Фриц Лейбер - Зеленое тысячелетие

1 Фриц Лейбер

Бобу, Фрэнку, Хэнку, Герт и Уэнделл

I

Проснувшись, Фил Гиш почувствовал себя хорошо, как никогда в жизни, будто все, что с ним случилось, произошло с другими — двумя несчастными дурачками!
Обычно рефлексы, словно кнутом, сгоняли его с постели и заставляли в одну секунду натянуть шорты, носко-туфли и панически метаться в поисках крема-растворителя для бритья. Но на этот раз удалось обуздать тиранившие нервные импульсы. Не открывая глаз, он продолжал наслаждаться небывалым чувством, причем наслаждаться без малейшего желания разделить его даже со стенами своей крохотной холостяцкой квартирки.
Немного погодя Фил Гиш решил, что это просто здорово. Чертовски, невероятно здорово! Он чувствовал себя так, словно жил в другом мире. Не в том, который вот уже пятьдесят лет непредсказуемо взрывался то горячими, то холодными войнами — как темпераментный водопроводный кран. Там Федеральное Бюро Преданности и «Развлечения Инкорпорейтед» правили Соединенными Штатами от имени пьяненького, вечно поющего церковные псалмы фермера — Президента Роберта Т. Барнса. Там (по сообщению кремлевского Лунорадио, выведенного на околоземную орбиту специальной ракетой-носителем) разрабатывался новый план обмена потомками военнопленных, захваченных в корейской войне, которая длилась уже полстолетия.
Как будто он, Фил Гиш, не был забытым судьбой неудачником, проснувшимся сегодня в восемь утра и принявшим четыре таблетки снотворного, чтобы убить день и на время забыть, как он опять потерял работу из-за робота, делавшего ее в пять раз быстрее и в два раза тщательнее, как он в конце концов вспылил и ему холодно посоветовали обратиться к психиатру…
Он сделал глубокий вдох. Даже воздух был другим — будто в него добавили некий волшебный порошок, прогонявший заботы.
Фил раскрыл глаза и взглянул на свою впалую грудь. Два одиноких волоска казались последним сардоническим приветом от былого обезьяньего великолепия джунглей. Но на этот раз Филу пришло на ум слово «стройный», а не «костлявый». Он даже решил, что ему нравится это тело — аккуратное и худощавое, хоть и не очень большое, зато мускулистое.
Фил зевнул, потянулся, почесал грудь в том месте, где росли волоски, и обвел глазами комнату. На подоконнике большого открытого овального окна сидел зеленый кот и… улыбался.
— Эй, я что, сплю? — Звук собственного голоса с утренней хрипотцой был ответом на вопрос. — Или я и вправду двинулся мозгами?
Фил быстро подавил второй вопрос, поэтому вслух его произнести не успел. Ему было слишком хорошо. Если все, что с ним происходит — сумасшествие, то — гип-гип-ура паранойе!
Кроме того, существовала масса естественных объяснений несколько необычному цвету кота. Только вчера Фил видел молодую даму, которая вела на поводке двух розовых пуделей. Под ее плащом мелькнуло нечто похожее на платье с открытой грудью, и он, подойдя ближе, услышал, как дама уверяла своего спутника: «Они вовсе не крашеные, ты, капризуля. Это — мутанты!»
И потом ведь есть животные от природы зеленого цвета, как древесный ленивец? Хотя, припомнил Фил, цвет ленивца зависит от грибка или плесени, а на этом клубке добродушия, сидящем на подоконнике, плесени не было и в помине.
— Привет, Счастливчик, — тихонько сказал Фил.
С первой секунды он решил, что кот связан с новым невероятным ощущением благополучия. Если в его жизни начиналась иная эра, то хорошо было бы найти для нее символ — зеленый, как сама весна. Кроме того, такое впечатление производил и сам кот.
— Иди сюда, Счастливчик! — позвал Фил, не поднимая головы с мягкой подушки. — Ко мне, киска!
Второе приглашение, показавшееся Филу немножко глуповатым, было излишним. Кот сразу же плюхнулся всем своим пухлым телом с подоконника на пол и потрусил к нему, словно толстая лошадка на войлочных копытцах.
Фил почувствовал, как в нем странно, почти пугающе нарастает чувство тихой радости. Кот на мгновение исчез под тумбочкой. Потом зеленая мордочка появилась над краем постели, рядом с ней легли две зеленые лапки и два медно-красных глаза принялись изучать его.
— Как дела, дружище? — спросил Фил. — Рад познакомиться. Ты классный парнишка, честное слово. Откуда появился?
Мордочка вскинулась кверху.
— С верхнего этажа? — спросил Фил и тут же хихикнул от того, что принял движение за жест. — Почему бы тебе не пожить со мной немножко? Мне нравится твоя внешность, и я восхищен твоим цветом. Порой мне самому жаль, что я не зеленый. Чего не сделаешь для разнообразия — с твоего позволения.
Кошачья мордочка была странной и необычайно привлекательной: большие уши, высокий лоб, пуговка носа, совсем затерявшаяся в пушистом меху, усы почти незаметны, а рот — некое подобие губной складки. На долю секунды Филу показалось, что Счастливчик может выглядеть совсем иначе, гораздо менее по-кошачьи — если застать его врасплох. Он действительно был очень зеленым — цвета медной патины, только ярче.
Отметив это «он», Фил на мгновение задумался о половой принадлежности Счастливчика. Толстое брюшко наводило на размышления. Впрочем, наверняка перед ним — самец.
Кот опять улыбнулся, а Фил попытался понять свои чувства. Он осторожно протянул руку и, когда маленькая лапка внезапно взметнулась, тут же отдернул ее, затем, устыдившись, повторил жест снова. Шелковистая лапка коснулась среднего пальца. Фил, в свою очередь, ласково погладил ее, не встречая никакой враждебности — когти, должно быть, были надежно спрятаны в гладкие «ножны».
— Ну вот, теперь мы друзья, — хрипло произнес он. Кот бесстрашно вспрыгнул на постель. Медные глаза приблизились. Пушистая щечка быстро коснулась щеки Фила, запросто, по-мужски дружелюбно. Внезапно у юноши защипало в глазах, но ему удалось овладеть собой.
«Какой же ты одинокий, бесприютный дурак, если даже кот может довести тебя до слез», — сказал он себе.
И все же это было правдой. Вся жизнь Фила Гиша была пресной и банальной. Сначала родители казались ему приятными, замечательными людьми, но потом он ощутил всю серость их неуверенности в себе и скуки. В школе он был преисполнен надежд, от которых захватывало дух, перед ним открывались невиданные перспективы знаний и духовного братства. Однако слишком многое заканчивалось знаками «запрещено» либо «опасно», сводящими с ума пустыми знаками пугающей тишины — словно человек пытался в ближайшем будущем достичь других планет и не сделал этого. В какой-то период у Фила были друзья и он влюблялся в девушек, но со временем все становилось каким-то блеклым и никчемным. А потом эта бесконечная череда проигрышей на работе роботам-чиновникам-клеркам, начиная с роботов-сортировщиков почты, которые, фотоэлектрически считывая адреса, укладывали конверты в нужные ячейки. Казалось, роботу неподвластна лишь одна работа — сидеть в окопах. Это было единственным местом, где Фил не мог припомнить никакой конкуренции со стороны автоматов…
«Да, в самом деле, пустая, бесцельная жизнь», — сказал себе Фил и тут же подумал, что даже эта мысль не может разрушить его нынешнее ощущение.
Он очнулся от забытья и увидел, что кот расхаживает по кровати и внимательно изучает его обнаженное тело.
— Слушай, мы друзья, но это уж слишком! Оставь мне хоть какое-то право на интим!
Посмеиваясь, Фил выскочил из постели и, покинув зону рассеянного тепла, лившегося из установки на потолке, взял легкий халат. Натягивая его на плечи, он промурлыкал пару тактов из «Поцелуя в свободном падении» и шаркнул ногой, отчего кот тут же бросился играть с его пальцами в салочки.
— Откуда ты появился, Счастливчик? — повторил Фил и повернулся к окну.
Оно было в трех шагах. Взгляд неожиданно уперся в почти пустую коробочку от снотворного, и на секунду Фила вновь охватило жутковатое сомнение: может, чрезмерная доза, которую он принял сегодня утром, и спровоцировала серьезные изменения в мозгу? В конце концов, кот был ненормальным (и галлюцинации тоже ненормальны!) и это сумасшедшее, необъяснимое ощущение счастья слишком напоминало внутреннее состояние божественного совершенства, в которое, как поговаривают, погружаются параноики.
Но вот он уже у окна и чувствует новый поворот в настроении, и сомнение забыто.
Окно выходило в глубокую, весьма узкую нишу в стене перестроенного гостиничного монстра. Если бы Фил рискнул высунуться из него подальше, то ему бы удалось выглянуть всего лишь за пределы ниши и краем глаза увидеть задрапированный рекламой угол принадлежавшего «Развлечениям Инкорпорейтед» атлетического центра, а также вертолетную площадку на его крыше. Гостиницу выстроили в виде роскошного дворца для нуворишей, разбогатевших на войне семидесятых годов. Но во время сильного жилищного кризиса в восьмидесятые ее огромные номера были разделены на крохотные спаленки. И все же здание сохранило, по крайней мере, одну черту былого великолепия: огромные овальные окна из двух листов поляризующегося стекла. Внутренний лист вращался и позволял жильцам затемнять окна, делать их абсолютно прозрачными либо наслаждаться сумеречной полутьмой. Помимо этого, окна обладали еще одной удивительной, поистине чудесной особенностью: их действительно можно было открыть, повернув на верхней и нижней осях. Теперь, когда применяемому в гостинице рассеянному отоплению и системе кондиционирования воздуха никак нельзя было доверять, эта особенность использовалась гораздо чаще, чем предполагалось, хотя большую часть дня окна оставались закрытыми.
Филу всегда казалось, что громадная серая стена всего в трех метрах от него, покрытая рядами зловещих иллюминаторов, многие из которых были затемнены, являлась самым мрачным видом на свете, более того — символом его отрешенности от жизни и людей.
Но сейчас, когда он стоял, слегка перегнувшись, и его коротко стриженые волосы касались потускневшего круглого обода, ему казалось, что он может представить себе происходящее за этой стеной, словно она сделана из некоего проводящего эмоции материала — как медь проводит электричество. Не увидеть что-либо, не подумать, а именно почувствовать сквозь нее, добраться до теплых, жалких, восхитительных, смешных человеческих жизней в комнатушках за ней. Две пятых из них были счастливыми, девять десятых — печальными. Обитавшие в них существа лелеяли свои страхи и разочарования, потому что человеку необходимо что-нибудь лелеять. Они сколачивали болевую броню из своих страхов и разочарований. Вот старик, со страхом перебирающий потрепанные продуктовые карточки, оставшиеся от трех коммунистическо-капиталистических войн; мальчик, рисующий космический корабль и представляющий себе, что затемненное окно — это иллюминатор межгалактического лайнера из комиксов; три безработные секретарши, одна из которых ходила взад-вперед; любовники, чье свидание омрачил страх перед Федеральным Бюро Морали; толстяк, наслаждающийся лаской девушки через портативный приемник и думающий о чем-то давно ушедшем; старуха, пестующая свой страх перед агрессивными микробами и радиоактивным пеплом и постоянно вытирающая, вытирающая, вытирающая пыль…
Да, его новая душа обладает поистине живым воображением, решил Фил и улыбнулся.
Старческая рука действительно высунулась из иллюминатора тремя этажами ниже и вытряхнула что-то (или ничего) из мусорного совка.
Конечно, это было совпадением (а может, он когда-то уже наблюдал за этой женщиной?). Тем не менее Фил решил истолковать это событие как обнадеживающий знак, подтверждающий новое для него чувство открытости. Затем улыбка исчезла с его лица, поскольку он подумал о другом аспекте стены напротив.
Это окно было выгодной позицией, где он провел бесчисленное количество безотрадных часов, с вожделением подсматривая за всеми молодыми девушками, чьи комнатушки попадали в поле его зрения. Нет, не за этой новой девушкой из комнаты напротив, подбиравшей черные волосы в старомодный хвостик. Хотя она даже красива в своем бойком, животном стиле. Иногда Фил слышал, как она занимается чечеткой. Нет, она находилась слишком близко, и это, вдобавок, слегка пугало его. В ней было нечто жутковатое, нечто от дриады, и к тому же она затемняла окно с почти религиозным рвением. Оно и сейчас было затемнено, хоть и слегка приоткрыто.
Но ко всем остальным девушкам он испытывал неутомимый, хотя и бесплодный интерес. Например, к мисс Фиби Филмер, хорошенькой блондинке с золотисто-зелеными волосами, жившей этажом ниже налево (однажды он предпринял неслыханно дерзкий шаг и выяснил ее имя). Да уж, он пожертвовал значительной частью свободного времени на эту душераздирающую кокетку. Вот и сейчас она возбужденно передвигалась по комнате в коротком спортивном халатике и рассматривала свое тончайшее нижнее белье. Такая многообещающая ситуация обычно делала Фила недвижимым минут на двадцать и более. Но сейчас он обнаружил, что может взглянуть на нее и отвернуться, без малейшего страха что-нибудь упустить. Боже правый, да если бы он хотел рассмотреть мисс Фиби Филмер получше, во всех помыслах, уж он бы собрался с силами и познакомился с ней!
«Мр— р-р!»
Пушистый меховой шарик нырнул под руку, и Фил опустил глаза на яблочно-зеленую мордочку Счастливчика, обрамленную согнутым указательным и большим пальцами.
— Чего тебе, кот?
Счастливчик вывернулся с таким расчетом, чтобы потереться об руку лбом и ухом, и поставил передние лапы на обод окна. Фил быстро протянул руку и слегка обхватил кошачью грудку. Ему не хотелось, чтобы Счастливчик выбрался на маленький уступ, тянувшийся по обе стороны окна. Собственно, как стало теперь ясно со всей определенностью, Фил просто не хотел, чтобы кот ушел, хотя что-то подсказывало, что он бы вряд ли что-нибудь предпринял, если бы зеленое существо и вправду решило уйти.
Фил вспомнил, и это доставило ему некое стыдливое удовольствие, что в Небесных Многоэтажках строго воспрещалось держать домашних животных (котов и собак почти не осталось еще со времен бактериальной войны, ибо их уничтожили как возможных переносчиков инфекций), поэтому владельцу Счастливчика трудно было бы сделать что-либо в открытую, дабы заполучить его обратно.
Однако оказалось, что Счастливчик не имеет ни малейшего желания уходить. Он спрыгнул на пол и выжидающе посмотрел на Фила.
«Мр— р-р!»
— Хочешь чего-нибудь поесть? В этом все дело? «Мр-р-р!»
Фил мысленно прошелся по содержимому продуктовой коробки и понял, что думает о клюквенном концентрате. Чушь какая-то, совершенно не подходит! И все же что-то подсказывало, что для Счастливчика это будет в самый раз.
Кушанье для кота было готово: темно-красный шарик с помощью воды превратился в блестящий рубиновый шар величиной с мяч для игры в гольф. Повинуясь еще одной внезапной внутренней подсказке, Фил полил его похожим на сироп содержимым витаминной капсулы.
Последний ингредиент источал зловоние, поэтому Фил, поставив этот странный десерт на пол, почувствовал большое сомнение. Счастливчик, однако, обследовал блюдо, всячески демонстрируя одобрение и мяуча от нетерпения. Но потом, прежде чем приняться за трапезу, поднял глаза. Филу показалось, что он понял: у котов свои представления о приличиях. Малыш хотел поесть в одиночестве.
— Ладно, дружище, я иду в душ. И не буду подглядывать. Зайдя в ванную, он установил регулятор на смесь слегка и очень теплой воды. Однако кран совершенно безответственно выплюнул ледяную воду, затем кипяток, так что Фил с воплем выскочил из ванной. Но даже этот инцидент не омрачил его настроения. Вытираясь (воздушные сушки он не любил, роботы-полотенца вызывали чувство неловкости), он пел:

Мы с тобой легко парим.
Взорвался наш самолет,
Нет привычного окна,
Ни пола, ни стен…
Потанцуем подружка,
Миг придет,
Обними меня покрепче,
Солнце взойдет…

Фил чувствовал себя по-царски и был твердо настроен обстоятельно обследовать принадлежащий ему мир, мир, который мог бы принадлежать любому, стоило лишь протянуть руку и проявить немного храбрости. Натягивая футболку, брюки, носко-туфли и пиджак, он объяснил Счастливчику, уже уничтожившему яркое блюдо до последнего кусочка:
— Понимаешь, так уж получается, дружище, что я всегда был на три четверти мертв. Но не теперь. Я завязал со страхом, скованностью и скукой. Больше никаких картотек, наблюдений за циферблатом, разрезания ленты и прочих дел, где роботы будут дышать мне в затылок. Я собираюсь выйти в мир и осмотреться вокруг, поговорить с людьми, выяснить, что вообще происходит. Я буду искать приключений, жить по-настоящему. Ничего программка, а? И знаешь, на ком лежит ответственность за это? На тебе.
Счастливчик, казалось, просто светился от удовольствия. Его блестящий зеленый мех распушился еще больше.
Филу подумалось — который сейчас час? Его наручные часы вчера поломались — никудышняя вещица, всего пять
месяцев, как заменил батарейки. Он высунул голову в окно и взглянул вверх, на головокружительную высоту серой расщелины, туда, где иллюминаторы казались крошечными точками, а прорезь заканчивалась узкой полоской голубого неба. Только верхний этаж на востоке желтел под лучами настоящего солнца, хотя искусственный свет от опоясывающего Землю натриевого зеркала уже появлялся примерно на восемь этажей ниже. Он-то и создавал вечернее освещение в городе.
Фил подхватил Счастливчика на руки, даже не подумав оставить его дома и вовсе не озаботившись тем, что может привлечь к себе внимание. Однако изумрудный кот вырвался из рук и направился к входной двери. На секунду он оглянулся, словно хотел сказать: «Я с тобой и готов к любым приключениям, но мне не нужна нянька».
Бок о бок они подошли к лестнице и спустились на двадцать восьмой этаж — перегруженный лифт останавливался только на четных. Там и столкнулись с Фиби Филмер в том же разлетающемся спортивном халатике. Она явно направлялась в закусочную.
— Привет, мисс Филмер, — услышал он свой голос. — Я уже давно восхищаюсь вами.
— Уже давно? — спросила блондинка, искоса взглянув на него. — Как вы узнали мое имя?
— Просто спросил у робота-коридорного: кто эта красотка из 28-303-а?
Она прыснула презрительно и слегка игриво.
— С коридорными не разговаривают, просто нажимают кнопки. Однако, когда нажимаешь номер комнаты, они не сообщают имен, если у тебя, конечно, нет правительственного ключа.
— У меня свой подход к роботам, — объяснил Фил. — Я завоевываю их светской беседой.
— Ну уж, — фыркнула мисс Филмер, повернув голову и проведя рукой по золотисто-зеленым волосам.
— Скажите, вам нравится мой зеленый кот? — поинтересовался Фил.
— Зеленый кот! — возбужденно воскликнула девушка. Она быстро посмотрела вниз, затем бросила скептический взгляд на Фила: — Где?
Фил тоже опустил глаза — Счастливчика нигде не было. В груди застыл кусочек льда.
— Извините, — сказал он. — Надеюсь, мы еще увидимся.
Он ринулся в ответвление коридора. Счастливчик стоял у лифта.
— Ну ты даешь, дружище! — выдохнул Фил. — Не доводи меня больше до инфаркта.

II

Улица встретила рычанием. Звуки доносились главным образом, от электрически заряженного горячего прута, метнувшегося рядом с обочиной и отхватившего порядочный треугольный кусок с крестца толстяка, который не успел отскочить в безопасное место. При ближайшем рассмотрении оказалось, что это был вовсе не толстяк, а худой мужчина в надувном костюме, который теперь быстро сдувался. Пострадавший, весь в обвисших складках, присел на бровку и стал всхлипывать. Вообще-то, надувные костюмы совсем не защищали пешеходов, разве что увеличивали вероятность поражения. Однако повальное увлечение ими не проходило. В годы последней войны их накачивали водородом для защиты от нейтронов, пока не произошло несколько небольших, но крайне неприятных взрывов в переполненных убежищах. В результате было смещено правительство.
После рычания улица перешла на глухой горловой звук, исходивший от двух нижних уровней. Он состоял из электрического гула, грохота тяжелого транспорта, доносившегося из-под земли, вяканья конкурирующих звуковых реклам и нервного шарканья ног. Шарканье было таким же, как и во все времена, только многократно усиленным женскими туфлями на «платформе», достигавшей двадцати пяти и более сантиметров в высоту.
Но никакие звуки сейчас не волновали Фила. В другое время он бы уже заткнул уши пробками и с напряженным лицом вглядывался вперед, нервно ища глазами горячие прутья, которые, как известно, выскакивают из обочин. Но сегодня он просто хотел впитывать все это, видеть то, чего так долго не замечал, подобно слепцу. Теперь он стал обращать внимание на озабоченные и безразличные лица пешеходов, почувствовал невидимые силовые линии, которые, словно ниточки паутины или веревочки марионеток, привязывали их к огромному морю разнообразной рекламы — от решительного «Учись ломать шеи» и очаровательной «Кукла-стриптизерка — только для вас» до «Почему бы и не лоботомия?» и поражающей воображение «Ваша фигура засверкает в нашем вечернем платье-аэрозоле! Пластоткань — дышит, лечит в один миг. Художники дизайнеры сочиняют прямо на теле!»
Счастливчик, казалось, был напуган не больше Фила. Он резво бежал вдоль цоколя монументального фасада Небесных Многоэтажек, окрашенного в защитный зеленый цвет. Может быть, поэтому никто из пешеходов не замечал его — хотя вряд ли стоит объяснять, что эти ходячие сгустки нервов ничего не видели у себя перед носом.
Сияющий робот-торговец сделал вираж и бесшумно покатил по направлению к Филу, но тот ловко укрылся за мужчиной в надувном костюме. Робот принялся болтать о сокращающих масляную пленку пилюлях. Очевидно, он уже просканировал биографию пешехода.
Фил спешно свернул за угол вслед за Счастливчиком, который неожиданно повернул к сверкающей огнями Опперли Авеню. Словно идя по следу, кот скользнул на тротуар и потрусил через Опперли Авеню, лавируя среди проходящих машин. Фил последовал за ним, и хотя сердце билось учащенно, не ощущал серьезной тревоги. Что-то помогало с легкостью угадывать намерения всех машин в квартале. Ему даже доставляло удовольствие лавировать в их потоке. Он добежал до обочины, на два метра обогнав веселого юнца в старом драндулете, пестревшем (как космоджип) надписями типа «О ты, венерианец!» и «Девочки, осторожно — избегайте нулевой скорости».
Без труда восстановив дыхание, Фил обнаружил, что стоит перед разукрашенным входом в пещеру, по обе стороны которого сверкают старомодные светящиеся плакаты. Большие буквы гласили: «Сегодня! Юнона Джоунс, Амазонка-Мужевредительница, против Карлика Зубека, Костолома-Женоненавистника!».
Однако не было времени дочитать плакаты, так как Счастливчик потрусил вдоль широкого коридора, увешанного громадными стереограммами угрожающего вида с изображением полуголых мужчин и женщин. В полутьме коридора они казались только что появившимися из дыма джиннами.
В обычных обстоятельствах Фил, войдя в зал, где проходили поединки между женщинами и мужчинами, или даже проходя мимо, испытывал частью омерзение, частью страх и… странную тягу к этому месту. Но сегодня это показалось просто частью его жизни. Даже мысли не возникало, что можно и не пойти за Счастливчиком.
На некотором расстоянии от турникета и робота-контролера, едва заметного в темноте, находился тускло освещенный боковой коридор. Счастливчик юркнул туда. Как только Фил повернул за ним, длинная серая рука без пальцев и костей выстрелила из стены и, крепко шлепнув, обхватила его за талию.
— Куда это ты собрался, парень? — проскрежетал голос. — Ну-ка, давай туда.
И рука подтолкнула его к контролеру.
Фил увидел, что любопытный Счастливчик засеменил дальше по боковому коридору, по обе стороны которого выстроились двери. Юноша попытался обойти руку, но та вытянулась и достала его у противоположной стены.
— Ты все еще здесь? — поинтересовался тот же голос. — Послушай, парень, я не знаю твоего голоса. Если у тебя к кому-нибудь дело, назови имя и слово, которое тебе дали.
— Я хочу забрать кота, — ответил Фил. Счастливчик уже достиг конца коридора и задумчиво
заглядывал в последний дверной проем.
— Иди сюда, Счастливчик! — окликнул его Фил, но кот не обратил на него ни малейшего внимания.
— Это ничего не значит, — продолжала скрежетать стена. — Ты все еще не назвал ни имени, ни слова, у меня не выключилось ни одно реле.
А Счастливчик уже исчез в дверном проеме. Фил взмолился:
— Пожалуйста, пропусти меня на секундочку, мне только забрать кота. — Он старался говорить как можно искреннее. — Я сейчас вернусь.
— Никого не пропущу, — заявила стена. — Давай имя и слово, быстро, парень.
В эту секунду омерзительный спазм страха сжал Фила, словно внутри него погас свет и сердце обрызгали жидким льдом. Ясно: со Счастливчиком что-то случилось. Фил поднырнул под серую руку и бросился вперед, но не успел сделать и пяти шагов, как его схватили и грубо поволокли назад. Коридор закружился перед глазами. Глянув вниз, Фил обнаружил, что эластичная рука обвилась вокруг него, словно серый питон. Стена проскрипела в самое ухо:
— Не пойдет, парень. Теперь придется держать тебя, пока не придет человек.
— Пусти меня! Мне нужно туда, слышишь, ты? — завопил Фил. Тщетно пытаясь вырваться, он продолжал следить за дверью, где исчез Счастливчик. — Пусти меня!
— Эй, что здесь происходит?
Из ближайшей двери вышла крупная, высокая, коротко стриженная блондинка со сломанным носом, выступающей вперед челюстью и большими голубыми глазами.
— Остынь, сынок, — пророкотала она, подходя ближе. — Чего ты хочешь?
— Туда забежал мой кот, — объяснил Фил, стараясь говорить спокойно. — Он забежал во-о-н в ту комнату в конце коридора. — Он кивнул головой в том направлении. — Я попытался пойти за ним, но эта штука ухватила меня.
— Твой кот?
— Да, домашний.
Женщина задумалась. Только сейчас он заметил (наверное, потому, что прежде пристально следил за дальней дверью) на ней темно-бордовое трико, до талии же блондинка оказалась совершенно голой. Она имела небольшую грудь и крутые, сильно накачанные плечи.
— Ладно, — сказала она спустя некоторое время. — Пусти его.
— Не сказал ни имени, ни слова, — пожаловалась стена. — Пытался проскользнуть. Нужно держать его, пока не придет человек.
— Ну, насколько я знаю Джека, это еще добрый час пройдет. Отпусти его, тупой робот, — велела блондинка великолепным басом. — Этот человек — мой друг. Я приглашаю его зайти.
— Ладно, миссис Джоунс, — проворчала стена.
Серая рука размоталась и втянулась обратно в невидимую нишу.
— Ступай, найди своего кота, да поколоти его, — велела Филу великанша.
— Большое спасибо, — ответил юноша, повернувшись к ней вполоборота и не выпуская из поля зрения дальнюю дверь.
Женщина, однако, ничего не ответила и с большим сомнением смотрела ему вслед, продолжая совершенно не замечать своей частичной наготы.
Фил старался не бежать, хотя коридор показался ему бесконечным. Он твердил себе, что со Счастливчиком ничего не случилось, и очень хотел этому верить. Теперь он не чувствовал себя сильным и готовым к приключениям.
Фил прошел мимо двери, откуда появилась женщина, едва успев заметить кучи грязной одежды и стационарного робота с резиновыми руками для тренировок по борьбе. Он подошел к последней двери, про себя отметив, что все остальные плотно закрыты. Фил заколебался. Из комнаты не доносилось ни звука. Он вошел внутрь.
Комната оказалась большой, с низким потолком. Вдоль стен тянулись шкафчики и скамьи. Вдали виднелась закрытая дверь по обеим сторонам которой стояли два низких механических массажных стола, складные руки на шарнирах с резиновыми кулаками были запрокинуты, напоминая перевернутых на спину жуков. Там же находились приборы, ни одного из которых Фил не знал. Однако, большая площадь пола комнаты оставалась свободной.
Почти в центре стояла квадратная коричневая коробка со стороной примерно в тридцать сантиметров. Спиной к Филу сидели двое мужчин и внимательно смотрели на нее. Один — небольшого роста, коренастый — был одет в черный свитер с воротником-хомутом и облегающие черные брюки. В руках он держал какое-то оружие. Второй — поменьше, хиловатый, одетый примерно так же, но в голубое, держал в руках провод, подведенный к коробке.
Фил кашлянул. Двое мужчин взглянули на него без всякого выражения и опять повернули головы к коробке. Фил медленно зашел в комнату, осматриваясь в поисках Счастливчика. Неожиданно он подпрыгнул, едва не наступив на дохлую мышь. Приглядевшись, он заметил на полу с полдесятка дохлых ее сородичей.
Фил вновь кашлянул уже чуть громче, но на этот раз мужчины даже не оглянулись. Он вновь двинулся вперед, осторожно переступая через трупики животных.
Послышался щелчок. На верхней крышке коричневой коробки открылась крошечная дверца и оттуда катапультировала мышь. Приземлившись, она рванула с места, делая бешеные зигзаги и скользя лапками на каждом повороте. Глядя на нее, Фил замер. Внезапно ему показалось, что сейчас из угла за ней бросится Счастливчик…
Человек в черном повторял зигзаги мыши своим пистолетом. Не было слышно ни хлопка, ни вспышки, но внезапно мышка перестала двигаться.
— В следующий раз лучше постарайся, Куки, — обратился человек в черном к приятелю. — Я видел, как ты нажимал кнопку.
Они вновь приняли напряженные, застывшие позы.
Осторожно двигаясь вокруг коробки, Фил продолжал искать Счастливчика. Вскоре он понял, что в комнате в общем-то негде и спрятаться. Шкафчики размещались от пола до потолка и все были заперты.
Одна из дохлых мышей вдруг судорожно задергала лапками. Куки положил на пол провод с кнопкой на конце, поднял мышку и затолкал ее в коробку через боковую дверцу.
Фила охватило странное чувство. Ему показалось, что между Счастливчиком и мышами должна существовать какая-то связь — совершенно фантастическая и лишенная всякого смысла. У него заболело в лодыжках от непрерывного хождения на цыпочках.
Набравшись смелости, Фил подошел к неподвижной паре.
— Извините, — произнес он запинаясь, — вы не видели здесь кота? — Слова произвели впечатление не большее, нежели откашливание. — Простите, я и вправду должен выяснить…
Он слегка тронул за локоть человека в черном. Реакция оказалась мгновенной, но со стороны партнера: Куки грубо ухватил Фила за ворот пиджака и оттащил назад. Его лицо исказилось гневом.
— Ты что сделал! — завизжал он. — Прервать забавы властелина! Толкнуть повелителя! Ты заслужил наказания, ты заслужил боль!
От страха Филу стало дурно. Будь Счастливчик рядом, он бы не позволил этому маленькому грубияну, державшему его на расстоянии вытянутой руки, так себя вести.
Фил облизнул губы.
— Просто я пытаюсь найти своего кота, — пробормотал он дрожащим голосом. — И я не толкал вашего коллегу.
— Толкнул! Я сам видел! Еще как грубо толкнул! А что касается котов, то Красавчик Джек Джоунс, Сердцеед, здесь самый главный кот и единственный. — Державшая его рука крепче стянула ворот пиджака. — Ты теперь не увильнешь и свое получишь. Ладно, Джеки, что ты с ним сделаешь?
Только теперь человек в черном шевельнулся и медленно повернул голову в черном обрамлении шерсти и с печально-усталыми глазами. У него был вид короля, которому наскучил его неизбежный долг выносить приговор. Он медленно протянул руку и крепко схватил Фила за локоть.
— Не надо, пожалуйста, — прошептал Фил.

1 Следующая страница


Зеленое тысячелетие 2

В это мгновение большой палец Джека нащупал нерв, и Фил не сдержал дикого вопля боли. Детское личико второго мужчины исказила жеманная улыбочка, словно все его чувства были удовлетворены.
Красавчик Джек Джоунс нахмурился. Видимо, вопль показался ему недостаточно громким. Он поднял вторую руку.
— Тут у меня пистолет. Ультразвуковой. Я могу пройтись по твоему позвоночнику, и ты будешь готов для переработки. Сейчас он настроен на мышей, но я могу увеличить мощность.
У Фила засосало под ложечкой.
— Не нужно меня калечить, — сказал он. — Я просто ищу кота, говорю ведь.
Мужчина печально покачал головой и произнес:
— Маленькие людишки, любопытные Бог весть до какой степени, не должны так много врать. — И он потянулся к бедру Фила.
В этот момент их всех словно накрыло волной прилива. Куки отлетел на три метра, пистолет, грохоча, покатился по полу. Джек Джоунс вмиг отскочил назад, и перед Филом выросла разъяренная белокурая великанша:
— Ты, фигли, отлично знаешь, что я все стерплю, кроме твоих издевательств над людьми!
На ней было коротенькое кимоно, сквозь грязь которого просматривалась изумительная вышивка в изысканном восточном стиле. Только на спине был не дракон, а огнедышащий космолет.
— Не притрагивайся ко мне, Юна, я тебе приказываю! Голос человека в черном утратил весь свой интеллектуальный лоск. Он массировал ушибленное запястье.
— Я вздула тебя в нашем первом матче, — ответила великанша. — Я вздула тебя в ту ночь, как мы поженились. Я могу повторить это в любое время. Тебя и Куки, прямо здесь, — добавила она, потому что Куки скорчил гримасу. Он намеревался изобразить угрозу, но на лице отразилась лишь злоба. — Вы зачем мучили малявку?
— Мучили? — Джек повысил голос. — Я его не мучил. Просто принял меры предосторожности. Он вломился сюда, как сумасшедший, ничего не говоря, пританцовывая на цыпочках и бормоча что-то насчет кота. Словно вот-вот сбрендит. Это опасно.
Лицо Куки с плотно сжатыми губами мотнулось вверх-вниз в подтверждение сказанного, но на Юнону это не произвело никакого впечатления.
— Думаю, это так же опасно, как размазанная по тарелке каша. Почему вы не дали ему забрать кота и уйти?
На лице Джека появилось изумление.
— Юна, так это ты впустила сюда этого бе эм чудака? — (Фил не сразу понял, что «бе эм» означало «безмозглый»). — А я-то все удивлялся: как он пробрался мимо Старины Резинорука? Ты что, и вправду поверила в эту историю с котом?
— Разве здесь нет кота? — удивилась Юнона, окидывая комнату пристальным взглядом.
— Откуда, Юна? — возмутился Джек, и в его голосе проскользнули нотки интеллектуального превосходства. — Ты ведь его не видела, правда? Нет. Потом, если бы здесь находился кот, разве он не бросился бы за мышами? Да и в любом случае, где здесь прятаться? Туда бы он не смог пробраться, — продолжил он, заметив, что взгляд великанши остановился на внутренней двери.
— Он там. — Юнона кивнула. — Так что спрашивается — где ему быть? — закончил Джек. — Ты ведь не думаешь, что Куки и я… Что я его похитил, правда?
Юнона задумчиво потерла перебитый нос. Она повернулась к Филу. Лицо ее, хоть и дружелюбное, затуманило сомнение.
— Послушай, сынок, расскажи нам про этого кота. Какого он цвета?
— Зеленого, — услышал Фил собственный голос. Но даже увидев недоверие на лицах, он все равно продолжал говорить: — Да, ярко-зеленого. Еще ему нравится клюквенный соус. Просто он зашел ко мне час назад. Я назвал его Счастливчиком, потому что мне было так хорошо в его присутствии. Как будто все стало ясно.
Возникла долгая пауза. Фил почувствовал, что его настроение упало ниже нулевой отметки. Но вот Юнона положила ему на плечо тяжелую руку, и он согнулся.
— Пойдем, сынок, — предложила она мягко. — Тебе лучше уйти.
Скосив на нее глаза, подошел Джек.
— Послушайте, как вас там, — сказал он Филу участливым голосом, но с плохо скрытой издевкой. — Сегодня вечером мне назначен прием у психоаналитика, но я думаю, вам это нужнее. — И он вручил Филу кусочек ленты фонографа. Тот покорно взял его и сунул в карман.
Куки захихикал. Юнона налетела на него. — Послушай, — загремела она, — то, что он сумасшедший, извиняет твои смешки не больше, чем издевательства! Внутренняя дверь отворилась и весь ее проем заполнил высокий толстяк с покрытой сажей челюстью и в толстых черных очках. Фил заметил на лицах присутствующих уважение.
— Что за шум-гам? — поинтересовался толстяк. Фил невольно вздрогнул — это был голос Старины Резинорука.
— Этот чудак… — начал Куки, но умолк, натолкнувшись на взгляд Джека.
Толстые стекла блеснули в сторону Фила.
— А, один из твоих сумасшедших поклонников, Джек, — понимающе сказал пришелец. — Убери его отсюда.
— Конечно, мистер Бримстайн, — сказал Джек. — Сию секунду.
Внутренняя дверь закрылась. Фил позволил Юноне увести себя через вторую дверь. Он чувствовал себя ужасно — хуже не бывает. Ему было так плохо, что он почти не заметил странной пары, движущейся им навстречу по коридору. Мужчина выглядел праведником, хотя и достаточно бойким. Очень загорелый, обутый в оранжевые туфли, на голове оранжевый берет. Женщина смахивала на молоденькую ведьму, правда, нос у нее уже начал загибаться к подбородку. Красная шапочка, приколотая парой десятков длинных шпилек к жестким темным волосам, красная юбка, жесткая и плотная, как ковер. На обоих были черные свитера с воротниками-хомутами.
Фил, оцепенев от собственного горя, лишь бросил на них мимолетный взгляд, но все же смутно уловил, что те подчеркнуто игнорировали шагавшую рядом с ним великаншу.
— Там ваш герой мышей стреляет, — рявкнула она им, проходя мимо.
Женщина чуть сморщила ведьмовский нос, а загорелый мужчина оглянулся, сверкнув глазами эльфа и одарив кроткой улыбкой.
— Радость, Юнона, — мягко укорил он, — ничто, как радость.
Великанша угрюмо посмотрела им вслед, потом опять двинулась дальше.
— Парочка интеллектуалов, поклонников Джека, — горестно сообщила она. — Поэты, религиозные придурки и все такое. Совсем вскружили ему голову, вонючки.
Они дошли до угла. Старина Резинорук помахал краешком руки без пальцев и пробормотал: «Не болтайтесь тут», но Юнона устало бросила: «Заткнись», заставив его замолчать.
— А теперь отправляйся домой, сынок, — сказала она Филу. — Не знаю, стоит ли ходить к этому аналитику, которого тебе присоветовал Джек. Наверное, какой-то модный чудак, с которым он познакомился через семейку Экли, этих двух интеллектуальных придурков — ты только что их встретил. Но может, и вправду стоит сходить к какому-нибудь психиатру? — Она похлопала его по плечу и широко улыбнулась. На внутренней стороне губы обнажился шрам. — Извини за то, что там произошло, — это все мой поганец-муж. Если захочешь, заходи. У Старины Резинорука теперь есть образец твоего голоса. Просто спроси Юнону Джоунс. Только одно условие, сынок: больше никаких зеленых котов.

III

Полузакрыв веки и едва различая что-либо сквозь ресницы, Фил глядел на призрачно-желтый круг окна — единственный источник освещения, который он мог вынести. Он не включил свет, когда солнце село, и теперь только натриевое зеркало над стратосферой освещало комнату. Несколько минут назад он выключил телевизор, хотя девичий голос продолжал ворковать сексуальную песенку — Фил не снял толстую перчатку приемника. Сейчас пожатие пальцев этой искусственной руки с гидравлическими отсеками, передающей электрический сигнал по воздушным волнам, а также меняющей давление в гидравлических отсеках приемника, напомнило ему пожатие скелета в резиновых перчатках. Фил рывком стянул приемник, выключил голос, зажег сигарету и вновь погрузился в свои проблемы.
«Получается, я действительно сумасшедший? Неужели Счастливчик — просто видение психопата? Или меня каким-то образом провели?…»
Снова и снова он мучительно суммировал доказательства. Кроме него никто Счастливчика не видел. К тому же слишком многое свидетельствовало в пользу галлюцинации: этот ненормальный цвет, дурацкая еда, мгновенное подозрение, что
Счастливчик не был «настоящим» котом, изумительно-божественное чувство восторга и ощущение силы…
Но все эти чувства точно так же свидетельствовали и в пользу того, что Счастливчик должен был существовать. После произошедшего сегодня Фил просто не сможет жить без Счастливчика, без теплых приливов прозрений, вдохнувших в него уверенность и заслонивших все мысли о потерянной работе, об одиночестве, собственной трусости и чувстве безысходности.
— Счастливчик, — бессознательно прошептал Фил, и больной, детский звук его голоса до такой степени напугал, что он тут же нащупал в кармане ленту фонографа, которую вручил Красавчик Джек Джоун. Сильно затянувшись сигаретой, так, что она разгорелась адским алым огоньком, он прочел расплывавшиеся слова: «Доктор Антон Ромадка. Верхний этаж Башни. Восемь часов».
Фил представил себе узкий черный шпиль Башни — роскошного отеля-офиса — и подумал, что доберется до нее за пару минут. Затем неожиданно смял в кармане бумажку и принялся ходить по комнате. Посещение доктора Ромадки означало бы, что он и вправду не верит в Счастливчика.
Фил подумал о снотворном, но побоялся, что оставшихся таблеток не хватит. Он потянулся за книгой, которую недавно начал читать, но при лишь одной мысли об избито-садистском сюжете стало нестерпимо скучно. Как к последнему средству он снова прибегнул к радио, включив звук и изображение.
— …добыча Антихриста.
Подобная фраза в сочетании с изможденным крестьянским лицом неизбежно означала, что Президент Роберт Т. Барнс вновь рассказывал собратьям-американцам о России.
— … Но и по эту сторону поля битвы живут грешники, — продолжало воплощение Великого отца со Среднего Запада, слегка качнувшись вперед и поднимая кустистые брови. — Грешники среди нас — порождения плоти. Слишком долго они потрафляли самым отвратительным порокам и страстям. — Он погрозил пальцем и вновь качнулся. — Предупреждаю: время их на исходе.
Фил потянулся к ручке (слишком часто Барнс разражался подобными пустыми или, как поговаривали, пьяными угрозами, в то время как все знали, что его администрация заодно с «Развлечениями Инкорпорейтед»), но заколебался, поскольку в голосе Президента появились незнакомые и, пожалуй, пугающие нотки.
— Братья американцы, — Барнс почти шептал, слегка раскачиваясь из стороны в сторону, — враждебные силы распространились повсюду — безумные мысли, духи, подобные тем, что одолели древний Вавилон. Наши мозги подвергаются обработке, настал последний час испытаний на…
Секундное любопытство прошло. Фил повернул ручку в сторону тишины и темноты. Тем не менее разглагольствования Президента задали тон его дальнейшим фантазиям. Теперь он уже не ходил взад-вперед, а вновь присел в поролоновое кресло, втиснутое между радио и кроватью.
— Я, должно быть, сошел с ума, — сказал он тихо и уверенно, не чувствуя никакой боли, видимо оттого, что сидел неподвижно. Все, что нашло на него сегодня днем, было ни на что не похоже, включая по-дурацки переоцененного фантастического кота. — Да, я, скорее всего, сошел с ума.
В этот миг в туманный круг окна врезался меньший, но ярче освещенный. Фил автоматически встал и шагнул вперед.
Девушка по ту сторону ниши включила свет. Вот она швырнула на пол плащ и прошлась по комнате, словно в поисках чего-то. Когда она поворачивала голову, конский хвостик ее черных волос качался из стороны в сторону. Она находилась менее чем в шести метрах от него и была отчетливо видна: серый костюм в модных крупных темных разводах, компактное лицо, маленький носик, большой рот, широко посаженные глаза. Впервые Фил совершенно определенно заметил, что ее уши не имеют мочек, а заканчиваются острым кончиком, почти как у фавна. Как и в те редкие случаи, когда доводилось ее видеть, Фил почувствовал неловкость.
Девушка пожала плечами, видимо, решив, что поиски бесполезны, и прошла к окну, глядя прямо на Фила. Он слегка отступил назад, хотя знал, что невидим. Она взялась за ручку на ободе и провела рукой четверть круга. Окно постепенно затемнялось. Затем, когда Фил уже было отвернулся, оно вновь прояснилось, пока не стало почти таким же прозрачным, как и прежде. Фил понял, что произошло: внутреннее поляризующее стекло проскользнуло, не задев шпингалет, и слегка повернулось вперед, всего на несколько сантиметров. Он знал, что такое случалось и с его окном.
Девушка же решила, что ее уже не видно. Она потянулась и сняла жакет…
Фил закусил губу. Ему не хотелось подглядывать. Но все, что могло отвлечь его от мысли, на которой завершились его фантазии, казалось вполне приемлемым. А он очень хорошо знал, что это окно может предоставить самые захватывающие, хоть и вновь-таки бесплодные, ощущения.
Девушка медленно расстегнула магнитные застежки блузки, затем выскользнула из нее, грациозно поведя плечами. Фил, заколдованный красотой груди с темными сосками, и позабыл все свои страхи. Под грудью плотно охватывало тело черное бархатное белье.
Девушка выступила из юбки. Белье оканчивалось на бедрах неровными краями. Это озадачило Фила — наверное, из-за подернутого дымкой окна. Белье, казалось, было сделано из какого-то меха.
Ловко балансируя на одной ноге, девушка стянула с другой чулок и вместе с ним нелепую туфельку на тридцатисантиметровой «платформе». Показалось — у Фила екнуло сердце, — что она помимо туфельки отстегнула еще кое-что. Точнее сказать — ступню.
Дальше он увидел, что она сняла не всю ступню. Там, где должна была быть лодыжка, нога слегка изгибалась назад, а потом вперед, резко сужаясь книзу и оканчиваясь аккуратным черным копытцем.
Точно так же девушка отстегнула и второй чулок с туфелькой. Теперь Филу было видно, как нога ловко входит в отверстие в искусственной ступне и «платформе» и таким образом там скрывается.
Она прошлась по комнате в стремительном танце. До Фила донеслось цоканье копытцев. Он вспомнил, что и раньше слышал чечетку. Он отчетливо видел тонкие бабки, изящные щетки, покрытые мехом совершенно той же фактуры и такого же цвета, что и «белье».
Девушка прервала танец, взяла электробритву и, критически осмотрев край «нижнего белья», принялась его подбривать.
Фил наконец обрел дар речи. Пробормотав: «Сначала зеленый кот, затем…», в следующую секунду он метнулся к двери.
Какое— то время он не совсем ясно представлял себе, что происходит. Например, когда он пересекал улицу в двух кварталах от Небесных Многоэтажек, его едва не сбил черный, медленно двигавшийся, спроектированный в музейном стиле начала двадцатого века электромобиль. В нем сидели Куки, семейство Экли и Красавчик Джек Джоунс с коробкой на коленях. В тот момент Фил даже не узнал их.
Единственное, в чем он отдавал себе отчет, это то, что в его кармане лежал мятый клочок ленты фонографа с именем и адресом доктора Ромадки.

IV

Огонек индикатора подскочил к самому верху колонки глазков. Лифт со свистом пронесся наверх и остановился. Дверь открылась, и Фил вывалился в крошечное фойе, застеленное ковром, напоминавшим серую лужайку.
Стена — на этот раз женским голосом (прямо обаяшка!) — прошептала:
— Добрый вечер. У вас назначено время?
— Уф, — только и смог произнести Фил, удивляясь тому, что он вообще в состоянии говорить.
— У вас назначено время? — повторила стена. — Пожалуйста, ответьте: «да» или «нет».
— Да, — сказал Фил.
— Сообщите ваше имя, пожалуйста.
— Фил Гиш.
Едва произнеся эти слова, он подумал, что должен был сказать «Джек Джоунс». Но, тихонько пожужжав, стена сообщила:
— Как поживаете, мистер Гиш? Пожалуйста, проходите. Она раздвинулась, открыв отверстие сюрреалистической грушевидной формы. Откуда-то рядом выпрыгнула извивающаяся рука, тонкая и блестящая, словно змея. Грациозным жестом хозяйки, в свое время занимавшейся балетом, она указала на ближайший стул.
— Присядьте, пожалуйста, — предложила стена. — Доктор Ромадка подойдет через пару секунд.
Фил сглотнул. У него было чувство, что если бы он вышел за пределы указанной территории, рука действовала бы столь же эффективно, как и та, потяжелее, из гимнастического зала, хоть и в сопровождении «Извините, пожалуйста» или даже «Ну ладно, Фил».
Он принял предложение и сел, будто замкнув этим некий цикл, так как стена сказала: «Спасибо». Он встал. Стена произнесла «Да?» с едва заметным оттенком раздражения. Он снова сел. «Спасибо», — последовало в ответ.
В комнате было темно, тихо и спокойно, как в утробе. По всей видимости, большинство пациентов доктора Ромадки предавались тут за большие деньги фантазиям. Неизбежный письменный стол имел двойной изгиб, напоминая старинную козетку. Нигде не было рекламных плакатов: явный признак зажиточности. На одной из стен висела большая круглая композиция, несомненно, копия какого-нибудь античного оригинала. Неясные очертания нимф и сатиров встревожили Фила, и он быстро перевел взгляд на арку, за которой виднелось начало лестницы. Он решил, что у доктора Ромадки должен быть еще и пентхауз [Особняк, выстроенный на крыше небоскреба. (Здесь и далее прим, переводчика). ]. Внезапно послышались рассерженные голоса, мужской и девичий. Вскоре девичий перешел в переполненный ненавистью кошачий визг. Где-то со щелчком захлопнулась дверь, и немного погодя по лестнице, не двигая ногами, спустился мужчина. Фил сообразил, что лестница — это эскалатор.
Доктор Ромадка оказался плотным лысым человеком, источавшим тонкость и проницательность. На его левой щеке краснели четыре глубоких свежих царапины, на которые он абсолютно не обращал внимание и, по всей видимости, ожидал того же от Фила.
Доктор кивком головы пригласил пациента к столу. Они сели, глядя друг на друга, разделенные сияющей изогнутой поверхностью. Аналитик улыбнулся.
— Итак, мистер Гиш? Да, Джек Джоунс сообщил мне ваше имя, и поскольку Сашеверелл и Мери в любом случае все оплачивают, новая договоренность меня вполне устраивает. Ах да, Сашеверелл и Мери — это мистер и миссис Экли, друзья Джека Джоунса. Я думал, вы знаете. Между прочим, вы на час опоздали.
Капля крови из самой глубокой царапины скатилась по щеке, упала и расплылась на белой рубашке. Фил поежился и заставил себя произнести:
— Я тут с ума сходил. Аналитик кивнул.
— Вы и с виду слегка на взводе.
— Слегка?
— Ну… — Аналитик пожал плечами, словно извиняясь за неумение выразиться точнее, и добавил: — Не удивляйтесь тому, что, как вы выразились, сходите с ума, мистер Гиш. Кстати, можно называть вас Филом? В наши дни это скорее правило, нежели исключение, хотя то, что вы сами признаетесь, несколько непривычно. Вот уже сто лет американцы живут в эпоху коллективного безумия и стадного чувства, сравнимых разве что с тюльпанной манией у голландцев. Здесь и ужас перед ведьмовским ремеслом, и помешательство на танцах, и троцкизм, и крестовые походы. До 1950-го нашу манию можно было бы назвать автомобильной, а теперь нам остается лишь гадать, какое подыскать название. Я, видите ли, пишу непопулярную книгу на эту тему. Не то чтобы нынешнее помешательство в обществе являлось большим секретом либо сильно пугало кого-то. Нет. Каких еще результатов следует ожидать в американском обществе, когда началась переоценка, с одной стороны, безопасности, цензуры, надуманного идеализма, призванного спасти мир, и самопожертвования на войне, а с другой — неутолимой жажды приобретений, жестокой соревновательности и агрессивности, воинственности садистов-мужчин, презрения к родителям и государству и фантастически чрезмерно поощряемой сексуальности?
Аналитик резко повысил голос и выпучил глаза, словно к его негодованию примешивалось что-то сугубо личное. Однако через секунду он овладел собой — стал веселым и профессиональным.
— Ладно, Фил, давайте посмотрим, что с вами сделало больное общество. Вы, может, и удивитесь, но мы не будем пользоваться всеми этими современными средствами: электросном, глубоким фотографированием мозга либо ситуативной терапией в сочетании с грелкой, одеялом и блондинистой любовницей-роботом. Мы просто займемся тем, чем занимались наши прадедушки, — поговорим. Чувствуйте себя совершенно свободно. Этот стол спланирован так, что мы можем сидеть рядом, не глядя друг на друга. Хотите закурить? Отлично! Давайте! А теперь начните с самого начала. Расскажите мне о своей жизни.
Фил проглотил слюну.
— Извините, доктор Ромадка, — сказал он, — но у меня нет желания сейчас это делать. Я хотел рассказать вам о происшествии… то есть о галлюцинации. Это случилось только что, и я убедился, что свихнулся. Мне хотелось бы, чтобы вы мне о ней рассказали. Ну, то есть, интерпретировали, либо проанализировали, или как там еще…
Аналитик радостно передернул плечами.
— Отлично, любое начало подойдет. Давайте, начинайте. Фил рассказал ему все, что видел сквозь затемненное окно. Умело направляемый доктором, он и сам не заметил, как виновато сознался в том, что уже давно использует окно в качестве наблюдательного пункта. А когда добрался до описания самой галлюцинации, почувствовал, что опять дрожит от ужаса. Но в конце концов выплеснул все.
Казалось, доктор Ромадка был счастлив, будто ему преподнесли редчайшее творение искусства.
— Прекрасно, — прокомментировал он, — мне редко приходилось слышать о таком изумительном символе всех темных сексуальных влечений этой культуры. Сатир женского пола, вернее, сатиретка, готовая принести и любовь и тяжкие повреждения с помощью копытец. Мери пришла бы в восторг от этой истории, уверен, и захотела бы создать одну из своих кукол по ее образу и подобию. — Он вздохнул в судорожном порыве, но затем взял себя в руки. — Конечно, Фил, сейчас от вас вряд ли можно ожидать интереса к эстетической стороне деятельности вашего подсознания. Вы хотите знать причины, источники. Скажите, вы когда-нибудь видели лошадь?
— Только в цирке, — признался Фил.
— Вы интересуетесь греческой мифологией?
— Не припомню такого.
— Ладно, а вы видели телепрограмму «Девчонка-жеребенок», или музыкальную сексомедию «Лошадиная компания», или этот древний фильм «Фантазия»?
Фил отрицательно покачал головой. Аналитик задумчиво кивнул.
— Говорите, мех располагался на торсе, как нижняя рубашка, в обтяжку, обнажая грудь? И ноги, прямые, как палки, оканчивались копытами?
— Не совсем, — поправил Фил и принялся описывать выпуклую заднюю часть щеток и изящные, как щиколотки, бабки.
— Но во всем остальном она была сложена как нормальная девушка, кроме ушей, как у фавна?
— Нет, — сказал Фил через секунду и наморщил лоб. — У нее тяжеловатые ляжки и такие мощные, будто специально созданы для бега на дальние дистанции. И руки длинноваты, правда, тогда мне это не пришло в голову. И потом, верхняя часть ее тела немного выдвинута, надеюсь, вы меня понимаете, и сбалансирована довольно крупным задом. Но о ней нельзя сказать — толстобедрая.
— Изумительно! — воскликнул аналитик. — Фил, вы не только снабдили свое видение абсолютно точными лошадиными ногами, но и внесли ряд необходимых анатомических дополнений, которые вызвал бы у двуногих подобный способ передвижения — Он сидел, улыбаясь в пустоту и восхищаясь творческой мощью и изобретательностью подсознания.
— Мой рассказ дает вам данные о работе мозга? — спросил Фил. Он бы разозлился, не будь столь напуган. — Что со мной происходит?
Доктор Ромадка с извиняющейся улыбкой отогнал от себя фантазии
— Что происходит с Америкой? — спросил он патетически — Фил, еще слишком рано, я не могу делать выводы, точнее — помочь вам прийти к собственным выводам. Конечно, визуальная проекция вашего подсознания имеет весьма интересные связи.
— Что за связи? — спросил Фил — Быть может, я неясно выразился? Меня это сильно беспокоит. Я не могу выбросить это из головы.
Доктор Ромадка улыбнулся и пожал плечами.
— Возможно, небольшая интерпретация облегчит ваше состояние, — согласился он. — Только помните, что импровизированный анализ может оказаться абсолютно неверным. Таким образом, первое, что приходит в голову, — это страх перед сексуальным опытом и попытка облечь его в ужас, стремление феминизировать себя при помощи созданного вами объекта любви со страшными копытами, попытка связать секс с топчущим и наказующим чудовищем. Возможно, это — возмездие за вашу порочную страсть. Все это прекрасно ложится на классическую мифологию: рассказы о нимфах и их естественных партнерах в любви — козлоногих сатирах, а также о кентаврах с лошадиными копытами, которые частенько, постарайтесь все-таки припомнить, были учителями людей. — Аналитик нахмурился. — Вряд ли можно предположить, что вы визуально спроецировали желание обучаться любви. Тем не менее, — продолжал он, — полагаю, что скрытые значения наиболее важны. Вы позволите высказать догадку на ваш счет?
Фил утвердительно кивнул.
— Вы — служащий, постоянно конкурирующий с роботами?
— Да, — произнес потрясенный Фил
— Нельзя сказать, что это — гениальное умозаключение, — самокритично отметил аналитик, но его глаза засияли. — В таком случае нужно предположить еще один мифологический ингредиент Вы помните историю Пандоры? В ней есть особый смысл. Пандора не была обыкновенной девушкой, ниспосланной богами, чтобы принести человечеству ларец со всеми болезнями. Нет, она была металлической девой, выкованной Гефестом по приказанию Зевса. Другими словами, автоматом, роботом, в данном случае приносящим все болезни Второй Промышленной Революции, вызванной применением электронных калькуляторов и сенсоров.
— Но разве у Пандоры были копыта? — засомневался Фил
Доктор Ромадка досадливо отмахнулся.
— В вашем подсознании, по-видимому, это слилось с арабской легендой о заводной лошади. Подсознание в такого рода вещах, Фил, крайне артистично. Если бы вы только поняли, насколько оно артистично, насколько благодатно, вы бы не беспокоились.
— Какое же отношение все это имеет к сексу? — спросил Фил
Аналитик пожал плечами.
— А что, это обязательно? Визуальная проекция, как и сон, может означать сотни разных вещей Я предупреждал, что это импровизированный анализ Мы зашли настолько далеко, насколько возможно.
— Послушайте, — после некоторой паузы неуверенно проговорил Фил. — Во всем, вами сказанном, много правды, и кое-что в самом деле включило кое-какие кнопки у меня в голове. Но — я надеюсь, вы не будете возражать — есть еще одна вещь, которая меня беспокоит
— Ну так излагайте.
Фил совсем оробел В конце концов он с трудом выдавил
— Послушайте, доктор, есть ли хоть какая-то вероятность того, что все, виденное мной, было в какой-то степени реальным? Хоть самая малая вероятность'
Аналитик ласково хохотнул
— Ни малейшей, — сообщил он с полным убеждением — Что вас беспокоит, Фил? Вы что, поверили, что греческие боги и их порождения материализовались каким-то неведомым образом?
— Пожалуй, что-то в этом роде, — сказал Фил безо всякой уверенности.
Доктор Ромадка наклонился к нему, поставив локоть на изгиб столика.
— Если бы вы только знали, что мне говорят через этот стол, я имею в виду нормальных невротиков, то на вас не произвел бы такое впечатление ваш собственный случай. Вот, например, женщина, которая постоянно видит мерцающих лунных пауков в темных углах Или мужчина, которому все время кажется, что он видит девушку, всю затянутую в норковый мех, включая и лицо тоже А еще один человек постоянно просыпается среди ночи с абсолютной убежденностью, что он в постели с… Нет, я не должен вам такое говорить…
— Но мне, собственно, казалось, что я вижу это, — упрямо настаивал Фил. — Не просто какая-то тень мелькнула.
Доктор Ромадка улыбнулся.
— Сколько человек видели летающие тарелки, Фил? Включая астрономов и ученых-атомщиков. Сколько человек видели русских солдат либо русские ракеты под окнами собственной спальни? А скольким казалось, что они видели Рузвельта, и считали, что шли рядом с ним и даже беседовали — в день Великой Паники во Второй Атомной Войне? Помимо всего прочего, Фил, там была тень вы же сказали, что поляризующее стекло не было установлено на максимум прозрачности К тому же вы перебрали снотворного — вы сами признали, — а это может вызвать неожиданный эффект Что же касается копыт, в общем, вам никогда не казалось, что высокие каблуки на самом деле — жестокие копытца? Это подтвердит любой, кто видел женскую драку А тут еще прическа этой девушки, ее костюм в темных разводах, запомнившийся вам звук чечетки… Видите, подсознание может создать из этого и тысячи других моментов образ, который вы, в вашем теперешнем возбужденном состоянии, так легко приняли за правду
— Да, теперь понимаю, — в конце концов признал Фил, испытывая значительное облегчение Правда, ненадолго. — Но ведь есть еще одно, — сказал он, внезапно выпрямившись в кресле. — То, что я видел сегодня утром Гораздо реальнее, чем даже сатиретка. Кажется, я провел с ним целый час. Даже дотрагивался и кормил его.
— Что это еще? — спросил аналитик с едва заметным снисходительным смешком.
— Зеленый кот, — ответил Фил.
Аналитик не ответил, и Фил повернул голову. Доктор Антон Ромадка буквально уставился на него. Четыре царапины и подсохшие струйки крови на левой щеке стали настолько отчетливыми, как будто он внезапно побледнел.

Предыдущая страница 2 Следующая страница


3 Фриц Лейбер

— Я сказал, зеленый кот, — повторил Фил.
— Зеленый кот? — Вопрос прозвучал как отдаленное эхо его собственного голоса.
— Да.
— М-м-м, — промычал аналитик загробным голосом и немного сполз с кресла, словно пытаясь ногами до чего-то дотянуться.
Раздался мелодичный звук. Доктор рывком схватил телефонную трубку, и его лицо мгновенно приняло свирепое выражение. Речь прерывалась многозначительными паузами, во время которых он хмурился
— Да… Нет, не могу. Говорю тебе, я и вправду не могу… Ты не можешь этого сделать, тебя арестуют… Ладно, хорошо, но только на пять минут. Слышишь, пять минут! Я буду ждать.
Он положил трубку на рычаг и оглянулся на Фила с таким отчаянием, что его лысина и большие глаза показались совсем комичными.
— Это на редкость неприятно, — заявил он. — Бывшая пациентка настаивает на том, чтобы я ее немедленно принял, угрожая, что в случае отказа устроит внизу дебош. И она это может сделать! У нас уже была парочка скандалов до того, как она прекратила сеансы. Мне ничего другого не остается, как ее принять. Я знаю, как успокоить хотя бы на время, с тем чтобы доставить домой.
— Мне лучше уйти, — сказал, приподнимаясь, Фил
— И слышать об этом не желаю! — запротестовал доктор Ромадка. — Хочу поглубже заняться вашим случаем сегодня вечером Последний упомянутый вами факт открыл новые перспективы! Нет, просто подождите минут пять в соседней комнате, ну, в крайнем случае десять, и я ее выпровожу
— Все же думаю, мне лучше уйти, — повторил Фил, — если не возражаете.
— Абсолютно невозможно, — заверил доктор Ромадка, крепко беря его под руку. — Она бешено ревнует ко всем остальным пациентам и тут же набросится на вас, едва вы переступите порог лифта. Говорил я вам, что у нее есть с собой золотой водяной пистолет, заряженный серной кислотой? И это одна из самых милых ее проделок. Единственный запасной выход — через служебный мусоропровод, но это уж вовсе не для людей. Нет, — сказал он, проводя Фила в дверь за аркой, однако не заходя в нее сам. — Вы просто побудьте здесь минут пять. Тут масса всего — и для чтения, и для глаза, и для слуха. Да у вас и времени-то не будет. Доверьтесь мне, Фил. Все под контролем.
Дверь захлопнулась. Окинув быстрым взглядом полки с книгами, стеллажи со звукозаписями книг, диван, стол в центре и большое зеркало на потолке, Фил вспомнил, что забыл сигареты на письменном столе. Он нажал кнопку звонка. Ничего не произошло. Он вновь нажал ее.
За это время доктор Ромадка не мог и на пять шагов отойти от двери. Фил принялся барабанить по стене.
— Доктор Ромадка! — закричал он. — Доктор Ромадка!
Свет погас.

V

Фил перестал стучать, и черная тишина объяла его, поглотила, задавила, как преддверие больницы для умалишенных и электросна. Внезапно он почувствовал абсурдную уверенность в том, что доктор Ромадка собирается заточить его туда по врачебному предписанию. В глубокой тишине слышалось только биение сердца. В какой-то момент его учащенное дыхание напомнило дыхание зверя.
В полной беспомощности он принялся раздумывать, почему аналитик так легко отнесся к его галлюцинации с сатиреткой и вдруг расценил его как опасного сумасшедшего, едва услышав о зеленом коте. Психологи, думал Фил, знают о секретах нашего мозга нечто такое, что неведомо простым смертным. Самые невинные на вид символы обличают в людях трусов, насильников, убийц, предателей, тайных коммунистов, нонконформистов. Он припомнил услышанный где-то обрывок фразы: «…Конечно, как только он увидел это в чернильной кляксе, его живо туда спровадили».
Раздался резкий щелчок. Фил вздрогнул и поднял глаза. На потолке появилась узкая полоска света, затем она стала расширяться и вскоре превратилась в прямоугольник, заливший стоявший под ним стол в центре комнаты. Остальная часть комнаты оставалась затемненной. Фил сообразил, что замеченное им зеркало скользнуло в сторону. Верхняя комната почти не просматривалась, за исключением нескольких полок с микрофильмами и части телеаппарата для чтения — из тех, что имели доступ к микробиблиотекам по всей Америке. Не было видно ни одного человека, и Фил не имел ни малейшего желания ступать в залитое светом пространство. Ему подумалось, даже с некоторой гордостью, хоть и с примесью недоверия, будто он так опасен, что его собрались вылавливать сетью. Как раз в этот момент с края прямоугольника свесилась ножка.
Это была очаровательная ножка: изящная, затянутая в блестящий и дорогой чулок со специальными полупрозрачными кармашками для каждого пальчика. Между пальцами тянулись четыре черных бархатных ремешка, крепившихся к невесомой черной туфельке. Все вместе было изумительно, хотя и несколько смахивало на паука. Стопа переходила в узкую лодыжку и легкую припухлость икры, а потому шик чулок был совершенно излишним.
Вот и все, что удалось разглядеть Филу в тот момент, да и сам момент длился недолго. За первой ножкой последовала вторая, а вскоре появилось и все тело девушки. На какой-то миг она повисла на руках, лицом в противоположную от Фила сторону. Ему удалось разглядеть короткое черное вечернее платье, черную пелерину на плечах, водопад черных волос и белые руки в черных перчатках, начинавшихся от локтей и заканчивавшихся у костяшек пальцев.
Его нога, скользнув по пеноковру, слегка зашуршала. В тот же момент девица внезапно бросилась на Фила, словно пантера. Ее гортанный возглас дополнил жуткое впечатление. В момент броска Фил качнулся, потрясенный двумя столь неожиданными откровениями. Во-первых, короткая пелерина, взметнувшись, открыла обнаженную грудь. Фил не раз думал и читал об этом фасоне, но женщины его круга не носили таких нарядов. Во-вторых, и это привлекло гораздо больше внимания, пальцы правой руки заканчивались серебряными наперстками с когтями, а в левой она держала ужасающий анахронизм, сверкающий всеми тридцатью сантиметрами, — нож.
Встав в позу фехтовальщицы, девушка приблизила нож к подбородку Фила
— Тебя что, отец приставил за мной следить? — спросила она.
«Приставил» и «следить» прозвучали как шипение
— Нет, — просипел он, задыхаясь от ужаса и стараясь не двигаться.
— Тогда что же ты здесь делаешь? — поинтересовалась она, придвинувшись к нему ближе. — Притаился здесь в темноте.
— Ваш отец запер меня, — пожаловался Фил, делая попытку отстраниться от ножа.
— Иштар! Он даже такое с пациентами делает? — последовал комментарий.
В голосе девушки чувствовалось недоверие, но все же она опустила нож, оставаясь в боевой позе. Пелерина тоже опустилась и скромно укутала тело.
— Запер меня и выключил свет, — подтвердил Фил. Она задумчиво прищурила глаза, опушенные длинными ресницами.
— Я готова поверить в первую часть истории, — сказала она. — Он частенько запирает здесь пациентов, чтобы понаблюдать за ними.
— Понаблюдать?
Она указала пальцем, увенчанным серебряным когтем, в сторону потолка.
— Зеркало сверху прозрачно. Он любит наблюдать, чем занимаются его пациенты в одиночку либо вдвоем, считая, что они одни. Наблюдатель-олимпиец! Ничего, я его сегодня отметила. — И она взмахнула когтями, испачканными коричневато-красным.
Фила немного затошнило, но он воспользовался возможностью и спросил:
— Если зеркало сверху прозрачно, почему же вы не видели, как он запер меня здесь?
— Он всегда закрывает зеркало, когда им не пользуется, — объяснила девушка. — А мне интересно открыть его, а не подсматривать. Я обнаружила этот фокус с задвижками только что. Отец, наверное, сам не знает, что зеркало можно открыть. Хоть он и искусен в своих мерзких психологических штучках, но в механике ничего не понимает.
— Зато вы, я вижу, умелы во всех отношениях, — сказал Фил. — Фехтование и все прочее…
Она задумчиво облизала кончиком языка верхнюю губу.
— Ты, в общем, ничего, хоть и хиленький. Только зачем он тебя здесь запер? Ты что, слишком много сексом интересуешься? А я-то думала, что он это поощряет в пациентах и запрещает лишь дочурке.
Пока Фил подбирал слова для ответа, в глазах девушки отразилось раздумье.
— Слушай, — сказала она. — Ты как насчет этого? — Она помолчала, а потом решительно отшвырнула нож, да так, что тот вонзился в пол, подрагивая. Девушка придвинулась к Филу. — А, ну так как? Ты и я…
— Ваш отец может вернуться в любой момент, — решительно запротестовал Фил.
— Верно, и мне бы хотелось взглянуть на его лицо. — Она подняла руки. — Посмотри, как я хороша. Взгляни на них. Они — словно два розовых бутона.
Девушка и вправду была очень красива. Тем не менее Фил застыл в ужасе. Внезапно она осклабилась и размахнулась когтистой рукой, но в последний момент пощечина обернулась презрительным шлепком.
— Не волнуйся, — сказала она. — Я знаю, мой блеск пугает слабаков. А потом, ворону не пристало водиться с кроликом. Я просто хотела насолить отцу. Почему он тебя запер? Ты на вид совсем ребенок.
— Я просто упомянул зеленого кота, — обиженно сообщил Фил.
Она округлила глаза.
— Таммуз! И это после того, как он поощряет Экли в их служении Басту. Он такой сумасброд! Я иногда думаю, что он тайный коммунист и все его скрытые «я» окончательно перепутались.
— Он, конечно, сказал что-то насчет того, чтобы я здесь подождал, пока он избавится от бывшей бешеной пациентки с…
— А, история с золотым водяным пистолетом, — перебила она, — его любимая уловка, чтобы избавиться от пациента.
— Но он, кажется, не хочет от меня избавляться.
— Нет, — радостно ответила она, выдернув нож из пола, — он, кажется, хочет тебя придержать.
— Думаю, он хочет отправить меня в сумасшедший дом, — рискнул признаться Фил, надеясь все же, что ему возразят.
Однако девушка утвердительно кивнула.
— Я тебе не завидую, — добавила она, пряча нож в спрятанные в юбке ножны. — Отец любит лечить по старинке вроде конвульсивной терапии и искусственной ямы со змеями. Ладно, если его подручные палачи уже в дороге, то и мне
надо собираться. — Она отошла шага на три, затем обернулась и, поджав губы, холодно взглянула на Фила. — Пойдешь со мной? Не то чтобы ты мне понравился — ни капельки. Терпеть не могу мужчин. Я прямо киплю — бабушка сказала бы: от мужественного протеста. Просто мне нравится огорчать отца.
Филом овладело отчетливое ощущение, что надо выбирать: либо девушка, либо доктор. И, не теряя ни минуты, он сказал: — Да.
Она кивнула и направилась в глубь комнаты.
— Вы попробуете через лифт? — осмелился спросить Фил.
— Конечно, нет, — рявкнула она.
— Но он сказал, что единственный другой путь… — начал Фил.
— Ш-ш-ш! — прошипела девушка и нажала кнопку у двери. Та не отворилась. — Ага, значит, закодирована. Нужно было догадаться. — И она быстро и ритмично несколько раз нажала кнопку. Дверь осталась неподвижной. — Ах да, специальный код, который мне знать нельзя. — Оглянувшись на Фила, фыркнула: — Ты, должно быть, важная птица, — и опять нажала кнопку, но уже в другом ритме.
На этот раз, к большому удивлению Фила, дверь послушно открылась. Он проследовал за девушкой в сверкающую кухню, заполненную гамма-стерилизованными бифштексами и овощами в стеклянных шкафчиках. Там находились морозильник, микроволновая печь, затененный питомник для шампиньонов и бачок с микробными культурами для домашнего приготовления закусок. У Фила глаза полезли на лоб от двух последних предметов, но, быстро придя в себя, он спросил:
— А что будет с зеркалом? Вы же оставили его открытым. Ведь отец может подняться наверх и обнаружить мое отсутствие.
— Ну уж не сегодня, после того что я ему устроила. А теперь брось свои стародевичьи штучки. — Она остановилась перед вертикальным цилиндром, выдававшимся из стены, и вновь озабоченно нажала кнопку. Крошечная зеленая лампочка, словно ракета, промчавшись вдоль высокой колонки, загорелась наверху. — Ну-ка принеси подушку из библиотеки. Живо!
Когда Фил вернулся, неся в руках пенорезиновый валик высотой сантиметров в тридцать, в вертикальном сооружении уже открылась дверца высотой в рост лилипута.
— Положи это внутрь, на платформу, — распорядилась девушка, — поверх всех этих ремней и всяческого барахла. Это для пакетов. Отлично. Теперь влезай туда и садись на корточки. Опусти руки по обе стороны валика и возьмись за скобы. Держись крепче, поскольку эта штука мчится немного быстрее, чем свободное падение. Ты же не хочешь остаться висеть в воздухе? И сиди прямо, не то голову снесет!
— Подождите секундочку, — попросил Фил, убирая назад ногу, которую он уже было робко поставил в проем. — А вы?
— Я поеду последней, потому что знаю, как обращаться с кнопкой, когда буду внутри. Пошевеливайся.
— Но ведь это же служебный мусоропровод, не правда ли? — спросил он.
— А ты что думал, тебя нубийские рабы снесут на руках по спиральному спуску? Попозже уговоришь отца купить мне вертолет, если захочешь.
— Вы хотите сказать… — дрожащим голосом произнес он, — вы думаете, что я полечу вниз по этому мусоропроводу, сидя на платформочке без стенок?
Она рывком достала из складок юбки нож.
— Думаю, ты это сделаешь, а не то отправишься обратно, и я запру тебя в библиотеке.
Отступая от ножа, Фил неожиданно шлепнулся на платформу, ударившись головой о дверной проем, затем медленно подтянул под себя ноги, приняв положение Будды Взволнованного.
— Не надо меня подгонять, — сказал он с некоторым достоинством.
— Я тебя отправляю на первый этаж подвала, — сообщила девица отрывистым тоном. — Даю тебе пять секунд на то, чтобы выбраться. Думаю, дверь там открыта. Если нет, придется опять подняться сюда и надеяться, что это я тебя вызвала, а не кто-либо иной на другом этаже. Ладно, не волнуйся, — успокоила она, задвигая дверцу на место, — я это сто раз проделывала, по крайней мере мысленно.
В темноте позвоночник Фила застыл, будто сжатая пружина, а руки, державшиеся за скобы, налились свинцом. У него еще хватило времени подумать: будь Счастливчик с ним, спрятанный под пиджаком…
Платформа ринулась вниз, оторвавшись от него и потянув за собой. Желудок быстренько подскочил и устроился где-то под кадыком. Гигантская змея шипела, и Фил отчетливо понял, что с каждой стороны ему грозит смертельная опасность от бешеного трения. Затем, едва он сообразил, что действительно крепко ухватился за скобы и отчетливо ощутил сквозь подушку платформу, его каблуки внезапно врезались в крестец, позвонки вонзились в межпозвоночные диски, а внутренности разлетелись вдребезги.
…Фил ошеломленно рассматривал слабоосвещенную пустую комнату. Внезапно до него дошло, что время уходит. Он быстренько нырнул на пол, и неожиданно позади него стремительно взмыла платформа. К тому времени, когда он с трудом принял сидячее положение и уже слегка отдышался, из мусоропровода метнулся воздух и со звуком «дзинь» платформа остановилась. Мисс Ромадка ловко выпрыгнула на пол и шаловливо сделала реверанс воображаемой публике.
— Вы никогда раньше этого не делали? — мрачно спросил он.
— Конечно делала, но была уверена: если сказать тебе, что нет, ты отнесешься к этому серьезнее. — Она потянула его за ухо. — Ну пошли, ты еще не вырвался из отцовских когтей.
Оказалось, к некоторому разочарованию Фила, что он может встать на ноги и идти. Он уже почти успокоился.
— Как же вам удалось нажать кнопку изнутри?
— Просто приклеила ее липкой лентой, прыгнула в середину и захлопнула дверь. Платформа не сдвинется с места, если хоть одна из дверей на верхних этажах будет открыта.
— Кстати как вас зовут?
— Митци. Митци Ромадка.
— А меня зовут Фил. Фил Гиш.
Она повела его в темный гараж, по обе стороны которого в клетушках, закрытых решетками (как тюремные камеры), стояли разукрашенные машины. К нескольким из них были подсоединены провода для подзарядки. Впереди виднелся пандус, ведущий наверх. С помощью кода Митци открыла загородку перед маленьким черным двухместным, без малейшего намека на декор, электромобилем.
— Невинная на вид штучка, правда? — отметила она. — Когда-то принадлежала гробовщику. — Девушка прыгнула внутрь.
Фил, пожав плечами, последовал за ней и даже не особенно удивился, увидев, что Митци надела длинную и черную вечернюю маску. — Это не моя машина, — объяснила она. — Просто я прячу ее для Карстерса и банды. Это класс!
После столь ободряющей фразы мисс Ромадка вывела машину к пандусу. Электрический моторчик тихо урчал. При звуке девичьего голоса дверь поднялась, и через секунду автомобиль оказался снаружи, освещенный призрачно-желтым вечерним светом, исходящим от натриевого зеркала.
Когда Фил и Митци взобрались почти на уровень земли, на следующей улице с шумом остановилась большая машина, на три четверти заблокировав выезд. Из нее выскочили двое мужчин и поспешили к ним. Фил мог видеть только быстро ковыляющие ноги и толстый животик одного из них.
— Похоже, опять начинается гонка за ручным цыпленком, — услышал он скептический голос.
— Не болтайте глупостей, — резко возразил торопыга. По голосу Фил узнал доктора Ромадку. — Говорю вам, он упомянул зеленого кота.
В этот миг аналитик заметил таращившегося на него Фила.
— А вот и он. Уезжает!
Вопль разъяренного аналитика перекрыл скрежет пластика, так как Митци загнала черный автомобильчик между стенкой пандуса и подъехавшим автомобилем. Раздался звук расцепляющихся бамперов, и Фил с Митци вырвались на улицу. Электромобильчик тихо набирал скорость. Фил оглянулся через плечо.
— Они снова сели в машину, — сообщил он, — и разворачиваются.
— Я ведь говорила, что ты важная птица. — Ее недоверчивый голос приглушала маска. — Ладно, а мы сюда. — И она резко развернулась к узкому ответвлению пандуса, ведшему вниз.
— Послушайте, там написано: «Только выезд!», — взвизгнул Фил.
— Вот поэтому я им пользуюсь, — небрежно бросила его спутница.
Машина резко накренилась, и Фил закрыл глаза, но, должно быть, боги сегодня были настроены благосклонно. Когда машина выровнялась, он открыл глаза и увидел рассеянный свет нижнего уровня.
Они мчались вперед. Фил еще раз оглянулся.
— Они спустились вслед за нами, — произнес он с удивлением, к которому примешивалась частица гордости.
— Это важно, — пробормотала Митци, покачав головой— да уж, эта мышка не рассчитана на гонки с носорогом. Приготовься к ускорению, будем надеяться, машины на следующих десяти перекрестках припаркованы правильно.
Фил почувствовал, как его вжимает в пенорезину, на которую он положил подбородок. Сразу за ними появилось красное свечение. Преследовавшая машина резко уменьшилась в размере. С трудом повернув голову, он обратил внимание на то, что натриевые огни слились в сплошную желтую линию. Электромобиль промчался мимо капота грузовика, выезжавшего из боковой улицы, хотя из-за бешеной скорости казалось, что он стоит на месте. Через несколько кварталов они проскочили между двумя машинами, которые тоже как будто замерли. Через еще один «Только выезд!» они вырвались в спектрально-желтую ночь. Продвигаясь дальше со все уменьшавшейся скоростью, они сделали четыре поворота подряд.
— Думаю, достаточно, — произнесла Митци с профессиональной небрежностью. Фил кивнул поникшей головой. — Карстерс вчера установил в ней ракетное устройство, — объяснила девушка. — Он, правда, не был уверен, правильно ли его подсоединил. Классный трюк, правда? Очень утешает, когда только что ты сбил жирного робота-торговца и, скажем, на хвосте у тебя три легавые машины, а над головой, допустим, легавый вертолет. Пускает дымовую завесу будь здоров! Вот увидишь.
— Я уже видел, — растерянно поежившись, уверил ее Фил.
— То была ерунда, — презрительно бросила она. — Я имею в виду, когда ты и вправду что-то сделал и они уже совсем близко. Вот это встряска! Говорю же тебе — еще увидишь. Знаешь, Фил, ты мне вроде нравишься. Ты такой чертовски напуганный и невинный, и все равно играешь, как надо. Я уверена, что смогу убедить Карстерса принять тебя в банду.
Фил опять поежился, на этот раз еще меньше прислушиваясь к ней. Ни уголовные забавы Митци Ромадки, ни ее неожиданное дружелюбие не привлекали его. Нахмурясь, он застывшим взглядом глядел на улицу, залитую желчно-желтым светом, и думал о Счастливчике и том, как бы он себя чувствовал, будь с ним рядом кот
Вздрогнув, он пришел в себя.
Итак, что означает зеленый кот?
Маска Митци усиливала безразличие, с каким был задан вопрос.
— Это резной изумруд или пароль в тайном обществе.
— Ладно, поехали, — проговорила Митци, — надо развлечься
Она снова нажала на газ до предела возможности электромобильчика и промчалась на красный свет светофора, который протестующе затявкал. Глаза ее, окруженные черным кружевом, зловеще сверкали. Дыхание участилось, голос повысился.
— У Кастерса там выстроена целая компания роботов-торговцев. Он изучил их маршрут в районе театра до малейших подробностей. Мы их протараним, мы их распотрошим — раз, два, три! Прыгайте на бровку, сестрички!
Последнее замечание относилось к двум молодым женщинам в пелеринах и на мерцающих «платформах» и сопровождалось зверским рывком машины в их сторону Они едва успели отскочить и с воплями упали на колени. Митци заворковала от удовольствия.
Словно пробудившись от глубокого сна, Фил резко произнес:
— Нет, не хочу ничего этого! Можете высадить меня возле 3010 Опперли Авеню, верхний уровень.
На этот раз мисс Ромадка взглянула на него с любопытством, даже с удивлением.
— Ладно, — сказала она после паузы, — я это сделаю, и только потому, что протащилась от твоего взгляда, когда закрывала мусоропровод. — Девушка нарушила правила, сделав крутой разворот. Затем резко произнесла, не глядя на Фила: — Знаешь, я никогда не напускаю горячий прут на стариков. У них не хватает гормонов, это не смешно. Те подружки были и вправду смешными.
Фил никак не отреагировал. Какое-то время они неслись молча. Потом он краем глаза заметил, что Митци украдкой поглядывает на него.
— Если соберешь нервишки и передумаешь, — сердито промолвила она, — то позже нас можно будет найти в «Сверхзвуковом». — Фил снова не ответил, и она уже более мягко продолжила:— Знаешь, ночь — это единственное настоящее время, по крайней мере, в нашем столетии. Ночь в большом городе… Обожаю бледно-желтые улицы и ярко-желтые туннели. У нас отобрали джунгли, просторы морей и дороги, даже космос и воздух. Они отменили половину ночи. У нас попытались украсть опасность. Но мы вновь нашли ее, в большом городе; мы — это те, у кого есть смелость и кто презирает овец!… Ну вот и твоя 3010 Опперли, — вздохнула она, резко затормозив.
Фил открыл дверцу и собрался выходить. Только тогда Митци заметила яркий тент и поняла, что они остановились возле атлетического зала «Развлечений Инкорпорейтед». Она рванулась через сиденье, пока он выбирался на тротуар и поворачивался, чтобы закрыть дверцу.
— Так вот чего ты ищешь! — воскликнула она. От звука голоса маска то отставала, то прилипала к ее рту. — Ты отвергаешь меня, ты плюешь на моих друзей и мои привычки! Ты притворяешься, что выше насилия и секса, а на самом-то деле все это время собирался позабавиться за чужой счет, наблюдая за схваткой. Мужчина против женщины!
В какую— то секунду, прежде чем дверца захлопнулась перед его носом, Филу показалось, что из прорезей кружевной маски ударила молния.
— По крайней мере, я сама в состоянии найти себе забаву, ты, гнилой девственник!

VI

Толкучка в толпе, которая выплеснулась в коридор, вытеснила из головы Фила неприятное ощущение от последнего номера Митци. Он протискивался, прижавшись к стене, его задевали то плечом, то бедром, наступали на ноги, кто носком ботинок, а кто и каблучком. Периодически он закашливался от голубовато-серых клубов табачного дыма, «травки» и так называемой «венериной травки». Замечания типа «Да, он в любой момент мог ее перекинуть» и «Чего я не терплю, так это тупых баб-рефери» радовали слух.
В конце концов Фил протиснулся в самый водоворот толпы около бокового коридора. Он безнадежно шепнул: «Юнона Джоунс». Старина Резинорук хрипло прошептал «Проходи, парнишка» и слегка приподнял серую руку, чтобы Фил мог проскользнуть под ней. Тем временем всей длиной своей руки робот сдерживал общий напор толпы и протягивал назад щупальца, пытаясь остановить мужчину в коричневом, с глазами величиной с теннисные мячи, пытавшегося пролезть вслед за юношей
Фил вытер лоб и глубоко вздохнул. Стоя в одиночестве, он почувствовал слабость. Из двери впереди него вышла женщина, одетая с нарочитой небрежностью: бесформенное длинное платье, туфли на нелепых пуговицах, широкополая, с цветами, меховая горжетка и перчатки. У нее был вид судомойки давно минувших времен, вырядившейся в выходной день. Он даже не понял, кто это, пока толпа позади него не начала скандировать и петь: «Ю-но-на! Ю-но-на!»
Юнона, а это была она, помахала им рукой, но глаза ее неотрывно смотрели на Фила.
— Ух, как я рада тебя видеть! — Она схватила его за локоть и шепнула:— Ни о чем не спрашивай. Пойдем со мной. — И в следующий миг уже тянула его вдоль коридора, подальше от толпы.
В воплях людей послышалось разочарование и даже обида. Сквозь общий шум прорвался визгливый голос:
— Зачем тебе этот уродец? Юнона повернулась.
— Послушайте, придурки, — взревела она. Толпа мгновенно стихла. Ослепляюще мигнула фотовспышка. — Знаю, я для вас героиня и очень этому рада. Но ведь и мне хочется любви! И не смейте ее оскорблять!
Толпа захлебнулась смехом и вновь принялась выкрикивать приветствия, но Юнона уже протолкнула Фила в дверь.
— Надеюсь, ты ничего не имеешь против того, что я сказала? — спросила она. — Это мои поклонники, и их надо было уважить.
Фил ошалело покачал головой. Он предполагал, что Юнона остановится, едва они скроются от взглядов толпы, но вместо этого она потащила его к узенькому холлу.
— Слушай сюда, мистер… — взволнованно начала она.
— Фил, — уточнил он. — Фил Гиш.

Предыдущая страница 3 Следующая страница


Зеленое тысячелетие 4

— Хорошо, слушай, Фил, можно пригласить тебя на обед?
— Конечно.
— Отлично, — сказала она с облегчением, продолжая однако с опаской оглядываться по сторонам и не замедляя шаг. — Я знаю отличное местечко, где подают бифштексы. Там тихо и, главное, умеют зажарить кролика. — Они добрались до узкой полутемной лестницы. Юнона подтолкнула Фила к ней. Он ступил на нижнюю ступеньку, однако женщина резко дернула его назад. — Нет, не туда, Бога ради, — предостерегла она. — Эта ведет прямиком к Биллигу и осам. То местечко, о котором я говорила, на нижнем уровне. — И они стали спускаться. — Мы могли бы воспользоваться лифтом, — извиняющимся тоном произнесла она, — но так будет лучше. — И уже совсем угрюмо добавила: — Интимнее…
Узкая дверь внизу вела в длинную темную комнату. Вдоль одной из стен тянулась стойка, вдоль другой — ряд кабинок. Отделка из коричневатого хрома свидетельствовала, что помещение возводилось в 1960-е. Посетителями были преимущественно крупные мужчины, в основном водители грузовиков, полицейские и лица неопределенных занятий. Рядом с дверью, через которую вошли Фил и Юнона, находилась дверь лифта.
Юнона приветственно махнула кому-то рукой, а еще кому-то прокричала:
— Виски и отбивные, и смотри, чтобы края были зажаристые! Ты что будешь, Фил?
Парень только сейчас вспомнил, что ничего не ел со вчерашнего дня, и невнятно пробормотал что-то насчет дрожжевого бутерброда и соевого молока. Юнона окинула его удивленным взглядом, но заказ передала в точности, а затем вновь потянула за собой. Ей пришлось ответить на приветствия парочки знакомых, но она, видимо, спешила и облегченно вздохнула, когда втолкнула Фила в кабинку, последнюю от входной двери. Здесь более громко слышался шум проезжавших грузовиков, а сияние фар, смешавшись с натриевым сиянием, отсвечивало на пыльной исцарапанной плексигласовой поверхности столов.
К удивлению Фила, в помещении не было ни музыкальных автоматов, ни радио, ни чего-либо подобного. Еще он обнаружил, что кнопки для выдачи устаревших синтетических блюд заклеены надписью «Неисправно» Судя по виду, надписям было лет двадцать.
Он принялся через стол рассматривать свою спутницу и впервые заметил, что она смертельно устала. Взгляд его скользнул по крупной челюсти, на которой виднелся свежий синяк, частично скрытый наспех нанесенным тональным кремом. Нервно, смущаясь, как девчонка, она нырнула носом в нечто похожее на записную книжку и принялась припудривать подбородок, затем положила пуховку на место и наклонилась вперед, поставив мясистые локти на пластик.
— Никому не верь, что встречи договорные, — мрачно произнесла она. — Зубек едва не лопнул с натуги, пытаясь сегодня меня достать.
— Вы выиграли? — поинтересовался Фил.
— Да, конечно. Два падения, космическая петля и свободное падение — это когда переворачиваешь, выбрасываешь и он уже не возвращается
По стойке, легко скользя, полетел поднос. Юнона подхватила его раньше, чем Фил сообразил, что это предназначено для них. По скорости выполнения заказа он заключил, что здесь есть микроволновая печь. Юнонины сильно зажаренные отбивные были величиной с небольшие бифштексы — должно быть, у кролика было по меньшей мере восемь лапок, — а коричневый стакан с виски был устрашающе большим.
Фил деликатно откусил бутерброд и нашел его вполне приятным на вкус, правда, ему всегда было немного неудобно кушать в ресторане; куда лучше подбирать тарелки, выскакивающие из стены.
Уничтожая отбивные и запивая их виски, Юнона отрывисто рассказала Филу о своей жизни. Оказалось, она была фермерской дочерью, приехала в город совсем молоденькой и рано испытала разочарования жизни.
— Как пробиться девчонке в наши дни? — вопрошала она Фила. — Особенно такой тупой корове, как я? Нет, я и вправду имела шикарную фигуру, но даже тогда была чересчур крупной и сильной. Я знала, что мужчины меня побаиваются, да и не встречались мне те, кому нравились бы мои формы. Так что какое-то время я была поденной мамашей, рожала деток богатым дамочкам, не желавшим девять месяцев ходить с животом. Но я знала — за этим нет будущего. Через десять лет я бы убирала за каким-нибудь роботом-подметальщиком и старалась бы растянуть на месяц выброшенные кем-то бумажные платья. И тут я вспомнила, как дома побеждала девять мальчишек из десяти, и занялась любительской борьбой. Вскоре меня уже тренировали на профессионала. — Она невесело покачала головой. — Надо было видеть мою фигуру — она была изумительной, пока меня не «посадили» на гормоны. — Юнона с отвращением принялась разглядывать свои руки, все еще в белых перчатках, но уже запачканных соусом. — Они на мне даже пиутрин пробовали, мерзавцы.
Она вздохнула и передернула плечами. К тому времени великанша уже обглодала отбивные до костей и приканчивала второй стакан виски.
— Так вот и было, Фил. Конечно, угораздило же меня влюбиться в борца и выйти за этого подонка замуж — большинство девочек в нашем деле совершает ту же ошибку, — но, по крайней мере, я кушаю кролика, даже говядину, и многие дураки меня уважают
Фил с готовностью кивнул
— Вы себе отвоевали место. Безопасное
— Ты что, шутишь? — спросила она. — Через пять лет мне конец. В крайнем случае, десять, если у меня хватит характера. — Она опять покачала головой и наклонилась ближе. — На самом деле все гораздо хуже. Мужчины против женщин — всему, пожалуй, конец. Правительство скоро падет.
— Так всегда говорят, — робко уверил ее Фил, пытаясь все же придать голосу бодрость. — Но никогда не происходит.
Она безнадежно вздохнула.
— На этот раз произойдет.
— Сегодня вечером я слышал слова самого Президента об этом, — сказал Фил. — Однако мне показалось, что все это — пьяная болтовня.
Юнона пожала плечами.
— Но ведь у «Развлечений Инкорпорейтед» как будто сильные связи в правительстве, — продолжал возражать Фил.
Она загадочно улыбнулась.
— Ты прав. Лучше, чем у любого другого синдиката. Все равно им конец. Мо уже несколько недель озабочен, сильно озабочен. Я же вижу.
— Мо?
— Мо Бристайн. Ты его видел сегодня днем всего одну минутку.
— Ах да… — Фил вспомнил верзилу с черной щетиной, заполнившего собой дверной проем, и тихонько рассмеялся. — Знаете, я очень испугался, обнаружив, что его голос — точь-в-точь похож на голос Старины Резинорука. Он, кажется, слишком важная персона, чтобы быть охранником.
— Да уж конечно! — воскликнула она. — В ее голосе послышались басовые нотки. — Не подумал же ты и в самом деле, что он будет целый день подглядывать в глазок и проделывать всю эту ерунду с резиновой рукой? Да и стала бы я его называть тупым роботом? Просто он записал своим голосом вопросы и ответы Старины Резинорука. Он обожает такие штучки. — Юнона подняла кустистые брови — А ты вообще знаешь, кто такой Мо Бримстайн?
Фил отрицательно покачал головой.
— Где ты был всю свою жизнь? Ты извини, Фил, но Мо Бримстайн… Ну, он на самом верху синдиката после самого мистера Биллига!
Когда Фил не признал и второе имя, женщина перевела разговор на другую тему.
— Ладно, короче, — сказала она дружеским тихим голосом. — Мо Бримстайн практически является боссом «Развлечений Инкорпорейтед», курирует борьбу, развлекательные центры, всех роботов-торговцев, музыкальные автоматы и многое другое, о чем не говорят вслух. И он очень, очень расстроен. Я-то знаю… Его волнует только синдикат. Так что дела и вправду плохи. — Она помолчала, затем загадочно добавила, причем в ее голосе послышалась печаль:— Дела у многих весьма плохи.
Фил кивнул. Некоторое время они молчали.
— Послушай, Фил, — сипло произнесла Юнона, глядя на большой, испачканный соусом палец, которым она потирала краешек почти пустого стакана. — Это действительно так и было — ну, как это? — мания, что ли, сегодня днем, когда ты рассказывал про зеленого кота?
— Тогда мне так казалось, — мягко произнес Фил. — Теперь я в этом не уверен.
Она с силой выдохнула и подняла на него глаза.
— Знаешь, — в ее голосе появилась неожиданная теплота, — и я не уверена. Слушай, а кот очень ценный, если он, конечно, существует? Может, он стоит десять тысяч долларов?…
От удивления у Фила перехватило дыхание. В то же мгновение он подумал, что ценность Счастливчика никогда не измерить деньгами.
— Десять тысяч долларов? — пробормотал он. — Не имею ни малейшего понятия. Почему вы подумали именно об этой цифре?
— Понимаешь, — медленно произнесла Юнона, — после того, как Экли — ну их на фиг! — днем уехали, Джек заявился ко мне и опять начал говорить, какая я дубина. Только на этот раз не из-за того, что я тебя впустила, а из-за того, что выпустила. Он мне говорит: «Ты, Юна, дура, определенно тупица. Я мог бы заработать десять тысяч на этом наглеце, только сейчас этим заниматься не буду, по крайней мере, сию минуту, потому что есть вещи высшего порядка, Юна, да, высшего порядка»
И блондинка вытаращила глаза так, словно находилась на ринге и приближалась к своему супругу, пребывавшему в роли Красавчика Джека Джоунса, Сердцееда.
— В общем, — продолжила она спустя некоторое время уже гораздо спокойнее, — тогда я этому не слишком удивилась, ведь он постоянно меня дразнит, с тех пор как познакомился с Сеши Экли (Джек терпеть не может, когда я того так называю). А потом, едва я сошла с ринга, Мо Бримстайн стал выспрашивать у меня про зеленого кота. Кажется, он прокрутил записи Старины Резинорука — все его разговоры за день, — а я там упоминала о зеленом коте во время беседы с тобой. Он прикинулся, что это чистой воды любопытство — так это называется? Но из меня ничего не выжал. Конечно, я сказала, что ты просто безобидный шизик с котами в голове, но он не очень-то поверил. — Юнона изумленно уставилась на Фила. — Ты ведь и вправду думал, что днем тронулся умом? Не так ли? Ты тогда не верил в зеленых котов — то есть, после того, как мы тебя разубедили? Филу пришлось кивнуть.
— Но ты передумал?
— Да, передумал. Понимаете, я в конце концов поверил вашему мужу и пошел к аналитику.
— К этому поганцу для психов, с которым его познакомили Экли? — фыркнула женщина.
Фил коротко поведал о приключении с доктором Ромадкой. Едва он закончил, Юнона взорвалась:
— Мне все ясно. Раз он тебя запер и вызвал каких-то головорезов и те, гоняясь за тобой, размагнитили ленту, значит, зеленый кот вовсе не галлюники, братишка!
— На вид они не головорезы, — засомневался Фил. — К тому же мисс Ромадка, например, считала, что дело не в зеленом коте.
— Да уж, эта сексуальная мерзавка! — Презрение, с которым Юнона произнесла эту фразу, полностью опровергало его мнение о Митци.
Фил был потрясен. Он и не думал, что так много рассказал о ней.
— К тому же, — наставительно продолжила Юнона, — Мо заинтересовался зеленым котом, иначе он бы не стал выпытывать. А чем бы ни интересоваться Мо, все должно быть реальным. Ох, бедный дурачок!
— Кто, — удивился Фил, — Мо?
— Конечно, нет. Я говорю о Джеке. Когда Мо узнает, что у того был зеленый кот и он его не принес… — Она нахмурила лоб. — Слушай, Фил, я это так понимаю: Мо говорит Джеку и еще парочке негодяев, что платит десять тысяч долларов любому, кто принесет зеленого кота. Десять тысяч долларов — любимая цифра Мо, когда он имеет дело с умниками вроде Джека.
— Но зачем Мо Бримстайну зеленый кот? — недоумевал Фил. — Вы у него поинтересовались, когда он вас вечером выспрашивал?
— Братишка, Мо Бримстайну не задают вопросов, — заметила Юнона.
— Но теперь-то вы считаете, что ваш муж и Куки украли зеленого кота, пока Старина Резинорук держал меня в коридоре? — По взгляду Юноны Фил понял, что слишком часто говорит об очевидном. — А мистер Бримстайн что-либо спрашивал у вашего мужа?
— Джек сегодня не объявлялся, — объяснила Юнона. — Он куда-то умчался.
— К Экли? — уточнил Фил. В голове у него промелькнуло какое-то смутное воспоминание.
— Сегодня не их день, — жеманно ответила Юнона. На мгновение в ее голосе появилась горечь. — Они принимают только раз в неделю. Вероятнее всего, он отправился куда-нибудь с Куки.
— Но если вы все правильно поняли относительно предлагаемых мистером Бримстайном десяти тысяч долларов за зеленого кота и Джек его украл, то почему бы ему тогда не отнести кота самому Бримстайну?
Юнона набычилась.
— Да это все Экли его настроили, уговорили на что-то Может, убедили даже отдать кота им. Они ведь как хотят, так и вертят им.
Фил опять потерял опору.
— Зачем же кот Экли?
— А зачем таким сумасбродам вообще все? — возразила Юнона. — Чего они хотят от Джека? — Она фыркнула и сердито глянула на Фила. — Уясни себе одну вещь: я люблю Джека, этого паскудника. Натерпелась от него, конечно, но не в обиде. Ох, как больно было понять, что для него Куки и все эти подонки важнее меня, но я и виду не подала. В конце концов, если мужик знает, что ты можешь его вздуть, это на нем сказывается. Но когда его нашли эти Экли, я не выдержала. Они, понимаешь, интеллектуалы и стали подлизываться к Джеку, забили ему башку всей этой болтовней о том, что у него огромный артистизм, что он просто Зевс, или как там его, призванный побороть женское начало, и все такое. Ну, он и клюнул, понимаешь? И пошел — в свободное падение. Начал скупать пленки для чтения, даже печатные книги! Потом стал оскорблять меня — словами, которых я не знаю. Болтает о том, какая потрясающая женщина эта
Мери с ее искусством и магическими фигурами, или как их там. И какой потрясающий мужик этот Сеши с его великими идеями о любви, понимании и все такое. Говорит мне прямо в лицо, что я дура набитая, что я… олигофрен! — Справившись с последним словом, Юнона глотнула остаток виски. — Понимаешь, Фил, — продолжила она, — я могла бороться с Куки и другими, потому что они на моем уровне, но мне не справиться с интеллектуалами. Они забирают у меня Джека, и я ничего не могу поделать. А теперь еще втравили Джека в какую-то серьезную неприятность. Клянусь, все из-за этого зеленого кота. Потому что Мо Бримстайну плевать на интеллектуалов. — Она осторожно поставила стакан и сжала кулаки. — Если бы этот паскудник был здесь, — заявила она, — я бы вбила ему в голову хоть чуть-чуть здравого смысла! Но пока Мо Бримстайн не поговорил со мной, я и не подозревала, что здесь что-то не так, а теперь ничего не могу предпринять,
Внезапно смутное воспоминание Фила прояснилось. Он рассказал Юноне, как, торопясь к доктору Ромадке, видел Джека, Куки, Сашеверелла и Мери в электромобиле антикварного типа.
Юнона стукнула кулаком по столу. Люди в зале стали оборачиваться.
— Ага, в этом черном катафалке! — прорычала она. — Нужно было сразу догадаться. Сегодня это важно, потому что у них особые гости. — Она подхватилась, не глядя на стол, поискала рукой стакан с виски, но, натолкнувшись на стакан Фила, сообразила, что в нем остатки соевого молока. Поморщившись, поставила его на стол и, потянув парня за запястье, вывела из кабинки. — Пошли, — распорядилась она. — Мы идем к Экли! В Храм!
Открыв дверь, выходившую в боковую улочку, Юнона остановилась. Фил воспользовался моментом и оглянулся, чтобы обозреть весь бар. Пока он осматривался, в дальнем углу комнаты открылась дверь лифта. Весь проем заполнило большое тело. Темные очки казались полоской сажи.
И тут Филу довелось на себе испытать мощь блондинки. Без всякого предупреждения она дернула его за руку и легко швырнула метра на три в боковую улочку, в рев и сверкание фар машин.
— Это Мо Бримстайн, — выдохнул Фил.
— Знаю, — ответила Юнона, волоча его к эскалатору, ведущему к верхним уровням и телефонам такси. — Он нас не видел.
Увы, Фил не был в этом уверен.

VII

Такси мягко проурчало мимо ярко освещенных витрин Мульти-Продуктов, за которыми выписывали бесконечную восьмерку роботы-манекены, довольно неплохо изготовленные и лоснившиеся от обилия искусственной замши. Юнона, неуклюже сгорбившись, наклонилась вперед и мощным окриком велела водителю остановиться.
Понти всю дорогу она молчала, словно от виски ее мутило. Едва Фил протянул руку, чтобы расплатиться, она раздраженно оттолкнула его руку. Он с удовольствием выскочил из такси: внезапно ему захотелось узнать, что за дом у Экли. Казалось, его надежды и опасения вновь ожили.
После упоминания Юноны о Храме он представил себе нечто вроде греческих колонн либо египетского портала. Вместо этого взгляд уткнулся в прямоугольник темноты, окруженный тротуаром, с двух сторон на небольшом расстоянии светились витрины и виднелись опоры улиц верхнего ряда. Фил пересек тротуар и резко остановился, будто увидев перед собой край пропасти. Действительно, было очень темно, даже для нижнего уровня. Натриевая луна села.
Вскоре, когда глаза привыкли к сиянию витрин, дом приобрел форму. Это было старое трехэтажное здание совершенно невероятного цвета, словно оно было построено из дерева, со странным покатом крыши, закрытыми ставнями эркеров, сквозь которые пробивался свет, и причудливыми, запыленными окошками над дверями.
Под ногами Фила зашуршало, он понял, что между ним и домом пролегает полоска земли, проросшая травой или сорняками. Должно быть, несколько сотен лет назад это был самый нижний уровень города. Теперь, на уровне верхней улицы, высоко над головой, светились окна третьего этажа. Через просвет в улице верхнего ряда тянулась балка. Видимо, дом был настолько старым и дряхлым, что нуждался в подпорках.
Внезапно возникла другая иллюзия. Фил знал, что дом расположен в самом сердце города и со всех сторон окружен огромными зданиями. По идее, совсем рядом находились ряды освещенных окон, а там, далеко вверху, должен был темнеть квадратик ночного неба. Вместо этого царила кромешная тьма, словно доатомный дом существовал в собственной, отдельно взятой ночи.
По верхней части дома скользнул отсвет фар заворачивающей на два уровня выше машины, и Фил заметил, что все поверхности вокруг дома выкрашены глухой, поглощающей свет краской. Плоский черный «потолок» лежал всего сантиметрах в тридцати над самым высоким шпилем.
— Вполне законное дело, — тихо объяснила Юнона, подходя сзади. — Джек мне как-то рассказывал, что настоящих владельцев в свое время не могли выселить, тогда город захватил права на воздух и продолжал строиться над ними… Гадостное местечко, словно вот-тот развалится от гнили — как раз для таких, как Экли. — И уже громче добавила. — Я сказала, что врежу им — значит, врежу! Пошли.
Фил последовал за ней через двор к расшатанным ступенькам крыльца. В поисках перил он коснулся рукой облупленной, совершенно старой краски. На полдороге мимо них стрелой промчался кот. На секунду Филу показалось, что сердце выпрыгнет из груди, но едва кот остановился на площадке, он увидел, что животное сплошь покрыто темными и светлыми пятнами. Вряд ли это был Счастливчик. Кот вприпрыжку завернул за угол крыльца. Следуя дальше, Фил и Юнона увидели шестистворчатую дверь, освещенную облупленным шаром. Фил догадался, что это, по всей видимости, древняя вольфрамовая лампа. Кота нигде не было видно, и непонятно было, куда он исчез. Наконец Фил заметил крохотную дверку, возможно, на пружине, находящуюся ниже большой двери.
Не обращая никакого внимания на дверной молоток в форме кошачьей головы, позеленевшей от яри-медянки, Юнона заколотила кулаком по двери с такой силой, что Фил втянул голову в плечи и испуганно поднял глаза кверху. Однако дом не рухнул.
Через какое-то время над дверным молотком открылся «глазок» и водянисто-серый глаз принялся изучать их.
— Я хочу видеть своего никудышнего мужа, — заорала Юнона, но без обычной уверенности в голосе.
— Ну-ну, дорогая, ты так расстроена, — услышал в ответ Фил и по голосу узнал Сашеверелла Экли. — Твоя аура землистого цвета. Я с трудом тебя вижу сквозь нее.
— Слушай, — продолжала гудеть Юнона, — либо ты меня пустишь, либо я снесу твой поганый дом.
Фил подумал, что даже при отсутствии в Юноне обычной уверенности угрозами такого рода пренебрегать не стоит, однако Сашеверелла это не обескуражило.
— Нет, Юнона, — твердо заявил он, — я не могу этого сделать в то время, как от тебя исходят такие вибрации и ты просто лучишься гормонами ненависти. Может быть, попозже — тогда мы сможем даже помочь тебе достичь внутреннего покоя, но не сейчас.
— Но послушай, — жалобным, удивительно смирным тоном сказала Юнона, — со мной друг, у него к тебе дело. — Она отступила в сторону.
— Какое дело? — скептически осведомился Сашеверелл. Фил посмотрел прямо в моллюскообразный глаз и сказал:
— Зеленый кот.
Дверь распахнулась, и Сашеверелл, теперь уже не в оранжевых берете и брюках, а в халате бронзового цвета, украшенном зеленой вышивкой, приветственно взмахнул рукой, отливающей шелком. Сейчас его экзотически смуглый цвет кожи наводил на мысль о восточном колдуне. — Все двери должны распахнуться перед тем, кто произнесет это имя, — сказал он просто. — Вы ручаетесь за миролюбие вашей спутницы?
— Да я тут ни до кого и ни до чего не дотронусь, — ворчливо пробасила Юнона, пробираясь вслед за Филом. — Я уже и так чувствую себя неуверенной.
— Из шипов вырастают розы, Юнона, — нежно напомнил ей Сашеверелл, — добро расцветает из зла. Будь счастлива тем, что тебе довелось пережить великую трансформацию.
Фил стоял на пороге большой гостиной, утопавшей в серой дымке благовоний и забитой мебелью в викторианском стиле и различными побрякушками — от украшений до культовых предметов всевозможных мировых религий. Это помещение тоже освещали вольфрамовые лампы. В дальнем конце комнаты виднелся проем, прикрытый тяжелой портьерой из черного бархата. Сквозь смолистый аромат благовоний пробивался глухой смрад несвежей пищи, одежды и немытых тел; чувствовался также кислый дух, шедший от животных.
Неожиданно Фил увидел, что комната просто кишит котами: черными, белыми, цвета топаза, серебра, серо-коричневыми. Встречались в полоску, пятнистые, пестрые, тигровой масти, короткошерстные, ангорские, персидские, сиамские и сиамские мутанты. Они прыгали со стульев и полок; они сверкали яркими глазами из-под столиков и тускло мигали из щелей между чудовищными на вид подушками; они надменно шагали по комнате и сидели в гордых позах. Один из них растянулся на тканом Коране в центре мусульманского маленького коврика; другой развалился на потускневшей магической серебряной фигуре, выложенной в виде инкрустации на поверхности черного низкого столика. Один из котов играл с церковной ракой, висящей на стене, и маленькая кожаная коробочка крутилась и подпрыгивала; другой обнюхивал многогрудую статуэтку с низким задом; еще один лениво опутывал себя четками; два других лакали грязное молоко из серебряной чаши, украшенной аметистами.
И тут, уже вторично, сердце Фила забилось учащенно, ибо в центре каминной полки над настоящим очагом, между позолоченной иконой и жестяной мексиканской маской дьявола, стоял надменный, с прямыми, как копья, передними лапами… зеленый кот.
Пока Фил шел вперед в овладевшем им гипнотическом трансе, до него донесся мягкий голос Сашеверелла:
— Нет, это не есть его настоящее естество, но его образ, его древнеегипетский предвестник, фигура Баста, Властительницы Жизни и Любви.
Приблизившись, Фил увидел, что перед ним действительно бронзовая фигура, покрытая слоем ярко-зеленой краски почти такого же оттенка, как и шерсть Счастливчика.
Подойдя к камину, Сашеверелл объяснил:
— Как только он появился, я отыскал все свои реликты Баста. Большинство из них там, — он кивнул на черную бархатную портьеру, — вокруг алтаря. Но некоторые остались здесь. — И он указал на маленький ящичек, стоявший рядом с бронзовой статуей. В нем лежала завернутая в льняную ткань мумия кота, смахивающая на мешочек с комочком ваты. Пока Сашеверелл объяснял, что в малюсенькой канопе [cосуд для хранения внутренностей бальзамированного покойника в Древнем Египте ] лежат кошачьи внутренности, располагавшийся рядом сиамский кот с шестью пальцами на лапках подошел и задумчиво обнюхал мумию.
Наконец Фил услышал собственный голос:
— Так у вас действительно находится Счастливчик? Дугообразные брови Сашеверелла поднялись еще выше.
— Счастливчик?
— Зеленый кот, — уточнил Фил.
Лицо Сашеверелла преобразилось, оно стало абсолютно серьезным, но по-прежнему спокойным
— Ни у кого нет зеленого кота, — произнес он с некоторым упреком. — Это было бы невозможно. Это мы есть у него. Мы лишь скромно поклоняемся ему, мы — его первые жрецы.
— Но я хочу его видеть, — сказал Фил.
— Это будет позволено, — уверил Сашеверелл, — едва он проснется и мир переменится. Между тем постарайтесь успокоиться, э… Фил Гиш, говорите? Фил… фило… любовь… Имя предвещает добро.
— Какого дьявола вы так носитесь с зеленым котом? Что это значит? — услышали они за спиной и обернулись.
Юнона все еще стояла на пороге, немного подавшись вперед и сложив на груди руки. Однако плечи ее все еще были напряжены. Она смотрела исподлобья, словно взбунтовавшаяся школьница.
— Зеленый кот есть любовь, — мягко сказал ей Сашеверелл. — Любовь, которая вырастает даже из ненависти.
Неожиданно его еще раз прервали, на этот раз лукавым, девчоночьим смешком. Фил повернулся в сторону незнакомой части комнаты напротив камина. Он увидел глубокий и широкий эркер, плотно закрытый серыми жалюзи, как и все остальные окна, за исключением выходившего прямо в темноту возле камина. В эркере стояла полукруглая кушетка, на которой совсем по-детски расположилась Мери Экли, все еще в черном свитере и красной юбке из плотной ткани.
— Знаете, — сообщила она, — я никак не привыкну к мысли, что всех должна любить. Сашеверелл говорит: мне надо хорошо относиться к моим человечкам и прекратить втыкать в них шляпные булавки. Правда, это сложно.
На какой— то жуткий миг Филу показалось, что она говорит о котах. Потом он заметил тянувшиеся за ней ряды узких полок, заставленных куклами. Подойдя ближе, Фил увидел, что это не обычные куклы, а исключительно умело выполненные человеческие фигурки, большинство из которых -шести дюймов роста. Никогда в жизни он не видел столь мастерски сделанных статуэток, одетых совсем как в жизни. Они стояли позади Мери, будто на срезе оживленной трехуровневой улицы в некоем крошечном населенном мире. Их было двести или триста. Перед кушеткой на низком столике валялись брикеты воска, микроинструменты, формы и увеличительные стекла, несколько незаконченных фигурок и лоскуты ткани, настолько тонкой, что ее, должно быть, делали на заказ.
— Вам нравятся мои человечки? — услышал Фил вопрос Мери. — Почти всем нравятся. Я начала с того, что делала кукол-стриптизерок, но они — все мои и от них гораздо больше удовольствия. Сашеверелл, мне кажется, им нравится, когда в них втыкают булавки. Мне кажется, они хотят, чтобы их так любили.
— Возможно, дорогая, — ответил со смешком Сашеверелл. — Но нам придется дождаться его, чтобы выяснить, как он к этому отнесется.
И только теперь Фил осознал, что куклы представляют собой реальных людей, по сути, являются их идеальными копиями — настолько идеальными, что на мгновение он задумался, какой же из миров реальнее: большой или маленький, принадлежащий Мери? Среди них он узнал Президента Барнса, советского президента Ванадина, квадратную челюсть Джона Эммета из Федерального Бюро Лояльности, нескольких звезд телевидения и эстрады, Сашеверелла, около восьми вариантов самой Мери, Джека Джоунса в черном трико и Юнону — в бордовом, доктора Ромадку и — у него перехватило дыхание — Митци Ромадку в вечернем платье, очень похожем на то, в котором он видел ее сегодня.
— Признали друзей? — тихо спросила Мери, с любопытством подняв на него свежее личико, на котором выделялись нос и подбородок.
Послышались тяжелые шаги. Фил понял, что Юнона все-таки зашла в комнату. Она встала за его спиной, разглядывая кукол.
Мери посмотрела мимо Фила и с невинной улыбкой спросила:
— Правда, они ужасно славные? Юнона фыркнула.
— Постарайся почувствовать радость, — ласковым тоном укорил Сашеверелл, пригрозив ей пальцем. — Очень постарайся Скоро тебе будет легче, я имею в виду, когда он проснется Мне нужно пойти и проверить, все ли там по-прежнему Развлекайтесь. — И, с легкостью одарив их столь сложной задачей, он поспешил из комнаты, с шуршанием задев полами бронзового халата черную бархатную портьеру
— Сашеверелл стал таким деятельным с тех пор, как появился он , — заметила Мери. — Прямо великий администратор Никогда не видела, чтобы он проявлял столько энергии Он знаете ли, и другими вещами занимался, — продолжала она болтать, — например, Семантическим Христианством, Неомитраизмом, Бхагавад-Гитой, Евангелием от Св. Ишервуда, бредберианским народолюбием, поклонением критской Тройственной Богине, поклонением Дьяволу и Сатанизмом — вот последние два подходят мне — и не знаю, чем еще. Каждый раз, когда он находит что-нибудь новенькое, загорается страшным энтузиазмом, но такого еще не было. Никогда не видела его столь серьезным. С тех пор, как Джек вручил ему зеленого кота — такого хорошенького, свернулся в клубочек и спит…
— Он не спал, — резко прервал его Фил — Его просто сбили и оглушили пистолетом.
— Не будьте смешным, — продолжала Мери. — Джек просто нашел его спящим. Словом, едва Сашеверелл к нему прикоснулся, как сразу же объявил, что мир вскоре переменится и наступит новая эра любви и взаимопонимания И с тех пор он все трудится, как пчелка. Едва мы добрались до дома, он вытащил все штучки Баста. Я сказала Сашевереллу, что раз Баcт все-таки женское божество, нам не следует звать ее он . Но Сашеверелл ответил: нет, уж как повелось, так и будет. Может, он и прав, потому что когда Сашеверелл нес спящего кота через дом, все котята побежали за ним, причем кошечек было больше, чем котов. Кроме того, я всегда доверяю его ощущениям. Ему так хорошо удаются шпионаж и телепатия, что это приносит нам основной доход.
В этот момент послышалось сдерживаемое рычание и Фил вновь услышал за спиной тяжелые шаги. Мери, коварно улыбнувшись и проводив Юнону глазами, продолжала лепетать:
— И знаете, я думаю, в том, что Сашеверелл говорит об эре любви и взаимопонимания, что-то есть. Раньше все котята постоянно дрались, а теперь, когда он в доме, они ужасно смирные — ну прямо кошачьи Объединенные Нации, только без России и ее союзников. Даже я чувствую себя добрее, а это серьезная задача, хотя, конечно, у меня сердце разорвется, если мне нельзя будет ненавидеть людей. — Она вздохнула. — Хотя, если всем придется всех любить, придется к этому привыкать и лучше потренироваться прямо сейчас…
Наклонившийся было к ней Фил при этих словах резко отпрянул. Уж слишком старушечьим было лицо Мери, несмотря на пухлые губы и белоснежную кожу. А она потянулась назад, сняла с полки куколку Юноны и как бы продолжила свою мысль:
— …полюбить даже ее.
Шаги позади изменили направление и с грохотом приблизились к ним. Лицо Юноны раскраснелось — то ли от ярости, то ли от негодования.
— Поставь меня на место! — потребовала она. — Я знаю, кто ты. Ведьма ты, вот кто. У нас в Пенсильвании была одна такая на соседней ферме. Только ведьмы лепят восковых кукол и втыкают в них булавки!
В ответ Мери ласково погладила фигурку
— Нет уж, Юнона, мне придется полюбить тебя, а тебе придется привыкнуть к этому. — Она нежно взглянула на великаншу, которую прямо передергивало каждый раз, когда женщина прикасалась к фигурке. — Кстати, я действительно ведьма и, если бы имела возможность, с гораздо большим удовольствием вонзала бы иголки в тебя.
— Поставь меня на место! — заорала Юнона и подняла руки.
Напрягшиеся мускулы обрисовались под длинными узкими рукавами платья, словно в руках она держала большой камень, которым собиралась швырнуть в Мери.
Та подчинилась, впрочем, не спеша, и взяла в руки следующую фигурку Тихий голос напоминал шуршание ползущей змеи
— Хочешь, чтобы я потренировалась в любви к Джеку? Видишь, ты сама вынуждаешь меня.
— Не смей прикасаться к нему! — Лицо Юноны стало совсем пунцовым. — И без того мерзко, что ты к нему, живому, липнешь, но это — еще хуже. Прекрати его трогать! Ах ты…

Предыдущая страница 4 Следующая страница


5 Фриц Лейбер

Фил отскочил в ту секунду, когда Юнона, издав последний истошный вопль, пнула ногой рабочий столик, да так, что все его содержимое рассыпалось, а коты бросились врассыпную под столы и стулья.
— Сейчас я разнесу всех этих кукол до последней, — объявила Юнона.
Мери упала на колени, спиной к своим человечкам, и раскинула руки, пытаясь прикрыть их собой.
— Прямо тебе в глаза, — прошептала она. Ее лицо превратилось в маску злости — Вот куда пойдут иголки Встань передо мной, Сатана!
Филу так и не довелось узнать, напугала ли Юнону дьявольская злоба, исходившая от Мери, потому что на лестнице послышался топот ног и из холла в комнату ворвались Джек Джоунс и Куки.
— Юнона! — закричал Джек. — Говорил я тебе, убью, если хоть раз сюда явишься!
В наступившей затем тишине послышалось строгое подтверждение Куки:
— Убьет.
Юнона повернулась к Джеку, приняв позу медведя.
— Послушай, ты, вонючка, ты только и годен на то, чтобы вести счет. Ты сейчас же пойдешь со мной домой — Она подоткнула юбку и начала даже не засучивать, а, скорее, вздергивать рукава. Горжетка уже давно слетела с нее, а шляпка криво повисла на стриженых волосах
Тем временем Джек обозревал случившееся в комнате, прикидывая нанесенный урон.
— Юнона, — сказал он, направляясь к ней, несмотря на плохо скрываемый испуг, — да ты все тут разгромила, ты поломала человечков, ты даже притащила сюда этого бе эм чудака! — И он, проходя мимо Фила, так пнул его, что тот, скрежетнув зубами, отлетел к стене. — Видишь, что ты наделала? — продолжил Джек с горечью и возмущением, как если бы ему предстояло сначала убедить ее в ужасе содеянного, прежде чем ликвидировать. — Ты сделала то, чего они мне никогда не простят, что навеки отвратит их от меня. — Он почти плакал. — Разве ты не понимаешь, что на свете есть только два человека, которые для меня что-то значат? Разве ты не понимаешь, что, кроме Мери и Сашеверелла, мне на всех наплевать?
К большому удивлению Фила, возражение последовало не со стороны Юноны, которая уже угрожающе занесла свои большие кулаки, а со стороны Куки.
— Ага, значит, тебе и на меня наплевать! — писклявым голосом завопил он. — Я уже давно это подозревал, а теперь ты сам признался.
— Заткнись, ты, шут гороховый, — сказал Джек, даже не повернув головы
— А, так я шут гороховый? Ладно, Джеки, я уж тебе скажу. Юнона в одном права, и, надо признать, я давно с ней согласен. Эти Экли вскружили тебе голову. Они приворожили тебя.
В этот момент в комнату ворвался Сашеверелл. Сверкающая ткань его халата с шипением скользнула мимо черного бархата.
— Немедленно прекратите! — приказал он, предостерегающе вскинув руку — Вы потревожите его при пробуждении Поднимитесь над ненавистью Поймите, мне вас не видно, одни чернильные пятна вместо ауры. Даже он не сможет до вас достучаться.
— Заткнись со своей дурацкой болтовней о нем, — рявкнул Куки. — Не хочу больше слышать это слово и вообще ни единого слова о твоих дурацких культах. Я слишком долго терпел Ты и так уже достаточно навредил Джеку. Знаешь, что мы могли получить десять тысяч долларов за кота, которым ты пользуешься для своего идиотского мумбо-юмбо? Джек оглушил его из пистолета и уже собирался отдать Мо Бримстайну, чтобы получить десять тысяч долларов , как вдруг вплываешь ты со своей уродливой ведьмой и начинаешь изображать мудреца и улещивать Джеки Наболтал, что станешь основателем новой религии, лишь бы он тебе отдал кота Ненавижу. Я бы тебя убил. — И он на цыпочках двинулся к Сашевереллу, развернув обтянутые свитером плечи и напоминая при этом ярко-голубого боевого петуха.
К большому удивлению Фила, взгляд Сашеверелла, полный ужаса и упрека, обратился не к Куки, а к его хозяину.
— Джек, — еле выдохнул он, — ты хочешь сказать, что стрелял в него из пистолета-глушителя, что у тебя была мысль продать его за деньги? Иуда!
— Видишь, что ты наделала? — простонал Красавчик, обращаясь к Юноне. — Ты все испортила…
— Я тебе испорчу, мерзкий ты лизоблюд, — проревела его жена и ринулась на него вслепую, словно борец-новичок.
На лице Джека появилась хитрая гримаса. Он слегка отступил в сторону и протянул руку для захвата. Тут-то к Юноне вернулось ее профессиональное самообладание: она быстро и ловко схватила запястье мелькавшей перед ее носом руки, пригнулась и с разворотом бросила Джека через бедро. После такого трюка Красавчик очутился на столике с серебряной инкрустацией, тот с грохотом рухнул, со стен посыпались всевозможные культовые предметы.
Тем временем Мери Экли подобрала небольшие тиски, упавшие с опрокинутого рабочего столика, и, примерившись, запустила ими в Куки, но тот неожиданно метнулся к горлу Сашеверелла, так что тиски со свистом пролетели в том месте, где только что находилась его голова.
Во время этих событий Фил, к своему полному удивлению, спокойно подошел к полкам, осторожно взял фигурку Митци и положил в карман пиджака. Когда он обернулся, Джек уже выбрал из кучи сваленных религиозных предметов жертвенный нож ацтеков из черного стекла и, изогнувшись, словно кобра, встал на колени. Юнона же подобрала небольшую, но довольно тяжелую медную статуэтку Будды.
Ближе к бархатным портьерам Куки душил Сашеверелла, опрокинув его на спину, а тот, невзирая на придавленное к полу плечо, усиленно пытался нанести удар по голове противника серебряной чашей, из которой только что лакали молоко кошки
Мери схватила несколько шляпных булавок и метнулась вперед. Она заколебалась, с кого начать, затем бросилась к Куки — не столько из-за мужа, подумалось Филу, сколько из-за терзавшей ее обиды за «уродливую»
Никогда раньше, даже в окопах и стрелковых ячейках, Фил Гиш не встречал смерть с человеческим лицом
Теперь он видел ее на пяти лицах.
А потом, совершенно внезапно, все исчезло В комнате воцарилась абсолютная тишина Из рук Джека и Сашеверелла со стуком выпали черный стеклянный нож и чаша Булавки Мери воткнулись в пол, слегка завибрировав и зазвенев Будда из рук Юноны вывалился на мусульманский молельный коврик. Руки Куки разжались и спрятались за спину словно устыдившись еще до того, как получили команду мозга
Выражения лиц тоже изменились. Разгладились гримасы ненависти. Поджатые губы обрели прежнюю мягкость. Глаза наполнились болью и пониманием
Тихим, полным изумления голосом Джек произнес
— Юнона, ты и вправду любишь меня' Ты ведь не хочешь властвовать и унижать меня как мужчину'
Юнона проворковала
— Тебе в самом деле интересно то, о чем я думаю, Джек? Господи!
Куки сказал
— Я не понимал тебя, Сашеверелл, ты хоть отчасти веришь в то, что говоришь? Это не сплошное притворство'
Мери промолвила:
— А ты в самом деле желаешь Джеку добра, Куки' Я думала, это просто тщеславие и зависть.
Сашеверелл воскликнул:
— Боже мой, это произошло! Я-то думал, что все это — трюк, а я — как режиссер на сцене
Что касается Фила, его чувства были похожи на золотое море, в котором он плавал днем Его сердце тонкими нитями соединялось с сердцами пяти присутствующих здесь людей. Ему даже казалось, что между ним и статуэтками протянулись невидимые, как легкая паутинка, провода, и он стал понимать Ромадку, Барнса, Ванадина, быть может, даже самого себя.
Внезапно все одновременно повернули головы к бархатным портьерам. В нескольких сантиметрах от пола появилась зеленая головка Счастливчика и застыла, будто большой изумруд, излучающий мягкие, обволакивающие волны. А затем и весь Счастливчик выбрался из-под тяжелой ткани.
В тот же миг из-под столов и стульев, из очага, из-за книг появились все остальные коты и собрались в кольцо вокруг Счастливчика.
— Началось, — прошептал Сашеверелл. — Мир меняется…
— Святой Франциск Ассизский, воплотившийся в кота, — слабым голосом пробормотала Мери
Счастливчик медленно пересек комнату Остальные его сородичи двинулись за ним, держась на почтительном расстоянии Кот проследовал мимо Мери и Куки, обошел слегка разочарованного Сашеверелла и легко вспрыгнул к Филу на руки
Никогда в жизни Фил не держал ничего такого, что весило бы столь мало и чей мех был бы так наэлектризован. Ему казалось, что грудь не выдержит бешеных ударов сердца.
Сашеверелл тихо, но звучно провозгласил:
— Ты есть избранный
Фил посмотрел на него, а потом с необъяснимым, почти мистическим чувством страха обратил взгляд на черное окно позади Сашеверелла. Стекло вибрировало, серые волны ходили по его поверхности. В ту же секунду Фил почувствовал, что левая рука, на которой сидел Счастливчик, онемела. Кот конвульсивно взметнулся в воздух, упал примерно в двух метрах и замер.
Неожиданно оконное стекло разлетелось вдребезги, и осколки со звоном посыпались на пол В раме осталось лишь несколько кусков.
Кошачий кортеж Счастливчика распался, его члены врас сыпную бросились в холл и вверх по лестнице.
С ловкостью, совершенно неожиданной для такого огромного тела, в комнату через окно вступил Мо Бримстайн и застыл, сжимая в огромном кулаке оглушающий пистолет Филу почудилось, что челюсть Мо измазана заоконной темнотой, а его очки — это овальные кусочки тьмы.
— Там, снаружи, парочка моих ребят с ортосом, — сказал Мо, отступая к краю окна. — Думаю, вам не захочется, чтобы вас искрошили.
Никому, конечно, этого не хотелось, хотя Фил, например понятия не имел, что такое ортос
— А теперь слушайте меня внимательно, — сказал Мо — Если будете вести себя так, словно ничего не произошло, если обо всем позабудете, начиная с той минуты, когда был найден кот, я о вас тоже забуду. Это относится и к тебе, Джек, ты оказался глупее, чем я думал, и прошляпил легкий заработок И к тебе Юнона, и к Куки тоже. Но если вы все же не забудете, если я хоть намеком узнаю, что вы обо всем помните… Ладно, не будем об этом. — Он медленно обвел пронизывающим взглядом лица. — Вот так-то — Переложив пистолет в другую руку он шагнул вперед и поднял Счастливчика.
— Он… он… — отчаянно забормотал Сашеверелл, но Мо взглянул на него, и тот замолчал
— Сколько спала киска после того, как ты ее оглушил? — спросил Мо Джека
Тот нервно облизал губы
— Почти все время Он проснулся, может, минут пять назад.
Мо вновь отступил к окну.
Фил почувствовал, как внутри него что-то заворочалось, мучительно заставило его задвигаться, хотя совершенно не хотелось даже шевельнуть пальцем
Он направился к Мо, сделав сначала один неуверенный шаг, затем второй, чувствуя, так тело раздирают невыносимые боли, будто невидимый ортос терзал его на куски
— Положите кота, — прохрипел он
Мо взглянул на него с невыразимой скукой
— Он просто псих, — услышал Фил шепот Джека. — От него не будет никаких неприятностей
— Вижу, что просто и что не будет, — сухо произнес Мо опять перекладывая пистолет в руку, с которой, как тряпка свисал Счастливчик.
Но Фил продолжал двигаться к возвышающейся над ним фигуре. Он пытался остановиться, но внутренний мучитель не позволял. К тому же этот мучитель заставил еще разлепить губы.
— Положите его, — повторил он. — Вы не имеете права забирать. Никто не имеет права. — Он поднял руки, но левая почему-то не сжималась в кулак.
Мо с омерзением поглядел на него. Огромный кулак приблизился к челюсти Фила очень медленно. Но все же времени на то, чтобы увернуться, не осталось…

VIII

Фил с трудом пробирался сквозь накатывающийся на него серый прибой, приносивший облегчение и бодрость, пока не понял, что это Юнона шлепает его по лицу влажным полотенцем.
— Как голова? — осведомилась она с улыбкой, обнажившей на губе шрам.
Голова казалась вдвое тяжелее и больше обычного, но Фил не чувствовал особой боли, пока руки не нащупали на подбородке шишку.
— С тобой все в порядке, — сообщила она, отбросив полотенце на сломанный инкрустированный столик.
Фил сильно сомневался в ее словах.
— Вам не кажется, что мистер Бримстайн каким-то образом Вельзевул?
Фил осторожно повернул голову назад. Сашеверелл, чей бронзовый наряд теперь казался нелепым и смахивал на не слишком чистый банный халат и чей загадочный цвет лица вновь стал обычным загаром, совещался о чем-то с Джеком и Куки. Они что-то пили. Мери суетилась возле своего рабочего стола.
— Кто-кто? — подозрительно спросил Джек.
— Ну, знаешь — сатанист, поклоняющийся Дьяволу, — живо объяснил Сашеверелл.
— Тогда ясно, зачем он украл Зеленого. Сатанист не желает процветания добра в мире.
— Прекрати нести ерунду, — сказал ему Куки, — Мо Брамстайн вовсе не интересуется всей этой мистической чепухой, вообще ничем, кроме, разве что, денег. Да и мистер Биллиг тоже. А Мо не станет работать ни на кого, кроме как на самого себя и мистера Биллига, а может, сразу на обоих. Правда, Джек?
Повелитель явно не был расположен к разговору, но, услышав этот вопрос, с величайшим убеждением закивал головой.
Юнона сунула Филу стакан.
— Ну-ка, выпей.
Фил посмотрел на коричневую жидкость.
— Что это?
— Не соевое молоко, — заверила его Юнона. — Пей, да быстренько.
Виски, отдающее чем-то горьким, обожгло горло, на глаза навернулись слезы, но в голове почти сразу же прояснилось. Фил осмотрел комнату. Повсюду, кроме стола Мери, царил беспорядок, хотя кто-то уже успел завесить разбитое окно мусульманским молельным ковриком.
— А кроме того, — категорическим тоном продолжал Куки, — вся эта идея насчет мистических свойств кота — полная ерунда.
Сашеверелл смотрел на него и на Джека совершенно пустым взглядом.
— Неужели вы не почувствовали? — спросил он. — Неужели вы не почувствовали, что он с нами сделал?
Джек смущенно поежился и отвел глаза, а Куки пожал плечами и нервно произнес:
— Ах, вон оно что! Мы просто все были на грани между твоим мумбо-юмбо и дракой. Мы бы во все что угодно поверили.
— Но разве ты не ощутил, как меняется все твое существо? — настаивал Сашеверелл. — Неужели ты не почувствовал, как наполняешься всеобщей любовью и взаимопониманием?
— Всеобщей мурой! — обрезал Куки — Я ничего такого не почувствовал. А ты, Джеки?
Повелитель даже не поднял глаз.
Сашеверелл окинул их взглядом, полным печального изумления.
— Вы уже забыли, — сказал он. — Вы заставили себя забыть. Но как же, — обратился он к Куки, — ты объяснишь поведение котов? Они признали Зеленого Они принесли ему свое поклонение.
— Они все просто захотели его, — уверил его Куки. — Он, должно быть, какой-то мутант-гермафродит с сильным половым влечением. И потом, еще — если этот кот такой мистический, прямо источает силу, почему он позволил сбить себя? Почему он не внушил Мо Бримстайну какую-нибудь универсальную чушь?
— Между ними было стекло и определенное расстояние, — напомнил Сашеверелл. — Кроме того, если мистер Бримстайн — Вельзевул…
— Более того, — неумолимо продолжал Куки, — почему он позволил Джеку сбить себя? Джеки, прежде чем оглушить этого маленького негодяя, ты ведь не почувствовал никакого наплыва всеобщей любви, правда?
Джек нахмурился.
— Я оглушил его инстинктивно, — медленно произнес он, потупив глаза и изучая сброшенную чашу, которая именно в этот момент решила прокатиться еще на пару сантиметров. — Краешком глаза я увидел что-то и выстрелил. — Он немного помолчал. — Собственно, я думал, что это мышь.
— Инстинктивно — не инстинктивно, но ты его оглушил, мы засунули его в шкафчик, едва увидели, что он зеленый, — убежденно сказал Куки, — что со всей очевидностью доказывает: никакой силой кот не обладает. Сэш тут же всех нас завел и убедил в обратном. У меня даже возникло жуткое чувство, что если бы зашел кто-нибудь в оранжевой простыне и Сэш бы сказал, что это Мохаммед, я бы поверил.
— Думаю, вы застали Зеленого врасплох, — заспорил Сашеверелл. — У всех богов есть свои недостатки. Возможно, Зеленый не столько может читать мысли, сколько телепатически объединять их и чувства смертных.
Куки издал неприличный звук. Джек быстро взглянул на него. В его взгляде сквозили и гнев, и мольба: мол, ты доказал свою правоту — отвали.
Сашеверелл пожал плечами.
— Ладно, если спуститься на твой материалистический уровень, чем же тогда важен кот для мистера Бримстайна?
— Откуда мне знать? — раздраженно ответил Куки. — Может, он в коте контрабандой ввозит героин или секретные документы для Ванадина; может, кот принадлежит последней любовнице южноафриканского короля. Джеки, Мо говорил тебе что-нибудь?
— Сказал только, что даст десять тысяч долларов за зеленого кота и не потерпит крашеных подделок. Это было пару недель назад. Другие ребята спросили о подробностях, но он сказал, что ничего такого нет. — Он встал. — Что толку говорить на эту тему? Все равно ничего нельзя сделать. — Внезапно он свирепо взглянул на Сашеверелла, то ли провоцируя его, то ли умоляя ответить.
— Ну… — неопределенно молвил Сашеверелл
Фил явно на что-то решился. Он поднялся и расправил узкие плечи.
— Мы можем вырвать зеленого кота из рук Бримстайна, — сказал он. — Кто со мной?
Куки набросился на него.
— Никто, и сам ты туда не пойдешь! Джек потер пальцами висок и простонал:
— Теперь еще этот бе эм чудак.
Юнона с трудом выбралась из кресла и горой нависла над Филом со стаканом и бутылкой в руках.
— Послушай, братишка, — заметила она, — надо признать, ты храбрый дурачок. Но никто, просто никто не пойдет против Бримстайна.
Фил на минуту задумался.
— Но я же пошел, — гордо объявил он
— Да, знаю, — признала она, — но он не принял тебя всерьез.
Фил взглянул на Сашеверелла.
— А вы как? — спросил он. — Вы же верите в Счастливчика?
Куки угрожающе уставился на Сашеверелла.
— Если хоть один из нас станет приставать к Мо Бримстайну насчет зеленого кота, — сказал он, — нам всем зальют в глотку расплавленный пластик!
— Ну-у… — протянул Сашеверелл, оглядываясь по сторонам в поисках совета. Его взгляд остановился на жене. — Мери, как по-твоему, что нам нужно предпринять?
Мери, высунув от усердия язык, занималась важным делом — удаляла растительность на ногах. Она передернула плечами.
— Мне плевать, кто что будет делать, — проговорила она, отрывая от кожи лепесток воска толщиной в микротом. — Я работаю над Мо Бримстайном по-своему. — Она подняла для всеобщего обозрения восковую головку, уже приобретшую очертания тяжелой челюсти помощника босса «Развлечений Инкорпорейтед». — А когда все будет закончено, — сообщила она, — в ход пойдут иглы и булавки!
Юнона фыркнула, но на Куки, казалось, это произвело некоторое впечатление. Сашеверелл тем временем задумчиво кусал губы, затем, настороженно взглянув на Джека и Куки, сказал:
— Да, думаю, что, в конце концов, это лучший выход.
— Ладно, — сказал Фил и направился к двери.
— Куда это ты собрался? — поинтересовался Куки.
— За котом, — ответил Фил.
Все засуетились, наперебой бросились уверять его, что он этого не сделает, и только Юнона ухватила Фила за плечи и повернула к себе лицом.
— Слушай, — сказала она, — раз в жизни приходится признать, что я согласна с этими придурками. И не вздумай ничего делать из-за этого… этого дурацкого кота. Вбей это в свою дурью башку раз и навсегда.
Фил в ответ просто улыбнулся.
С гримасой омерзения на лице Юнона встряхнула головой.
— Не нужно было давать тебе виски.
— Это не виски, а то, что ты в него добавила, — вставил Куки. — Он «поехал».
Фил безмятежно улыбнулся, словно подтверждая его правоту.
Внезапно все отступили. На мгновение Филу показалось, что присутствующие признали его твердую решимость, и склонили головы перед неизбежностью. Но затем он сообразил, что они смотрят за его спину, и почувствовал потянувшийся от крыльца холодный воздух.
Доктор Ромадка поставил на пороге черный саквояж и улыбнулся:
— Привет, Сашеверелл! Привет, Мери! — Он коротко кивнул Джеку, Юноне и Куки и лишь потом заметил Фила.
— Да, молодой человек, — игриво сказал он, — заставили же вы меня побегать. Мне еще очень повезло, что я вообще вас обнаружил. У нас был весьма интересный разговор, и мне очень хотелось бы его продолжить. — Доктор Ромадка взглянул на остальных. — Надеюсь, вы извините нас за профессиональный разговор. Так вот, Фил, — продолжил он, — полагаю, что лицо, убедившее или, скорее, заставившее вас бежать, пыталось внушить вам самые невероятные вещи. Я абсолютно уверен, однако, что вскоре мне удастся доказать вам, насколько они абсурдны. Между прочим, это же лицо выключило везде свет и поставило все двери на код. Ловко, не правда ли? И к тому же — это моя дочь! Так что попрощайтесь с друзьями, Фил, надеюсь, они не слишком рассердятся на то, что я вас вот так увожу.
Когда доктор Ромадка повернулся к свету, все увидели на его щеке четыре полоски подсохшей крови. Мери ехидно заметила:

Предыдущая страница 5 Следующая страница


Зеленое тысячелетие 6

— Антон, я никогда не верила в бешеную пациентку, которая постоянно угрожает тебе увечьями, но боюсь, что теперь мне придется поверить. Кто-то хорошенько к тебе приложился.
Улыбка доктора Ромадки слегка потускнела.
— Многие иллюзии оказываются реальностью, Мери, — небрежно сказал он. — Хотя обычно моя работа заключается в том, чтобы доказать обратное. Так ведь, Фил? Вроде того, что на самом деле нет никаких девушек с копытами и черным мехом, которые раздеваясь, забывают прикрыть окно?
— Или никаких зеленых котов? — спокойно спросил Фил.
— Да, ничего подобного, — отрывисто согласился доктор Ромадка.
— Доктор, почему бы вам не признать тот факт, — невозмутимо продолжил Фил, — что зеленый кот — это одна из тех иллюзий, которые оказываются самой настоящей реальностью. И что вы ищете его. Вы бы вовсе не удивили присутствующих. Все они видели зеленого кота.
В глазах психоаналитика внезапно загорелась искра подозрения, которая не ослабла даже после возмущенных слов Куки «Мы не видели» и уверений Джека: «Док, мы не понимаем, о чем говорит этот парень. Но мы точно знаем, что он псих. Поэтому-то я и послал его к вам».
С огромным удовольствием Фил наблюдал, как доктор впился глазами в Юнону, Сашеверелла и Мери. Затем он хихикнул и загадочно произнес:
— Вам всем может быть гораздо хуже, если я сейчас отправлюсь с доктором, а не пойду против Бримстайна.
В глазах доктора Ромадки загорелся огонь новых подозрений, но Джек быстро проговорил:
— Послушайте, док, вы ведь хотите взять этого парня и куда-то спрятать, чтобы он не натворил чего-нибудь?
— Можете быть в этом уверены, — резко ответил доктор Ромадка, отбросив все свои улыбки и вкрадчивость. — Заруби себе на носу, Фил: ты пойдешь со мной, хочешь того или нет. А на случай, если ты снова вздумаешь бежать, снаружи стоят несколько моих друзей.
— Ну и отлично, — сказал Джек, — я целиком и полностью за. Мы будем только рады избавиться от него.
Хмурившаяся все это время Юнона мотнула головой, как встревоженный бык.
— Бог с тобой, Джек, я этого не хочу, — сказала она. — Мне это совсем не нравится.
— Юна… — угрожающе начал Джек.
— Мне совершенно не нравится, что вы собираетесь бросить этого парня на съедение волкам, — вызывающе закончила блондинка.
— Волкам, миссис Джоунс? — с угрозой в голосе произнес доктор Ромадка. — Это делается для блага остальных. Объясните, пожалуйста…
Однако в этот момент Сашеверелл с выражением полной решимости на лице выступил вперед. В суровом взгляде, брошенном на Фила, не осталось и следа сочувствия.
— Думаю, Антон и Джек совершенно правы, — объявил он, обхватив юношу за плечо и локоть и подталкивая к двери. — Я устал от ваших обманов, мистер Гиш. Отправляйтесь с Антоном к его друзьям и не вздумайте безобразничать.
Фил услышал, как доктор Ромадка удовлетворенно хрюкнул. Он попытался вырваться, но Сашеверелл прижался к нему еще теснее, так что его лицо почти коснулось уха Фила, и внезапно прошептал:
— Вверх по лестнице, два пролета.
В следующую секунду Фил почувствовал толчок, а Сашеверелл с воплем упал на доктора Ромадку, одновременно непонятным образом перевернув старинный торшер, тускло освещавший холл.
В наступившей темноте Фил помчался вверх по скрипящим ступеням, опираясь о расшатанную балюстраду. Из-за спины доносились крики и топот. Ближе всего слышались шаги Сашеверелла, который кричал:
— Вот он! За ним, все за ним!
Фил промчался до конца коридора и вверх по второму пролету. Сашеверелл преследовал его в развевающемся халате, будто бронзовая летучая мышь. На верхней площадке он догнал Фила и втолкнул в дверь.
— Вылезай в окно и беги по балке, — прошелестел его задыхающийся шепот. — Ты должен быть готов на все ради него .
Затем дверь захлопнулась, и до Фила донеслись вопли Сашеверелла:
— Он побежал на чердак! За мной!
Фил остался в темноте. Впереди тускло светилось высокое окно, от ног стремительно разбегались коты, нашедшие здесь приют. Он пересек комнату и подошел к двустворчатому окну из старинного, с неровной поверхностью, стекла. Вообще-то в книгах Фил встречал много смешных сцен, где упоминались примитивные окна, которые невозможно открыть. Однако это отворилось довольно легко и до конца. Беглец взобрался на подоконник и стал на четвереньки, удерживаясь одной рукой.
Внизу он увидел пахнущее плесенью деревянное покрытие девятнадцатого века и шифер. Напротив, метрах в шести, проходила улица верхнего уровня, заполненная мчавшимися электромобилями. Соединяла их металлическая балка шириной примерно сантиметров двадцать, едва видимая в свете фар. Балка была черной от грязи. Опорой ей служил кирпичный дымоход, расположенный рядом с окном. Собственно, одна нога Фила уже стояла на нем. Внизу лежали два этажа почти абсолютной тьмы.
То, что произошло потом, по всей вероятности, было вызвано подавляющим страх и успокаивающим лекарством, которое Юнона добавила в виски. Фил, однако, приписывал это влиянию Счастливчика и странному, хотя и на удивление действенному повелению Сашеверелла. Во всяком случае, Фил никак уж не был атлетом и к тому же слегка боялся высоты. Тем не менее он медленно встал на ноги, оторвался от окна, на мгновение замер… и легко побежал по балке. Затем неуклюже перевалился через ограждение на другом конце и растянулся на тротуаре.
В ту же секунду игла голубого света пронизала темноту позади него. Она разрезала бревно, на мгновение вспыхнула красным в нескольких метрах выше дома и погасла.
Какое— то время балка держалась, затем медленно сползла вниз. Дымоход лениво рассыпался. Снизу донеслись крики и чей-то визг. Крыша дома Экли съехала сантиметров на тридцать и замерла. Грибом взметнулась пыль.
А Фил уже мчался по улице к такси, припаркованному в нескольких домах от него. На ходу он заметил, что чем бы ни были эти ортосы у парней Мо Бримстайна, очевидно, у друзей доктора Ромадки они тоже имелись. Кроме того из головы не выходила мысль о тех, кто остался на сдвинувшемся чердаке. Ему казалось, что до слуха доносятся громогласные проклятия Юноны.
А вот и такси.
— В «Сверхзвуковой», — бросил Фил водителю. — Это нечто вроде ночного клуба.
— Да уж знаю, — сказал тот, и в его голосе почувствовалась некая грусть. Он остановил на Филе печально-безропотный взгляд, которым глядел на тех, кто, несмотря на увещевания, все же упрямо устремлялся к гибели.

IX

Единственным, что слышал Фил, спускаясь по темному пандусу в ненамного более светлый «Сверхзвуковой», был чей-то знойно-меланхоличный голос, певший «Блюз конца века». На пороге не было ни живого швейцара, ни робота, и •навстречу не торопилась хозяйка. По всей видимости, считалось, что посетители сами знают дорогу.
А их было много. Они сидели небольшими группами и настороженно молчали, словно издеваясь и бросая вызов бешеной суете своего времени и мнению, что такая суета приведет к любому исходу. В углах не стояли театрализованные музыкальные автоматы, не сверкали телеэкраны, в кабинках, по-видимому, отсутствовали портативные передатчики. Четыре живых музыканта тихо наигрывали на допотопных джазовых инструментах, и единственное янтарное пятно от прожектора падало на обманчиво-томную кофейного цвета певицу. Ее расшитое блестками платье закрывало тело вплоть до запястий и подбородка.

Мне сегодня тяжко, дорогая,
Саднит мое сердечко, родная…

Молодой человек и девушка вышли из противоположных темных углов и увидели друг друга. «Котенок!» — воскликнул он. Она, замерев, стояла, пока он не подошел и не дал ей оплеуху, отчего ее голова в рыжих кудряшках откинулась назад. Затем она прокричала: «Любовничек!» — и ударила его в ответ. Фил видел, что глаза парня расширились от удовольствия, а на щеке заалело пятно. Пара ритуально сплела руки и удалилась.
Ах, родной, кто мне поможет,
Когда мир, вконец отвязанный,
Лунно— пьяный, космосвязанный,
Уж сто лет исходит дрожью,
Может…
В этот момент Фил заметил отблеск черных волос Митци Ромадки и ее пелерину в самом дальнем углу комнаты. Он направился туда, внезапно почувствовав себя несколько неловко.
Туфли на «платформе» — мой тяжкий груз,
Новость любая — обуза из обуз
И
Я пою в конце столетья,
В конце тысячелетья
Свой печальный
Блюз…
Когда публика скорее приветственно прошелестела, нежели зааплодировала, Фил остановился в метре от столика девушки. Она была без вечерней маски и сидела с тремя молодыми людьми, которые держались как-то подчеркнуто отчужденно, словно наказывали ее за что-то, и производили впечатление гораздо большей загадочности и суровости (отличительной черты этого кабака), чем все остальные. Они держались со спокойным достоинством убийц.
Митци, повернувшись, чтобы проследить, куда они смотрят, подскочила с восторженным возгласом: «Фил!» Однако в ее глазах отразился страх. Она приблизилась к нему и довольно чувствительно потрепала левой рукой по щеке.
Он вскинул руку, чтобы ответить ей тем же, но заколебался и, преодолев себя, осмелился лишь прикоснуться. Она бросила на него мрачный взгляд, затем, повернувшись к молодым людям, широко улыбнулась и весело произнесла:
— Ребята, это Фил. Фил, познакомься — Карстерс, Ллевелин и Бак.
Голова Карстерса, вытянутая кверху, была похожа на грушу. На шее блестела тонкая цепочка, но это не производило впечатления женоподобности. Он лениво отозвался на слова Митци:
— Так это и есть тот идиот, которому ты разболтала о наших планах на сегодня?
Негр Ллевелин держался, как чистокровный англичанин. Он произнес:
— Ты, кажется, сказала ему, что мы заглянем сюда попозже? Удивительно, как это он не притащил на хвосте полицию.
Бак, с ястребиным лицом, говорил с провинциальным акцентом. Казалось, что он выучился говорить по записям.
— Полиция пока что никого здесь, в «Сверхзвуковом», не ловила, — отметил «провинциал». — Не здесь, Оти! — Последнее замечание относилось к худющему шелудивому псу, высунувшему голову из-под его ног и тявкнувшему на Фила.
Тот облокотился на стол, поставив руку рядом с высоким узким графином, и обратился к Митци:
— Удивляюсь, что вас можно застать в столь тихом месте. Я ожидал увидеть наркотики, поножовщину и голых женщин.
Митци резко повернулась к нему.
— Что до наркоты — то что, по-твоему, мы пьем? — гневно сказала она. — Что до поножовщины — погоди А что касается голых женщин, ты, любитель смешанной борьбы, то если Карстерс, Ллевелин или Бак положат глаз на какую-нибудь, я просто подойду и сорву с нее одежду!
Конец тирады она произнесла, глядя мимо Фила. Он повернул голову и увидел мисс Фиби Филмер с заметно напуганным молодым человеком. Сама же Фиби, в зеленовато-желтом вечернем платье, до половины открывавшем грудь, казалась еще испуганнее. Лицо было того же оттенка, что и ее зеленоватые волосы. Возможно, она услышала последнее замечание Митци и, когда, повернувшись, узнала Фила, к ее испугу добавилось изумление. Фил улыбнулся ей с несколько деланным ободрением. В этот момент спутник Фиби указал на пустую кабинку в конце зала, рядом с дверью, и оба поспешили туда, словно в убежище, с готовностью мелких жуликов, взявших на себя слишком много.
Фил вполне освоился. Он перенес от соседнего столика свободный стул, нашел пустой стакан и наполнил его из графина. Ллевелин, у которого, как и у всех остальных, было налито сантиметра полтора на донышке, поймал взгляд Бака и картинно закатил глаза к потолку Полумесяцы белков жутковато светились под зрачками.
— Просто сорву, — с силой повторила Митци. Карстерс тихо, но уничтожающе-холодно произнес:
— Митци, кончай изображать заботливую мамочку — Ллевелина, Бака и мою. — Он аккуратно провел рукой по волосам, точно так, как в старину судья поправлял парик перед вынесением приговора. — Совершенно очевидно, что ты выболтала наши планы этому идиоту, а он рассказал полиции, вот они и дожидались, пока мы перевернем первого робота-торговца.
— Точно, — добавил Ллевелин, а Бак согласно кивнул.
— А если бы я не настоял на том, чтобы перезарядить ракетную приставку, — продолжал Карстерс, — нас бы всех загребли.
— Это было просто совпадением, — резко возразила Митци.
— Впервые с нами случается такое совпадение, — заметил Карстерс. — Лично я в совпадения не верю.
Фил сделал большой глоток. В отличие от того пойла, которое предлагала ему выпить Юнона, это был мягкий, сладкий напиток. Вернее, так казалось первые две-три секунды Затем его череп взмыл на воздушном шаре кверху, раздуваясь грушей, как голова Карстерса. Кофейная певица пела теперь другую песню, в припеве которой были слова:
Дорогая, тошно без тебя,
Как мне тошно, как мне стрёмно без тебя…
А Карстерс тихо продолжал:
— Митци, мы приняли тебя в банду, брали с собой на дело, хотя и знали, что ты -дочь психоаналитика и материал сомнительный…
Митци разъяренно посмотрела на него.
— Брали на дело? — переспросила она. — Как бы не так!
— Однако, — медленно продолжал Карстерс, — сегодня ты предала банду. В лучшем случае, ты повела себя безответственно. — Он заговорил еще медленнее. — Твоя безответственность стоила нам кучи бабок. — Последовала долгая, мучительная пауза. — Ты исключаешься, Митци
— Определенно, — согласился Ллевелин.
— Да-а, — протянул Бак, почесывая длинную морду Оти. Фил поставил локти на стол.
— Джентльмены, — тихо произнес он, — говорите, вы лишились кучи бабок? Я в состоянии поправить дело.
Карстерс взглянул на него и занес руку для удара. Фил улыбнулся и шутливо подставил щеку.
— Я ищу бесценное сокровище, — продолжил он. — Для того чтобы завладеть им, я намерен сегодня ночью совершить взлом в помещении «Развлечений Инкорпорейтед». Я бы очень хотел, чтобы вы приняли в этом участие.
При упоминании о «Развлечениях Инкорпорейтед» Бак слегка повернул голову, а у Карстерса задрожали ресницы.
— У тебя большие планы? — тихо спросил Ллевелин.
— Да-а, — зевнув, заметил Бак, — мог выбрать местечко и полегче.
Карстерс мягко осведомился у Митци.
— Ты говорила, что он один из психов твоего папочки, да?
Митци собралась ответить, но Фил перебил ее и вкрадчиво сказал:
— Я знаю служебный вход в «Развлечения Инкорпорейтед». Прямо через бюро Биллига. Все очень просто. Не беспокойтесь насчет ос.
Бак протянул:
— Что же это за бесценное такое сокровище?
— Не думаю, чтобы вы оценили его по достоинству, — ответил Фил. — Тем не менее, — он уже более осторожно отхлебнул из стакана и продолжил, — там будет много обычных ценностей, которые компенсируют вам затраченные усилия. Насколько я понимаю, «Развлечения Инкорпорейтед»— вполне обеспеченная фирма. К тому же все роботы-торговцы работают от нее, — важно закончил он. — Почему бы не нанести им удар в самом логове?
Оти потянулся всем своим тощим телом из-под стула Бака и щелкнул зубами возле Фила. Но тот, отяжелев от напитка, руку все же не убрал. Челюсти щелкнули буквально в сантиметре.
— Почему ты зовешь его Оти? — неожиданно поинтересовался Фил.
— Потому что он койот, — объяснил Бак почти что снисходительно. — Предполагается, что в нем имеются наследственные черты его предков, относящиеся к типу олигоцена.
Филу подумалось: нет ли в котах генов египетских предков и были ли эти предки зелеными?…
Митци воспользовалась наступившей паузой и, возбужденно сверкая глазами, посмотрела на спутников.
— Почему бы нам не взяться за это дело? — спросила она как можно непринужденнее. — Я имею в виду «Развлечения Инкорпорейтед». Звучит здорово!
Карстерс, Ллевелин и Бак продолжали сидеть спокойно, всем своим видом выражая презрение, как и тогда, когда Фил впервые увидел их. И все же чувствовалась какая-то перемена.
— Так почему бы нет? — повторила Митци.
— Конечно, это рискованно, — вмешался Фил. — У ребят Мо Бримстайна есть ортос.
— Что ты знаешь про ортос? — жадно накинулся на него Карстерс.
Фил пожал плечами.
— У него голубой луч, который все превращает в пепел, — сказал он. — В меня стреляли из ортоса сегодня вечером.
— Ну так как, я вас спрашиваю? — продолжала настаивать Митци.
— Я попросил Юнону и Джека Джоунса помочь мне, — добавил словечко Фил — Они борцы, вы их знаете Но они решили отказаться.
Ответа не последовало.
— Так, думаю, нам пора, — сказала Митци с торжествующей улыбкой. — Пойдем, Фил.
Едва они успели сделать три шага, как услышали тихий смешок Ллевелина. Фил, пожалуй, не остановился бы, но Митци обернулась с тщательно скрываемой радостью, возмутившей его.
— Не убейтесь на бегу, — произнес Карстерс. — Ллевелин, Бак и я подписываемся на эту маленькую экспедицию при условии, что этот идиот, когда мы выйдем на улицу, ответит на пару вопросов. — Улыбаясь, он встал. — И еще одно, Митци. На этот раз лучше обойтись без легавых.
Митци рассмеялась. Фил принял ситуацию со словами:
— Рад, что вы согласились помочь, ребята, — и потянулся за рукой девушки, но она взяла под руки Ллевелина и Карстерса, даже не взглянув на него.
Певица в блестках теперь переключилась на песню поритмичнее.
Ты поддай сильнее, крошка,
Бей меня до синяков.
Посмеемся мы немножко
От любви и тумаков.

Чтобы утешить оскорбленные чувства, Фил повернул к кабине Фиби Филмер. К зеленовато-золотистой красотке довольно настырно приставали два бородатых молодых человека, а ее спутник тревожно за ними наблюдал.
Фил дотронулся до плеча ближайшего хулигана.
— Отвалите, ребята, — скомандовал он, многозначительно кивнув в сторону своей компании.
По счастью, в это время Бак глянул в его сторону, а Оти зарычал. Бородатые головорезы тут же исчезли Фил слегка поклонился Фиби.
— Благодарю вас, — сказала она тихим голосом, не скрывая удивления.
Он жестом дал понять, что это сущие пустяки, и повернул к выходу.
— Послушайте, — бросила она ему вдогонку, волоча за собой молодого человека, — вам удалось найти своего зеленого кота?
Он улыбнулся.
— Нет, но я собираюсь это сделать.

Х

— Ну и как ты планируешь проникнуть внутрь, ночью, когда здание заперто? — иронично поинтересовался Карстерс.
Вместо ответа Фил вызывающе вскинул брови и резко толкнул входную дверь. Она тихонько отворилась. Кивком головы он пригласил всех следовать за ним, краем глаза увидев, что Ллевелин осматривает замок
Длинная комната не была освещена. В воздухе стоял застоявшийся запах потного тела, алкоголя и жареного мяса. Филу даже почудился запах подгоревших кроличьих отбивных Юноны. Оти радостно потянул носом воздух и потащил за собой Бака. Фил уверенно зашагал вперед, маневрируя между кабинками и стойкой. Он был особенно доволен собой еще и потому, что Митци, улучив момент, спросила у него адрес.
— Ладно, ладно, — услышал он за спиной шепот Карстерса, обращенный к Ллевелину, — замок выжгли. Кто-то прошел раньше нас. Будем начеку.
Фил толчком распахнул дверь на лестницу и заколебался. Там, внутри, было совершенно темно. Что-то тихо прошипело рядом, перед ним заклубился люминесцентный конус. Через несколько секунд полдесятка следов на лестнице засветились молочным светом.
Бак фыркнул над ухом Фила.
— Люминесцентный аэрозоль, — объяснил он с небрежностью профессионала. — Давай проходи, я еще пущу.
Фил стал подниматься. Молочное свечение на поверхности лестницы двигалось на пару следов впереди него, распространяясь комочками. Аэрозоль попал и на Оти, и тот засветился, как собака Баскервилей. Кое-что попало даже на брюки и носко-туфли Фила.
— Теперь нам уж точно не спрятаться, если придется бежать, — с сомнением проговорил Фил, приблизившись к коридору, по которому его вела Юнона. Впереди лежал незнакомый путь наверх.

Предыдущая страница 6 Следующая страница


7 Фриц Лейбер

— Не-а, — хрюкнул Бак, — сзади я пускаю нейтрализатор. — Он направил в сторону Фила темную слегка шипящую струю из баллона.
Ноги Фила потемнели, как и окружавшие его следы Оглянувшись, он заметил, что свечение на ступеньках тоже исчезло. Митци, Карстерс и Ллевелин были невидимы.
Юноша поинтересовался:
— Как ты управляешься с двумя баллонами и Оти одновременно?
— Ха, я могу стрелять из ружья навскидку и вдобавок управлять автомобилем.
Фил заметил над собой тусклое сияние, куда не попадал аэрозоль. Он продолжал осторожно ступать по десяти последним следам. Сияние над головой усилилось. Фил оказался в темном овальном коридоре. Постепенно укорачивая шаг, он, наконец, остановился.
В нескольких метрах впереди лежало несколько вздувшихся пушистых тел, в каждом торчало с полдесятка тоненьких черных штучек, похожих на оперенные стрелы.
Фил узнал, по меньшей мере, двоих из мертвых котов. Хоть они и ужасно распухли, по некоторым признакам он опознал сиамского и короткошерстного, виденных им раньше у Экли.
— Осторожно! — услышал он шепот Карстерса, но в этот момент Оти оторвался от Бака и быстро двинулся вперед, чтобы понюхать ближайшее раздувшееся тельце. Поводок волочился за ним. Хвостик стрелы перед носом Оти начал вращаться со слабым шуршанием. Пес напрягся и замер, не обращая внимания на взволнованный окрик хозяина:
— Назад!
Шуршание перешло в жужжание. Внезапно Оти дернулся, чтобы схватить стрелу, но в тот же миг она быстро выскочила из мертвого кота. Зубы Оти клацнули в воздухе. Стрела зависла на высоте около метра, наподобие большой черной осы.
— Никому не приближаться, — сиплым голосом приказал Карстерс.
Бак схватил конец поводка, но тот опять выскользнул из рук, так как Оти внезапно изменил положение, наблюдая за стрелой с предельным вниманием.
Жужжание превратилось в громкое и зловещее гудение. Дважды раздалось громкое «дзинь», и зависшая стрела закачалась, словно пламя свечи от дуновения воздуха. Вполоборота Фил видел, как Карстерс прицелился в нее из какого-то ружья, похожего на духовое. Стрела провальсировала, делая маленькие петли. Оти подпрыгнул и щелкнул зубами, но стрела улизнула в сторону.
Возгласы Бака, зовущего собаку назад, стали отчаянными.
Оти встал на задние лапы и шлепнул по стреле передними. Духовое ружье Карстерса издало еще несколько бесполезных «дзинь». Описав петлю, стрела вернулась и зависла перед мордой Оти. Едва он раздвинул челюсти, чтобы щелкнуть зубами, она проскочила в его глотку.
Выпучив глаза и широко разинув пасть, Оти стал бить передними лапами по воздуху. Затем опустил их, сорвался с места и, не разбирая дороги, помчался с бешеной скоростью. Он ударился о стену, с трудом встал на ноги, весь дрожа, подбежал к Баку и рухнул замертво. Филу показалось, что внезапно исхудавшее животное вздохнуло, и вдруг его затошнило, потому что койот буквально на глазах начал распухать.
— Не прикасайтесь к нему! — завопил Карстерс. Он приблизился к Баку и с интересом наклонился вперед. — Всегда хотелось посмотреть на эту штуку в действии.
— Это так называемые единичные ракеты, да? — находясь еще под впечатлением, спросил Ллевелин, тоже подходя ближе. — Я имею в виду — противоиндивидуальные?
Карстерс согласно кивнул.
— Ими пользовались в последней мировой войне, хотя тогда даже слухи об этом не просочились. Для убийств, конечно. Федеральное Бюро Лояльности и русские умели плести россказни. По всей видимости, эти штуки двигаются за счет крошечного ионоиспускающего радиоактивного винта. Жаль, нет счетчика, а то бы я проверил. И, конечно, они летят на выделяемое телом тепло, а потом выпускают яд.
Бак пробормотал:
— Оти…
Вспухшие глаза койота уже остекленели. Его хозяин вздрогнул и грубо произнес:
— Всегда был тупой дворнягой.
Митци, стоявшая рядом с Ллевелином, холодно наблюдала за этой жуткой сценой. Несмотря на свое состояние, Фил двинулся дальше вдоль полутемного коридора, который почему-то казался ему одновременно видимым и нереальным.
— Куда ты? — поинтересовался Карстерс. Фил пожал плечами.
— Искать то, ради чего пришел.
— Ладно, держись подальше от котов, — более мягким тоном посоветовал Карстерс, но Фил уже удалялся.
— Откуда знать, а вдруг эти единичные ракеты нагреются и набросятся на нас, как на Оти? — Бак капризно добивался ответа.
— Но ведь другие прошли, ведь правда? — голос Карстерса был раздраженным.
— Какие другие?
— Те, кто выжег в двери замок, те, кто бросил котов впереди себя, чтобы отвлечь ракеты, — нетерпеливо пояснил Карстерс. — По крайней мере, если одна из ракет начнет вращать хвостом, ты можешь попытаться набросить на нее что-либо из одежды.
Минуя котов, Фил приблизился к серебряной сетке, в которой зияло несколько неровных разрезов для прохода. Сетка казалась мелкой и достаточно крепкой, чтобы удерживать ос по эту сторону. Фил переступил через упавшую часть заграждения. Обрезанные концы серебристой проволоки были закруглены и оплавлены, словно под воздействием высокой температуры.
Сразу за сеткой лежал коренастый мужчина в фирменной униформе охранника. В руке он держал оружие. Мужчина был совершенно невредим, если не считать, что верхушка черепа, аккуратно срезанная как раз на уровне носа чем-то горячим, откатилась в сторону на пару метров. Фил вспомнил, как легко голубая игла располовинила металлическую балку Он торопливо прошел мимо, по направлению к открытой арке, и внезапно отскочил назад, натолкнувшись на свернувшуюся кольцом огромную серую змею. Затем до него дошло: змея — это робот-швейцар, вроде Старины Резинорука, и, взглянув повыше, увидел, что она отсечена от стены у самого основания.
Митци и все остальные тоже переступили сетку. Карстерс деловито опустился на колени возле погибшего и стал рассматривать его оружие, но через несколько секунд встал и пожал плечами.
— Ну, не ортос? — справился Бак. — Из-за этих единичных ракет ты уже подумал, что у них все на уровне.
— Нет, это обычный газовый пистолет, — объяснил Карстерс. — Но можно не сомневаться, что череп ему снесла не раскаленная циркулярная пила. У тех, других, были ортосы. — Он повернулся к Филу и схватил его за лацканы пиджака. — Послушай, идиот, — спокойно сказал он, — кто они? Ты наверняка должен был знать, что кто-то собирался этой ночью вломиться сюда. Ты рассчитывал на то, что дверь будет открыта.
— Мы немного напоминаем шакалов, — задумчиво произнес Фил.
Карстерс еще туже стянул его пиджак.
— Кто они?
Фил не отреагировал. В чувство его привел внезапно прозвучавший металлический голос Бримстайна:
— Чего надо, парень?
Ллевелин потянул обрубок серого тела робота, торчавший из стены.
— Оставь, — резко велел ему Карстерс, отпуская Фила.
— Карсти, старина, не волнуйся. — Ллевелин ослепительно сверкнул белыми зубами. — Смотри, какая странная штука. Видишь, то, что обрезало робота, сделало надрез и в стене за ним. А теперь проведи взглядом прямую линию от этого надреза через разрез в роботе и далее.
Фил тоже последовал указанию Ллевелина и увидел, что прямая заканчивалась глубокой расщелиной в полу метрах в пяти позади.
— Не по-о-нял, — удивленно протянул Бак. — Ты хочешь сказать, что стреляли каким-то лучом с нижнего этажа?
Ллевелин ответил:
— Вряд ли. Все указывает на то, что это было оружие, которое одновременно стреляет в противоположных направлениях. Думаю, если бы мы оглянулись в начале лестницы, то увидели бы разрезы, зеркально повторяющие разрезы в сетке. — Прищурив глаза, он посмотрел на Карстерса. — Мне кажется, ортос — странное оружие, старина. — Он перевел взгляд на Фила. — Вы говорите, они голубые и все превращают в пепел, мистер Гиш? А они не дают обратной вспышки?
— Слушай, глянь на этот коммуникатор, — прервал его Бак. Он разглядывал стену коридора позади лежащего охранника. — Одна кнопка снабжена совершенно новым на вид приспособлением. Оно, кстати, уже дважды сработало, пока я на него смотрю.
— Не трогай, — предупредил Карстерс. — Наверное, эту кнопку периодически нажимал тот, безголовый, чтобы продемонстрировать свое присутствие. Кем бы ни были те, что к нам вломились, они знают свое дело. Ну-ка, идиот, еще раз повторяю: кто они?
— Да уж, скажи, — сказал Бак Филу, становясь рядом с Карстерсом. — Я думаю, ты в ответе за то, что они сгубили Оти.
— И вправду, говори, — произнес Ллевелин, выпуская из рук обрубок, который вновь сократился и ударился о стену, напомнив сморщенный шрам. А в это время, будто искаженная внутренней неполадкой, механическая версия голоса Мо Бримстайна проскрежетала:
— Ну и правильно, парень. Отвали и тихо будь.
Все застыли, пораженные зловещим и леденящим кровь голосом, кроме Фила, который не без гордости направился мимо Ллевелина под арку.
— Джентльмены, — сказал он на ходу, — думаю, вам будет небезынтересно осмотреть сокровищницу.
Он остановился на пороге комнаты с невысоким потолком, настолько огромной, что единственным четко различимым пятном была ближайшая стена. Комната была освещена неярко, единственный луч исходил от двух непонятных светящихся предметов. Слева тянулись бесконечные ряды роботов-торговцев, высоких и блестящих, смахивающих на черепах. Это были те самые ловкие торговцы-разносчики, которые денно и нощно сновали по улицам, ориентируясь и определяя покупателей с помощью сверхзвукового радара и визуального сканера. Теперь, однако, окошки для демонстрации образцов были закрыты, а «руки», собиравшие деньги и протягивавшие товар, аккуратно сложены. Не ведавшие покоя колеса застыли под металлическими «юбками», а сладкозвучные голоса, всегда исполненные сдерживаемой сексуальности, как и положено роботам (мужские голоса — для женщин, женские — для мужчин, бодрые и шутливые — для детей), молчали.
Справа, выстроившись с той же точностью, располагалось войско роботов-манекенов, разодетых во всевозможные наряды — от соболиных манто с высоким воротником до купальной бижутерии. Их волосы переливались мириадами оттенков, соблазнительно-сливочным цветом блестела кожа из резинозамши. Они держались с достоинством принцесс, но, как и роботы-торговцы, были неподвижны. Ни изящной походки, ни очаровательных изысканных жестов, ни загадочных или надменных улыбок, ни полуоткрытых нежных губ, называющих качество и цену демонстрируемого туалета. Все они смотрели прямо перед собой, словно распеленутые египетские мумии, а один, украшенный короной и одетый в тонкую, как паутинка, узкую юбку, был точной копией Нефертити.
Филу подумалось, что роботы-торговцы и роботы-манекены на самом деле выстроились на военном параде, что он видит перед собой вооруженную мощь — армию денег и армию шика — «Развлечений Инкорпорейтед».
Ллевелин первым прервал затянувшееся молчание. Он ринулся к ближайшему роботу-торговцу, сделал несколько привычных движений, послышался щелчок — и вот он уже зазвенел пригоршней «зеленых» и серебра, а его зубы и глазные белки ликующе засверкали на черном лице.
— У них еще есть дневная выручка! — тихонько воскликнул он.
Бак жадно и нерешительно переводил взгляд с армии денег на армию шика. Услышав презрительное фырканье Карстерса, он засеменил на помощь Ллевелину, который уже методично обшаривал первый ряд роботов-торговцев.
Было очевидно, что у Карстерса тоже чешутся руки. Он неуверенно взглянул на Фила, затем повернул голову к девушке.
— Проснись! — резко скомандовал он.
Она послушно повернула ничего не выражающее лицо.
— Митци, — продолжал Карстерс, — я хочу, чтоб ты понаблюдала за этим идиотом. Если он попытается убежать либо потянется к каким-нибудь кнопкам, насади его на перо.
Она согласно кивнула.
— Эй, — отозвался Бак возбужденным шепотом, — по-моему, мы приближаемся к роботам-рулеткам.
Однако Карстерс и сейчас не подошел к нему, хотя его руки нетерпеливо дрожали. Он все еще свирепо смотрел на Митци.
— Ты все поняла? И чтобы никаких промахов. Один раз ты уже ошиблась. Я, правда, ни секунды не верил, что тебе понравился этот идиот, но ты повела себя глупо. Чтобы ничего такого не повторилось. Ясно?
На этот раз ее ответный кивок, беззвучный, как, впрочем, и первый, вполне удовлетворил его, и он помчался к Ллевелину и Баку.
В тот же миг Фил тихонько повернулся и направился к соседней арке. Но он не сделал и десяти шагов, как на его пути встала Митци.
— Возвращайся, — прошептала она. Ее рука, державшая тридцатисантиметровый нож у груди Фила, была тверда, даже холодные блики на лезвии не дрожали.
Фил улыбнулся.
— Митци, — нежно произнес он, — твои дружки нашли то, для чего сюда пришли, а я нет. Сейчас ты меня пропустишь.
Она сплюнула в ответ и приставила нож вплотную к его рубашке.
Фил не шевельнулся.
— Ты пропустишь меня, — тихо повторил он, — потому что теперь ты совсем не уверена в том, что единственно правильным отношением к миру является хитрость и жестокость, а если нужно, то и беспощадность. Ты вовсе не уверена в том, что единственное, что имеет для тебя значение, это одобрение твоей банды. Кстати, одобрение это не злобное. Митци, тебе приходится ради этого делать стойку и служить, подобно бедняге псу, и ваше чувство товарищества не столь романтично, как тебе хотелось бы это представить. Я просто не имею времени для беседы с тобой, потому что у меня свои дела и нужно за них приниматься.
— Вернись, — прорычала она. И хотя нож на этот раз уже слегка вонзился в тело, Фил почувствовал в ее голосе не угрозу, а мольбу.
— Я ухожу, Митци, — прошептал он и внезапно наклонился вперед. Рука с ножом отскочила примерно на метр с той же скоростью, с какой Фил пошел на нее, и ушла в сторону. Проходя мимо девушки, Фил уловил сдавленный всхлип.
Ни он, ни она больше не произнесли ни звука. Один раз он оглянулся и в свете, падавшем из большой комнаты, увидел девичий профиль, линию хрупкого плеча и руки, сжимавшей нож. Порой в профиль лица кажутся неожиданно слабыми, но Филу никогда не приходилось видеть выражения лица, столь трагически потерянного.
Образ Митци преследовал его на всем протяжении изогнутого коридора, становившегося то темнее, то светлее. Наконец за крутым поворотом появилась вытянутая прекрасно меблированная комната. Фил по инерции сделал шаг вперед и заметил в дальнем ее конце трех человек. Одним был Мо Бримстайн. Они не смотрели в его сторону, и он с легкостью мог бы нырнуть обратно и исчезнуть из поля их зрения. Однако он двигался слишком быстро и задел высокую стойку, увенчанную аквариумом, в котором плавали и ползали крошечные розовые, зеленые и фиолетовые осьминожки. Стойка угрожающе накренилась. Ухватив ее, чтобы поддержать, Фил споткнулся и с глухим стуком рухнул вместе с ней в комнату. Сверху на него хлынула вода с осьминожками самых разнообразных оттенков…

XI

Через пару секунд Фил с сожалением пришел к выводу, что ему вряд ли поможет, если он и дальше будет лежать, распластавшись на пружинистом полу. Он осторожно раскрыл глаза, глядя на пол, несколько раз моргнул и попытался собраться с силами. До него донеслось:
— Бримстайн, почему задерживается парень из ФБЛ?
— Не волнуйтесь, мистер Биллиг. Он будет с минуты на минуту
— Я начинаю сомневаться. А что если они лгут и на самом деле планируют провести рейд с тем, чтобы забрать у нас зеленого кота'
— Правительство не осмелится на подобное, мистер Бил-лиг Им нужен зеленый кот. Вернее, им так кажется.
— Тогда почему же здесь нет человека из ФБЛ?
— Говорю вам, не беспокойтесь, мистер Биллиг. Расслабьтесь. Пусть Дора помассирует вам лоб.
— Фу!
Весьма удивившись, Фил приподнял подбородок и осторожно повернул голову. Мистер Биллиг, о котором при нем говорили с таким благоговением, оказался очень худым темноволосым мужчиной, на первый взгляд — лет тридцати, на второй — семидесяти, на третий — весьма загадочного возраста, ключом к разгадке которого могли быть омолаживающие гормоны. Он был одет в строгий черный спортивный костюм. Мо Бримстайн, намного крупнее, нависал над ним, но только физически — его обычную грубость сменило лакейство слуги, пользующегося привилегией шута. Даже черные очки казались несколько комичными.
Третьим членом этого общества была изумительно красивая блондинка с волосами лиловатого цвета. Ее платье представляло собой бесконечную спираль из серебряной проволоки, одетую поверх чехла из белого шелка. Она сидела на столе, глядя на остальных с холодной улыбкой. Мистер Биллиг мерно расхаживал по комнате, словно участвуя в своего рода марафоне, в то время как Бримстайн топтался позади него, как изнервничавшийся тренер.
Фила ошеломило то, что они не обращали на него никакого внимания. Совершенно очевидным было то, что его вторжение в комнату вместе с аквариумом не произвело ни малейшего впечатления — по крайней мере, если и был взгляд, то мимолетный. Фила это озадачило и весьма напугало, кроме того он почувствовал себя несколько задетым.
— Думаю, не следует так относиться к Доре, мистер Биллиг, — сказал Бримстайн. — Она умная девушка, поверьте, даже вам может понравиться. Правда, дорогая?
— Я обладаю множеством абсолютно совершенных навыков и могу нравиться и мужчинам, и женщинам, и детям, — произнесла, зевнув, Дора. — Помимо всего прочего, я держу в памяти все наиважнейшие порнографические книги, написанные со времен древности до наших дней.
— Фу, гадость! Бримстайн, вы, кажется, не понимаете, насколько это серьезно! Думаю, вам нужно объяснить, что, по последним сведениям, полученным мной, правительство намерено предать суду не только трех наших губернаторов и полсотни мэров, но еще и четверых сенаторов и десяток наших представителей.
Новость явно потрясла Мо.
— Но это же вся команда, — прошептал он.
— Не вся, но почти, — резко подтвердил Биллиг.
— Это означало бы полный конец «Развлечений Инкорпорейтед»…
— А я вам о чем говорю?
Фил слегка приподнялся и, опершись подбородком на тыльную сторону правой руки, стал наблюдать за происходящим. И этот маневр не привлек ни малейшего внимания. Фил оставил всяческие попытки что-либо понять.
К Мо Бримстайну быстро вернулось хорошее расположение духа, он пожал плечами:
— В любом случае если у вас есть зеленый кот, вам нечего опасаться
— У меня? — Биллиг прекратил вышагивать по комнате. — Кстати, вы надежно заперли его, Бримстайн?
— Конечно. Он сидит в медной клетке там, откуда его никто не сможет достать и откуда он не сможет ни до кого добраться, даже с помощью электроники. Кроме того, он все еще оглушен Трудно еще что-нибудь придумать, не так ли?
— Может и так, — ворчливо согласился Биллиг. — Но позвольте вернуться к другому вопросу мы можем быть уверены в том, что кот действительно нужен правительству настолько, что они согласятся аннулировать все обвинения в обмен на него?
— Не волнуйтесь, мистер Биллиг. Как раз в этом мы можем быть уверены. Уже по крайней мере с месяц нам известно, что основной и сверхсекретной задачей ФБЛ является поимка кота. Равно как и ФБР и специальных разведслужб.
— Но с чего бы это? — Биллиг вновь зашагал по комнате. — Просто животное странного цвета. Совершенно непонятно
— Послушайте, мистер Биллиг, все это мы уже проходили Они абсолютно уверены в том, что кот очень опасен Считается, что он может контролировать работу мозга и изменять личность. По их мнению, имеются доказательства, включая случаи с четырьмя высшими чиновниками, которым удалось бежать из страны, по-видимому, в Россию. Уже предприняты всевозможные меры, к тому же сверхсекретные, чтобы не только изловить кота, но и оградить Президента и всех видных функционеров от любой возможности контакта с ним Согласно информации, первой теорией в правительстве было то, что кот заслан из России, что взгляд Лысенко на генетику подтвердился и что русские могут выводить породы разумных животных, обладающих экстрасенсорными возможностями Они якобы собираются использовать их в качестве шпионов и саботажников и, возможно, заменить ими большую часть населения планеты. Теперь, похоже, правительство считает, что кот — какой-то мутант либо монстр и намерен завоевать Америку, а может, и весь мир, контролируя чувства и мысли людей.
Возмущенный Фил сел. Ему хотелось сказать: «Послушайте, Счастливчик совсем не такой!» Разговор настолько завладел его вниманием, что он почти забыл о нелепости своего положения
— Знаю, знаю, — снисходительно проговорил Биллиг, — но вы-то что думаете по этому поводу, а?
Бримстайн пожал плечами
— Мое мнение: они сумасшедшие, — радостно ответил он. — На мой взгляд, в кошке нет ничего особенного, но и рисковать я не буду Думаю, все это — мания суперкласса, сверхсекретная паника.
— Вы считаете, что они сумасшедшие, и хотите, чтобы я не волновался? — захрипел Биллиг — Где этот тип из ФБЛ?
— Уже идет, — заверил его Бримстайн. — Все будет в порядке.
— Вы уже так говорили, когда Президент предпринял акции против «Развлечений» в первый раз, — напустился на него Биллиг. — Вы утверждали, что все это — блеф, подачка избирателям со Среднего Запада. Вы говорили, что Варне — фермер-пьяница, которого можно двадцать раз обвести вокруг пальца, что все пройдет и забудется, как и в предыдущие шесть раз. Как видите, не прошло. Произошло нечто, что все изменило.
— Знаю, — признал Бримстайн, явно не находя готового ответа.
— Вам уже известно, что произошло? — продолжал нажимать Биллиг.
Бримстайн пожал плечами.
— Думаю, Варне свихнулся.
— У вас на все одно объяснение! — возразил Биллиг. — Если на этот раз что-нибудь случится, думаете, меня очень утешат ваши слова о том, что легавые, пришедшие меня арестовать, — психи? Где этот тип из ФБЛ?
— Говорю вам, мистер Биллиг, попытайтесь расслабиться.-Мо Бримстайн опять приходил в себя. — Отвлекитесь чем-нибудь. Займитесь Дорой. — И, проигнорировав третье «фу», он критически оглядел девушку. — Поправь помаду, детка.
С покорной грацией и невыразимым презрением красотка с лиловыми волосами соскользнула со стола и направилась в сторону Фила. Тот уже решил, что наконец-то они прекратили притворяться, будто его здесь нет.
— Взгляните-ка, мистер Биллиг, походка, как у пантеры, — подзуживал Мо Биллига. — Потрясающая крошка, а?
Девица остановилась в двух метрах от Фила и вскинула голову. Глядя прямо перед собой, она аккуратно подкрасила губы. В ту же секунду что-то холодное и липкое сомкнулось вокруг пальцев левой руки Фила. Он инстинктивно тряхнул рукой, и в воздухе по направлению к девице проплыл розовый осьминожек и расплющился в полуметре от нее.
Фил заметил, как он за что-то зацепился, и почувствовал, что его мозг набухает и вот-вот лопнет, словно он опять хлебнул лимонада из «Сверхзвукового». Он встал и, вытянув вперед руки, осторожно двинулся вперед. Перед ним находилась невидимая стена, тянувшаяся настолько, насколько он мог достать руками Она-то и отделяла его от другой половины комнаты
Фил понял, что стоит с наблюдательной стороны зеркального стекла, разделяющего комнату надвое Дора была так близко, что при других обстоятельствах он мог бы до нее дотронуться Она повернулась и юбкой задела другую сторону плоскости Он понял, что толщина стены-невидимки составляет сантиметров пять. Вряд ли зеркало могло быть таким толстым Оно, по всей видимости, состояло из двух стекол, воздух между которыми выкачан Еще одним сюрпризом для него явилась мысль, что он слышит голоса не напрямую, а через микрофоны и колонки, которые, видимо, были стереофоническими
В подтверждение этому Фил обнаружил, что голоса ложились не с такой точностью, как ему казалось раньше, под влиянием иллюзии. К тому же эффект глубины был слишком силен, будто микрофоны находились на расстоянии, превышавшем расстояние между ушами. Еще он увидел, что освещение располагалось за панелью.
Но теперь, когда стало известно, что они не игнорируют, а просто не подозревают о его присутствии, Фил почувствовал себя ужасно неловко, словно и вправду был взломщиком. Он нервно оглянулся назад и посмотрел в коридор, по которому добрался сюда, и вперед, где ход был прямым и более темным. Часть его, ведшая из комнаты, также располагалась по эту сторону панели. Фил озадачился: зачем Биллигу понадобилось устраивать засаду и включать звук, если это давало возможность шпионить за ним самим, Бримстайном и Дорой? Это было совершенно непонятно-…
Хотя Фил и был защищен, все же он почувствовал, как по спине побежали мурашки Возможно, он так и ушел бы из странной комнаты, но в этот момент Мо Бримстайн положил телефонную трубку и взволнованно сообщил.
— Он идет!
Биллиг немедленно прекратил метаться по комнате и вновь стал спокойным и уверенным в себе Он подчеркнуто не смотрел на арку позади него, хотя Бримстайн не сводил с нее глаз.
В арку вошел мужчина и остановился Он держался очень прямо и уверенно. Его волосы посеребрила седина, а на лице отразились годы волнений, возможно, несколько иного плана, нежели чувства Биллига
Биллиг посмотрел на него с вопросительной улыбкой, грозящей превратиться в самодовольную ухмылку Выждав секунду, он тихо сказал:
— При данных обстоятельствах, я полагаю, вы не захотите назвать ваше имя, но…
— Меня зовут Дейв Грили, — грубовато представился незнакомец.
— Я так понимаю, вы из ФБЛ и имеете все полномочия действовать от имени служб и Президента? — спросил Биллиг.
Пришедший кивнул головой.
— Мистер Грили, мистер Бримстайн, — любезно начал представлять своих коллег Биллиг с жестом, напомнившим Филу извивающуюся змею. — Мистер Грили, Дора… э, Дора Паннес.
Высокий чиновник едва кивнул головой.
— Мистер Биллиг, — сказал он, — вы сообщили нам, что у вас имеется зеленый кот Если это так, мы его купим
— И что вы заплатите? — прошептал тот
— Письма Морланда-МакКартней, доказывающие, что эти сенаторы получили взятку от «Развлечений Инкорпорей-тед», плюс все относящиеся к делу — записи и микроволновые метки. Подобного материала — на шесть с лишним других дел. Думаю, нет нужды перечислять подробно
— Этого недостаточно, — вкрадчиво произнес Биллиг Грили заколебался.
— Конечно, — его тон несколько изменился, — я мог бы обратиться к вам просто как к американцам, гражданам полушария, которому грозит смертельная опасность…

Предыдущая страница 7 Следующая страница


Зеленое тысячелетие 8

— Бросьте, мистер Грили, — со смешком ответил Биллиг
Тот платно сжал губы. Когда он вновь открыл рот, его голос стал прежним.
— Гарантийные письма на всех обвиняемых официальных лиц с сегодняшней датой, подписанные Президентом и руководителями спецслужб и с их дактилоскопическими отпечатками, а также подтверждающие это звукозаписи и фотографии. Разумеется, наши эксперты должны будут проверить кота до того, как произойдет обмен. Они могут прибыть сюда в течение двадцати минут.
— Это лучше, — прошептал Биллиг, — намного лучше. Но этого недостаточно.
— Чего же еще вы хотите? — возмущенно спросил Грили, но Филу показалось, что он знает, в чем дело.
— Свидетелей, переданных в наши руки, — заявил Биллиг. — О'Мелли, Фаттори, Маделин Лющак и тридцать с лишним — нет уж, я буду точен: тридцать четыре других.
— Это исключено, — резко ответил Грили. — Я не могу предложить вам оплату в человеческих жизнях.
— Разве кто-то об этом говорит? — мягко сказал Биллиг. — По крайней мере, не я, правда, Мо? Просто мы чувствовали бы себя в безопасности, если бы свидетели находились под нашей опекой, а не под вашей.
— Вы же знаете, что с ними сделают, — сказал Грили. Биллиг пожал плечами.
— Вам не пришлось бы об этом думать. В любом случае всегда можно отвлечься от мыслей. — Он взглянул на Дору, посылавшую чиновнику из ФБЛ ленивую соблазняющую улыбку.
Грили вспылил. Несколько секунд он, казалось, сосредоточенно думал.
— Послушайте, Биллиг, — сказал он наконец, — не воображайте, что я или правительство испытывают по отношению к вам какие-то чувства кроме ненависти и отвращения. «Развлечения Инкорпорейтед» развратили треть нации, но сейчас ваши штаб-квартиры здесь и еще в двадцати городах окружены настолько плотно, что оттуда и мухе не улететь. Единственная причина, по которой мы не раздавили вас до сих пор, это то, что вы смогли поймать нечто такое, что представляет еще большую опасность для Америки, чем ваша гнилая организация. Но нашему терпению приходит конец. Мы подозреваем, что это блеф, несмотря на зеленые волоски, посланные вами Соглашайтесь, пока есть возможность.
— Химический и физический анализы волосков должны дать очень интересные для ваших экспертов результаты, — прошептал Биллиг с задумчивой улыбкой. — Как вы заметили, мистер Грили, у нас есть нечто, без чего вам не обойтись. Нечто, стоящее по самым приблизительным оценкам, скажем так, трети нации. Мне кажется, мы соглашаемся на очень низкую цену. Представьте, что бы дали нам русские. Боюсь, свидетели являются неотъемлемой частью обмена. Собственно, я в этом уверен.
— Предупреждаю, — взорвался Грили, — после Эммета я несу полную ответственность за проект «Киска» и я же советовал Эммету и Президенту прекратить сделку и провести рейд, если вы будете настаивать на этом условии.
— Вы советовали, — повторил Биллиг, — и вы после Эммета… Меня интересует только то, что советовали сам Варне и Эммет.
У Грили был такой вид, словно ему хотелось оглохнуть и онеметь. Его кулаки медленно сжимались и разжимались.
В этот момент замигала лампочка телефона. Мо Бримстайн схватил трубку, явно намереваясь прорычать в нее выговор и швырнуть обратно. Однако он молча кого-то выслушал. Грили не сводил с него глаз.
И тут Фил услышал, как с тихим звуком, напоминающим поцелуй, открылась дверь, послышался слабый звук шагов, отличающийся от густого стерефонического звучания, к которому он до сих пор прислушивался. Он посмотрел в темный прямой коридор — по эту сторону стекла, который метрах в двенадцати от него заканчивался неким Т-образным отрезком. Теперь его заливал свет. Потом Фил увидел доктора Ромадку, пересекающего коридор в том месте. В одной руке аналитик держал черный саквояж. В другой был пистолет. Доктор скрылся из виду.
— Мистер Биллиг, пожалуй, вам лучше взять трубку, — донеслось до Фила.
Он успел повернуться как раз вовремя. Биллиг с раздражением вырвал трубку у Бримстайна.
— Их трое? — Слова звучали отрывисто. — И еще четвертый и девушка? А чего хочет этот четвертый? Неважно, что ерунда! Что?… — Все еще держа трубку, Биллиг посмотрел в сторону Грили. — Нам придется немного повременить с окончательным решением, — коротко произнес он. — Дора займет вас. — И положил трубку.
— Промедление невозможно, — заверил Грили. В его голосе внезапно послышались торжествующие нотки. — Если я не вернусь, через десять минут начнется рейд. Помимо этого, только одно обстоятельство может означать прекращение переговоров: либо вы потеряли зеленого кота, либо боитесь, что это может произойти.
— Я знаю, что Эммет выждет еще какое-то время, даже если он не говорил вам об этом, — рявкнул в ответ Биллиг. — Бримстайн, приставьте к нему Бенсона. А потом возвращайтесь.
— Позвольте, я свяжусь с Эмметом, — быстро сказал Грили. — Мы окажем вам полное содействие в поисках кота. Даю слово — все обвинения будут аннулированы.
— Слово? Выведите его, — резко бросил Биллиг. Презрительно отведя локоть от руки Бримстайна, Грили вышел с ним из комнаты. Дора последовала за ними. Грили подчеркнуто держался в стороне от нее.
— Не пугайся, котенок, — промолвила лиловая блондинка, — я направляюсь в дамскую комнату.
Биллиг снял трубку. Но еще до того как он поднес ее к уху, в его глазах вспыхнуло внезапное подозрение, и он обратил взгляд на Фила, вернее, в точку рядом с ним, с такой проницательностью, что тот немедленно сорвался бы с места, если бы знал, куда бежать.
Два растопыренных пальца правой руки Биллига, словно зубы змеи, вонзились в две кнопки.
Вокруг Фила заполыхали лампы, внезапно стало очень тихо. Юноша увидел себя а ярком зеркале, спрятавшем Биллига и разделившем комнату пополам. У него было выражение лица человека, внезапно оказавшегося раздетым на людях. Еще одну отчаянную секунду Фил колебался, холодея от мысли, что зеркало — это сплошной большой глаз, затем помчался по прямой части коридора. Он добежал до Т-образного отрезка, быстро завернул за угол в том же направлении, куда скрылся Ромадка, и услышал шаги впереди и топот позади себя. Он промчался назад, туда, откуда вышел Ромадка, и оказался в ярко освещенной комнате, большую часть которой занимала тяжелая медная клеть. Расстояние между прутьями составляло около двух сантиметров.
Однако один угол клети почему-то был аккуратно срезан и стоял на полу подле. Выглядело это как маленькая оранжевая палатка с тремя стенками. В поисках выхода Фил огляделся, но не увидел ничего, кроме ярко-белой стены, изуродованной разрезом в той же плоскости, что и разрез в клетке. Описав круг, взгляд юноши возвратился к двери, через которую он вошел. В ней уже стояли мистер Биллиг и Мо Бримстайн. В руках Бримстайна было оглушающее ружье. Мистер Биллиг держал оружие побольше, и оно было наведено на Фила.
— Ладно, — сказал Биллиг, — что ты сделал с зеленым котом?…

XII

Вряд ли прошло более трех минут с тех пор, как Фил был схвачен, но ему уже казалось, что он слушает мистера Биллига долгие годы. Он испуганно сидел на табуретке в длинной комнате с низким потолком, куда его препроводили двое мужчин в строгих спортивных костюмах, рангом повыше, чем охрана компании. Биллиг называл их Харрис и Хайес. Вдоль одной из стен были окна и выход на нечто похожее на балкон, за которым зияла сбивающая с толку темень. Харрис и Хайес стояли позади Фила, в то время как Биллиг шагал взад-вперед.
Сейчас его голос звучал, как на пленке, но в три раза быстрее и без искажения тембра.
— Ты когда-нибудь конкретно представлял себе десять тысяч долларов? Подумай вот о чем: яхта на Амазонке, домик с куполом, личный вертолет, блондинка, брюнетка, рыженькая, а ты — абсолютный монарх очень любопытного микромира. Разве не нравится?
— Но я не брал зеленого кота, — быстро ответил Фил. Скорость речи Биллига казалась заразительной. — Я даже не знаю, где он.
— Чего же ты тогда хочешь? — последовал вопрос. — Или, как и большинство людей, ты боишься сказать? Скажи, не бойся, я уже всякого наслушался.
Фил открыл было рот, но, подумав о Счастливчике, так ничего и не произнес.
— Врежь ему, Харрис, — приказал Биллиг, — не возись с ним!
Под бесстрастными ударами Харриса внутри черепа Фила металлическим мячом отскакивала боль. От последнего помутилось в голове, а мысли стали хрупкими, как стекло. Мелькавшее перед ним лицо смахивало на лицо кассира в банке. Вот оно куда-то уплыло, и на смену явилось гладкое, будто маска, лицо Биллига. Тот опять держал в руках оружие.
— Я предлагаю отрезать тебе конечности, одну за другой. Луч прижигает, так что ты не истечешь кровью слишком быстро.
Единственным, за что мог зацепиться остекленевший мозг Фила, было то, насколько смехотворно прозвучало слово «конечность». Подумалось, что его, вероятно, считают деревом. Голова Биллига упорно вращалась вокруг Фила, словно маленькая планета, хотя, возможно, это кружилась комната. Неожиданно юноша вытянул вперед руку.
— Хорошо, — сказал он, — начинайте с этой. Только не повредите листьев.
Биллнг опустил оружие.
— Ты или перестарался, — обратился он к Харрису, — или ему это нравится. Боль можно причинять разными способами. Где Бримстайн? Я же сказал: даю две минуты на то, чтобы найти Джека. Хайес, обыщи парня.
Тонкие пальцы зарыскали по карманам Фила, извлекая на свет самые обыкновенные предметы. Когда рука потянулась к правому карману, в мозгу Фила мелькнуло запоздалое воспоминание, и он сделал движение, чтобы помешать Хайесу, но Харрис сзади схватил его за руки.
Хайес аккуратно передал Биллигу фигурку Митци Ромадки в черном платье с обнаженной грудью.
Тот тихонько затараторил:
— Клянусь, это работа Мери или как там ее… той барышни, что делала для нас стриптизных кукол. У нее всегда был талант, а теперь она стала еще искуснее. — Он осторожно ощупывал фигурку, внимательно наблюдая за реакцией Фила. — Ты хочешь ее? — внезапно спросил он. — Тебе будет больно, если мы с ней что-нибудь сделаем?
Он сделал движение, будто собираясь свернуть кукле головку, затем быстро поставил статуэтку на столик рядом и взмахнул руками:
— Ну где же Бримстайн?
— Здесь, — запыхавшись, объявил тот, ввалившись в комнату, словно медведь. — Я вычислил, где Джек. И мы поймали девчонку, о которой проболтались эти три умника. Она пристроилась к ряду роботов-манекенов и сошла бы за куклу, но чихнула.
В комнату ввели Митци. Ее вывернутые за спину руки держала Дора, к презрительной улыбке которой добавилась гримаса жестокости. Дочь аналитика где-то потеряла вечернюю накидку, длинные черные волосы скрывали пол-лица. Она шла, гордо подняв подбородок, будто поняв, что бороться бесполезно, но и сдаваться не стоит. Увидев Фила, Митци отвела от него взгляд.
— А вот и оригинал, — заметил Биллиг, подняв глаза от статуэтки, которую от тут же ловко спрятал в карман. -Дорогая, — произнес он, направляясь к Митци, — ты бы хотела попасть в живую рекламу по всей стране, от побережья до побережья, или быть моделью серии шикарных роботов-манекенщиц? А может, ты желаешь стать поп-звездой наручного радио, мадам-послом в Бразилии или моей малышкой-Пятницей и знать все самое интересное, что происходит в мире? Возможно, ты хочешь десять миллионов долларов? Тогда скажи нам, что ты сделала с зеленым котом.
В ответ на этот пятисекундный поток речи Митци презрительно хмыкнула.
— Дорогая, я серьезно, — уверил ее Биллиг. — Это шанс всей твоей жизни, а ты ведь умница. — И он протянул руку, словно намереваясь ласково погладить ее по плечу, но внезапно обернулся, пытаясь увидеть реакцию Фила.
Джек Джоунс влетел в комнату и резко остановился. Он безразлично глянул на Фила, словно не был с ним знаком, и иронично поклонился Биллигу.
— Что ты остановился? — проворчал Биллиг. — Принимайся за работу. Харрис, мне нужны эти три умника.
Фил попытался увернуться от, на первый взгляд, слабой хватки Харриса. Но вот уже пальцы Джека впились в его нервы, и боль уже не холодом стали, а раскаленными корнями и миллионами корневых отростков какого-то огненного растения в одно мгновение распространилась по всем щелочкам и просветам между клетками его тела. Он услышал собственный визг:
— Ромадка! Ромадка!
Боль поутихла, и Фил, захлебываясь, проговорил:
— Доктор Ромадка украл кота. Я видел, как он выходил из комнаты с клеткой и нес черный саквояж. Должно быть, кот был внутри.
— Кто этот Ромадка? — набросился на него Биллиг
— Психоаналитик, — слабо выдохнул Фил. Он кивнул в сторону Джека Джоунса. — Он может рассказать вам о нем
— Слыхом ничего не слыхивал о таком, — тотчас уверил Джек.
— Слышал, — в отчаянии пробормотал Фил. — Ты видел, как он гнался за мной сегодня вечером. Ты должен был сообразить, что он охотился на зеленого кота.
Джек нервно замотал головой.
— Он все сочиняет.
В это время Бримстайн положил телефонную трубку и окликнул Биллига:
— Бенсон утверждает, что Грили держится молодцом и все еще уверен, что рейд начнется по его слову.
— Ладно, не застывай! — рявкнул Биллиг на Джека. — Работай с ним дальше.
Когда к Филу вновь приблизились ужасные ручища, он умоляюще взглянул на Митци
— Доктор Антон Ромадка — мой отец, — холодно произнесла девушка, — по общему мнению, великий психоаналитик. А этот истерик, с которым вы теряете время, один из его пациентов.
— Родная, что ж ты раньше не сказала? — весело поинтересовался Биллиг. — Дора, ну-ка отпусти ее! — Лиловая блондинка повиновалась, цинично вскинув тонкие брови. — Дорогая, я как-то совсем упустил из виду, что она все еще держит тебя. Извини. — Биллиг заскользил к Митци. Его ноги двигались почти столь же плавно, как и речь. — Мне теперь совершенно очевидно: этот истерик, как ты точно заметила, по приказанию твоего отца украл кота и вручил ему. Кстати, как я понял, ты отца не любишь, но, судя по всему, это он заставил тебя придти сюда. Ну, а теперь скажи нам, где доктор Ромадка либо где он, по-твоему, может быть, и тогда ты получишь не одно из благ, перечисленных полминуты назад, а все сразу.
— У моего отца не хватит умения взломать робота-торговца с бананами, — рявкнула в ответ Митци. — Вы такой же самонадеянный и неуравновешенный болван, как и все мужчины, только более нервный. Вы считаете, что если что-то умно сработано, то это обязательно сделал мужчина. Мой отец — плохой аналитик, но вам не помешала бы парочка его сеансов.
— Дорогая, если ты будешь разговаривать в таком духе, мы так ни к чему и не придем, — заверил ее улыбающийся Биллиг — Пойми, ты среди друзей, и все мы желаем тебе только добра. — Он с отеческой нежностью взял ее за руку
Рука Митци описала дугу, и Биллиг отшатнулся назад с четырьмя ярко-красными царапинами на щеке.
— Взять ее, Дора! — приказал он.
Лилововолосая блондинка с удовольствием обхватила руками талию и локти Митци. Девушка пыталась не обращать на нее внимания. Тем временем Биллиг продолжал тараторить:
— Я полагал, что она разоружена. Снимите с нее эти когти.
Бримстайн зажал своей лапищей правую кисть Митци и начал срывать с нее когтистые наперстки. Биллиг махнул Харрису, и тот отпустил Фила, чтобы заняться кровоточащей щекой шефа.
Через несколько минут Биллиг вновь подошел к Митци
— Дорогая, — сказал он, и на этот раз слова потекли еще медленнее, — ты просто замечательна, ты как раз тот тип очаровательной ведьмы, выдуманной садистами-писаками, которые издеваются над своими героями. Боюсь только, сегодня тебе придется сыграть другую роль.
Странный внутренний мучитель Фила, заставивший его пойти против Бримстайна в доме Экли, вновь принялся за работу и, несмотря на боль в мышцах и общую слабость, вынудил его, едва державшегося на ногах, двинуться на Биллига с возгласом:
— Не смей ее трогать!
Естественно, Джек оказался на месте. Он ухватил парня за воротник в тот самый миг, когда тот должен был рухнуть на пол, и толкнул обратно на табурет.
В этот момент Хайес и еще несколько мужчин, одетых в форму охранников компании — точь-в-точь, как у охранника без головы, — ввели в комнату избитых Карстерса, Ллевелина и Бака. Со лба Карстерса струилась кровь. Он в упор посмотрел на Митци.
— Спасибо за все, — едва слышно произнес он. Ллевелин и Бак в знак согласия кивнули головами.
— И вы поверили, что я на вас настучала? — спросила Митци.
Все трое сделали вид, что не услышали вопроса.
Наблюдавший за Биллигом Фил отметил, как того слегка передернуло, затем он улыбнулся и глаза его округлились, хотя шеф «Развлечений Инкорпорейтед» так ни на ком и не остановил взгляд.
— Отведите их в гараж, — приказал Биллиг Хайесу, не поворачивая головы, чтобы не видели расцарапанную щеку. — Через пятнадцать минут я передам вам по телефону указания. — Хайес и охранники бросились выполнять приказ, а шеф обратился к Митци, тихо, но так, чтобы его мог расслышать Карстерс:
— Еще раз спасибо, дорогая. Отлично сработано. Карстерс успел лишь бросить убийственный взгляд в ее сторону, прежде чем его вытолкали вместе с остальными.
— Итак, собирайтесь, — весело сообщил Биллиг, — посмотрим небольшое представление. Дорогая, позволь предложить тебе руку. Я уже позабыл о твоем любовном шлепке. Если пообещаешь впредь вести себя хорошо, я велю Доре отпустить тебя. — Митци молчала, но Дора все же лениво и неохотно убрала руки. — Пойдем, милая, — продолжал уговаривать Биллиг, направляясь к балкону.
Митци, не взглянув на него, пошла рядом. Он и не пытался дотронуться до нее. Двигались они быстро. Биллиг раздраженно бросил через плечо:
— Поторапливайтесь! Нечего изображать замедленную съемку!
Бримстайн, Дора и Харрис поспешили за ним. Завершал шествие Джек с Филом.
— Мне пришлось так поступить, — зашептал Джек на ухо юноше. — Я не мог притворяться и довериться тебе настолько, чтобы позволить изображать нужную реакцию и обмануть Биллига. Но, Бога ради, не болтай ничего больше насчет Ромадки! Я знаю, ты любовник Юноны. В общем, Ромадка заставил меня привести его сюда. Его друзья остались в доме. Они убьют Мери и Сашеверелла — Юну и Куки тоже, — если его схватят.
Пока Фил пытался сформулировать какой-то ответ, они приблизились к балкону. Ограда прерывалась у калитки, от которой вниз, во тьму, вела металлическая лестница. Ее первые десять ступенек слегка мерцали.
Внезапно Митци оторвалась от Биллига и кинулась вниз, перепрыгивая через три ступеньки. Харрис поспешил за ней, но Биллиг взмахом руки остановил его.
— Она делает то, что я хочу, — спокойно объяснил он, — и в пять раз быстрее, чем если бы ее туда поволокли. Ты, наверное, не понимаешь, что мне нужна как раз такая скорость?
Бримстайн пристально наблюдал за Митци, которая уже превратилась в блестящую точку, мелькавшую в глухой темноте.
— Она даже не замечает ступенек, — восхищенно сказал он тоном профессионала. — Девочка, что надо.
Биллиг пожал плечами и сделал шаг к панели управления, расположенной на ограде. Он снял трубку и задумался, будто желая удостовериться, что с того момента, как он разговаривал с Хайесом, прошло именно пятнадцать, а не двенадцать или тринадцать минут.
— Хайес? — произнес он и что-то быстро зашептал. На секунду умолк, изумленно изогнув брови, словно Хайес на удивление медленно соображал. — Конечно, конечно!
Затем коснулся кнопки, и ослепительный свет залил огромный пустой гараж, пол которого находился примерно метрах в девяти от балкона. Он был весь испещрен линиями и знаками, указывающими, где должны двигаться и парковаться машины. Правда, сами машины отсутствовали В серых стенах виднелись с десяток распахнутых ворот, на восьми из которых висел знак «Выход». Серебристые ступеньки, по которым слетела Митци, спускались в центр огромного пола. А рядом стояла сама Митци, крошечная и недвижимая, будто ослепленная светом.
Откуда— то совсем издалека доносился рев мотора, который пытались завести.
— Леди и джентльмены, — обратился Биллиг к Доре, Бримстайну, Харрису и Джеку, но более всего к Филу, — вот здесь публика оставляет машины, когда смотрит матчи по борьбе. Сейчас, правда, матч закончен, и машин, как видите, нет. — Он слегка коснулся щеки — четыре бороздки уже почти перестали кровоточить. — Теперь и у нас есть местечко для небольшого представления. Мистер Гиш, я должен получить зеленого кота. Надеюсь, вы цените красоту и жизнь этой девушки.»
Но Фил, руки которого крепко сжимал стоявший позади Джек, казалось, не слышал. Он внимательно следил за Митци. Вот она будто бы очнулась и рванула к ближайшим воротам. Тотчас темные решетки с узкими просветами упали вниз, заблокировав выход. Насколько мог видеть Фил, то же произошло и с другими воротами. Он взглянул в сторону Биллига и заметил его поднимающиеся от кнопок пальцы. Фил вновь взглянул на Митци и увидел, что она заколебалась, затем побежала обратно к серебристым ступеням. Биллиг коснулся другой кнопки, и ступеньки, подтянувшись вверх, исчезли, как телескопическая антенна. Девушка осталась на сером полу совсем одна.
Рев невидимого мотора становился все громче. Биллиг перегнулся через заградительную стенку и задумчиво уставился на Митци, как если бы она была Калигулой — но умнее, Нероном — но практичнее. Затем он вынул из кармана фигурку и обратился к Филу:
— Мистер Гиш, я в самом деле хочу знать, где находится зеленый кот или куда его спрятал ваш доктор Ромадка. Вам ведь не хочется, чтобы там, внизу, с ней произошло вот это? — Он оторвал ножку фигурки. Фил увидел два неровных восковых конуса, оставшиеся на месте оторванной ноги. — Или это? — Биллиг оторвал руку. — Или это, или это?…
В этот момент из-под балкона с нарастающей скоростью выскочил черный джип с открытым верхом. Фил заметил в нем троих, но никак не мог разобрать, что это за люди. Неожиданно Митци бросилась к машине, взволнованно воскликнув:
— Карстерс! — Машина не останавливалась. — Ты просто чудо!
Но машина продолжала двигаться еще быстрее прямо на Митци, и девушке пришлось увернуться, чтобы не сбили.
Делая огромную петлю, машина стала разворачиваться. Митци поднялась с пола.
— Или это! — прошипел Биллиг Филу и разломил фигурку пополам по линии талии, большим пальцем сплющив крошечную грудь. — Ну, а теперь будьте любезны сообщить, где находится доктор Ромадка.
— Я не знаю! — закричал Фил, пытаясь вырваться из рук Джека, который своим шепотом доводил его до помешательства: «И правильно, ни слова».
— Должен напомнить вам, — торопливо продолжал Биллиг, доставая что-то из-под пиджака, — для нее — как и для любого — гораздо хуже пострадать от руки своего кумира, чем от рук тех, кого она ненавидит. Так что расскажите мне о зеленом коте. Взгляните, у меня в руках ортос. Как только вы мне все расскажете, я разрежу эту машину на части.
Но Фил, как и все остальные, продолжал следить за Митци. Она словно замерла, стоя лицом к подъезжающей машине. Когда та приблизилась настолько, что Фил увидел черные волосы Митци на фоне серебряного бампера, автомобиль совершил маневр и проскочил в миллиметре от нее.
Митци стояла неподвижно, словно статуя, лишь взметнулась ее короткая юбка. Затем полуобернулась и посмотрела вслед удалявшемуся джипу.
— Слабаки! — громко съязвила она.
На какую— то долю секунды на балконе стало очень тихо. Потом послышались глухие удары, и Фил сообразил, что это Мо Бримстайн стучит по ограде, приговаривая:
— Говорю же вам, девочка что надо!
— Да, что надо, — отозвался глухой голос Биллига. Бримстайн, устыдившись, прекратил ломать ограду.
— Но, — мягко продолжил Биллиг, повернувшись к Филу, — рано или поздно они должны добраться до нее, либо… — Он взмахнул большим черным пистолетом, зажатым в маленькой ручке. — Вам лучше все рассказать.
Джип сделал под балконом разворот — на этот раз петля была значительно меньше — и устремился обратно, визжа на поворотах. Продолжая улыбаться, Митци стояла к машине лицом. Ее руки свободно, как и прежде, упирались в бедра. Когда джип заслонил ее наполовину и девушка отскочила в сторону, Фил почувствовал, что ее нога наверняка должна была скользнуть по шине. Джип пронесся по тому месту, где она только что стояла.
— Болваны! — прокричала отчаянная девица. Бримстайн занес сжатые в кулак руки над оградой, но, бросив взгляд на Биллига, с усилием опустил их. Фил почувствовал, что руки онемели — так крепко впился в них Джек. Позади Биллиг, Харрис и Дора, опершись на ограду, с видом игроков смотрели вперед. Правда, Биллиг, будучи, по всей видимости, сам игроком, не выказывал никаких чувств.
— Послушайте, мистер Гиш, — торопливо проговорил он, — я и сам не хочу, чтобы эту девочку раздавили, да и Бримстайн намерен занять ее в номере с метанием ножей либо в «игре-в-прятки-с-автомобилем» и сделать из нее звезду. Пожалуй, это последний шанс ее спасти. Где Ромадка? Где кот?
Фил даже не посмотрел в его сторону. На контрольной панели замигала лампочка телефона. Биллиг не шевельнулся.
— Где кот? — повторил он.
Единственным, о чем сейчас думал Фил, наблюдая, как джип опять делает крутой поворот, а Митци развернулась на каблуках к нему лицом, — было то, что все это однажды уже происходило на древнем Крите. Таких же, как Митци, темноволосых тоненьких девушек ставили перед черным свирепым быком. Они увертывались, перепрыгивали, кувыркались на его рогах. Их грудь была так же обнажена, как и у Митци, и самое нежное, что есть в мире, сталкивалось с самым ужасным…
Телефонная лампочка продолжала мигать.
Джип завершил разворот. Чтобы сбалансировать машину, Ллевелин и Бак повисли на одной стороне, словно это была яхта. Окровавленный Карстерс сидел за рулем. И вот автомобиль, взвизгнув тормозами, опять помчался на Митци. Она выждала момент и почти на том же месте, что и раньше, метнулась налево. В тот же миг, будто угадав ее мысли, джип тоже рванулся влево. Однако Митци, приземлившись, не побежала вперед, а опять подпрыгнула и вернулась на то же место, откуда совершила первый прыжок.
И вновь джип пронесся мимо.
— Дважды болваны! — прокричала девушка.
Визжа на крутом повороте, автомобиль скрылся под балконом. Послышался грохот, потом омерзительно скрежещущий звук, словно машина задела стену, однако мотор не заглох.
В тот же миг из-под балкона быстрым шагом вышла фигурка в темном со сверкающей розовой лысиной. В руках она держала черный саквояж. Вот человек остановился, наклонился и, поставив саквояж на пол, открыл его.
Из— под балкона опять выехал черный джип, несколько поврежденный, но по-прежнему набирающий скорость.
Из черного саквояжа появилась маленькая зеленая головка и посмотрела на джип. Тот не остановился, но замедлил скорость, и вдруг его пассажиры кубарем выкатились из салона и с выражением ужаса на лицах бросились наутек.
Неуправляемая машина продолжала приближаться к Митци, но ход ее был медленным, затрудненным, как у ослепшего, тяжело раненного животного.
Человечек с розовой лысиной торопливо направился назад, под балкон. Движения его казались машинальными и неосознанными. С некоторым опозданием Фил сообразил, что это доктор Ромадка.
Телефонная лампочка продолжала мигать.
Зеленый кот легко выпрыгнул из саквояжа и устроился рядом с его хозяином.
— Оглушить его! — рявкнул Биллиг Бримстайну и Харрису.
Зеленый кот повернул голову и с любопытством взглянул наверх.
Бримстайн и Харрис удивленно посмотрели на Биллига, затем шагнули вперед и, перегнувшись через перила, сосредоточенно глянули вниз. Да так и застыли. Позади них остановилась смертельно бледная Дора.
Но вот и Фил ощутил ту невидимую золотую волну доброты и понимания, которая прекратила раздор в доме Экли. Только теперь она оказалась более мощной и поднималась, словно прибой или весеннее половодье.
— Оглушите этого зверя!

Предыдущая страница 8 Следующая страница


9 Фриц Лейбер

На лице Биллига проявились все до поры скрываемые морщинки, он стал пятиться от перил, будто не в состоянии выдержать прилив золотой волны.
Бримстайн потянулся было к карману, но вместо этого поднял телефонную трубку рядом с мигающей лампочкой. Через секунду он небрежным тоном сообщил:
— Рейд начался, как, собственно, и говорил Грили. Агенты ФБЛ идут сюда отовсюду.
— Говорю тебе, оглуши его! Доберись до него как-нибудь, он может спасти нас, — истерически вопил Биллиг, отмахиваясь рукой и пытаясь отогнать от себя невидимую волну.
Харрис молча взглянул на него, а Бримстайн медленно и озадаченно покачал головой.
Биллиг стал судорожно хватать ртом воздух, затем прикрыл ладонями рот и нос. Волна распространялась и ее уже можно было вдохнуть. Биллиг вынул откуда-то оружие и поднял его чуть выше уровня плеча. Голубая игла оставила на противоположной стене гаража и на стене позади всей компании дымящиеся разрезы. Биллиг начал сосредоточенно опускать оружие, удлиняя бороздки. В воздухе запахло озоном. От яркого голубого сияния померкли лампы и все вокруг как будто исчезло.
Счастливчик все еще с любопытством продолжал смотреть на Биллига, но тот упорно отводил взгляд. На его висках и руках вздулись вены.
Бороздка медленно продвинулась по стене и полу, неуверенно описала петлю вокруг Митци и джипа и заколебалась в трех метрах от кота. Она заплясала туда-сюда, словно натолкнувшись на магический круг, куда ей не суждено было проникнуть, и замерла.
Джек пробормотал:
— Сэш был прав…
Биллиг глотнул ртом воздух и завизжал.
Голубой луч мигнул и погас. Оружие с грохотом упало на пол. Визг сменился кудахтаньем. Биллиг покачнулся. Джек подскочил, чтобы его поддержать.
Словно отпущенная пружина, Фил ринулся вперед, его пальцы коснулись кнопок, которыми, как он видел, пользовался Биллиг. Решетки в воротах гаража подскочили. Фил промчался по телескопической лестнице чуть ли не раньше, чем она полностью раскрылась. Сквозь клубы жгучего озона и волны золотой гармонии он добрался до пола. Джип дрогнул и наконец остановился в нескольких шагах от Митци, которая не спускала с него изумленных глаз. Вся она поникла, и легчайший порыв ветра наверняка мог свалить ее с ног.
Фил по инерции пробежал еще с полдесятка шагов, затем развернулся и бросился назад. Пересекая линию между зеленым котом и тем местом, где стояла брошенная машина, он внезапно ощутил дрожь от объявшего его невероятного ужаса. Едва появившись, это чувство сразу же стало затухать. Фил не успел даже задуматься — не это ли непонятное явление повергло Карстерса с компанией в паническое бегство? В следующий миг он уже звал Счастливчика, и тот отвечал: «Мр-р-р!» Юноша поднял податливое пушистое создание с пола и его пальцы задрожали от прикосновения зеленой шерстки. Он тут же помчался назад, к Митци и джипу. Безразличное выражение лица девушки сменилось улыбкой ликования и гордости.
Фил схватил ее за локоть и потащил к машине.
— Забирайся в середину! — прокричал ей на ухо. — Мы уносим ноги. Ты — управляешь.
Едва руки Митци коснулись руля, жизнь понемногу стала возвращаться к ней. Пока он взбирался на соседнее сиденье, она лягнула стартер. Счастливчик мягко расположился на его коленях.
— Куда? — спросила она хриплым голосом.
— К любому выходу.
Джип натужно покатил к ближайшим воротам. Фил почувствовал, как золотое облако вокруг него рассеивается. Видимо, Счастливчик расслабился и отдыхал. Машина двигалась медленно, как эскалатор, едва заметно набирая скорость. Оглянувшись, Фил увидел на балконе замершую группу, напоминавшую роботов, которых отключили от сети. Исключение составлял вновь заметавшийся среди них Биллиг.
— Хватайте их! — сквозь звук мотора пробивался его надтреснутый голос. — Убейте их!
Джип проехал высокие ворота и стал подниматься по пандусу.
— Дора! — вопил Биллиг. — Хватай мой ортос и убей их! Должно быть, эффект, произведенный золотой волной,
постепенно спадал, поскольку лиловая блондинка быстро присела за оградительной стенкой, как раз в тот миг, когда верхняя часть проема ворот скрыла происходящее от глаз Фила. Вспыхнула голубая игла, позади джипа рассыпались искры и потянулся дымок. Луч двинулся вверх и натолкнулся на верхнюю часть ворот. Преодолев эту преграду, он стал подбираться к беглецам, но его остановила толстая стена. Пандус поворачивал, и Фил увидел с полдесятка мужчин в форме охранников «Развлечений Инкорпорейтед». Двое из них размахивали пистолетами. Все о чем-то спорили. Они обернулись на звук мотора и сразу же те, у кого в руках было оружие, стали прицеливаться, остальные потянулись за своими пистолетами.
И тут Счастливчик выпрямился на коленях у Фила, став похожим на статуэтку Баста. Фил почувствовал, как тот испустил мощную золотую волну. Юноша мог точно сказать, в какой именно момент она коснулась охранников: их сердитые лица внезапно изменились и они с восторженно-изумленными улыбками проводили джип глазами.
Впереди по ходу машины виднелось пространство, залитое холодным серым светом. Все четче вырисовывались силуэты около двух десятков людей, которые уныло прохаживались вдоль стен. Они были вооружены пистолетами, сетками и баллонами с аэрозолями, которые легко поражали людей. И еще у них было нечто, напоминавшее птичьи клетки.
Увидев автомобиль, эти люди также навели оружие, и опять, но уже сильнее прежнего — настолько сильнее, что Фил поежился — вперед ушла золотая волна. И вновь джип промчался мимо ошеломленных, встревоженных лиц, которые улыбались помимо своей воли.
Пока автомобиль катил навстречу прохладному сумрачному рассвету, Фил поглаживал нежную шерстку Счастливчика и шептал:
— Миротворец ты мой. Укротил даже ФБЛ…
Счастливчик кокетливо взглянул на парня, невероятно широко зевнул и опять свернулся на его коленях. Чувство золотой гармонии спало, остался лишь его легкий призрак.
— Знаю, знаю, — сказал Фил, — ты устал от столь бурной деятельности. — Он и сам испытывал страшную усталость, но продолжал говорить, скользя по согласным: — Счастливчик, мне все равно, откуда ты — из Египта, России или из джунглей Амазонки, — но для Штатов ты вполне подходишь.

XVIII

Джип двигался плавно, повизгивая тормозами на поворотах. Квартал сменялся кварталом, утренние улицы верхнего уровня были пустынны, и расстояние между пассажирами и охранниками «Развлечений Инкорпорейтед» все увеличивалось. Филу подумалось: можно ли проследить их путь с помощью электронных глаз, которые, как говорили, установлены на всех перекрестках? Но он тут же забыл об этом, так как чувство тревоги больше не беспокоило. Пухлая зеленая плюшка на коленях покосилась на него одним глазом. Фила невероятно клонило ко сну и хотелось потихоньку скользнуть в какую-нибудь Вселенную — без света, звука и земного притяжения.
Но прежде чем отключиться, он взглянул на Митци. На ее лице сияла суровая, гордая улыбка, но по щекам катились две слезинки. Фил почувствовал скорее раздражение, чем удивление или сострадание. «Никто, — подумал он, — не имеет права предаваться отчаянию в присутствии Счастливчика».
Он решил, что было бы полезным исподволь внушить Митци некоторые истины.
— Вовсе не следует раздуваться от гордости по поводу нашего побега, — тихо начал он. — Это все заслуга Счастливчика. Хотя, должен признать, ты храбро уворачивалась от джипа.
Митци не взглянула на него и поджала губы.
— Эпизод с джипом весьма поучителен, — продолжал Фил, слегка поворачивая в ее ране ангельский скальпель. — Он продемонстрировал, как хороша была эта твоя криминальная дружба с тремя головорезами-умниками. Но теперь, — он решил смягчить справедливость снисхождением, — ты поняла, что твое романтическое поклонение злу не стоит и ломаного гроша перед лицом настоящей любви и понимания. А, Митци?
Девушка с равнодушным видом остановила машину. Фил смутно различал место, где они припарковались, — улочка с неровной мостовой выходила на заброшенную, поросшую кустарником площадь, окруженную высокими зданиями. Он откинулся на сиденье, сонно улыбнулся, его пальцы перебирали шерстку Счастливчика. С самодовольным видом он ожидал девичьих всхлипываний. Вместо этого сиденье подпрыгнуло и хлопнула дверца.
Он оглянулся. Рядом с джипом на темном фоне перепутанных ветвей кустарника и тихих, окутанных туманом небоскребов стояла Митци. Она наклонилась, опираясь напряженными руками на дверцу, и глубоко вдохнула воздух.
«Ну вот, — подумал Фил, — это должно было произойти. Она обязана покориться власти Счастливчика».
— Ненавижу тебя, — с силой произнесла девушка. — Ты хотел, чтобы я превратилась в манную кашу. — Слезы брызнули из ее глаз, однако выражение лица стало еще воинственнее. — Может, Карстерс, Ллевелин и Бак и пытались меня убить, но, по крайней мере, они дали мне шанс себя проявить. Они не отказали мне в ненависти и не пытались утопить меня в соплях. Я хочу славы, — продолжала Митци. От волнения ее голос вот-вот мог прерваться, но она не позволила себе этого. — Я хочу такой славы, как я ее понимаю, и неважно, что ты считаешь ее дешевой и эгоистичной, потому что это — единственное, что ярко и смело сияет в нашем трусливом, дрянном мире. Я хочу плюнуть миру в глаза, а потом посмотреть, как он станет блеять об отмщении. Это так же, как я смотрела на джип.
— Ты и вправду вела себя смело.
Фил думал: какого дьявола Счастливчик, в один миг успокоивший двадцать мужчин, столь долго не может воздействовать на одну-единственную сбившуюся с пути девчонку?
— Избавь меня от своих похвал, это просто маскировка для соплей, — едко заметила Митци. — Да, я прекрасно знаю, что может сотворить это чудовище из воскресной школы, лежащее у тебя на коленях. И я знаю, чего ты хочешь. Во мне есть только одна черта, крепкая, как кремень, все остальное — паршивая каша. Ты хотел бы, чтобы это мое единственное достоинство было сломлено. Нет, хуже: ты бы хотел увидеть, как оно растает. А я не позволю этому случиться! — Она выпрямилась и убрала руки с дверцы.
Вдруг сквозь дремотное состояние Фил ощутил беспокойство. Он провел рукой по шерстке Счастливчика, потом нерешительно встряхнул его.
— Проснись, — произнес он с некоторым чувством неловкости.
Кот промурлыкал в ответ. А может, он просто похрапывал во сне.
— Прощай навсегда, Фил, — сказала Митци и отвернулась.
— Нет, постой. — Фил наконец-то лениво сполз с сиденья. — Не уходи. — Он опять встряхнул Счастливчика, на этот раз почти грубо. — Просыпайся, — потребовал он. — Останови ее.
Маленький бог повис в его руках, будто зеленая тряпочка.
Фил опять уложил Счастливчика на сиденье и начал выбираться из машины. Внезапно его захлестнула волна глубокой меланхолии. Он знал, что от него ускользает нечто драгоценное, но не был уверен в том, что это истинная ценность, и не знал, имеет ли он право задерживать ее. Вдобавок его божок, наверное, предал своего друга, к тому же невероятно хотелось спать… Фил спокойным взглядом проводил Митци, ускользавшую необратимо, как время, так ничего и не предприняв, переложил Счастливчика обратно на колени. Он проследил, как девушка шагает мимо окутанных дымкой кустов, гордая и сердитая, будто нимфа. Спина ее была прямой, она высоко несла голову, как и, подумалось ему, свою очаровательную и смешную грудь, которую ей так хотелось противопоставить всему миру.
Казалось, он бесконечно долго смотрел на сумрачный, пустой угол дома, за который она завернула. Он застыл в гипнотическом трансе, на какое-то время заменившем ему сон. Изредка по пустынному пространству его мозга проносились какие-то мысли, но они были настолько смутными, что даже не задерживались. В какой-то миг подумалось, что Счастливчик не смог остановить Митци, ибо усилия истощили его, да и как можно было ожидать, что маленькие боги могут испускать огромные золотые волны безо всяких для себя последствий. И еще он подумал, что, должно быть, в этот самый момент на него ожесточенно охотятся Федеральное Бюро Лояльности, ловкие головорезы из «Развлечений Инкорпорейтед», Ромадка со своими развеселыми дружками и, наверное, даже добряки Карстерс, Ллевелин и Бак. И все же он не испытывал ни малейшего страха, как и желания обдумать план каких-то действий…
Сумрачный угол дома, за которым он наблюдал, осветился солнцем, но оставался все таким же пустынным. В мягком клубке на его коленях обозначились четыре лапки. Счастливчик потянулся, встряхнулся, поднял глаза, самые яркие на свете, и промурлыкал утреннее приветствие.
— Хорошенький же ты кот, — сварливо посетовал Фил, глаза которого уж никак нельзя было назвать яркими. — Уснул как раз тогда, когда так мне нужен.
Счастливчик проигнорировал замечание. «Мр-р-р» — повторил он не допускающим возражений тоном.
Но теперь, когда гипнотический транс прошел, Фила снова непреодолимо' потянуло ко сну.
— Знаю я тебя… — запинаясь, пробормотал он зеленому пятну, расплывавшемуся за оградой ресниц. — Ты голоден. Наверное, ты и вправду заслужил чего-нибудь вкусненького после всех своих чудес. Но у меня с собой нет клюквенного соуса. Я достану тебе чего-нибудь… потом… позже…
«Мр— р-р!» -потребовал Счастливчик возмущенным тоном честного труженика, который обнаружил, что его обсчитали.
Но к Филу не пробивались уже никакие призывы.
— Спокойной ночи, — прошептал он самым ласковым тоном, на который был способен, и отключился.
Ему снились странные, отдаленно-туманные и угрожающие вещи. Ему виделись дремучие леса и развившиеся маленькие зверьки. Их визг все нарастал, отчего Фил совсем выбрался из сна и обнаружил джип, припаркованный к улочке, выходившей на площадь.
Какую— то секунду он, казалось, продолжал видеть призраки дремучих лесов и слышать звуки, но потом понял, что перед ним -неподрезанные кусты и он слышит голоса школьниц, весело высыпавших из здания позади него.
Он отупело соображал, что дети, должно быть, возвращаются из школы — нет, с вечерних занятий, потому что косые лучи солнца не достигали глубины площади, и что он, должно быть, проспал весь день сном младенца. А потом он почувствовал, что его колени и сердце остыли и что Счастливчика рядом нет.

XIV

Первой реакцией Фила было желание выскочить из машины и броситься на поиски. Но холод в сердце подсказывал, что Счастливчик где-то очень далеко. К тому же кусты представляли собой настоящие джунгли, и одному ему пришлось бы искать зверька величиной в кошку всю жизнь.
Фил не узнал площадь, но по школьникам догадался, что находится в районе, где жили интеллектуалы. Сначала он подумал, что это женская школа, но потом заметил несколько мальчиков, затерявшихся среди возвращавшихся домой учениц, и понял, что большинство семей в районе сознательно решило иметь как можно больше девочек. Когда стало возможным планирование пола с помощью отделения в центрифуге типов спермы, многие родители захотели иметь сыновей, особенно первенцев. Часто они уговаривали себя, что потом будут и девочки, но, к несчастью, правилом становились маленькие семьи. В результате это привело к увеличению рождаемости мальчиков, и были приняты некоторые разумные законы, запрещавшие определение пола. Последовали неудачные попытки со стороны медиков ввести саморегулирование. Было много разговоров в Конгрессе. Среди мыслящих людей возникло почти фанатичное движение за увеличение числа представительниц женского пола. Эта категория, помимо того что пыталась уравновесить соотношение полов, учитывала еще и тот факт (а может, это был слух), что уже был достигнут партеногенез человека. Фил вспомнил, как в один из выходных дней смотрел по видео шоу-программу «Станут ли женщины, рожденные от девственниц, нашими единственными интеллектуалами?»
Да и многое другое в этом квартале подтверждало его догадку: запущенный вид площади, более низкие небоскребы, безжизненная реклама, слабое движение. Здесь даже не было горячих прутьев.
Его взгляд свободно блуждал по рядам крохотных квартир. Он продолжал размышлять, куда мог исчезнуть Счастливчик. Включил радиоприемник. Оттуда раздалось:
— …в то время как загадочный Биллиг, мозговой центр «Развлечений Инкорпорейтед», как полагается, покинул страну. Сегодня вечером, в восемь тридцать по новому вашингтонскому времени, Президент Варне для нас, американских братьев-граждан, сделает заявление, отчасти чтобы потушить небольшое возмущение по поводу запрета на борьбу разных полов и запрета музыкальных автоматов-бурлесков, явно инспирированного неким кланом, но в большей степени для того, чтобы прокомментировать потрясенным согражданам предъявленные сегодня утром федеральным правительством обвинения шестидесяти пяти с высшим чиновникам. Могу предсказать — помните, это моя персональная ответственное и,, и я готов уплатить штраф за клевету, — что Президент разоблачит «Развлечения Инкорпорейтед» в том, что они посильно применяли снотворное, таблетки, вызывающие временную стерилизацию у мужчин. Я потрясен и возмущен не меньше вашего роботами-девушками, оснащенными всем необходимым для непристойных целей.
А теперь важное сообщение о деле с котами. Должен сказать, что коты не являются переносчиками инфекции, поэтому ни при каких обстоятельствах их нельзя уничтожать, независимо оттого, принадлежат они кому-либо или являются бродячими. Знайте: за каждое уничтоженное животное полагается тюремное заключение. Однако все домашние коты должны быть предъявлены в ближайший участок службы безопасности. То же самое следует сделать каждому, кто заметит одичавшее или бродячее животное. За невыполнение первого распоряжения полагается высокий штраф, за выполнение второго — поощрение в сто долларов. За работу, ребята!
Возникает естественный вопрос: откуда такой интерес к котам со стороны федеральных служб? Национальная служба здравоохранения угрюмо молчит. Но выскажу весьма авторитетное в некоторых кругах мнение: обнаружено, что редкая порода котов является переносчиком вируса, уничтожающего рак. Сами подумайте, братцы, до чего здорово: один раз вырос, и потом уже нигде ничего не растет!
Но, дорогие слушатели, помните, а я сейчас повторю и по-марсиански: зип-зап-зуп! А именно: вперед, за котами!
Теперь относительно репортажа, в котором говорилось, что новая суперрадиозвезда Зельда Зорина, находясь на отдыхе в Бразилии, записала новую программу для ручных приемников — это реклама бижутерии для пляжа. Позвольте заверить вас, честных и порядочных граждан…
Фил собрал все свое воображение, пытаясь представить, куда направился Счастливчик. Голова нерешительно поворачивалась то вправо, то влево, словно стрелка компаса или блюдечко для спиритических сеансов. Наконец Фил выбрался из джипа и, не сворачивая, побрел, пытаясь обойти пыльные, похрустывающие кусты. Он миновал последнюю живую стену и впереди, через дорогу, обнаружил дом, такой же старый, как и жилище Экли, только сейчас над крышей высилось ясное небо.
Выстроенное из старинного кирпича в помпезно-респектабельном стиле, в духе банкира девятнадцатого века, здание имело три этажа. Оно степенно расположилось на террасе, заросшей, как и вся площадь, сорняками, и было окружено высокой чугунной решеткой.
Единственной выбивавшейся из гаммы нотой являлся объект в форме тарелки длиной в добрых пятнадцать метров, установленный на плоской крыше. Судя по ярко-зеленому цвету его нижней части, он мог быть сделан из меди. Создавалось впечатление, что объект одного возраста с домом и вполне соответствует ему, как если бы банкир девятнадцатого века вздумал надеть зеленый берет — и посмей ему что-нибудь сказать.
Фил пересек улицу, поднялся по ступенькам и стал напряженно смотреть сквозь чугунную решетку. Помимо старомодного дверного молотка он разглядел потускневшую от времени бронзовую табличку с надписью «Фонд Хамберфорда».
Внезапно Фил обернулся. Там, где стоял джип, виднелись две головы и обтянутые черным плечи двух мужчин. Их одежда неприятно напоминала спортивные костюмы Биллига и его команды. Казалось, они о чем-то спорили. Один сделал шаг, намереваясь забраться в джип, но второй дернул его за руку, и оба куда-то заторопились. С некоторым облегчением Фил отметил, что не в его направлении.
Он слегка толкнул чугунную калитку. Она открылась со ржавым скрипом, отчего Фил вздрогнул, но поскольку ничего не случилось, уже через минуту проскользнул внутрь и принялся тщательно изучать травяной покров, тихонько приговаривая: «Счастливчик!»
Периодически он посматривал на джип. Один раз заметил шлемы с радиоантеннами и голубые плечи полицейских. В следующий раз, чего доброго, там могут появиться доктор Ромадка или семейка Экли, а может, и Карстерс с Ллевелином и Баком. Фил поежился от мысли, как легко сейчас можно попасть в чьи-то руки.
Но вскоре его удивило нечто другое. Осматривая совершенно пустой заросший травой задний дворик, Фил завернул за угол дома и заметил темноволосого мужчину, который наблюдал за ним из-за забора.
Наибольшее впечатление на Фила произвело то, что мужчина слишком смахивал на девушку с копытцами, за которой он подглядывал. Мужчина имел жизнерадостное, словно у фавна, выражение лица.
Юноша замер. Однако мужчина безучастно зевнул, отвернулся и побрел прочь, то ли напевая, то ли насвистывая мотивчик, от которого у Фила по спине побежали мурашки. Он уже слышал его — во сне. И после этого все происходящее стало казаться сном: безжизненный дом, заброшенный сад, бесплодные поиски, печальные воспоминания об уходе Митци, непреодолимое чувство умершего прошлого. Тем не менее ощущение, довольно сильное, что Счастливчик где-то здесь, оставалось.
Спустя некоторое время Фил понял, что ему придется сделать нечто такое, чему он внутренне постоянно сопротивлялся.
Вопреки своему желанию он поднялся по ступенькам парадного входа, потянулся к молотку, но, оттягивая неприятный момент, несколько раз опять позвал Счастливчика.
Кто— то позади него вежливо спросил:
— Вы ищете кота?
Фил резко обернулся и оказался лицом к лицу с очень старым человеком, высоким и хрупким, словно призрак. Юноша даже не слышал его шагов. Тонкое, изборожденное морщинами лицо, коротко подстриженные седые волосы неуловимо кого-то напоминали. Черты лица отражали величие дохристианского аскета, и вместе с тем в них сквозил юмор веселого лесного духа, словно его владелец обрел второе, мудрое детство.
Хотя сердце Фила учащенно забилось от столь неожиданного вопроса, старик понравился ему с первого взгляда. Пока он колебался, тот сказал:
— Мой интерес, юноша, продиктован чисто академическими причинами — скорее, детским любопытством, что, по сути, одно и то же. — Его глаза лукаво блеснули. — Это, случайно, не зеленый кот? — быстро поинтересовался он. — Нет, вам не обязательно отвечать, по крайней мере, не больше, чем вы уже сделали. Я не хочу вас расстраивать. Просто особенность моего мозга состоит в том, что он автоматически делает маловероятные предположения.
Он широко улыбнулся, и Фил поневоле ответил ему тем же.
— Вероятно, вы журналист, — без запинки продолжил «призрак», — во всяком случае, мы можем притвориться, что вы журналист. Доктор Гарнет всегда созывает прессу, когда Фонд Хамберфорда делает открытие. К сожалению, сказать по правде, представителей печати здесь не было вот уже лет двадцать. Они просто перестали воспринимать парапсихологию как вещь, достойную внимания в их репортажах. Может, за это время вывели новую породу журналистов, у которых возродился интерес к телепатии и экстрасенсорике? В любом случае Гарнет и весь персонал будут счастливы присутствию представителя массовой информации.
— Вы хотите сказать, что Фонд Хамберфорда занимается исследованиями экстрасенсорного восприятия и явлений подобного рода? — спросил Фил.
— Вам следовало бы это знать, коль уж вас прислали за материалом, — укоризненно покачал головой старик. — Хотя, впрочем, репортеры часто не имеют ни малейшего представления о том, куда их посылают, так что вы прощены.
Фил поймал себя на том, что опять улыбается. Он никак не мог понять, откуда старик узнал о Счастливчике и какое место он вообще занимает в этой истории. И все же Фил испытывал странную уверенность в том, что старик не имеет никакого отношения к организациям, пытавшимся изловить кота. А озорная проделка старикана, скорее, притворившегося, что верит в репортерство Фила, по крайней мере даст возможность проникнуть за внушительную дверь и все разузнать.
— Так что, Фонд Хамберфорда сделал новое открытие в области парапсихологии? — поинтересовался парень тоном профессионала.
Его собеседник кивнул:
— Доктор Гарнет крайне возбужден. Настолько, что у него не было даже времени объяснить мне все толком, разве только то, что они начали получать потрясающие результаты — как раз сегодня утром. Потому я и поспешил сюда. Хороший экстрасенс всегда может отказать, так что лучше ковать железо, пока горячо. У меня долговременная договоренность с Гарнетом. Он всегда звонит мне в тот момент, когда, так сказать, загораются лампочки. Собственно, у меня такие договоры практически со всеми научными лабораториями в округе — хотя остальные, случается, и не звонят. Но — слава Тоту! — Мистер Гарнет работает не в той области, где господствует служба безопасности, да и он сам не придает значения безопасности. Честно говоря, я не уверен, что он вообще слыхал о ФБЛ. А потому вы вполне можете раздобыть сенсацию, мистер…
— Гиш. Фил Гиш.
Пожатие сухой руки старика оставило ощущение перышка.
— Мортон Опперли.
Фил несколько секунд изумленно смотрел, затем сглотнул:
— Тот самый?…
Иго собеседник, виновато пожав плечами, подтвердил. Фил подождал, пока новость уляжется в голове. Это был тот самый Мортон Опперли, который работал над проектом «Манхеттен», чье имя фигурировало рядом с Эйнштейном в Соглашении Физиков, кто во время второй мировой войны неоднократно подвергался опасности попасть за решетку за отказ проводить исследования, чье имя превратилось в легенду.
Филу всегда смутно казалось, что ученый умер много лет назад. Преисполненный счастья и почтения, он смотрел на великого физика. Вопрос, который с удивительной легкостью сорвался с его губ, свидетельствовал о том, как Опперли удается создавать атмосферу свободной дискуссии, неслыханной с 1940 года.
— Мистер Опперли, что такое ортос?
— Ортос? Это, юноша, может быть сокращением любого научного термина, но готов поспорить, что вы имеете в виду то, что стреляет. Это оружие, чье действие основано на ядерном распаде. Проблема с обыкновенными расщепляемыми — или расщепляемыми в обычных условиях — заключаемся в том, что частички и нейтроны выстреливают во всех направлениях и критическая масса велика. Но если расщепляемые атомы выстроить в ряды, чтобы оси их были повернуты в одном направлении, тогда все они расщепятся в одном месте и каждый нейтрон попадет в ядро соседнего атома. Из-за этого используются все нейтроны и критическая масса становится крайне невысокой. Половина частиц летит в одном направлении, половина — в другом. В итоге получаем страшное и удобное оружие. Единственным его недостатком является обратная вспышка.
— А как добиться того, чтобы атомы выстроились в ряды? — заинтересовался Фил.
— Близкая к абсолютному нулю температура и электрическое поле, — ответил Опперли, касаясь кнопки рядом с дверью. — Проще не бывает. Новые изоляторы могут поддерживать температуру в магазине пистолета на уровне одного градуса по Кельвину в течение нескольких недель, и они содержат достаточно расщепляемых частиц, чтобы получить беглый огонь. Это дает эффект устойчивого луча в течение минуты и больше. Собираетесь смастерить ортос в домашней мастерской, да, Фил? Боюсь, к нему не продают запчастей. Нее, что я тут наболтал, сверхсекретно, с вынесением смертного приговора и все такое. Но я впадаю в старческий маразм и уже не принимаю этих правил. Могу сболтнуть все, что угодно. Я всегда говорил Бобби Т., что ему придется меня ортокутировать в один прекрасный день. Но, как и все остальные, он не воспринимает меня всерьез. Они сыграли со мной эту шутку в Третьей мировой, но так и не забыли об этом.
— Бобби Т.?
Ученый стал объяснять:
— Барнс. Президент Роберт Т. Барнс. Мы — члены-основатели «Общества Звездолетов» на Среднем Западе. Конечно, тогда он был еще просто молокососом, а теперь стал опьяненной властью, беспрерывно цитирующей Писание лисой, но, раз разделив с человеком мечты, связываешься с ним навеки. Я периодически захожу к нему и демонстрирую мой членский значок. Президент служит мне одним из каналов связи с внешним миром, хотя и ему не все сообщают из службы безопасности. Так я и узнал о зеленом коте.
Фил намеревался было спросить, что именно ему известно, но позади послышались шаги. В калитке появился мужчина, похожий на девицу с копытами. В тот же миг дверь особняка отворилась, за ней вырос мужчина с академической наружностью. От возбуждения его лицо слегка подергивалось. Карманы пиджака, величиной с два портфеля, оттопыривались, а жилетный карман был забит таким количеством микрокнижек, что их хватило бы на пару энциклопедий. Вдобавок оттуда же торчали две микрозаписные книжки с пером и авторучкой. Жиденькие волосы незнакомца отливали сединой. На носу дрожало старомодное пенсне.
— Доктор Опперли! — Он приветствовал старика высоким резким голосом, в котором слышались одновременно и восторг и тревога. — Вы пришли в поистине волнующий момент!
— Я люблю такие моменты, Хьюго, — сообщил ему Опперли. — Где Гарнет?
Но мужчина смотрел на Фила, про себя решившего, что подергивание лица — это тик. В его глазах стоял немой вопрос и сквозило некоторое беспокойство.
— Ах да, — небрежно сказал Опперли, — это Фил Гиш — репортер. — И улыбнулся. — Собственно говоря, представитель американских Луноновостей. Фил, это — Хьюго Фробишер, канцлер философии, знаете, теперь ввели такое научное звание. Я-то всего-навсего скромный доктор наук.
Но Фробишер уже широко улыбался Филу, как если бы им являлся спонсором с чеком на сто тысяч долларов:
— Это на редкость приятно, мистер Гиш, — выдохнул он, затем мигом выхватил из кармана микрозаписную книжку с ручкой. Движения пера по белому полю запечатлевались на одной десятитысячной пространства пленки, расположенной внутри. — Так вы говорите — американские Луноновости?
В этот момент сзади, тяжело топая, к ним приблизился человек, стоявший в калитке. Фил почувствовал неловкость, по мужчина просто невинно улыбнулся, что подчеркнуло красоту его необычного лица.
— Тоже пресса, — радостно объявил он. — Позвольте представиться — Дион да Сильва. Очень приятно.
Казалось, Фробишер сейчас растает от удовольствия. Наверное, веселость да Сильвы была заразительной.
— Какое издание? — спросил Фробишер.
Фил заметил, что Опперли внимательно изучает незнакомца. А тот после вопроса неожиданно замялся.
— Что это значит?
Его кустистые брови нахмурились.
— «Ла Пренса», — вдруг подсказал Опперли. — Мистер да Сильва представляет газету «Ла Пренса».
— Да, это так. Спасибо, — подтвердил пришелец.
Фил мог поклясться, что доселе Опперли никогда не видел этого человека, ровно как и тот слыхом не слыхивал о «Ла Пренсе». Однако Фробишер, судя по его виду, был удовлетворен объяснением.
— Заходите, заходите, джентльмены, — заторопился он, отступая назад. — Думаю, вы пожелаете осмотреть нашу небольшую организацию и взглянуть на проекты. Так сказать, общая информация.
— Я уверен, они хотели бы пройти прямо к Гарнету и получить информацию по поводу самого события, — заметил Опперли. — В самом деле, где Уинстон, Хьюго?
— Сказать по правде, не имею ни малейшего представления о местонахождении доктора Гарнета, — с чопорным видом ответил Фробишер. — Всюду что-то происходит с самого утра. Во всех проектах. Для того, чтобы его отыскать, нам все равно придется пройтись по всему зданию.
Взглянув на Фила, Опперли ухмыльнулся с притворной покорностью. Дион да Сильва решительно проследовал мимо Фила, обнажив в улыбке белые зубы и бормоча.
— Хорошо, хорошо.
У Фила поднялось настроение. Он чувствовал, что приближается к Счастливчику.

XV

Внутри Фонд Хамберфорда оказался мрачным особняком эдвардианских времен, к которому наскоро привили приятное, но безалаберное научное учреждение. Аккуратные ряды микрофильмов теснили застекленные полки с обтянутыми кожей фолиантами, не открывавшимися десятилетиями. Потемневшие портреты Джона Джулиуса Хамберфорда и его предков смотрели вниз на машины, тасовавшие вечные рейнские карты, и на флуоресцентные голографические экраны, где с десяток изображений мозговой волны, снятой с разных углов, смешивался в некое подобие человеческой мысли. Торжественные гостиные, наводившие на мысли о дамских турнюрах и фарфоровых чашечках, заселили едва одетые девы с серьезными лицами, к телам которым в двадцати и более местах крепились электроды. Лабораторные техники в свободных рабочих халатах на лестницах спотыкались о ковры столетней давности.
Сегодня здесь царило оживление, отодвинувшее эдвардианскую половину дома на задворки и как будто освежившее въевшуюся в стены сажу. На канцлера Фробишера и маленький кортеж его визитеров никто не обратил внимание. Девушки, победными голосами выкрикивавшие рейнские карты, смотрели на них пустыми глазами. Ясновидцы, вычерчивающие предметы, о которых в это время кто-то, находящийся тремя этажами ниже, думал, не подымали глаз от грифельных досок. Вот метнулся техник с большим шприцем и взял пробу воздуха на анализ перед самым носом пришедших, даже не заметив их присутствия. Коррелирующие моторы жужжали и плевались картами.
Фил был так занят поисками зеленого кота, что мало что слышал из рассказа Фробишера. Иногда до него долетали фразы, произнесенные высоким и резким голосом: «…ее 117 318 попытка с картами… Телепатическое единение с низшими животными… Быть может, настанет день, когда мы проникнем в мысли амебы… Нет, я и вправду не знаю, где доктор Гарнет, я занят с важными посетителями, мисс Эмес… Телекинез упразднит наручное радио…»
Уже поднимаясь за да Сильвой по ступенькам на верхний этаж, Фил начал более внимательно прислушиваться к Фробишеру А в это время канцлер философии говорил:
— В комнате, которую я намерен вам показать, происходит эксперимент по полной телепатии. Когда этот процесс Будет усовершенствован, два человека смогут как бы положить рядом свои мозги и сравнить свои мысли и чувства в сыром виде.
— Хорошо! — вставил да Сильва.

Предыдущая страница 9 Следующая страница


Зеленое тысячелетие 10

Фробишер нахмурился, но затем спохватился и, улыбнувшись, продолжил:
— В этом случае, однако, перед нами — лишь предварительный этап: два индивидуума посредством продолжительного речевого общения, письма, рисования, музыкального самовыражения и так далее пытаются соединить свои самые затаенные мысли таким образом, что со временем это приобретает телепатический характер, как это случается между некоторыми супругами. — Когда все вышли на лестничную площадку, Фробишер, слегка запыхавшись, продолжил: — По чистой случайности молодой человек, принимающий участие и эксперименте, — один из наших лучших экстрасенсов, а молодая дама — певица, выступающая на ручном радио, столь любезно согласившаяся посвятить свой досуг науке.
Он умолк, положив руку на старинную медную, дверную ручку.
— Давайте не будем их отвлекать, Хьюго, — слабым голосом предложил Опперли, прислонившись спиной к стене. Он старался не выказывать усталость после подъема. — Кажется, это достаточно интимный эксперимент.
Фробишер покачал головой.
— Как я уже говорил, — произнес он, — эти двое исследователей стремятся уложить свой мозг рядом с мозгом другого.
Он открыл дверь, заглянул внутрь, охнул и торопливо ее захлопнул. Да Сильва, тоже успевший заглянуть через его плечо, издал хрюкающий вздох.
— Как я уже говорил, их умы… — повторил Фробишер, отходя от двери несколько неуверенными шагами. — Может, вы и правы, доктор Опперли, нам не следует беспокоить их. Иногда исследования бывают физически крайне изматывающими. — Он с опаской взглянул на так называемого представителя «Ла Пренсы». — Я надеюсь, сеньор да Сильва…
— Все очень хорошо! — с энтузиазмом заверил тот
Фробишер отупело посмотрел на него, затем слегка встряхнул головой и быстро продолжил:
— Теперь, джентльмены, остается дать вам возможность взглянуть на наш царский проект — он находится на крыше. Если бы вы могли проследовать впереди меня по этой винтовой лестнице…
— Думаю, мне лучше остаться здесь, Хьюго, — сказал Опперли. — Обзор тоже иногда изматывает.
— Но доктор Гарнет, по всей вероятности, находится на крыше…
— Тогда велите ему спуститься.
Пока Фил, отдуваясь, поднимался в затхлом цилиндре, освещенном крохотными круглыми окошками, и стучал каблуками по истершимся металлическим ступенькам, ему подумалось, что Счастливчик, должно быть, провел тут славный трудовой день, объединяя людей, внушая им любовь и понимание и всякое такое. Собственно, он даже ощутил ревность от того, что его дружок так разбрасывается милостями.
Сзади слышался суетливый говорок канцлера Фробишера:
— Мне следовало бы предварить наш подъем объяснением. Основным мотивом, руководившим Дж. Дж. Хамберфордом при открытии нашего Фонда, было убеждение, что человечество вскоре самоистребится, если не вмешаются какие-то высшие силы. Поэтому мы считаем своей обязанностью применить все то немногое, что знаем о передаче мыслей на расстояние, в поисках подобного вмешательства. Даже если имеется один шанс из миллиона в области контактов с высшей силой где-то во Вселенной, на карту поставлено столь многое, что мы не должны проглядеть его. Кстати, джентльмены, осторожнее со следующим шагом. Дальше ступенек нет.
Фил как раз поднял ногу для следующего шага, но вовремя остановился, сделал шаг пошире и выбрался на крышу. Натриевое зеркало, вращавшееся вокруг Земли, струило солнечный свет, но вряд ли это объясняло, зачем Фробишер вручил ему и да Сильве затемненные очки.
Фил мельком оглядел ярко-зеленую нижнюю поверхность тарелки, занимавшей почти всю площадь крыши. Он отметил хрупкие на вид сваи, поддерживающие конструкцию, и, нахмурившись, проинспектировал маленькую комнатку, находившуюся как раз под ее центром. Потом Фробишер подтолкнул его и да Сильву к лестнице, которая вела на небольшую платформу у края тарелки.
Добравшись до нее, Фил сразу же понял, для чего предназначались затемненные очки. Внутренняя поверхность тарелки была отполирована до такой степени, что, даже отраженный натрием, солнечный свет бил оттуда светло-коричневым ослеплением Юноша плотно сомкнул веки и быстро надел очки.
— Как вы знаете, — заговорил Фробишер, — природа мыслительной волны неизвестна. Возможно, она движется молниеносно, во всяком случае, со скоростью, во много раз превышающей скорость света. У нас пока еще нет точной цифры, хотя мы аккуратно засекали время при передаче мысли отсюда в Монтевидео. Но нас затрудняет человеческий, или физиологический, фактор. Иногда волн нет вовсе. С другой стороны, возможно, они отражаются и преломляются как обычные световые волны.
— Это правда, — вставил да Сильва, слабым пятном маячивший позади Фила, который все еще не очнулся после первого взгляда на внутреннюю поверхность тарелки.
— Вы так считаете? — резко спросил Фробишер. Похожий на фавна представитель «Ла Пренсы» пожал
мощными плечами.
— Просто догадался, — сказал он.
— В любом случае, — продолжил Фробишер, — здесь мы работаем над последним предположением. Эта медная конструкция является параболическим зеркалом. Мыслительные волны, которые фокусируются в нем, концентрируются в луч и направляются вверх, в небо, к любой планетарной системе, которая может там существовать.
— Потрясающе, — почти шепотом произнес да Сильва. — Все объясняет.
— Что вы имеете в виду? — быстро спросил Фробишер, все-таки услышав его.
— Всего лишь преклоняюсь перед чудесами науки, — ответил тот.
Фробишер кивнул.
— Вы правы. Кто знает, может, и сейчас, когда уходит луч с мыслительными волнами, несущий призыв о помощи от заблудшего и погрязшего в войне человечества, в какой-то день, в каком-то столетии его получит по-настоящему зрелая и доброжелательная раса и быстро придет к нам на помощь? Между прочим, мистер Гиш, осторожнее с поручнями. Они сломаны.
Фил отдернул руку от проржавевшей трубы.
— Кстати, — спросил он Фробишера, — как эти волны фокусируются?
— Взгляните. — Фробишер указал рукой.
Прищурившись, Фил принялся изучать сквозь очки сияющую тарелку, и постепенно она все меньше стала напоминать водопад лучей. В находившемся в центре отверстии выступала коричневато-красная клякса в темных линзах, на вид потолще, нежели очки Фила. Губы кляксы шевелились, и Фил уловил мучительно знакомый голос, произносивший не что иное, как: СОС, Земля. СОС, Земля.
— Наша звездная модель, — фыркнул Фробишер, — которой мы весьма гордимся. Она производит мыслительные, а не звуковые волны. Она несколько эксцентрична — изучает религии, но так уж повелось с нашими лучшими людьми.
В этот момент зрение Фила, защищенное затемненными очками, стало вполне ясным, и он увидел, что потная голова в фокусе параболического зеркала принадлежит Сашевереллу Экли. В тот же миг и Сашеверелл увидел Фила. Его загорелый лоб исчез из тарелки, словно куклу-марионетку дернули обратно за сцену.
— Ему не следовало бы так поступать, — резко заметил Фробишер. — До конца дежурства осталось, как минимум, двадцать минут. Ну, джентльмены, полагаю, вы увидели достаточно для написания статей, так что нам лучше спуститься.
…Едва нога Фила коснулась крыши, к нему бросился Сашеверелл Экли. Пот градом катил с его красновато-бронзового лба.
— Что вы здесь делаете? — быстро спросил Фил. — Как вам удалось улизнуть от них — я имею в виду дружков Ромадки?
— Они исчезли через пару часов после того, как уехал сам Ромадка, — торопливо ответил Сашеверелл. — Им позвонили. Кстати, Ромадка похитил трех наших котов. Что касается меня, то я здесь уже сто лет работаю. Важно другое, — продолжил он напряженным шепотом, — важно то, что он здесь, не так ли? Я имею в виду Зеленого. Мне никогда так не удавались передачи, даже обращенные к звездам.
Но прежде чем Фил успел что-либо ответить, Фробишер и да Сильва обернулись и с любопытством посмотрели на них. Фил и Сашеверелл последовали за ними по металлической лестнице.
Дойдя до нижней площадки, они обнаружили, что Опперли увлеченно беседует с человеком, выглядевшим, по крайней мере, наполовину не от мира сего. Он был толст и носил бороду, однако его глаза, несмотря на тусклый взгляд, наверняка видели в два раза больше, чем казалось на самом деле.
Сашеверелл предупреждающе потянул Фила за рукав.
— Гарнет предельно настроен на передачу, — одними губами прошептал он на ухо Филу.
— …Но Винни, как вы это объясните? — вопрошал Опперли. — Откуда вдруг такой потрясающий успех, особенно в передаче мыслей?
Гарнет нахмурился.
— Да, есть одно необычайное обстоятельство. Техники утверждают, что обнаружили гормоны или особенные молекулы белка в воздухе лаборатории.
— Какие гормоны? — быстро поинтересовался ученый-физик.
— Откровенно говоря, у них возникли некоторые трудности с определением типа. — Гарнет немного помедлил и сказал: — Гормоны демонстрируют потрясающую способность изменяться, почти как хамелеон.
Опперли усмехнулся и бросил лукавый взгляд на Фила.
— Винни, вы, случайно, не знаете, что за странное животное появилось в Фонде сегодня рано утром?
Фил почувствовал, как Сашеверелл сжал его руку. Доктор Гарнет озадаченно оглянулся, затем вскинул брови.
— Да, действительно, Джинни Эмес нашла зеленого кота, думаю, это модная мутация. Он мяукал под дверью. У нас здесь не так уж много еды, но он попробовал консервированные плоды бузины и ему явно понравилось. Думаю, он где-то здесь.
— Винни, а разве вы не получаете бюллетени службы безопасности? — изумленно спросил Опперли. — Или материалы ФБЛ?
Гарнет покачал большой головой.
— Вот уже лет десять, как не получаем. Телепатия настолько непопулярна, что правительство забыло о нас.
— Понятно. — В глазах Опперли засветился интерес. — В любом случае вы ничего не читали о мутанте, называемом зеленым котом. Считается, что он обладает сверхчеловеческими парапсихологическими возможностями. Его появление привело к тому, что некоторые официальные лица сбежали в Россию и совершили целый ряд других поступков, которые иначе, как сумасшествие, не определишь. Общественность об этом не известили, но все верхние эшелоны — ученые, врачи, психиатры — получают необходимые бюллетени От них же требуется немедленно сообщать все, что им известно, либо все, что они слышали о зеленом коте. Даже я кое-что знаю.
— Возмутительно, — с омерзением произнес Гарнет, — это напрямую касается телепатии, а они консультируются с кем угодно, только не с нами. — Он обернулся к Опперли и посмотрел так, словно недавно проснулся. — Вы предполагаете, что это существо виновно в полученных с утра результатах телепатии?
Опперли кивнул.
— Именно так.
— Но как, почему?
Ученый пожал плечами и счастливо улыбнулся.
— Не знаю. Я просто сделал несколько маловероятных предположений, о которых сообщил своим молодым друзьям-журналистам. — И он улыбнулся Филу и да Сильве.
— Предположения! — презрительно фыркнул Гарнет. — Ничего, вскоре мы все выясним. — И он проследовал мимо них в противоположный конец холла. Под его большими ступнями со старого ковра вздымалась пыль. — Давайте посмотрим на животное и решим, что нам обо всем этом думать. Мисс Эмес! — позвал он, но внезапно его лицо стало отрешенным. Он замер буквально на полушаге. — И она так считает, — потрясенно-упавшим голосом произнес он. И даже Фил догадался, что доктор, должно быть, сейчас телепатирует — Она согласна с вами, Оп. — Широкое лицо Гарнета, казалось, совсем потеряло всякую связь с действительностью. — Собственно, они все согласны. Практически все сотрудники Фонда. — Его голос перешел в невнятный шепот. — Собственно, говоря, вы правы…
В противоположном конце холла отворилась дверь, и вошедшая длинноносая молодая особа в лабораторном халате приветливо кивнула Гарнету. Морщинки на ее лбу разгладились, глаза полузакрылись, будто она тоже телепатировала. Однако вскоре девица заметила, что в холле находятся посетители.
— Вы бы не хотели посмотреть на зеленое животное? — спросила она Гарнета.
— Конечно, Джинни, — ответил тот и вновь зашагал вперед.
Филу хотелось выложить всю информацию о Счастливчике, но неожиданно да Сильва опередил его.
— Джентльмены, — сказал он. — Думаю, вы осведомлены лучше, чем я. Извините, что недооценил вас. Лучше сказать сейчас…
В этот момент в дверь вплыл Счастливчик, как раз оттуда, откуда появилась Джинни. Он двигался медленной походкой уверенного в себе зеленого божка. Длинноносая девица закрыла за ним дверь. Фил почувствовал, как внутри знакомо всплеснулась радость.
Экли сжал плечо Фила.
— Это он !
И почти тотчас сзади них голос скомандовал:
— Разойтись по сторонам, быстро!
Фил повиновался, как, впрочем, и все остальные.
На лестничной площадке стоял Дейв Грили. Представитель ФБЛ имел вид человека компетентного и знающего, хотя седины и морщинок с прошлой ночи добавилось.
Он коротко кивнул Опперли и произнес:
— Прошу прощения, доктор.
Оглушающий пистолет, который он держал в руках, был наведен в проем между двумя рядами столпившихся в холле людей. Грили нажал курок. Однако его нервы, скорее всего, были не в порядке, так как вместо зеленого кота на пол упала мисс Эмес, с изумлением пролепетавшая:
— Моя нога… Я совсем ее не чувствую!
Грили вновь навел пистолет. Пыль медленно оседала на ковер вокруг мисс Эмес. И тут Фил ощутил, как вокруг Счастливчика образовалась и покатилась золотая волна. Лицо Грили побагровело, сведенные судорогой пальцы отпустили пистолет, словно его вырвали невидимые руки. Оружие упало на пол.
Еще через миг другой голос, томно-презрительный, произнес позади них:
— Оставаться на своих местах, джентльмены. Всякое движение рук опасно.
На лестничной площадке появилась Дора Паннес. На этот раз лиловая блондинка была одета в простое серое платье, с ее плеча небрежно свисала большая сумка. Правда, сегодня Дора казалась куда красивей, чем в предыдущую ночь. Тонкими руками она сжимала огромный ортос.
Фил даже не почувствовал страха, хотя смутное воспоминание кольнуло его память. Он знал, что она безопасна, пока здесь находится Счастливчик. Гораздо больше его интересовала реакция окружающих.
Однако никакой реакции не было, за одним исключением — да Сильва, уставившийся на Дору Паннес с голодным обожанием.
Тем временем лиловая блондинка по-деловому двинулась вперед, даже не взглянув на да Сильву. Проходя мимо Грили, она сделала неуловимое движение рукой и выхватила у него пистолет, затем быстро скользнула во внутренний карман его пиджака, достала оттуда пистолет побольше и, не прекращая шагать к коту, бросила в сумку.
«Вот сейчас и она почувствует», — уверял себя Фил.
Но Дора продолжала двигаться. Казалось, Счастливчик рассматривал ее спокойно. Вдруг совсем неожиданно он вспрыгнул на подоконник, зеленая шерстка встала дыбом, мордочка вытянулась, и раздалось долгое угрожающее шипение.
В следующую секунду Фил ощутил такой страх, какого ему не приходилось испытывать никогда. Словно все, что составляло его прежнюю жизнь, сжалось в единый мощный кулак, а вся тьма межзвездного пространства вот-вот должна была обрушиться и поглотить его. Он с ужасом взглянул на Счастливчика, словно кот превратился в дьявола, и увидел, как Дора Паннес спокойно наклоняется. Кот попытался было ускользнуть, но тянувшиеся к нему руки были проворнее. Тогда кот прыгнул прямо ей в лицо, впившись в него когтями. Дора, однако, спокойно отвела его лапы, сунула животное в сумку, закрыла ее и направилась к выходу. Она оставалась все той же красивой и собранной, как тогда, на лестничной площадке. Следы царапин едва виднелись на ее лице.
Когда она проходила мимо да Сильвы, тот бросил на нее хмельной взгляд с отблеском страсти.
— Ты, ублюдок, — прошипела она и прошла мимо к лестнице.
Фил почувствовал, как его сердце, словно часы, отстучало десять, одиннадцать, двенадцать ударов, и вот он уже тоже мчался вниз по лестнице, а кто-то громыхал позади него.
Он пулей вылетел из открытой входной двери, кубарем скатился по ступенькам и успел лишь заметить черную машину, с ревом рванувшую с места. Рядом с ним остановился и Грили, отдавая приказы по рации. С другого конца улицы, словно молния, метнулась другая машина. Из-под капота сверкнули красные стрелы, и в тот же миг она остановилась возле них, завизжав реактивными тормозами. Грили плюхнулся на заднее сиденье. Следом неуклюже забрался Фил
— Их еще видно! — крикнул водителю Грили. — Жми ч го есть мочи. Ракеты! — И он повернулся к Филу. — Вы кто?
— Фил Гиш, американские Луноновости, — бесстрастно ответил Фил, но последние слова поглотил рев реактивного двигателя.
Черная машина находилась уже примерно в пяти кварталах от них. Пока Фил с трудом распрямлялся после мощного ускорения, до машины остался почти квартал.
— Сними сверхзвуковые, — скомандовал Грили, — мы прижмем их и на обычных. Но смотри, чтобы они не вывернулись, у них могут быть ракеты. Чем вы заняты в проекте «Киска», мистер Гиш?
— Я выполняю функции специального наблюдателя, — задыхаясь, сымпровизировал Фил, все еще держась обеими руками за сиденье. — Мой сектор пришел к выводу, что зеленый кот не может быть опасным.
— Что? — спросил Грили, напряженно смотря вперед.
— Вы что, ничего не почувствовали? — удивился Фил
— Почувствовал что? — переспросил Грили, одновременно оценивая взглядом все сокращающееся расстояние между машинами. — Вы имеете в виду ужас?
— Нет, — сказал Фил. — Мир. Понимаете…
Но именно в эту секунду шедшая впереди машина притормозила и из нее сверкнуло зеленое существо. Оно раз десять кувыркнулось через голову и бросилось в сторону аллеи.
— Тормоза! — завопил Грили, и Фил едва не очутился на коленях у мужчины, сидевшего рядом с водителем.
Впереди взвились ракеты, а задняя часть машины приподнялась и вновь ударилась оземь. Неожиданно он понял, что кроме него в машине никого не осталось, и выполз наружу.
— В конце аллеи — тупик. С той стороны никак не выбраться, — кричал Грили. — Рассыпайтесь по фронту. Гиш, прикройте нас сзади!
— Не раньте его, — предупредил Фил.
— И без тебя знаю! — рявкнул Грили.
Фил шел позади всех и видел, как в конце аллеи, ближе к тупику, примерно в шести метрах от приближавшихся людей угрожающе припал к земле кот Вот расстояние сократилось до трех метров, и тогда зеленый кот рванулся вперед, изворачиваясь и пригибаясь, проскочил между Грили и мужчиной справа и прыгнул прямо в протянутые руки Фила.
— Счастливчик!
Не помня себя от счастья, Фил поднес кота поближе к лицу. Пять когтей очень больно вцепились в его подбородок, а еще пятнадцать впились в руки.
Он взглянул на зеленую мордашку. За исключением цвета, это была вполне обыкновенная, хоть и вне себя от ярости, кошачья морда. Собственно, это и был обыкновенный кот. А еще чувствовался запах краски.
— Вот, возьмите, — спокойно протянул он животное Грили.
— Счастливчик?! — заорал Грили, когда когти впились в его руки. — Это крашеная подделка, провалиться мне на месте! Они его держали наготове, а потом вышвырнули, чтобы сбить нас со следа. Пошли! Возьми это существо, Симмс, — на всякий пожарный его нужно придержать.
По всей видимости, кошачьи когти впились и в третью пару рук, пока все бежали к машине.
Но у Фила больше не было сил. И когда взревели ракеты, он так и остался стоять на месте, уставший и исцарапанный.

XVI

Дверь лифта закрылась, и Фил потащился с двадцать восьмого этажа на двадцать девятый. Он уже проклинал себя за то, что отказался от приглашения Фиби Филмер выпить в ее комнате. Когда она заговорила с ним в вестибюле, благодаря за то, что он спас ее в «Сверхзвуковом», то подумалось, что последнее, столь необходимое в этой жизни, — это еще одно человеческое существо. И теперь, когда от одиночества комнаты его отделяли только отдающая эхом лестница да пустой коридор, он еще раз убедился, что больше всего на свете нуждается в человеческом общении.
Он припомнил, как храбро отправился из комнаты — всего-навсего вчера вечером — поглядеть на жизнь и нырнуть в любую подвернувшуюся авантюру. Но увидел столько всего и его носило по волнам таких авантюр, что мозг до сих пор гудел от напряжения. Подчас в эти невероятные двадцать четыре часа ему казалось, что все его естество меняется и он превращается в отважного, хотя и снисходительного, авантюриста и любовника, о чем так долго мечталось.
И вот он снова здесь, тоскливо бредет в свою комнату, вновь совершив свой обычный малодушный трюк, сказав «нет», когда, по крайней мере через десять секунд, ему безумно захотелось сказать обратное. Да уж, с такой скоростью он возвращается к прежним привычкам, что, пожалуй, к концу вечера уже будет подсматривать за мисс Филмер из-за затемненного окна…
Ох, ведь мог сказать себе: не стоит теперь морочить голову из-за обычной хорошенькой девушки, когда повстречал такую ужасающе желанную Митци Ромадка и видел такую красотку, как Дора Паннес, не говоря уже об обществе столь странных, но несомненно очаровательных женщин, как Юнона Джонс и Мери Экли.
Но это были всего лишь рассуждения, и он знал об этом. Будь Счастливчик рядом, Фил снова стал бы храбрым и отважным. Но даже это не было правдой. На самом деле все стало чрезмерно большим для него. Он хотел получить зеленого кота, да. Но хотел, чтобы кот был его собственным любимцем, его талисманом, его «котом на счастье». Тем, который будет спать в изножье кровати, а не загадочным мутантом и чудовищем, вовлекшим его в интриги с религиозными психами, балующимися оружием психоаналитиками, когтистыми девицами, ворьем, всемирно известными учеными, телепатами, в синдикаты порока, рейды ФБЛ, внутренние и международные преступления и еще массу всякого такого, что было слишком, слишком большим для такого парня, как Фил Гиш.
Он набрал входной код двери, переступил порог и уже было прикрыл за собой дверь, как вдруг сообразил, что возвращается не в одиночество.
Перед ним на четвереньках, явно с намерением заглянуть под кровать, но теперь повернувшись к нему лицом, стояла черноволосая девушка с ушками, как у фавна. Все мышцы юноши оцепенели, рука впилась в ручку чуть приоткрытой двери. Он был готов рывком закрыть ее и броситься наутек.
Улыбнувшись, девушка медленно поднялась.
— Хелло, — приветствовала она хозяина квартиры теплым голосом с иностранным акцентом, который Фил не смог сразу определить. — Я кое-что потеряла, вот и думаю: может, это здесь?
Она поправила серый костюм в темных разводах, именно тот, который снимала на его глазах накануне вечером. Затем лениво провела рукой по волосам вдоль хвостика, которым заканчивалась ее прическа.
— Кое-что? — прохрипел Фил — его рука все еще намертво была приклеена к ручке.
Он ничего не мог с собой поделать. Каждый раз, когда он смотрел ей в глаза, взгляд опасливо скользил по фигуре вниз, к тридцатисантиметровым «платформам» туфель.
— Да, — подтвердила она. — А… как он по-вашему?… Киска. — Помолчав, добавила: — Вы ведете себя так, будто меня знаете. — Ее улыбка стала шире, и она погрозила ему пальчиком. — Подсматриваете за мной, бессовестный мальчик?
Фил глотнул воздух и так ничего и не ответил, однако последняя фраза в какой-то степени очеловечила девицу в его восприятии. По крайней мере, галлюцинации не заставляют краснеть.
— Все в порядке, — заверила она его. — Окна напротив, почему бы нет? Кстати, они немножко открыты, думаю, может, киска прыгнула сюда. Вот я и переступила, чтобы посмотреть.
— Переступила? — несколько истерично переспросил Фил. Взглядом он снова уперся в ее ноги.
— Конечно, — радостно произнесла она и показала на окно. — Посмотрите.
С большой неохотой Фил оторвал пальцы от дверной ручки и осторожно подошел к открытому окну. Между ним и окном напротив лежала довольно хлипкая складная лестница из какого-то серого металла.
Фил обернулся.
— Это зеленый кот? — с еще большей неохотой поинтересовался он.
Ее лицо просияло.
— Он перепрыгнул. Фил кивнул.
— Знаете, — быстро проговорил он, — думаю, что сегодня я познакомился с вашим братом, журналистом по имени Дион да Сильва. Он представляет газету «Ла Пренса».
Она энергично закивала головой, едва услышав имя.
— Правильно. Я — Дита да Сильва.
— А я — Фил Гиш. Вы сказали — Дита?
— Точно. Сокращенно от Афродита, богиня любви. Нравится? Пожалуйста, скажите, где сейчас мой брат и киска?
— Не имею ни малейшего понятия, — печально ответил Фил.
Она пожала плечами, словно именно это и ожидала услышать.

Предыдущая страница 10 Следующая страница


11 Фриц Лейбер

— Ничего нового. Мы сумасшедшие, всегда теряем друг друга.
— Так вы и вправду из Аргентины? — с сомнением спросил Фил.
Ее акцент вовсе не был похож на испанский, но, с другой стороны, он мало что знал по-испански.
— Точно, — небрежно подтвердила она, явно витая мыслями где-то далеко. — Далекая, далекая страна.
— Скажите, пожалуйста, — продолжил он, — ваш кот обладает необычайным влиянием на людей?
Дита хмуро посмотрела на него.
— Необычайное влияние? — медленно повторила она, словно пробуя на вкус каждый слог. — Непонятно.
— Я имею в виду, — терпеливо пояснил Фил, — то, что он может делать людей счастливыми.
Морщинки на ее лице разгладились.
— Точно. Милая маленькая киска делает людей счастливыми. Ты любишь животных Фил?
Он снова не сдержался и окинул взглядом ее ноги, но в целом продолжал чувствовать себя нормально.
— Мисс да Сильва, — произнес он, — у меня к вам еще много вопросов, но, к сожалению, я не знаю испанского, а вы, как мне кажется, не в достаточной мере владеете английским, чтобы ответить на них. Но, может, если бы я рассказал вам обо всем, что со мной произошло, вы бы смогли ответить? По крайней мере, я надеюсь. Присядьте, мисс да Сильва, это очень длинная история.
— Хорошая идея, — согласилась девушка, опускаясь на кровать. — Но, пожалуйста, называйте меня Дита, Фил.
«С ней чувствуешь себя свободно», — отметил про себя Фил, усаживаясь в пенокресло напротив.
— Так вот, Дита, все началось с того, что…
Целый час он подробно рассказывал, что произошло с ним с того самого момента, как он проснулся и обнаружил сидевшего на подоконнике Счастливчика. Правда, он совсем исключил эпизод подглядывания за ней накануне вечером, в результате чего ему пришлось несколько сократить рассказ о сеансе с доктором Ромадкой. Дита часто перебивала и просила повторить, иногда требовала объяснить совершенно очевидные вещи. Например, ее интересовало, что собой представляет шляпная булавка, что такое Федеральное Бюро Лояльности и что делают на ринге борцы в смешанных боях. С другой стороны, она совершенно не обращала внимания на вещи, которые наверняка должны были бы ее поразить. Хотя он так и не понял, было ли это оттого, что она все понимала, либо просто не хотела понимать, Ортос совершенно не привлек ее внимания, а вот оглушающий пистолет — очень. Подвиги Счастливчика нимало не поразили ее. Чаще всего она комментировала это следующим образом:
— Эта киска. Такая глупая. Но Счастливчик, правда. Ты дал ему хорошее имя, Фил.
Когда он дошел до рассказа о Фонде Хамберфорда и ее брате, она стала более внимательна. А когда Фил с некоторым колебанием упомянул о внезапной страсти Диона к Доре Паннес, девушка с пониманием произнесла:
— Брат всегда готов гонять да двуногими с молочными железами. Кроме того периода, когда беременный.
— Что!!!
— Что-то не то сказала? Наверное, не то слово употребила, — махнула рукой Дита и быстро перешла на другую тему.
Ее крайне заинтересовал Мортон Опперли, и она попросила, чтобы Фил побольше рассказал об известном ученом.
— Умный человек, — убежденно произнесла она. — Очень хочу познакомиться.
— Я постараюсь как-нибудь устроить это, — пообещал Фил и поведал, как Дора Паннес похитила зеленого кота.
Дита печально покачала головой.
— Некоторые люди совсем бессердечны, — заметила она. — Совсем не любят кисок.
Фил быстренько закончил рассказ описанием того, как в тупичке его поцарапал ненастоящий зеленый кот. Дита подошла и нежно коснулась его рук.
— Бедный Фил, — сказала она. И подвела итог: — Теперь мы знаем, у кого киска, но не знаем, где.
— Правильно, — подтвердил Фил, — и вот это «где» — самый большой вопрос, потому что Биллиг прячется от ФБЛ.
Он резко встал с кресла, стараясь не выказать, что хочет отойти от нее на некоторое расстояние. Девичьи пальчики были мягкими и нежными, но в ней и в ее близости присутствовало нечто такое, что заставляло внутренне сжиматься. По-видимому, это был запах, не то чтобы неприятный или резкий, просто совершенно незнакомый.
Дита задумчиво посмотрела на Фила, но больше не шелохнулась. Он смотрел на нее через комнату.
— Ну вот, пожалуй, и вся история, Дита, — сказал он, слегка сбившись с дыхания. — А теперь у меня есть вопросы. Что же это у вас за кот, если «Развлечения Инкорпорейтед» пытается подкупить с его помощью федеральное правительство? Это что, мутант с телепатическими способностями, который может контролировать наши чувства? Атавизм или специально выведенная порода животного, которое в нормальных условиях давно исчезло? Или это какой-то зловещий триумф советских генетиков, пользующихся методами, неприемлемыми для наших ученых? Либо это, черт побери, все-таки какой-то египетский бог, в которого верит Сашеверелл? Теперь ваша очередь рассказывать, Дита.
Однако вместо ответа она улыбнулась и произнесла:
— Извини, Фил, но история, что ты рассказал, и вправду длинная. Сейчас вернусь.
Он ожидал, что она перешагнет через окно, и подумал, что же ему предпринять. Но девушка просто направилась в туалет и закрыла за собой дверь.
Он принялся расхаживать по комнате с чувством захлопнутого в ловушке зверька. Он то брал в руки мелкие предметы, то ставил их на место. Волнуясь, он включил радио, звук и изображение, но даже не посмотрел на экран. До него не доходила болтовня этого болвана — спортивного комментатора — о развлечениях, слабостях и эскападах мускулистых звезд. Во время очередного круга по комнате он наступил на шнур, и с приемником что-то случилось: звук почти исчез, осталось лишь неясное бормотание. Фил опять остался наедине со своими тревогами и чуть не подпрыгнул, когда услышал позади себя легкий шум.
Дверь в прихожую отворилась. За ней стояла Митци Ромадка, выглядевшая совсем подростком в своем линялом голубом свитере и брюках. С левого уха свисал длинный темный локон. Вызывающим и в то же время печальным взглядом она смотрела на Фила.
— Вчера я сказала «прощай навсегда». Так это и было, — начала она резким тоном. — Но ты не бери ничего в голову. Я просто пришла предупредить тебя кое о чем. — Ее голос слегка дрогнул. — Ох, все так смешалось… — Она закусила губу и взяла себя в руки. — Дело не в том, что Карстерс, Ллевелин и Бак ненавидят меня или что ты попытался сделать меня смирной и безвольной. Когда я по мусоропроводу сегодня утром вернулась домой, то подслушала разговор отца с двумя незнакомцами. Я слушала внимательно и обнаружила, что он — советский агент и сейчас у него задание: достать зеленого кота, невзирая ни на какие жертвы. Он считает, что кот у тебя.
Фил не спускал с нее глаз. Прошедшие часы словно растворились, и он вновь увидел себя на маленькой заросшей площади, окутанной предрассветной дымкой, а Митци вот-вот должна уйти, и все мучившее его нервное напряжение полилось по новому, устойчивому пути.
— Родная, — сказал он тихо и осторожно, как будто от внезапного шума она могла исчезнуть. — Митци, дорогая, я вовсе не хотел сделать из тебя смирную девушку.
— Да? — удивилась она, убирая локон за ухо. Он медленно подошел к ней.
— Просто я был самоуверен, я был ревнив — ревновал тебя к твоим друзьям.
— Думай, что говоришь, Фил, осторожнее, — испуганно прошептала мисс Ромадка — Будь честным.
— Хорошо, ладно, — вздохнул он, — я хотел, чтобы ты стала смирной. Я изо всех сил старался сделать это Меня переполняли тщеславие и снисходительность и все такое из-за того, что я так много знаю. Я не ведал, что и твоему вызову и жажде славы есть место на свете. Митци, я люблю тебя
Он подошел и обнял ее, и она не исчезла. Ощущение ее тела было не похожим на все его мечты. Просто она оказалась худенькой и вполне доверчивой и очень устала.
Внезапно Митци отпрянула от его плеча, и Фил отлетел метра на три. Девушка свирепо смотрела за его спину. Но Фил уже знал, что при ней нет ни оружия, ни ножа, ни когтей, словом, ничего опасного.
Он оглянулся. Опершись о дверь туалета, Дита да Сильва с загадочным видом наблюдала за ними.
— Хелло, — радостно проговорила она и спросила у Фила: — Подружка?
Митци побледнела.
— Ну, и скольких еще ты водишь за нос?
Для Фила эти слова были, как плевок в лицо.
— Не волнуйтесь, — небрежно посоветовала Дита. — Он поначалу очень скромный.
— Ох! — Митци едва не задохнулась от возмущения. Снова громко заговорило радио.
— …Давно известно, что они с мужем не делят спальню. Но, как ни парадоксально, поклонникам пришлось дождаться, по-видимому, ее последнего, из-за запрета смешанной борьбы, профессионального поединка, дабы увидеть ее нового друга.
В центре экрана появился Фил с отрешенным взглядом и дурацкой улыбкой на лице. Юнон крепко держала его и кому-то кричала:
— Но ведь и мне хочется любви! И не смейте ее оскорблять!
Митци опять охнула, одарила Фила пощечиной, выбежала и с грохотом захлопнула дверь. Ошарашенный, Фил стоял несколько секунд. Затем выключил радио и утер выступившие слезы.
— Почему ты не бежишь? — вежливо поинтересовалась Дита. — Не переживай, Фил, она вернется. Она и вправду сильно тебя любит и гордится тем, что ты такой мужественный. Сколько девушек имеешь!
— Прошу вас, — простонал Фил, — это было последнее «прости».
— Последнего никогда не будет. Она вернется, — вновь заверила Дита.
И в это мгновение раздался робкий стук в дверь. Фил открыл ее, быстро соображая, дать пощечину Митци сейчас или подождать.
Доктор Ромадка многозначительно навел оглушающий пистолет на Фила и вошел в комнату.
Маленький психоаналитик выглядел профессионально аккуратно. Он был одет в старомодную визитку, белую рубашку с. галстуком, которому отдают предпочтение многие врачи. Небольшое брюшко обтягивал застегнутый на все пуговицы жилет. Левая щека была такой же гладкой, как и блестящая лысина. Царапины он явно заклеил кожной пленкой. Круглое лицо источало отеческое расположение.
Хотя дуло пистолета смотрело прямо на Фила, взгляд док юра то и дело перебегал на Диту.
— Фил, — начал он, — не буду опровергать утверждение, только что сделанное моей дочерью. Стоит вам только поразмыслить, как вы придете к выводу, что это делает нас друзьями и союзниками. Кому, как не вам, знать, как чудовищно больна психика американской цивилизации? Вы убедились на собственном опыте, что происходит с мозгом, телом, органами чувств в этой стране. И кому, как не вам, Фил, оценить психическое состояние республики трудящихся, где под твердым руководством марксистского учения и абсолютных знаний впервые в мире все психозы стали невозможными — потому что все иррациональное, все иллюзии (включая безумные испарения загнивающего капитализма и его псевдонауки) невозможны.
Глаза Фила округлились, он заметил, что потихоньку кивает головой. Бодрый голос Ромадки был на удивление гипнотическим.
— Конечно, мне следовало бы все проанализировать еще прошлой ночью и воззвать к вашему разуму, юноша. — Ромадка продолжал удерживать Фила на мушке с математической точностью. — Но я торопился, и мои эмоции были расстроены — даже наши агенты не могут по-настоящему противостоять американской заразе, особенно, когда живут бок о бок с ней. Поэтому я совершил несколько ошибок. Кроме всего прочего, я вовремя не принял в расчет свою несчастную дочь. Тем не менее я рад, что она отправилась предупредить вас. Таким образом я смог определить ваше местонахождение — ваше, Фил, и вашей очаровательной собеседницы, — что позволит вам, в свою очередь, ощутить очищающее воздействие советской власти.
Маленький психоаналитик улыбнулся и осторожно облокотился на подлокотник пенокресла. Его голос стал еще теплее.
— А теперь, дети мои, — промолвил он, впервые обращаясь и к Дите, — я объясню, как вы сможете помочь неподверженному иллюзиям обществу и получить неувядающее признание, которое встретит вас, едва лишь вы достигнете берегов реализма. Психически неполноценный капитализм, потерпев сокрушающее поражение, направил на республику трудящихся свое последнее грязное оружие: собственное коллективное безумие и коллективный бред, усиливающиеся тонкими электронными и химическими бомбардировками нервных волокон советских людей. Пока что капиталистическая отрава, направленная на Советский Пан-Союз, в основном принимала форму бреда с использованием зеленых котов. Не поймите меня превратно — эти коты реальны. По моему твердому убеждению, это обычные животные, в тело которых хирургическим путем введены крохотные электронные передатчики. Кроме того, они обладают способностью распылять гормоны, сравнимой разве что со способностью скунсов. И хотя, вполне возможно, коты не являются самым важным оружием в атаке на советскую психику, они все же представляют собой главную декорацию в этой постановке. К сожалению, нам не удалось получить ни одного из этих существ, дабы подтвердить наши выкладки и принять надлежащие контрмеры. Поэтому совершенно необходимо добыть их.
— Но ведь существует только один зеленый кот, — возразил Фил, искренне удивленный услышанным, — и полагать, что это — атака на Америку, по меньшей мере смешно.
— Разумеется, это так, мальчик мой. Я приведу вам несколько чисто марксистских доводов, — мрачно уверил его Ромадка. — Все услышанные вами истории — не что иное, как шоры, надеваемые капиталистическим правительством на наемных рабов и псевдоученых, чтобы скрыть истинные масштабы преступления. А на самом деле кот ускользнул из одной из правительственных лабораторий. Фил, один раз вы привели меня к коту. Вы можете сделать это снова.
— Не могу, — мягко возразил Фил.
— Вы можете, Фил, — продолжал настаивать психоаналитик.
— Но ведь один раз он уже был в ваших руках, — заметил Фил, — а вы взяли и выпустили его.
Впервые тень раздражения омрачила благорасположенное лицо Ромадки:
— Говорю же вам, прошлой ночью я совершил несколько ошибок, позволив кому-то погрузить меня в гипнотический (он. А может, меня опрыскали наркотиками. Какое-то время я не отвечал за свои поступки. Это было единственным, что я мог сделать, дабы избежать рейда ФБЛ. Но больше это не повторится. — Его голос окреп. — Так что пойдемте со мной, Фил, и возьмите вашу подругу. На дискуссии у нас не остается времени.
— Но… — начал Фил.
На передний план выступила Дита.
— Я не пойду, — сообщила она Ромадке. — При чем здесь я? Ты говоришь, как сумасшедший. «Неподверженное иллюзиям общество», «рационально невозможно», «абсолютные знания»? Все это — ерунда!
Обратив внимание на ее акцент и внешность, психоаналитик вскинул брови.
— Я только собирался рассмотреть ваш случай. А что вы тут, собственно, делаете?
— Просто пришла из комнаты напротив, — ответила Дита, указав большим пальцем на окно.
Прищурив глаза, Ромадка принялся изучать ее. Казалось, его память напряженно работала. Внезапно он лукаво улыбнулся.
— Описание совпадает. Вы — та самая молодая женщина, за действиями которой мистер Гиш наблюдал вчера вечером и с чьим участием он пережил удивительный бред.
— Фил, ты мне никогда не говорил об этом. — Дита весело взглянула на него.
— Да уж, он никогда не скажет, — слегка чопорно проговорил Ромадка.
— Почему? — настаивала Дита. — Впрочем, мне все равно. Если ему нравится — чудесно!
Ромадка воззрился на нее с презрением.
— Обычная эксгибиционистка. Все ясно. К тому же еще и нимфоманка.
Дита уперла руки в бока.
— Слушай, я не умею говорить длинные речи. Но диагноз неправильный. Не нимфомания — сатириаз. Я тебе покажу.
Она начала снимать чулок. Фил завороженно смотрел на нее.
Ромадка вскипел от гнева.
— Из всех… — он запнулся. — Если вы полагаете, что столь грубо можете возбудить мои сексуальные желания…
Но Дита уже стащила с ноги туфлю со ступней и вынула изящное черное копытце, опушенные черным мехом щетки и тонкую бабку. — Вот так, «неподвержено иллюзиям», — мрачно произнесла она. — Хорошенько смотрите. Сатириаз!
Колени доктора Ромадки задрожали, лицо посерело, глаза полезли на лоб.
Внезапно Дита наклонилась, завертелась и лягнула Ромадку — точно и аккуратно. Пистолет вылетел из его трясущейся руки и с лязгом ударился о стену. Доктор отдернул руку, как если бы перед ним разверзся ад, и поспешно исчез из комнаты. Звук его быстрых шагов постепенно затих. Сил Фила хватило только на то, чтобы не последовать за ним.
Дита громко расхохоталась. Все еще смеясь, она проскакала к двери, захлопнула ее и подобрала пистолет убравшегося восвояси посетителя.
— Это оглушающий? — Ее явно распирал интерес. Фил облизнул губы и для поддержки ухватился за стол.
Он знал, что бледен, как Ромадка.
— Дита, — в конце концов выдавил он из себя, пытаясь унят ь стук зубов, — ты ведь из страны совсем далекой, гораздо дальше Аргентины.
Она виновато улыбнулась.
— Правильно, Фил. Я могу рассказать историю более длинную, чем ты.
Фил затряс головой.
— Но сначала, если вы не против…
Он запнулся и указал на ее туфлю, ногу и скомканный на полу чулок.
— Конечно Фил. Я понимаю.
Она подобрала вещи и присела на край кровати, чтобы привести себя в порядок. Фил поневоле следил за ее движениями. Но едва она принялась вставлять копытце в глубокое отверстие искусственной ступни и «платформы», он вздрогнул и отвел глаза.
А Дита небрежным тоном продолжала.
— Ты наверняка лишен иллюзий и поэтому знаешь, где киска.
— Нет, — отрывисто ответил он, — но знаю, где можно выяснить.
— В этом городе? — Да.
— Ты возьмешь меня туда, Фил?
— Думаю, да.
— Ты тоже хочешь найти киску?
— Полагаю, да.
— Отлично. Можешь смотреть.
Он заставил себя взглянуть на нее и облегченно вздохнул. Теперь у нее, как у всякой другой девушки, были две ноги. «Иногда иллюзия, — отметил он про себя, — становится основой жизни».
— А теперь, — спросил он, — вы можете ответить на мои вопросы?
Но в этот момент в дверь кто-то зацарапался.
— Это опять твоя подружка, — оптимистически заметила Дита.
На этот раз Фил решил не рисковать. Сперва он включил «глазок» одностороннего видения и увидел лицо Дейва Грили.
Едва он прошептал: «Федеральное Бюро Лояльности», как Дита подскочила. В течение всего его рассказа она не раз задавала вопросы, касающиеся этой организации. Фил отвечал с подробностями, и девица, очевидно, пришла к определенным выводам.
— Надо смываться. Не время для вопросов — ответов. Она легко вспрыгнула на подоконник и прошла по лестнице. Парень последовал за ней.
Лестница оказалась короче балки в доме Экли, но здесь было раз в десять выше, да и Фил не был пьян. Если бы ему не пришлось пройтись по той балке и спускаться по мусоропроводу, пытаясь сбежать от Ромадки, он бы никогда не рискнул
Его сердце бешено колотилось, когда он вошел в комнату Диты и повернулся, намереваясь убрать лестницу. В это время со стороны его комнаты послышался грохот. Дита схватила юношу за руку.
— Сейчас не время, — шепнула она и потянула в коридор. Через несколько секунд они вскочили в лифт.
— Эй, да это же вверх, — предупредил он, увидел, какую кнопку она нажимает.
— Я знаю.
Выбравшись на крышу, Фил на какое-то мгновение испытал чувство абсолютной свободы. Натриевое зеркало еще не вполне зашло, все вокруг заливал яркий свет, хотя нижняя часть небосвода уже потемнела и там высыпали звезды. Неожиданно он увидел приближающиеся низко зависшие вертолеты, похожие на майских жуков. Их было с полдесятка.
Дита заторопилась, толкая Фила к пустому углу крыши. Парня слегка раздражала ее бессмысленная суетливость.
Мощный голос с небес велел им остановиться. Дита застыла почти на краю крыши, затем пощупала рукой воздух, поднялась на пару метров выше и вновь пошарила рукой вокруг себя.
Позади них послышался грохот, лязг и свист винтов приземляющегося вертолета.
Дита отворила в воздухе черный, как ночь, небольшой люк и забралась туда. Она обернулась к Филу. На черном фоне ее лицо казалось бледной маской.
— Давай сюда. — Из прямоугольника появилась ее белая рука.
Широко округленными глазами Фил смотрел на этот обрамленный пустой портрет. Под ним четко виднелись стены дома напротив, а в пятидесяти этажах ниже бежала тошнотворно узенькая полоска улицы.
Позади уже слышались крики, а с неба прозвучала еще одна громовая команда.
Фил ухватил Диту за запястье. Вслепую пошарив второй рукой, он обнаружил в воздухе невидимые перила. Нога попала на ступеньку. Он с трудом пробрался по воздуху, перевалился через порожек чернильно-черного люка внутрь темного мешка и почувствовал под собой сферический пол. Перекатившись на бок, заметил позади себя прямоугольник неба с тремя звездами. Внезапно прямоугольник до предела сузился и исчез.
А потом он начал падать…

XVII

Обезумев, Фил беспорядочно замахал руками, инстинктивно чувствуя, что человек, несущийся вниз, к неминуемой смерти, все же в состоянии как-то преодолеть пространство — стоит только как следует напрячь мышцы.
Затем он спросил себя, как долго можно лететь с пятидесятиэтажной высоты, но математика в этот момент была явно ему неподвластна.
Потом стало любопытно, почему черный мешок падает имеете с ним.
Затем последовала отрыжка, но это принесло только воспоминания о дрожжевом бутерброде и стакане молока, промоченных сутки назад.
Он продолжал падать…
Все залил мягкий свет. Фил осмотрелся. Как оказалось, он находился внутри сферы диаметром около двух с половиной метров. Ноги разместились ближе к центру, а щека слегка касалась мягкой обивки. Скользнув взглядом вдоль своих ног и дальше, он увидел небрежно раскинувшуюся в воздухе Диту, которая внимательно изучала экран, вмонтированный и обивку сферы.
Падение продолжалось…
Филу мало что было известно о космических кораблях, но он точно знал, что в свободное падение без предварительного ускорения, которое бы дало своеобразную опору в гравитационном поле Земли, входить небезопасно.

Предыдущая страница 11 Следующая страница


Зеленое тысячелетие 12

Однако никакого ускорения не было.
— Дита! — воскликнул он. В замкнутом пространстве сферы голос звучал громогласно. — Что со мной происходит?
Слегка поморщившись, она повернула к нему голову:
— Ш-ш-ш. Ты в свободном падении, но не падаешь. Я отключила гравитацию.
Продолжая икать, Фил попытался что-то понять.
— Отключила гравитацию?
Он все еще падал, но страх уже почти исчез.
Дита посмотрела на его беспомощно распростертое тело.
— Точно, Фил. Гравитация обходит эту лодочку, как и свет. Гравитация не тянет, свет не излучает.
— Так вот почему она невидима!
— Видима? Никто не видим. Подожди чуть-чуть, Фил, надо дело делать.
— Но в таком корабле можно путешествовать… — начал Фил. В его голове завертелись головокружительные идеи.
— Это не корабль, Фил, просто шлюпка. Теперь помолчи. Падение приобрело определенное направление. Фил обнаружил, что потихоньку дрейфует к Дите.
— Сюда, ко мне, Фил! — велела она.
Через пару секунд он уже свободно лежал рядом с ней и, как и она, всматривался в экран.
А потом скорость падения в новом направлении увеличилась, хотя сфера уже не падала вместе с ним. Наконец его тело мягко вжалось в обивку. Через какое-то время Фил решил, что они все же двигаются с ускорением. Однако все свои догадки он строил на том, что видел на экране.
Вначале он ничего не понимал. Лиловатого цвета картинка на экране изображала несколько больших квадратов и прямоугольников, между которыми темнели полоски. В центральном квадрате виднелось несколько точек, медленно сдвигавшихся, пока он наблюдал за ними, и еще три или четыре крестика с пятнышками в центре. Постепенно квадраты и прямоугольники стали уменьшаться, а по краям экрана возникли другие. Фил сообразил, что смотрит на город и что едва различимые теперь точки — это охотившиеся на него люди, а крестики — вертолеты.
В какой— то миг у него засосало под ложечкой от мысли, что он висит так высоко над городом и, того и гляди, поднимется еще выше. Но потом все его внимание захватила картинка. Фил мало летал, и даже когда летал, то еще меньше видел, поэтому сейчас все увеличивающаяся картина города заворожила его. Он почувствовал себя Богом, и даже стал рассуждать, как бы мог воздавать всем по справедливости, будь у него такая шлюпка. Перед глазами заплясала сцена его внезапного спуска на головы диктаторов…
— Мы скоро будем высоко, Фил, — сообщила Дита. — Возьмись за ручки, а ноги задвинь под перекладину.
Он последовал указаниям, взявшись за обе ручки и просунув ноги под большую обтянутую тканью перекладину. Еще ч«'рез секунду стало ясно, зачем он это сделал, ибо его сильно шмянуло вверх и пришлось крепко ухватиться за ручки. Он решил, что они замедляют ход. Потом и это прекратилось, и он опять оказался „в свободном падении, но не падал“. Тем временем на экране возник весь город — шахматная доска с крохотными квадратиками.
Дита достала самую обыкновенную карту города, развернула ее и положила рядом с экраном.
— Ты говорил, что знаешь, где киска. Ты говорил, что в юроде Покажи.
Фил заставил себя напрячь мозги, чтобы справиться с сдачей Сначала подумалось: насколько легкомысленной была его надежда, опираясь на которую он пообещал Дите определить месторасположение зеленого кота! Все зависело от того, у Биллига ли кот, известно ли Джеку Джоунсу, где Биллиг прячется от ФБЛ, и спрятался ли сам Джек у Экли. I РМ не менее это был единственный путь, который вел к Счастливчику.
Затем до него дошло, что он не знает, где расположен дом Экли. Но тут на помощь пришло внезапное воспоминание об огромной витрине с двигающимися манекенами. Ясно: дом Экли расположен рядом с «Монстро Мультипродуктами», а уж адрес этого крупного универмага в городе знали все. Фил показал его Дите сначала на карте, потом на экране. Вскоре они опять ускоренно понеслись вниз, так что опять пришлось вцепиться в ручки. Геометрические фигуры на экране стали увеличиваться, большой квадрат «Монстро Мультипродуктов» теперь заполнил большую часть экрана, а улицы по обеим сторонам превратились в широкие ленты. Спуск замедлился. Дита повела шлюпку вокруг универмага, пока у основания соседнего здания Фил не заметил крохотный просвет и кубик домика Экли.
Пока они медленно падали мимо стен с окнами и стен глухих в каньон улицы, Фил почувствовал ведьмовство в лиловой версии города. Он уже различал жучков и мелких букашек — машины и людей.
Вскоре сфера зависла примерно в трех метрах над лиловым тротуаром и ничего не подозревавшими прохожими. Дита втиснула шлюпку между ограждением тротуара и «полом» здания, нависшего над домом Экли. Лиловая картинка исчезла совсем.
Они спустились еще немного ниже уровня верхней улицы, затем еще и теперь висели в метре от кучи кирпичей, упавших с дымохода. Дита перевела ручки управления. Экран потемнел, свет погас, и внезапно тело Фила сильно вжалось в мягкую обивку. К нему вернулось ощущение тяжести.
— Я выпустила посадочные ноги, — объяснила Дита. — Теперь тихо, Фил.
За ее спиной приоткрылась полоска темноты меньшей интенсивности, вскоре выросшая до прямоугольника. Через какое-то время Фил смог различить часть крыльца дома Экли. Затем силуэт Диты, выбирающейся из шлюпки, заслонил прямоугольник. Осторожно нащупывая ступеньку, Фил последовал за ней и тихонько спустился на скрипучий гравий дворика. Виднелись только улицы верхнего уровня и глухой черный потолок над домом. Свет обволакивал шлюпку и ни с чем не смешивался.
— Все спокойно, — заверила Дита. — Никто не полезет на камни. Это то место, Фил?
Дом Экли выглядел еще дряхлее и ободраннее, чем прежде. Полуразрушенный дымоход накренился по крайней мере еще на полметра. В двух верхних этажах зияла брешь, и никто не побеспокоился о том, чтобы ее заделать. Однако сквозь ставни гостиной струился слабый свет.
Осторожно ступая и опасливо косясь на накренившуюся стену, Фил провел Диту на крыльцо и завернул за угол. Перед старой дверью он на миг заколебался, затем протянул руку к дверному молотку в форме кошачьей головы и дважды постучал. Через какое-то время послышались шаги, приоткрылся старинный «глазок», и Фил сразу же узнал водянисто-серый глаз Сашеверелла.
— Приветствую вас, — сказал хозяин. — Кто это с вами, Фил?
— Молодая дама по имени Дита да Сильва.
Сашеверелл отворил дверь.
— Входите быстрее. Это перст судьбы. Здесь ее брат.

XVIII

Гостиная Экли была захламлена так же жутко, как и тогда, I) прошлый раз. Вдобавок в разных местах валялось много грязной посуды. Судя по остаткам еды и питья, с минувшей ночи здесь не единожды трапезничали, не считая легких перекусов.
Подвязанная шнуром черная бархатная портьера в дальнем углу комнаты обнажила алтарь, приготовленный Сашевереллом для Счастливчика в комнате, где сто лет назад была столовая. Алтарь состоял из столика в виде коробки (или наоборот), придвинутого к дальней стене и покрытого красновато-коричневым бархатом, стелившимся изящными складками по полу. Над ним к стене был прикреплен древний анк — священный крест египтян, он же — крест жизни. На верху креста — петля, символ размножения и жизни. На низеньких столиках по обе стороны алтаря стояли большие незажженные свечи и статуэтки египетских богов: царственной Изиды, Озириса с кнутом, Анубиса с шакальей мордой и самой Баста с кошачьей головой, А еще там находилось все то же множество котов, хотя теперь они не были столь миролюбивы, как при Счастливчике. Животные бродили по комнате с угрожающе прижатыми ушами и встопорщенной шерстью; они отовсюду предательски нападали друг на друга; они шипели и подпрыгивали, едва встретив друг друга на пути. Те, что жадно поедали остатки пищи с тарелок, то и дело вскидывали головы и издавали предупреждающие звуки. Единственный спящий кот без зазрения совести свернулся калачиком на алтаре Счастливчика.
Столик с серебряной инкрустацией в виде магической фигуры был установлен в центре комнаты. На нем стояли стаканы и бутылка бренди. Рядом сидела Юнона Джоунс, все еще в своем нелепом платье. Оторванные рукава свисали с ее мощных рук, а соломенная шляпка с цветами гордо восседала на коротко стриженых светлых волосах. Ее взгляд был угрюм и насторожен.
Через стол от нее, подавшись вперед, расположились Дион да Сильва и Мортон Опперли. Когда Сашеверелл с победным видом ввел Фила и Диту в комнату, оба встали.
— Наш военный совет, вернее, совет мускулистого мира, в сборе! — провозгласил хозяин дома.
Опперли вежливо улыбнулся, чувствуя себя совершенно спокойно в этой дикой, удивительной неуютной обстановке. Вероятно, его жадный до любых новых фактов ум получал массу удовольствия даже среди небрежной запущенности местной богемы.
Дион да Сильва, едва завидев Диту, поставил стакан с виски на стол и быстро протараторил несколько слов на непонятном всем языке, затем осекся и произнес:
— Хелло, родная! Рад видеть. Алло, алло, алло.
Потом бросился к ней и крепко, с жадностью, показавшейся Филу не вполне братской, обнял. Она тоже вела себя отнюдь не как сестра. Но вот, вздохнув, легонько оттолкнула его.
— Хватит. Я тоже рада, дурачок. Пора бы уже появиться Дион нахмурился, но его хватило только на то, чтобы схватить стакан с виски.
— Знаешь, что я делаю? — возбужденно спросил он.
— Да, напиваешься, — ответила сестра и прошептала Филу на ухо: — Тебе известно, что означает слово «Дион»? Хорошее вино. Отлично имя подобрано, да?
— Не напиваюсь, — с достоинством возразил брат. Потом опять вспылил и выпалил: — Мы ищем киску!
Послышался смешок, который Фил сразу же узнал. Посмотрев по сторонам, он увидел Мери Экли, сидевшую в алькове в окружении полочек с восковыми куклами. Склонившись над большой лупой, она была погружена в шитье одежды для новой фигурки. Длинноволосая ведьмовская женушка Сашеверелла нарядилась в вечернее платье, почти полностью открывавшее грудь. Жесткие волосы украшал большой зеленый бант.
— Какой мужчина! Меня словно на кусочки разрывает, когда он что-то говорит, — прокудахтала она, не отрываясь от работы. — Он такой миленький. С сюрпризами. Как-нибудь покажу.
Дита подавила взрыв смеха и прошептала Филу:
— Помнишь, я говорила: две ноги, молочные железы?
Фил кивнул, хотя, по его мнению, интерес Диона к Мери не шел ни в какое сравнение с голодным обожанием Доры Паннес. Сатир (Фила даже покоробило от того, насколько легко ему на ум пришло это слово) просто не терял боевой формы.
Сашеверелл совершенно проигнорировал игривый диалог. Его загорелое лицо лучилось едва сдерживаемым восхищением.
— Эта молодая дама — Дита да Сильва, сестра Диона, — сказал он, обращаясь к Опперли и Юноне. Затем повернулся к Филу: — Думаю, вы удивлены появлением здесь доктора Опперли и сеньора да Сильвы. Так вот, я привел их с собой, потому что они искренне заинтересовались им , и здесь, в своем кругу, полагаю, у нас появилась отличная возможность спасти его из рук врагов.
— Что значит «его»? — спросила Фила Дита. — Он имеет и виду киску?
Фил кивнул.
— Я имею в виду Зеленого, — с легким упреком подтвердил Сашеверелл. — Я имею в виду Обретенную Баста, Носителя Любви и Согласия.
Дите до всего этого не было дела. Она приблизилась к Филу и шепнула:
— Он говорит «Опли». Опли — тот милый худой человек с добрым лицом? Познакомь нас, пожалуйста.
Сашеверелл уже было настроился на речь и бросил на Фила укоризненный взгляд, когда тот представлял друг другу Диту и физика. Фила удивило, что доктор Опперли, галантно поцеловав Дите руку, уже не выпускал ее из своих рук. Он вел себя отнюдь не как великий ученый в возрасте восьмидесяти с лишним лет. Да и Дита излучала гораздо больше обаяния, чем обычно, общаясь с Филом. Во всяком случае, гак ему показалось. Теперь, когда они стояли рядом и шептали друг другу милые и, по всей вероятности, возвышенные безделицы, в нем проснулось ревнивое желание крикнуть Опперли: «Вы только посмотрите на ее настоящие ноги», но что-то подсказывало: доктора бы совсем не шокировали настоящие ноги Диты, как, впрочем, и все остальные. Правда, Фил заметил некоторое удивление, появившееся на лице Опперли, когда тот взял Диту за руку, однако удивление ученого сменилось не отвращением, а искренним интересом. Его голос вдруг обрел ясность, звонкость и романтичность:
— Я счастлив видеть вас, мисс да Сильва.
С самодовольной улыбкой Дита повернулась к окружающим.
— Опли и мне нужно многое обсудить, — объявила она. — Извините, пожалуйста. Дион и вы ищете киску, не я.
И, взявшись под руки, эта странная пара выплыла из столовой, не прекращая счастливо улыбаться и оживленно болтать.
Сашеверелл проводил их критическим взглядом:
— Кажется, они не вполне осознают важность происходящего, поэтому мы сами продолжим составление планов по спасению Зеленого. Мистер Гиш, каков будет ваш вклад?
В нескольких фразах Фил обрисовал, как он обнаружил Счастливчика в «Развлечениях Инкорпорейтед», вновь потерял его и опять-таки обрел в Фонде Хамберфорда, буквально за несколько минут до того, как кота захватила Дора Паннес.
Едва Фил закончил, в разговор включилась Мери. Она оставила шитье и принялась наряжать довольно толстую куклу, в которой Фил признал Мо Бримстайна. Он заметил, что женщина надевает на куклу даже нижнее белье и с помощью крохотного пинцета засовывает в ее карманы микроскопически мелкие предметы.
— Вы не выяснили, мистер Гиш, зачем старичок Ромадка похитил трех наших котов?
Фил, по возможности лаконично, объяснил, что случилось с животным.
Не поворачиваясь, Мери достала из-за плеча куклу, оказавшуюся копией доктора Ромадки, устремила на нее свой ведьмовский взор.
— Медленно, медленно капает на лоб кислота, — нараспев заговорила она с таким чувством, что у Фила мороз пошел по коже. — Надеюсь, пройдут дни, и она попадет тебе в глаз. Это первая и самая легкая из твоих мук. — Она взяла в руки куклу, которую недавно одевала, и сообщила ей: — К тебе это тоже относится. А вот когда кислота попадет тебе в один глаз, мы распространим ее по всему телу. Сначала…
Внезапная схватка между котами помешала Филу дослушать, насколько далеко может зайти воображение Мери. Сашеверелл разогнал пятерых воющих бойцов несколькими безболезненными, но точными пинками. Затем он подтянул свои бирюзовые штаны и произнес, сурово глядя на жену
— Надеюсь, теперь мы можем позабыть о ненависти и других темных вибрациях и приняться за дело. Ситуация, мистер Гиш, такова. Сегодня днем Юнона подслушала, как ее муж говорил Куки, где прячутся Биллиг и мистер Бримстайн…
— Только Мо Бримстайн, — мрачно поправила Юнона.
— Что является одним и тем же, — продолжал Сашеверелл. — Теперь, когда Джеки и Куки не представляют никакой опасности и спокойно спят наверху…
— Да, — опять встряла Юнона, — но так долго продолжаться не будет.
— Даже после того, как ты им кое-что подлила в виски? — тоненько усмехнувшись, спросил Сашеверелл.
— Слушай, у этих парней столько всякого было налито в писки, что вам, умникам, и не снилось, и в ваших книжках такого не напишут. Они крепкие парни, хоть и мерзавцы.
— Допустим, даже если они проснутся, я уверен, ты с ними справишься. Такова ситуация, мистер Гиш, и вся проблема в том, что мисс Джоунс не хочет сказать нам, где находится мистер Бримстайн. Она начала было, но вдруг умолкла. Мы унижались перед ней, умоляли, мы ей столько наобещали! Я изо всех сил пытался объяснить, как космически важно должным образом славить и служить Зеленому, чтобы он смог изменить мир. Синьор да Сильва льстил и угождал ей, а доктор Опперли пообещал всяческую поддержку и дружбу. Но она молчит, и все.
— Конечно, я не собираюсь откровенничать с шизиками вроде вас, — гневно произнесла женщина-борец. — Если бы вы не начали так суетиться, я бы сразу все выложила. Но я не из тех, кому нравится, чтобы им льстили и все такое…
— Извините, пожалуйста, — вмешался Дон. — Мы не льстили, а говорили правду. Очень нравитесь вы, Юнона Джоунс. Большая, сильная женщина.
— И еще мне не нравятся ваши ненормальные разговоры. — Игнорируя да Сильву, Юнона по-прежнему обращалась к Сашевереллу. — Все ваши придурочные аргументы только вынуждали меня молчать. — Она отпила из стакана и повернулась к Филу, уперевшись локтями в мощные колени. — А вот ты — совсем иное дело, — сказала она. — У тебя жуткое представление о еде, но во всем остальном ты — вполне нормальный человек. Да, еще нужно признать, что ты храбрый парнишка — так резко пошел на Бримстайна. Да и позже я про тебя кое-что услышала. Но главное, что этот дурацкий кот — твой, по крайней мере, ты его искал, когда мы встретились впервые. Не думаю, что у тебя какие-то глупые идеи на его счет, хотя, не спорю, сначала мне именно так и показалось. Правильно, Фил? Или ты тоже планируешь совершить с этим котом что-то космическое?
— Я просто хочу его найти, — честно признался Фил.
— Это меняет дело. Это твой кот, и ты имеешь право знать, где он, даже если тебя прибьют, пока ты будешь его искать, а я влезу по уши в дерьмо из-за того, что тебе сообщила. Ты хочешь, чтобы я сказала тебе наедине или прямо здесь, перед всеми этими дурачками?
— Спасибо, Юнона, — тихо ответил Фил. — Скажи это прямо здесь.
Юнона открыла было рот, но у нее только вырвалось:
— О, Боже!
Фил обернулся. В дверь входили Джек и Куки.
— Отличная женушка из тебя получилась, — не скрывал сарказма Джек, направляясь к ней. Его руки были засунуты глубоко в карманы. — На секунду отвернешься, и ты тут же выкидываешь какой-нибудь номер.
Под его глазами темнели круги, подбородок зарос щетиной. Весь вид одетого в черный свитер коротышки-борца излучал обиду и оскорбление отвергнутого всеми человека. А вот у Куки, несомненной копии своего хозяина-героя, лицо отражало обиду готового расплакаться ребенка.
— Да еще и подличаешь, — прибавил Джек. — Шпионишь за мной.
— Интриганка, — поддакнул Куки.
— Интриганка? — Юнона с такой силой стукнула по столику с серебряной инкрустацией, что тот подпрыгнул, и ей пришлось ловить свой стакан и бутылку. — Это вы, две вонючки, такие интриганы, что уже ни в какие другие игры играть не можете!
— К тому же мне не нравится твоя компания, — продолжил Джек. — Этот бе эм чудак сам по себе уже никуда не годится. — Он едва удостоил Фила взглядом и переключился на да Сильву: — Но где ты откопала этого липучего дурака? Он же даже по-английски толком не говорит.
— Этого наглого жиголо, — злобно добавил Куки. Дион, до этого момента не проявлявший особого интереса к пришедшим, поставил стакан и нахмурился.
— Ты не нравишься, — обратился он к Джеку. — Хочу лягнуть тебя в лицо, растоптать!
Фил испуганно моргнул, представив сказанное во всем богатстве и великолепии деталей.
— Ты знаешь, с кем говоришь? — напирал на Диона Куки.
— Не ссорьтесь, мальчики, — отозвалась из алькова мери, — по крайней мере, пока я не закончу эту хитрую часть. — Под лупой она накладывала завершающие мазки на лицо Мо Бримстайна. — А уж потом, думаю, обязательно мне захочется посмотреть, как ты лягаешься, Дион.
— Не волнуйтесь, — печально сказал Джек. — Я не собираюсь вступать в драку, даже если мне ее навяжут. Меня слишком беспокоит судьба моей невинной, безголовой, необразованной жены.
— Необразованной? — взорвалась та. — После того, как я прожила с тобой все эти годы? У тебя в голове столько всяких гнилых идей, что ты сам сойдешь за университет. Но я его закончила. А теперь заткнись, потому что я должна сообщить Филу, где ему найти Мо Бримстайна, а может, и Биллига с котом.
Джек вихрем набросился на нее:
— Юна, ты не понимаешь, что говоришь, что делаешь. Поднимись на секундочку на второй этаж, и я тебе все объясню.
— Поднимись на второй этаж! — издевательски передразнила его Юнона. — Это ты расскажешь неопытным провинциальным девчонкам, пытающимся пробиться в ваш борцовский рэкет. Ну, а теперь, слушай сюда, Фил. Мо Бримстайн…
— Юна, — рявкнул Джек. — Не хотелось говорить на публике, но теперь скажу: за этим делом тебе и мне светит миллион долларов, если Биллигу удастся выбраться из переделки. Что вполне возможно, пока у него есть зеленый кот, которого он может продать правительству. И послушай еще, Юна. Биллиг потерял всю охрану, власть и все на свете и сейчас зависит от Бримстайна, меня и Куки.
Юнона сердито уставилась на него. На несколько секунд в столовой воцарилась тишина. Но вот Сашеверелл деликатно откашлялся.
— Джек, — неторопливо начал он, — я убежден, что ты глубоко уважаешь духовные ценности. Случается, твоя аура мигает и тускнеет, но в конце концов она всегда разгорается ярким и чистым светом. Вчера ты отказался от десяти тысяч долларов, которые давал тебе Мо Бримстайн, только для того, чтобы мы смогли воистину славить его и помочь изменить мир. Теперь, если ты действительно этого хочешь…
— Знаю, знаю, — нетерпеливо огрызнулся Джек, — но на этот раз деньги в самом деле большие.
Сашеверелл поднял глаза, как бы мысленно объясняя некоему божеству, насколько порочен мир.
— Какое-то время мне льстила твоя и Мери болтовня, — продолжал Джек. — Мне нравился ваш стиль, и я поддался на некоторые ваши идеи, подыгрывал насчет этих десяти тысяч долларов, хотя не могу поручиться, что я не выкрал бы у вас зеленого кота, когда бы вы вдоволь наигрались с ним, и не продал бы его Бримстайну. А теперь подбери ауру с ушей и запомни: на этот раз это действительно большие деньги.
Сашеверелл произнес:
— Мери, напомни мне завтра утром, чтобы я сжег наши черные свитера.
По выражению лица Юноны Фил понял, что наконец Джек сделал то, что доставляет ей радость. Но это произошло слишком поздно. В ее словах, обращенных к мужу, было больше горечи, чем удовлетворения.
— Еще минуту назад этот миллион был предназначен для тебя либо для тебя и Куки. К тому же Биллигу на этот раз не выбраться из переделки. Даже если и выберется, он из тех, кто потом убивает своих спасателей. И даже если миллион достанется тебе, я ничего не возьму. Пожалуйста, не воображай, что я от чего-то разомлела, хотя бы от того же зеленого кота. Просто я от тебя, Джек, больше ничего не приму — ничего никогда. — И, повернувшись к Филу, почти на одном дыхании она произнесла: — Бримстайн стоит за стойкой в баре «Глаза-на-лоб» в развлекательном парке «Все Радости Жизни». Я отведу тебя туда.
В этот миг, когда все смотрели на Юнону, спокойно-презрительный голос проговорил:
— А мы пойдем с вами.
Все одновременно повернули головы. Перед алтарем Счастливчика, гордо и независимо, стоял Карстерс. Слева от него был Ллевелин, на непроницаемо-черном лице которого выделялись только глаза. Справа в свободной позе высился Бак. Он зевал, но глаза зорко следили за всеми. Филу подумалось, что головорезы-умники напоминают дула пистолетов, которые они профессионально сжимали в руках. Слегка в стороне позади Бака замерла Митци Ромадка.
Карстерс негромко продолжил:
— Мы кое-что разузнали про зеленого кота. Нам показалось, что будет лучше, если мы сами загоним его дядюшке Сэму. А вы, ребята, поможете нам его найти. Кстати, ты, клоун, — обратился он к Филу, — спроси-ка у подружки, кто привел нас сюда. А, Митци?
Но та молчала. Фил подумал, что она выглядит слишком бледной и несчастной и излишне упрямо поджимает губы, празднуя свою страшную месть.
— Да, — продолжил Карстерс, — это она не так давно приползла к нам и попросила похитить тебя или сделать хоть что-нибудь. Можешь себе представить, клоун, твоя подружка настолько глупа, что решила, будто, увидев ее, мы обрадуемся и даже чем-то поможем. И это после того, как ее выгнали из банды, а она заложила нас Биллигу! Девичьи иллюзии умирают с трудом. Ну, а в результате — она помогла нам. После небольшого внушения она рассказала все, что знает о зеленом коте и о вас, ребятки, и еще дала пару адресов — и этот тоже.
Только теперь Фил заметил, что Митци взволнована и пытается что-то сказать, но не может. Он сообразил, что рот девушки заклеили чем-то прозрачным. Бак в это время вывернул ей запястье.
Картерс закончил свою речь словами:
— Больше говорить нечего. Ты, ты и ты, — он поочередно указал дулом на Джека, Куки и Сашеверелла, — остаетесь здесь с моим другом Ллевелином. Дорогая подружка Митци тоже остается здесь — на тот случай, если у тебя, клоун, возникнут дурацкие идеи. Все остальные идут со мной и Баком в обалденный поход во «Все Радости Жизни». По словам Митци, у каждого из вас есть свой плюс для поимки кота. Транспорт ожидает возле дома.
Пожав плечами, угрюмо встала Юнона. Дион почему-то совсем сник. Филу подумалось, удалось ли Дите и Опперли уйти от головорезов-умников.
Мери Экли взяла кукол, бросила их в большую сумку, подхватила жакетик-болеро и спокойно объявила:
— Ну, я готова.

РАДОСТИ ТРЕТЬЕГО ТЫСЯЧЕЛЕТИЯ!
300 МЕТРОВ СВОБОДНОГО ПАДЕНИЯ!
ПОЦЕЛУИ И ОБЪЯТИЯ В ЗАПИСИ!
ОБНИМИ ЛЮБИМУЮ ЗВЕЗДУ!
ЭТО ПРИЯТНЕЕ НАРУЧНОГО РАДИО!
ОБЛЕГЧИ ДУШУ ЗА ДЕСЯТЬ МИНУТ!
ВОСКРЕСИ СВОЕ ДЕТСТВО!
ТЫ ПОЧУВСТВУЕШЬ СВЕРХРЕАКТИВНЫЙ ПРИЛИВ ЭНЕРГИИ!
ПРОВЕРЬ СВОИ СИЛЫ НА МОЛОТЕ!
УБЕЙ МАРСИАНИНА!
ПОТРАТЬ ДЕНЬГИ НА КЛАССНЫХ ДЕВОЧЕК!
ФЛУОРЕСЦЕНТНЫЕ ТАТУИРОВКИ!

Это были лишь немногие из сверкающих и светящихся рекламных щитов, что бросились Филу в глаза, пока он шел по упругой, затянутой резиновым покрытием и замусоренной пластиковыми бутылками дорожке развлекательного парка «Все Радости Жизни».
То, что правительство обрушило всю силу своего гнева на «Развлечения Инкорпорейтед», привело к определенным и вполне заметным изменениям во «Всех Радостях», по крайней мере, как показалось Филу, со времени его последнего посещения. Музыкальные бурлески были заперты на амбарные замки, рубероидные фигуры, за четверть доллара экстатически танцевавшие шимми, тоже исчезли. А у обслуживавших посетителей девушек платья прикрывали грудь на пару сантиметров больше, чем обычно. Нигде не было видно парней с бегающими глазками, предлагавших группкам посетителей услуги робота-крупье или вербовавших клиентов для разного рода сомнительных развлечений. На фасаде павильона кто-то нарисовал плакат с текстом: «Женщина с Четырьмя Молочными Железами!» Фил заметил, как Дион задумчиво разглядывает это уродство.
В парке царило замешательство, и не только потому, что толпа поредела. Зазывалы выкликали свои лозунги слишком резкими голосами и быстро умолкали. Клиенты, неуверенно потоптавшись на порогах кабаков, с мрачным видом двигались по дорожке дальше. Перезрелые, но еще довольно красивые девушки, готовые в любой момент увернуться от резиновых булыжников либо сбросить юбку и ночную рубашку, если метеорит попадет в цель, имитирующую планету, несколько истерически демонстрировали прохожим свои прелести. С горки для свободного падения доносились восклицания участников «космического заезда». Их голоса не были, как обычно, испуганно-довольными — скорее, они напоминали стон.
Возможно, крах «Развлечений Инкорпорейтед» привел к тому, что те, кто исступленно потакал своим желаниям, и те, кто делал на этом деньги, призадумались: а что же дальше? Возможно, угрюмые апокалиптические речи Президента Барнса в конце концов произвели необходимое впечатление и заставили людей задаться вопросом: что же они получали в результате так называемых «радостей жизни», особенно тех, которые широко рекламировались? Возможно, распоряжение правительства, в тот момент пролаянное городскими новостеговорителями, об истреблении всех котов превратило людей в отпетых домоседов?
А может, смятение в парке просто явилось частью общего чувства, охватившего Америку, чувства, которое зрело в подсознании и только недавно обрело форму мысли нечто неподвластное даже правительству, неслышно и невидимо кралось за спиной каждого, и неизвестно — к добру это или к худу?

Предыдущая страница 12 Следующая страница


13 Фриц Лейбер

Но уж для Фила, конечно, кравшееся за спиной «нечто» имело вполне конкретное выражение лиц Карстерса и Бака, которые как раз подгоняли своих упиравшихся попутчиков сквозь зрачок одного из сюрреалистических «глаз», служивших входом в бар «Глаза-на-лоб».
Сейчас в этой аляповато разукрашенной забегаловке посетителей было еще меньше, чем в самом парке. Их буквально уговаривали попробовать знаменитые коктейли «Тан-Г» и «Глушилка». Невероятно, но обслуживающие публику девушки, известные своей неутолимой жаждой, отсутствовали.
Сидевшие у стойки два парня как раз получили от бармена, того, что пониже, содовую. Юнона, Фил, Мери и Дион быстро взобрались на пневмотабуреты возле второго бармена. Карстерс и Бак вплотную остановились за их спинами.
Фил невероятно удивился, увидев перед собой… Мо Бримстайна, правда, абсолютно рыжего, вплоть до отросшей щетины К тому же глаза, обычно прятавшиеся за темными стеклами очков, оказались совсем маленькими, как у свиньи. И хотя скрывавшийся от ФБЛ беглец, должно быть, узнал почти всех вошедших, виду он не подал. По крайней мере, Фил ничего такого не заметил. Мо бесстрастно смотрел на всю компанию, вытирая несвежим полотенцем и без того безукоризненно чистую стойку. Да и бар выглядел, как если бы все происходило пятьдесят, а может, сто лет назад. Роботы не присматривали за девушками. Теперь они даже не могли служить вышибалами.
— Чего изволите? — поинтересовался рыжий верзила. Фил почувствовал, как пистолет Карстера впился ему в межреберье. Он облизнул губы и прохрипел:
— Мистер Бримстайн, мне нужен зеленый кот. Бармен наморщил лоб:
— Вы имеете в виду мятный крем-ликер, «Шартрез» или «Зеленое пламя»?
— Я имею в виду живого зеленого кота, — уточнил Фил.
— Мы спиртным не обслуживаем, — спокойно сказал Бримстайн. — Ваш друг, господа, немного перебрал. Итак, чего бы вы хотели?
Мери Экли раскрыла сумку и выложила на стойку фигурку Мо Бримстайна. Она задумчиво посмотрела на нее, затем подчеркнуто жеманно сняла с куклы крохотные очки. Глазки тоже оказались маленькими. Мери улыбнулась и вновь надела на куклу очки. Затем, порывшись в сумке, выудила оттуда шляпную булавку, ножницы, небольшой ножик, миниатюрные клещи, коробочку сухого топлива, утюжок с покрытой изоляцией ручкой и черную бутылку с белым налетом. Все это она аккуратно разложила в ряд.
— Мадам, это не туалетная комната, — заметил Бримстайн. — Пожалуйста, ваш заказ.
Фила изумила выдержка великана. И тут внезапно его охватил ужас, который, как он догадался, не имел ничего общего с пистолетом позади и вряд ли мог быть вызван детскими приспособлениями для черной магии Мери Экли.
Фил заметил, что подобное ощущение объяло и Мо Бримстайна, потому что тот выронил полотенце и стал пятиться к заставленным бутылками полкам.
Мери Экли произнесла:
— Мистер Бримстайн, вы похитили Зеленого, которого мой муж чтит, как Баста. Вы будете страдать, пока не вернете его. — Ее срывающийся вначале голос вскоре перешел в холодное и жестокое ровное бормотание. — Жаль, я не захватила рогатку и железную деву, но и того, что у меня есть, будет достаточно. — Она подожгла сухое топливо и поднесла к нему утюжок.
Фил услышал, как Юнона задержала дыхание, а Карстерс позади него выдохнул со странным хрипом.
Кончик утюжка раскалился докрасна. Мере перевернула куклу на живот и слегка дотронулась к ней утюжком. От брюк пошел дымок.
Мо Бримстайн вскрикнул и схватился за спину. Затем он дрожащей рукой потянулся к кукле, но колдунья сомкнула пальцы поперек ее туловища, одновременно обхватив и ручки. В тот же миг руки Бримстайна замерли вдоль туловища. Мери поставила куклу на ноги. Бримстайн выпрямился. Она отодвинула от себя фигурку. Бримстайн попятился к полкам дальше. Пот каплями катил по его лбу. Вдруг Мери шлепнула куклу по щеке раскаленным утюжком. Мо Бримстайн завыл от боли и дернул головой.
— Вот так будет до тех пор, пока вы не отдадите нам Зеленого, — небрежно заметила молодая ведьма.
Фил заметил на землистой щеке рыжего бармена алое пятно.
— Очень скоро все станет намного хуже, — добавила Мери, потянувшись за бутылкой с белым налетом на стенках. Мо Бримстайн попытался было что-то произнести, но женщина плотно зажала маленький ротик куклы большим пальцем. — Через некоторое время, думаю, вам можно будет доверять значительно больше, — объяснила она.
Лицо Бримстайна налилось кровью, глаза выкатились из орбит.
И тут вдоль стойки мягко двинулась тень Фил испуганно отпрянул. Он увидел шелковисто-зеленое тельце и мудрую, симпатичную мордочку. В одну секунду юноша сообразил, что это Счастливчик вдохнул во всех них нечеловеческий ужас, так же, как и тогда, в Фонде Хамберфорда Именно Счастливчик проник в мозг Мо Бримстайна, воздвиг между ним и Мери мостик, а силой внушения заставил его испытать все то, что происходило с куклой.
А потом Фил понял, что с Мо Бримстайн больше ничего неприятного не случится и что никто ничего дурного больше не сделает, даже Ллевелин и Бак. Ужас улетучился столь же внезапно, как и появился, и из Счастливчика, словно из бутылки шотландского виски, полились дружелюбие и непреодолимо добрая воля. Фил ощутил, как она наполняет всех присутствующих. Послышались вздохи и смешки. Тонкие пальцы Мери Экли оторвались от бутылки и быстро смели все инструменты в сумку.
Счастливчик остановился возле Фила и медленно и довольно потянулся, распрямляя шею и спину. Мо Бримстайн широко улыбнулся, вокруг его свиноподобных глазок собрались мелкие морщинки. Протянув ручищу и нежно погладив шелковистую шерстку, он произнес:
— Если не возражаешь, конечно… Да, уж ты выручил дядю Мо. — Он стал почесывать Счастливчика за ухом. — Мне и вправду стыдно за все, что я тебе причинил. И сам не понимаю, как это произошло. Я действительно рад, что ты вышел из состояния шока, хотя не знаю, как это тебе удалось. — Он выпрямился и пророкотал: — Что заказываем, друзья? Все за счет заведения1
Все радостно зашумели, задвигались Счастливчику достался коктейль из молока, белка, сахарной пудры и джина По совету Фила, Мо поставил блюдце под стойку, чтобы кот смог перекусить в одиночестве
Бак заржал, словно молодой конь, и протянул Бримстайну два пистолета
— Мне, парень, лучше проверить, как эти штучки пуляют, — объяснил он, сменив свой провинциальный говорок на ковбойский жаргон
Мо взял оружие. Выстрелив из одного пистолета в лампу на потолке, он отложил их в сторону. Точно так же и Карстерс избавился от своего оружия, при этом добавив, чтобы Мо продал его и купил еще спиртного, когда в баре все кончится.
Держа в руках огромный бокал виски, Юнона через голову Фила наклонилась к Мери и заверила:
— Теперь я всегда буду верить каждому слову шизиков, особенно вашему с Сашем.
— А я всегда буду предупреждать, когда мы врем, — в свою очередь заверила ее колдунья, правда, несколько неуверенно, поскольку в это время Дион что было силы прижимался к ней.
По одному — по два в бар заходили посетители. Мо приглашал всех к стойке, предлагая присоединиться к компании. Едва подойдя, все сразу же становились дружелюбными и веселыми. Вскоре образовалась небольшая толпа, и Мо то и дело смешивал в шейкере напитки и разливал их в бокалы.
Мери вырвалась из объятий Диона, схватила куклу, изображавшую Мо Бримстайнз, и стала осыпать ее поцелуями, приговаривая:
— Ты мой дорогой, самый дорогой…
Мо на секунду приостановился, закрыл глаза и крякнул от удовольствия.
Из— под стойки появился Счастливчик, вспрыгнул на нее и с крайне гордым видом прошелся взад-вперед. Правда, его слегка пошатывало. Спустя некоторое время он соскочил на пол, и толпа расступилась. С чувством собственного достоинства пьяное животное зигзагами прошествовало к выходу
Мо перевалился через стойку, расплескав при этом несколько бокалов, и провозгласил:
— Аида гулять! Сегодня в парке все бесплатно! Странная процессия двинулась по парку «Все Радости. Жизни». Во главе ее Мо изображал Вакха, Счастливчик — леопарда. Филу же подумалось: если бы хоть кто-то узнал о Дионе всю правду…
Нимф было в избытке, потому что Мо приглашал с собой всех девушек и предлагал попытать счастья в игровых заведениях. При этом объяснял, что игры подтасованы, а призы уже розданы, по крайней мере, давно расписаны.
Пару раз владельцы заведений громко выражали свое недовольство по поводу призывного вопля Мо: «Ребята, все бесплатно!» Но с приближением Счастливчика их возражения таяли.
Процессия увеличивалась. Иногда от нее откалывались группки, чтобы бесплатно чем-нибудь полакомиться.
Мо развлекался с поистине бесподобным размахом. Словно жеребенок, он скакал по резиновым дорожкам. Для каждого у него находились и доброе словечко, и шутка, и он всегда придумывал что-то новое, превосходя самого себя. В конце концов он выпустил из зверинца тигра и двух черных пантер. Никого не пугая, те доверчиво сновали среди людей, принимая их ласки, но особенно радовались возможности потереться головой о Счастливчика.
Фил тоже развлекался. Особенно ему нравилось резвиться с хорошенькой рыженькой девушкой из шоу «Зловещая Венера». И все-таки иногда его одолевали воспоминания о позабытых опасностях и невыполненных обязательствах. В один из таких моментов Юнона, едва не свернув ему голову,
обняла его и сказала:
— У тебя проблемы, Фил? Расскажи маме Юне, и она их развеет. Ох ты, до чего мне по душе эта зеленая обезьяна'. Она лучше всех знает, как жить. Ну-ка, глянь!
И кивнула головой в сторону Карстерса и Бака, которые, обнаружив заведение со светящейся кроваво-красной вывеской «СБЕЙ СЕБЕ ОЧАРОВАТЕЛЬНУЮ ДЕВУШКУ», радостно суетились, пытаясь отобрать друг у друга огромный молот, имевший к игре какое-то отношение.
Понаблюдав за ними, Фил все понял. Игре наверняка было лет сто и заключалась она в следующем. После удара по цели индикатор на столбе взлетал вверх. Если он достигал самого верха, раздавался звон и загорались лампочки, затем громадная рука с обтянутым чем-то крюком на конце скользила вниз и с платформы, находившейся в метре над головой победителя, грубо подхватывала очаровательную девушку и бросала ему в руки, если тот был готов ее подхватить.
В последнем трудно было не усомниться, так как девушкам было не то что сорок, а и все пятьдесят. В данный момент одна из ник, цинично улыбаясь, смотрела на Карстерса и Бака, будто не веря, что их неизмеримо больше интересует молот, чем она. Счастливчик еще не повлиял на нее, ибо недавно убежал с черными пантерами в самый хвост ликующей процессии.
Оба головореза все же разрешили свои проблемы и теперь упоенно застучали молотом, но каждый раз индикатор останавливался в каком-то миллиметре от края. Толпа сочувственно вздыхала.
К этому времени уже большая часть праздно шатающейся публики собралась у заведения «Сбей девушку». Оно стратегически правильно располагалось между двумя барами, мигающими красными флуоресцентными буквами «Освобождение памяти», и подземельем под названием «Дворец Плутона», рядом с которым находилась модель Солнечной системы, в которой рывками вращались планеты
Мо Бримстайн уже освежался принесенным ему из ближайшего бара одной из сопровождающих нимф пивом. Из темноты возникли две тени, преследовавшие зеленую точку Это возвращался Счастливчик, ведя за собой других кошачьих.
Карстерс с милой улыбкой проигравшего отбросил молот в сторону. Неожиданно подскочил Дион да Сильва. Он сорвал с себя пиджак и рубашку, обнажив очень волосатые спину и грудь.
— Дион выглядит мужественно, — с пониманием прошептала Филу Мери, не спуская глаз со своего обожателя — С этими милыми ушками — он точь-в-точь старый добрый сатир.
Дион напряг свои внушительные мышцы, поднял молот и нанес по-настоящему сокрушительный удар. Прозвучал звонок, загорелась лампочка, и громадная рука начала опускаться
В это время протолкавшаяся сквозь толпу Дора Паннес, гордо вскинув голову и ни на кого не глядя, проследовала ко «Дворцу Плутона». Она направлялась к Счастливчику с запрограммированностью сомнамбулы.
Не обратив ни малейшего внимания на сбитую с платформы девушку, Дион прыгнул к лилововласой красотке, с силой прижал ее к волосатой груди и осыпал поцелуями. Фил вовремя шагнул вперед и поймал очаровательный «приз». От тяжести его колени подогнулись. Теперь девушка находилась в пределах досягаемости влияния Счастливчика и приветственно улыбалась, но Фил быстренько поставил ее на ноги, побаиваясь возможного продолжения.
Вдруг Дион издал грозный рык, оттолкнул от себя Дору, и та упала на землю. Никто не успел даже моргнуть глазом, как он схватил молот и богатырским ударом обрушил его на голову роскошной лилово-золотой блондинки.
— Я люблю такое! — кричал он. — Э-э-х!
Он продолжал трощить прекрасную голову и тело так, что оно только подпрыгивало на резиновом покрытии парка.
Фила потрясло это вдвойне, поскольку все происходило в присутствии Счастливчика Правда, зеленое существо сидело перед ним совершенно спокойно и наблюдало за всеми с. явным одобрением.
Искореженное тело Доры Паннес неуклюже, но привычно? похотливо завозилось на дорожке. Затем отвратительно веселым голосом девица запела: «Ты поддай сильнее, крошка…». Но вот ее голова, сплющенная от бесконечных ударов, раскололась. Вместо мозга оттуда появились обрывки пластика, осколки, спутанные проводочки. Ее голос достиг самой верхней, невероятно крякающей ноты и умолк.
В голове Фила обрывки мыслей сложились в единую картину. Итак, Дора Паннес — вовсе не человек, а самый совершенный манекен, созданный сотрудниками «Развлечений Инкорпорейтед», робот, управляемый сканнерами и пленками с инструкциями. Собственно, даже имя представляло собой игру слов, основанную на греческой мифологии: грубая анаграмма Пандоры, металлической девы, созданной, если Фил точно помнил объяснения доктора Ромадки, по приказу Зевса.
Когда запыхавшийся Дион отбросил молот в сторону, из толпы выбежала девушка в брюках и схватила Фила за руку. Это была Митци. Она тяжело дышала, волосы растрепались. Вслед за ней мчался Сашеверелл Экли.
— Джеку и Куки удалось пристрелить Ллевелина, — выдохнула она. — Они пытались укокошить и нас, но мы удрали, а они побежали предупредить Биллига.
Повернув голову, Фил понял, что им это удалось. В мрачном проеме «Дворца Плутона» стоял сам мистер Биллиг. Его окружало с полдесятка роботов-торговцев. Из их блестящих шлемов торчали ружейные дула. На груди Биллига висел ортос.
— Всего одна глупость, и все будут уничтожены, — выкрикнул он, держа оружие наизготовку. — Дора, оглуши кота и принеси его сюда.
Толпа расступилась, образовав проход Взгляду Биллига предстали останки подруги. Рядом с безмятежным видом сидел Счастливчик. Фил увидел на лице Биллига, ощутившего исходившую от Счастливчика золотую волну мира, ужас.
Подхватив ортос, он выстрелил. Голубой луч вспенил резиновое покрытие в трех-четырех метрах от Счастливчика, не нанеся, однако, никакого ущерба. Но когда ослепление от вспышки прошло, Фил увидел, что пламя обратного действия попало в цель: Биллиг пошатнулся и упал с продырявленной головой.
А потом, словно дождавшись этого момента, из-за занавесок бара «Освобождение памяти» возник невысокого роста толстенький человек. Хотя на нем был какой-то полупротивогаз, Фил узнал доктора Ромадку. Тот навел оглушающий пистолет, и Счастливчик упал замертво. Удивительный покой ночи в мгновение ока сменился нарастающим ужасом. Филу показалось, что ужас обрел осязаемую форму вибрации, а точнее — рева.
Ромадка опрометью бросился к телу Счастливчика. Стоявшая рядом с Филом Мери Экли вырвала из записной книжки листик и взмахнула им в воздухе.
— Антон! — угрожающе крикнула она, и когда психоаналитик оглянулся, бросила себе под ноги его кукольное изображение. Голова куклы ударилась о ее каблук.
Ромадка споткнулся и рухнул лицом вниз.
Затем Фил понял, что рев исходит от десятка патрульных машин, со всех сторон съезжавшихся к месту происшествия и тормозивших так близко к толпе, что слышались вопли пострадавших. Из машин посыпались люди в форме и штатском, они выкрикивали команды и вскоре с помощью пинков навели в толпе какой-то порядок. Выскочивший из ближайшей машины с пистолетом в руке человек оказался Дейвом Грили.
Какое— то время Фил мрачно размышлял: не является ли парк местом встречи Биллига с правительством для завершения сделки с котом, о чем можно было договориться заранее?
Из— за спин сотрудников ФБЛ появился Мортон Опперли, осматривающий все вокруг с большим интересом.
Фил пришел к выводу, что в этом мире никому нельзя доверять, даже старым ученым с благородной наружностью, которые, дабы завоевать доверие, притворяются великими либералами и выбалтывают государственные сверхсекреты.
Он протянул руки, чтобы на него надели наручники…

XX

Спустя полчаса, после того как большие резиновые руки телеманипулятора рывком выдернули Фила из кабины черного «ворона», ему довелось испытать столько проверок, что он решил: в Америке есть только два места, куда бы могли его направить, — Гептагон и Белый дом (младший) в Нью-Вашингтоне.
Передвигаемый манипуляторами, которых, казалось, не волновало, как они несут людей — вверх или вниз головой, — он подвергался тычкам, хлопкам, беглому внешнему осмотру, отбору и прочим унижениям. У него брали отпечатки ступней, снимали схему расположения кровеносных сосудов в сетчатке глаз и другие физические параметры. Вполне возможно, что это была проверка его досье, хранящегося в ФБЛ. Затем у него взяли образцы голоса и почерка. Ему сделали рентген и подвергли магнитному тестированию на наличие бомб, которые могли быть внедрены в него хирургическим путем. Его дыхание и кровь проверялись на наличие микробов и вирусов. Его также тщательно обмерили счетчиком Гейгера. Перед его глазами мигали огни, а над ухом постоянно гудели вопросы. Раз или два ему показалось, что он усыплен. И все это время он ощущал жалкое и бесполезное негодование.
Наконец, когда появившаяся через отверстие в стене последняя резиновая рука быстро пронесла его вниз по коридору и остановила у входа в большую комнату, Фил внезапно понял, что теперь ему все уже безразлично, и успокоился.
На сей раз уже человек подвел его к креслу. Фил осмотрелся. Почти все, с кем он общался за последние несколько дней, находились здесь: Джек и Юнона Джоунс, преисполненные благоговения, Куки, Мо Бримстайн с неуместно рыжими волосами, Митци Ромадка и ее бедный, вконец ошалевший отец, Сашеверелл и Мери Экли, доктор Гарнет и канцлер Фробишер из Фонда Хамберфорда, Дион и его сестра да Сильва в наспех наброшенном плаще; тут были даже Карстерс и Бак, а также много незнакомых лиц — по предположению Фила, иэ ФБЛ. Остальные, возможно, охранники, стояли у стен.
Почти все смотрели на троих мужчин, подобно судьям восседавших за большим столом поперек комнаты. Это были доктор Мортон Опперли, Президент Роберт Т. Варне и человек с каменным лицом, в котором Фил узнал Джона Эммета. Глава ФБЛ был таким же худым, как и Опперли, но с более резкими чертами лица. Как и Опперли, он всем своим обликом выражал напряженное любопытство, и казалось, он никогда не бывает беззаботным, словно каждый новый факт возлагал на него новую ответственность.
Сейчас Эммет беседовал с Дэйвом Грили, одновременно руководившим двумя техниками, которые телеманипулировали обмякшим Счастливчиком, помещенным в коробку с низкими бортами, опутанную многочисленными проводами. Очевидно, Грили сомневался в безопасности этой операции, потому что Эммет громко доказывал ему исследовательский департамент гарантировал, что поле слабого напряжения не принесет зеленому коту никакого вреда.

Но Филу удалось услышать только окончание беседы. Его усадили между доктором Гарнетом и Сашевереллом. В следующее мгновение в комнате воцарилась тишина. Эммет окинул всех взглядом и сказал:
— Думаю, все вы знаете, почему находитесь здесь. Мне необходима абсолютная помощь каждого из вас. В окружающих нас стенах службы безопасности возможна полная откровенность. Лично я буду настолько же откровенен, насколько ожидаю этого и от вас.
Эммет сделал паузу и немного наклонился вперед.
— Для начала: существо, известное как зеленый кот, действительно существует. Его способность воздействовать на мысли и эмоции также является реальностью. Это животное действительно намеревается завоевать Америку и весь мир. Наконец, это не мутант и не механизм, а захватчик из планетной системы другой звезды. Доктор Опперли, будьте добры, изложите информацию, которую вы получили от существа, маскирующегося под видом мисс Афродиты да Сильва.
Голос доктора Опперли звучал тихо, но отчетливо.
— Восьмая планета звезды Вега — если мисс да Сильва и я установили правильно — похожа на Землю, но обладает большей массой. Ее поверхность, по словам мисс, представляет собой бесконечные высохшие равнины, по которым разбросаны небольшие озера и болотца, а также рощи высоких деревьев. На этой планете разумом обладают питающиеся листьями двуногие существа с копытами, чьи передние ноги они используют для добывания пищи с деревьев. Эта специализация произошла, когда они были еще примитивными лошадями. Задние же ноги развивались наподобие лошадиных, с копытами Со временем передние ноги поразительно стали напоминать руки гуманоида. В результате возникло существо, абсолютно похожее на сатиров и фавн, известных нам из греческой мифологии. Мисс да Сильва, будьте любезны, не продемонстрируете ли вы себя?
Дита встала, сбросила плащ и предстала во всей своей косматой наготе. Никакой реакции не последовало. Дита дважды ударила копытцами о пол, и ее фигура обрела реальность. Инопланетянка вновь завернулась в плащ и села.
— Мисс да Сильва рассказала, что на Веге-Восемь одежда не принята, — отметил Опперли. — Тамошние обитатели обогнали нас также в технологии и владеют силовыми полями, снимающими гравитацию. У них есть космические корабли с атомными реакторами, которые способны развивать скорость, приближенную к скорости света. Но, пожалуй, наиболее отличительная черта этой расы сатиров — это то, что они (симбиоты и их симбиотические партнеры) не эволюционизировали на Земле и ведут совсем не знакомый нам образ жизни. Пока ничего я не буду рассказывать об этих симбиотических партнерах, кроме того, что у них нет никаких технологий и они родом не из Веги-Восемь, что они не очень умны, но несут ответственность за захват Земли Вегой.
Опперли проигнорировал шумок, которым были встречены эти парадоксальные заявления.
— По настоянию своих симбиотических партнеров сатиры, если их так можно называть, послали на Землю космический корабль. Полагаю, что двадцать шесть световых лет они преодолели за тридцать пять обычных, хотя, конечно, для путешественников время проходит гораздо быстрее. Приблизившись к Земле, они оставили свой корабль на орбите и сделали его невидимым. Еще около двух лет они провели в космических ракетах-разведчиках, снимающих гравитацию. Они ловили наши теле— и радиопередачи и таким образом выучили наш язык и изучили обычаи. Наконец, сатиры поняли: пришло время представить себя как землян, что они и сделали, поскольку знали, что для них, когда начнется инвазия, весьма желательно находиться в непосредственной близости к их довольно легкомысленным симбиотически партнерам.
— А теперь, — медленно продолжил Опперли, — я подхожу к моменту, где должен буду описать симбиотических партнеров. Правда, я не уверен, что смогу сделать это правильно. Как вы думаете, мисс да Сильва? — Дита энергично покивала головой. Опперли на мгновение закрыл глаза и потом сказал: — Вы знаете, как присутствие домашнего любимца порой создает в доме уют и покой. Иногда то же самое возникает в присутствии ребенка. Представьте себе животное, которое на каком-то повороте эволюционной спирали начало специализироваться на выполнении этой функции и развилось в создание, приносящее положительные эмоции. Подумайте о том, какое место занимает в нашей культуре кот, в основном благодаря своему обаянию, и представьте, насколько станет лучше, если он принесет не только красоту, но также гармонию и покой. Представляете, это создание постепенно развивает в себе способность создавать и рассеивать гормоны, которые прогоняют гнев и пробуждают в окружающих дружественные чувства, подобно цветам, имеющим запахи и ароматы, дабы привлекать пчел. И вообразите, что эти существа с целью самозащиты стали развивать в себе гормоны, сеющие ужас. Представьте себе, что они обладают экстрасенсорным восприятием и чувствительностью к мыслям, тем самым обнаруживая целый ряд новых возможностей для того, чтобы привносить гармонию и создавать покой. Представьте, будто эти существа становятся так называемыми особ-катализаторами, так как они действуют подобно особ-станциями, усиливая и меняя направление мысленных волн или получая, копируя и проектируя облака перфорированных молекул памяти. Представьте, что эти существа живут и размножаются, потому что они платят за покой и эмоциональную гармонию, которые они приносят, подобно тому, как коту платят за его красоту монетой в виде пищи, ласки и защиты.
Такое создание не развивает общий разум, потому что всегда будет полагаться на заботу остальных. Хотя у него будет достаточно высокий интеллект для понимания и манипулирования настроениями и чувствами других животных. Оно…
Ученый заколебался, и Дита да Сильва громко помогла:
— …будет действовать на слух!
— Спасибо, — улыбнулся Опперли. — Оно всегда будет передатчиком, а не производителем идей. Хотя у него самого разума немного, оно всегда будет искать существа с возможно более высоким интеллектом, поскольку этому интеллекту могут предоставить полную безопасность. Оно будет стараться всеми правдами и неправдами проникнуть в новую культуру, например, имитируя известных животных в целях маскировки. Как и все прочие виды, это существо будет стараться размножаться и селиться колониями, с тем чтобы выполнить свое предназначение в космосе. С помощью экстрасенсорных способностей оно выслеживает разум на далеких планетах и заставляет своих симбиотических партнеров доставлять их туда.
После небольшой паузы ученый продолжил:
— А теперь я хочу попросить вас попытаться представить себе, что значит быть симбиотическим партнером существа, приносящего гармонию, телепатически воспринимающего чувства и, возможно, читающего мысли тех, кто его окружает. Существа, которое неизменно защищает вас от вспышек слепой ярости и холодного эгоизма, ведущих к убийствам и войнам, существа, которое помогает вам находиться в согласии с самим собой и в то же время не лишает вас ваших способностей, проницательности и силы.
Он снова умолк, затем мягко произнес:
— Но мне и не надо просить вас об этом, потому что вы находитесь в этом состоянии уже сейчас. Вы — симбиоты зеленого кота или, скорее всего, одного из них.
Когда он это произнес, кот, чья голова была более зототисто-желтого, чем у Счастливчика, цвета, привстал на коленях Эммета и посмотрел на сидящих вокруг него людей. Тогда Фил понял, что чувство, появившееся у него с той минуты, когда он вошел в комнату, излучал один из сородичей его любимца. Затем он ощутил, что к этому чувству прибавилось воздействие самого Счастливчика, и, повернувшись к электронной штуковине, увидел, как тот приподнял голову над краем коробки.
В это время Джон Эммет сказал:
— Я уже говорил, что зеленый кот — или, скорее, коты — намеревались завоевать Америку. Я хотел, чтобы вы узнали немного больше о подоплеке всего этого, прежде чем добавить: Федеральное Бюро Лояльности и кабинет Президента захвачены. — Он улыбнулся, затем продолжил: — Кроме того, судя по сообщениям, только что полученным от американских Луноновостей вместе с некоторыми подтверждениями, Кремль также капитулировал перед нашествием с Веги.
— Хорошо! — вскочив со стула, воскликнула Дита. — Вы знаете: только четыре сатира и десять кисок могут уместиться в корабле. Мы пошлем семь кисок и двух сатиров за металлическую портьеру — то есть, я хотела сказать — железный занавес. Мы думаем, что им киски нужны немного больше, чем вам.
И тут торжественное собрание захлестнул бурлящий поток вопросов и ответов, восклицаний и невнятного говора. Ловя обрывки фраз, Фил узнал, золотисто-желтый кот, расставшийся с Дионом и Дитой на неделю, внезапно вернулся к своей хозяйке, предварительно посетив несколько наиболее исступленно проводимых церковных служб. Оказалось, это Опперли тайно принес его Барнсу и Эммету. Дита рассказала, что коты весьма изобретательны, после оглушения симулируя безсознательное состояние, а также объяснила, почему они предпочитают принимать пищу в одиночестве: их рты, которыми они рассеивают гормоны, во время приема пищи увеличиваются, а это может их выдать. Фил услышал, как Дион шептал доктору Гарнету, что для котов на Веге-Восемь стало правилом поворачивать мордочки к звезде под названием Солнце и выть на нее по ночам. Доктор Гарнет гордо предположил, что, вероятно, они улавливали волны мозга, излучаемые Фондом Хамберфорда. Дион пытался объяснить, что когда-то Вега-Восемь была разрываемой войнами планетой, пока раса, похожая на путешествующих в космосе червей, не привезла туда зеленых котов.
Впитывая в себя информацию и то и дело обмениваясь с присутствующими лаконичными фразами, Фил двигался сквозь шумную толпу в определенном направлении и с вполне определенной целью. Вот он услышал слова Сашеверелла Экли, обращенные к канцлеру Фробишеру, о том, что зеленые коты, возможно, были потомками богини Баста и что древние египтяне — или, быть может, жители Атлантиды — владели космическими кораблями и первым делом направляли зеленых котов на Бегу.
Фил слышал, как Куки нежно упрекал Мери за то, что она влюбилась в сатира, а та счастливым голосом уверяла, что ее тянет к мужчинам с копытами и она в любом случае сделает из него куколку.
В это время Джек в беседе с доктором Ромадкой заметил, что теперь, когда есть зеленые коты, психоаналитики, полиция мысли и комиссары больше не понадобятся, а доктор напомнил ему, что большая часть продуктов потребления, которыми вразнос торгуют «Развлечения Инкорпорейтед», а также борьба между мужчинами и женщинами на ринге тоже не будут иметь спроса.
Карстерс и Бак затеяли спор об организации рыцарского ордена, который следовало бы назвать Орденом Рыцарей Зеленого Кота.
До Фила донеслось, как Юнона Джоунс говорила Мо Бримстайну, что, начиная с детства, проведенного на ферме, она всегда любила животных больше, чем людей, и весьма рада тому, что животное намеревалось помочь ей начать мыслить по-новому… А где эта маленькая крыса Джек? Мо Бримстайн тоже разоткровенничался. Оказывается, он потерял много времени на то, чтобы одержать преимущество над людьми, так и не научившись их понимать, в то время как старик Ганс Биллиг, поднявшись столь высоко, людей вовсе не замечал.
А Джон Эммет и Дэйв Грили обсуждали логистику зеленого кота: как ему удастся наполнить своими родичами весь мир?
Фил слышал, как Мортон Опперли и доктор Гарнет пытались уяснить для себя, что такое особ-связи и линии мысли, а также из какой галактики происходят зеленые коты.
Подойдя к Митци, Фил коснулся ее изящной руки и заверил, что любит ее и считает насилие, ревность и даже месть вполне восхитительными и уместными.
Однако юноша ни на минуту не терял из виду главную цель. Но когда он приблизился к коробке с низкими бортами, откуда спокойно выглядывала мордочка Счастливчика, Президент Барнс, прервав беседу с Мери Экли, подошел к Филу, по-отцовски положил руку ему на плечо и произнес:
— Привет, молодой человек! Я слышал, ваши пути с этим котом на пару дней сошлись. Извините, но мне придется его у вас забрать.
Фил вздрогнул.
— Не получится, — сказал он, — Счастливчик мой.
— Послушайте, юноша, — дружеским тоном принялся объяснять Барнс. — Я — Президент, поэтому у меня должен быть такой кот. Один принадлежит Эммету, Фонду Хамберфорда нужен тоже, а в стране их всего три.
К ним подошли несколько человек и оба сатира, которых привлек этот разговор.
— Мне все это безразлично, — возразил Фил, ободренный крепким пожатием руки Митци. — Я знаю, что сейчас — космический кризис и все такое, но этот кот принадлежит мне. Я его кормил и намерен держать и дальше. Ко мне, Счастливчик! — Кот прыгнул из коробки прямо к нему в руки. — Возможно, это тоже доказывает мою правоту, — добавил парень.
Барнс укоризненно посмотрел на него. В комнате возник приглушенный ропот. И тут все услышали слабый кошачий писк. Он доносился из коробки, откуда выпрыгнул Счастливчик. Все склонились над ней и увидели пять его крохотных копий, задравших вверх мордашки.
Дита сказала:
— Они хоть и маленькие, но так же хороши, как и большой кот, и пользы от них не меньше.
— Значит, один из них — для армии, один — для морского флота, один — для доктора Опперли, один — для меня, а еще один — для того болвана с Востока, который считает, что он будет следующим Президентом, — восхищенно произнес Варне.
— Ну, Бобби, — возмутился Опперли, — не следует раздавать котят, которых у тебя нет.
— А я как раз хотел сказать, — спокойно закончил Варне, — что один из них — для молодого человека.
Фил посмотрел на Счастливчика, уютно устроившегося у него на руках.
— Значит, ты — девочка? — удивленно прошептал он.
— Да нет! — возбужденно воскликнула Дита, наполовину потеряв свой плащ. — Ты не знаешь Бегу. На ней секс другой. На Веге он как… — И она сморщилась, подыскивая нужное слово.
— Кенгуру, — вставил Опперли.
— Да! — с триумфом сказала Дита. — Разница только в одном: вынашивает ребенка мать, а потом дети лезут в сумку к отцу и он носит их остаток времени. Все помогают. Позже, когда дети вылезают, о них опять заботится мать. Дион, сними брюки и покажи сумку.
Но тот негодующе фыркнул.
— Мужчины на Веге очень скромны, — заметила Дита. — Так что, как бы там ни было, но Счастливчик — мальчик.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц Лейбер - Биография

Фриц Лейбер

На основную страницу

Биография

Фриц Лейбер (Fritz Leiber)
США, (1910-12-24 - 1992-09-05)

Фриц Лейбер — видный американский прозаик, один из выдающихся представителей «Золотого Века» англоязычной НФ. Родился в Чикаго (штат Иллинойс), окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители — актеры «шекспировского» театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. — профессиональный писатель. Первая публикация — «Драгоценности в лесу» (1939).

Начав писать «героическую фэнтези» (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев — искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных («серьезных» и юмористических) повестей и рассказов.

Вся «сага» представлена в сборнике «Мечи и чёрная магия» [Swords and Deviltry, 1970]; «Мечи против смерти» [Swords Against Death, 1970], «Мечи в тумане» [Swords in the Mist, 1968], «Мечи против колдовства» [Swords Against Wizardry, 1968], «Мечи и ледовая магия» [Swords and Ice Magic, 1977], а также роман «Мечи Ланкмара» [The Swords of Lankhmar, 1968] и сборник «Валет мечей» [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть «Радушие по-Ланкмарски» [Ill Met in Lankhmar, 1970], которая получила «Хьюго»-71 и «Небьюла»-70.

История создания цикла изложена в автобиографическом эссе «Фафхрд и я» [Fafhrd &Me, 1975]. От типичных произведений «героической фэнтези» сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и «отстраненным» чувством юмора.

Лейбер быстро завоевал репутацию мастера современной («урбанистической») «литературы ужасов» и традиционной фэнтези. Яркие примеры последней — рассказы «Дымный призрак» (1941), «Девушка с голодными глазами» (1949), «Человек, который дружил с электричеством» (1962), «Поезд на Бельзен» (1975); один из лучших рассказов Лейбера — «Побросаю-ка я кости» (1967) — изящная притча об игре в кости со Смертью.

Первый роман Лейбера «Ведьма» [Conjure Wife, 1943] повествует о современных ведьмах (дважды удачно экранизирован — «Страшная женщина» и «Гори, ведьма, гори»); а «Моя любимая колдунья» [Our Lady of Darkness, 1977] продолжает традицию готического романа. «Тарзан и Долина Золота» [Tarzan and the Valley of Gold, 1966] — не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе «Мрак, сомкнись!» [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории — романа «Трижды судьба» [Destiny Times Three, 1945] — способны вмешиваться в ее ход, но в результате все существующие «версии» начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о «Войне Перемен» — роман «Необъятное время» [The Big Time, 1958] и рассказы, часть из которых объединена в сборник «Паук мысли» [The Mind Spider, 1961]; полностью рассказы цикла составили сборник «Война Перемен» [The Changewar, 1983].

Загадочная «война во времени» высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие «пьесы» ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом — актером) «драматургией» выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника «Ночь волка» [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах «Серебряные яйцеглавы» [The Silver Eggheads, 1958] и «Призрак бродит по Техасу» [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия, во втором — «балканизированные» США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе «Зеленое тысячелетие» [The Green Millennium, 1953]. Сюжетно насыщенный роман «Странник» [The Wanderer, 1964] — одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших «шахматных» историй НФ — «64-клеточный дурдом» (1962); в ироничном рассказе «Бедный супермен» (1951) «ответы» всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл «любви» приходит к героям рассказа «Корабль отплывает в полночь» (1950) только после контакта с инопланетянином; героиня рассказа «Порядочная девушка и пять её мужей» (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям; а героиня рассказа «Мариана» (1960) переживает концептуальный переворот, обнаружив, что окружающий мир — это ловкая иллюзия. В рассказе «Ведро воздуха» (1951) описаны злоключения семьи последних выживших на Земле, «выброшенной» со своей орбиты в результате глобальной катастрофы; мир после катастрофы — место действия рассказов «Луна зеленая» (1952) и «Великий путь» (1957). Выделяются также: «человечный» рассказ «Пространство-время для прыгуна» (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого — полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и «Хватай цеппелин!» (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения — кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, — в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов.

Официальный сайт Фрица Лейбера:

www.lankhmar.demon.co.uk

Награды и премии:

Hugo Award, 1958 // Роман (Novel) —> Необъятное время / The Big Time (1958)
Hugo Award, 1965 // Роман (Novel) —> Странник / The Wanderer (1964)
Nebula Awards, 1967 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Hugo Award, 1968 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Nebula Awards, 1970 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1970 // Повесть (Novella) —> Корабль призраков / Ship of Shadows (1969)
Hugo Award, 1971 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1975 // Гэндальф "Грандмастер фэнтэзи" (Gandalf Award "Grand Master of Fantasy")
Nebula Awards, 1975 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
Locus Award, 1975 // Авторский сборник (Collection) —> The Best of Fritz Leiber (1974)
World Fantasy Award, 1976 // Рассказ (Short Fiction) —> Поезд на Бельзен / Belsen Express (1975)
Hugo Award, 1976 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
World Fantasy Award, 1976 // За заслуги перед жанром (Life Achievement)
World Fantasy Award, 1978 // Роман (Novel) —> Моя любимая колдунья / Our Lady of Darkness (1977)
Nebula Awards, 1980 // Гранд Мастер (Grand Master)
Balrog Awards, 1981 // Специальная награда (Special Award)
Locus Award, 1985 // Авторский сборник (Collection) —> The Ghost Light (1984)
Bram Stoker Awards, 1988 // Заслуги перед жанром (Life Achievement)


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 2)
  • V (Страница 3)
  • VI (Страница 3)
  • VII (Страница 4)
  • VIII (Страница 5)
  • IX (Страница 6)
  • Х (Страница 6)
  • XI (Страница 7)
  • XII (Страница 8)
  • XVIII (Страница 9)
  • XIV (Страница 9)
  • XV (Страница 9)
  • XVI (Страница 10)
  • XVII (Страница 11)
  • XVIII (Страница 12)
  • XX (Страница 13)


Фриц Лейбер

Зеленое тысячелетие

© Перевод. Е. В. Чернявская, 1993
THE GREEN MILLENNIUM (1953)

 Читать книгу

Аннотация

Фриц Лейбер — один из ведущих писателей «золотого века» американской научной фантастики. Один из обладателей «рекордного» суммарного количества призов «Хьюго» и «Небьюла». Один из авторов, удостоенных Ассоциацией американских писателей фантастов высокого титула Великого мастера.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCRBusya
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel