Фриц Лейбер - Ведьма

1 Фриц Лейбер

Глава 1

Не в привычках Нормана Сейлора было заглядывать в комнату жены в ее отсутствие. Быть может, отчасти именно потому он и поступил так. Он был уверен, что подобный пустяк никак не повлияет на их с Тэнси отношения.
Разумеется, он помнил, что случилось с чересчур любопытной женой Синей Бороды. Как-то он даже попробовал подойти к этой странной сказке о повешенных женщинах с психоаналитической меркой. Впрочем, Синяя Борода жил в далеком прошлом, и с тех пор много воды утекло. Неужели за дверью комнаты Тэнси его ожидает с полдюжины висящих на крючьях красоток? Норман насмешливо фыркнул. Однако женщины есть женщины, и разве не доказательство тому его собственные исследования по женской психологии и параллелизму первобытного суеверия и современного невроза, которые принесли ему известность в профессиональных кругах?
Внешне Норман Сейлор ничуть не походил на знаменитого этнолога — он прежде всего был слишком молод и выглядел вовсе не так, как подобает профессору социологии колледжа Хемпнелл. У него начисто отсутствовали поджатые губы, испуганный взгляд и квадратная челюсть типичного преподавателя этого маленького, но гордящегося собой и своими традициями учебного заведения.
По правде сказать, в Нормане не было того духа, какой присущ истинному хемпнеллианцу, — за что сегодня он был благодарен судьбе.
День выдался погожим и теплым; солнечные лучи, проникавшие в кабинет сквозь оконное стекло, падали на локоть Нормана. Допечатав заключительную фразу своей статьи «Социальные основы современного ведьмовства», наконец-то законченной он откинулся в кресле и облегченно вздохнул. Он осознал вдруг, что наступило одно из тех мгновений в непрерывном чередовании успехов и неудач, когда совесть засыпает и все видится в розовом свете. Для невротика или подростка такое состояние означало бы, что приближается неминуемое падение в пучину отчаяния, однако Норман давно уже научился сохранять равновесие: он принимался за новое дело в тот самый миг, когда перед ним возникал край обрыва.
Поэтому он беззаботно наслаждался минутной передышкой, старался испить ее очарование до дна. Он вышел из кабинета, взял было книжку с яркой обложкой, но тут же отложил ее, взглянул на две маски китайских бесов на стене и, минуя дверь спальни, перевел взгляд на бар, где, по образному хемпнелловскому выражению, «на задворках» стояла бутылка ликера, улыбнулся и направился в спальню.
В доме было очень тихо. В этот весенний полдень было что-то успокаивающее в скромных размерах, неброской, но удобной обстановке и даже в почтенном возрасте жилища Сейлоров. Оно как будто примирилось со своей участью — быть прибежищем обычной профессорской семьи с ее книгами, гравюрами и пластинками, с тем, что лепные украшения прошлого века покрыты слоем свежей краски.
Признаки интеллектуальной свободы и любви к живому соседствовали и уживались с приметами тяжеловесного преподавательского достоинства.
Норман выглянул в окно спальни. Знакомый мальчишка катил по улице тележку, доверху заполненную газетами. На противоположной стороне мостовой какой-то старик подстригал кусты, осторожно ступая по молодой траве. С громыханием промчался грузовик. Норман нахмурился, но тут показалась парочка студенток в брюках и рубашках навыпуск.
Являться в подобных нарядах на занятия строго запрещалось тем не менее девушки, судя по всему, шли из колледжа. Норман улыбнулся. Он был в том настроении, когда человек радуется всякой мелочи и готов приветствовать даже субкультуру улицы, так непохожую на порядки колледжа, где табу — откровенность и секс, где наивысшими из талантов почитаются способность выносить унылое однообразие работы и умение следовать пыльным ритуалам, поддерживающим видимость жизни в мертвых идеях. В этом последнем современные колдуны, что скрывались за каменными стенами Хемпнелла, едва ли знали себе равных.
Странно, подумалось ему, и как только им с Тэнси удалось не поддаться губительному воздействию атмосферы маленького колледжа? Ведь поначалу Тэнси приводило в исступление буквально все: соперничество между профессорами, сплетни и пересуды, требование, которое заставило бы взбелениться любого, — чтобы жены преподавателей трудились на благо колледжа, не получая за свой труд ни гроша, утонченный этикет и надоедливое внимание студентов. Хемпнелл был одним из тех колледжей, которые предлагали обеспокоенным родителям альтернативу буйной вольнице крупных университетов, — местный политик, вспомнил Норман, назвал их «рассадниками коммунизма и свободной любви».
Если судить по первым дням их пребывания в Хемпнелле, то они с Тэнси должны были скоро сбежать в один из «рассадников» или бунтовать исподтишка, поднимая вопрос то об академической свободе, то об изменении жалованья, или уйти в себя и сделаться писателями. Но, словно питаемая силой из неведомого источника, Тэнси сумела выстоять, не поступившись своими убеждениями.
Она сражалась с Хемпнеллом на его поле, она взваливала на себя гораздо больше обязанностей, чем полагалось, и тем самым как будто очертила вокруг Нормана магический круг, в пределах которого он мог заниматься своими исследованиями, которые когда-нибудь позволят им вырваться из зависимости от Хемпнелла и от того, что Хемпнелл думает и говорит. И час этот близится! Отставка Реддинга означает, что главой факультета социологии будет не кто иной, как Норман Сейлор, а через несколько месяцев наверняка поступит приглашение от какого-нибудь университета.
Нет, Тэнси нельзя не восхищаться. Черт побери, она столько сделала для него и так ненавязчиво! Она была его неизменным секретарем, и он никогда не слышал от нее ни единой жалобы, хотя в молодые года был отнюдь не ангелом: ленивый, временами остроумный преподаватель, презирающий размеренность существования, находящий, как студент-первокурсник, удовольствие в том, чтобы шокировать степенных коллег, с самоубийственной склонностью скандалить по пустякам с деканами и президентами.
Не раз и не два он балансировал на грани увольнения после очередной размолвки с власть предержащими, но всегда каким-то образом выкручивался, и, как он теперь понимал, не без помощи Тэнси. С тех самых пор, как они поженились, он не ведал поражений и неудач.
И как только у нее это получалось — у нее, мечтательной и безответственной девицы, дочери незадачливого сельского священника, избалованной, непокорной, обладавшей дерзким воображением, наличие которого в зашоренном, обывательском Хемпнелле считалось чуть ли не смертным грехом?
Так или иначе, у нее получилось, а потому — вот парадокс! — к нему относились как к «истому хемпнеллианцу», «украшению колледжа», «творцу великих свершений», «другу декана Ганнисона»— надо признать, при близком знакомстве тот оказался неплохим парнем, — о Нормане заговорили как о человеке, от которого «зависит» бесцветный президент Поллард, гиганте мысли в сравнении со вторым профессором социологии, издерганным и скудоумным Харви Соутеллом. Будучи по натуре иконоборцем, Норман постепенно превратился в икону, не пожертвовав при этом, как ни удивительно, своими воззрениями, и одновременно приобрел авторитет среди реакционеров, не став одним из них.
Он по-прежнему пребывал в благодушном, подогретом весенним солнцем настроении. Неожиданно у него мелькнула мысль, что в его успехе есть что-то необычное и пугающее. Он вдруг вообразил себя молодым индейским воином, который вместе со своей скво добрался до краев, где обитают духи предков, и убедил суровых прародителей, что погребен по обычаю и достоин разделить бремя сверхъестественной власти; он счастливо избегнул многочисленных ловушек благодаря тому, что Тэнси знала нужные защитные заклинания. Разумеется, оба они люди взрослые, умеющие обуздывать фантазию. Всякий, кто не хочет потерпеть в жизни крах из-за причуд детского эго, должен уметь справляться с ним. Однако…
Солнечный свет стал чуточку ярче и золотистее, словно некий космический электрик перебросил рубильник еще на одно деление. В тот же миг девушки в рубашках навыпуск, исчезая за углом соседнего дома, звонко рассмеялись. Норман отвернулся от окна. Кот по кличке Тотем поднялся с наложенного места на коврике и сладко потянулся, так что захрустели все косточки его гибкого тела.
Норман не удержался и последовал примеру животного, решив, правда, не проверять свой костяк на прочность. Да, сегодня чудесный денек, из разряда тех, когда действительность оборачивается чередой таких светлых и отчетливых образов, что поневоле начинаешь опасаться, что вот-вот проткнешь сверкающую завесу и увидишь безграничный и непроглядный мрак, который она скрывает; когда все представляется верным и исполненным дружелюбия и боишься, что внезапное прозрение откроет тебе ужас, ненависть, жестокость и невежество, на которых покоится жизнь.
Потянувшись и сладко зевнув, Норман понял, что радость жизни пока не покинула его.
И тут его взгляд остановился на двери в комнату Тэнси.
Он сообразил, что ему хочется, прежде чем вернуться к работе, сделать кое-что еще, просто так, из развлечения и праздного любопытства, для того, быть может, чтобы потом чувствовать себя слегка виноватым.
Конечно, если бы Тэнси была дома… Но раз ее нет, почему бы не заглянуть в комнату, которая может так много рассказать о ней?
Приоткрытая дверь словно манила переступить порог.
Из-за нее виднелся тонконогий стул, со спинки которого сползала на пол комбинация, почти полностью скрывая меховые домашние туфли. За стулом проступал из полумрака край столешницы из слоновой кости, на которой поблескивал какой-то флакон. Комната Тэнси была совсем крохотной, немногим больше чулана, и дневной свет в нее не проникал, поскольку проникать было неоткуда.
Норман никогда не следил за Тэнси, ему даже в голову такое не приходило, и Тэнси относилась к этому как к чему-то само собой разумеющемуся.
Но соблазн, который потихоньку одолевал его, никак не мог называться слежкой или подсматриванием. Скорее то было проявлением любви, желанием ощутить себя хотя бы на миг партнером по браку.
Кроме того, ни один человек не может считать себя совершенством и даже по-настоящему взрослым и всерьез уверять, будто совладал со всеми дурными побуждениями.
И потом, Тэнси задала ему загадку. Откуда взялись в ней те сила и уверенность, с какими она отражает нападки вечно недовольного Хемпнелла? Конечно, едва ли ответ найдется именно здесь, но все же, все же…
Он заколебался.
Тотем, черный от головы до хвоста, за исключением белых «чулочек» на лапах, пристально глядел на него.
Он вошел в комнату Тэнси.
Тотем устремился следом.
Норман включил лампу под розовым абажуром и уставился на шкаф с платьями и подставку для обуви.
В комнате царил легкий беспорядок, такой милый и знакомый. Слабый аромат духов навевал приятные воспоминания.
Он бросил взгляд на фотографии вокруг настенного зеркала. Одна изображала их с Тэнси в индейских костюмах. Это было три года назад, когда он изучал племенные обряды и обычаи юма. Вид у них несколько напыщенный, словно они изо всех сил старались выглядеть настоящими индейцами. На другом, уже поблекшем снимке они, облаченные в купальные костюмы 1928 года, стояли на старом причале, щурясь от яркого солнца. Норман припомнил Бейпорт и лето перед свадьбой. На третьем фото запечатлено было крещение негров в реке. Да, в ту пору он был членом совета колледжа Хейзелтон и собирал материалы для своих работ «Социальные структуры афроамериканцев в южных штатах»и «Женский элемент в суевериях»
Помощь Тэнси в те полгода, когда он завоевывал себе репутацию, была просто неоценимой. Она сопровождала его в полевых экспедициях, записывала изобиловавшие преувеличениями рассказы стариков и старух, что помнили еще времена рабства, ибо сами были рабами.
Тем летом они оставили колледж Горэма, решив перебраться в Хемпнелл, и Тэнси была тогда по-мальчишески любознательной, иногда даже чрезмерно. Впрочем, с годами она научилась сдерживать себя.
С четвертой фотографии смотрел древний чернокожий колдун с морщинистым лицом и высоким лбом, которого не могла скрыть фетровая шляпа с широкими полями. Плечи его были расправлены, глаза горели странным огнем, всем своим видом он будто отвергал культуру белых, ибо обладал иными, куда более серьезными познаниями. Плюмаж из страусовых перьев и многочисленные шрамы на щеках, однако, не придавали ему внушительности. Норман хорошо помнил его: колдун упорно отмалчивался и разговорился лишь перед самым концом экспедиции.
Норман поглядел на туалетный столик, заставленный разнообразной косметикой. Тэнси первая из профессорских жен в Хемпнелле начала красить губы и ногти. Пошли было разговоры о «примере, который мы подаем студентам», однако она не обращала на них внимания, а потом на одной из вечеринок придирчивые наблюдатели заметили на губах Хульды Ганнисон бледный красноватый след. Большего для победы не требовалось.
Перед окруженной флаконами с кремом его собственной фотографией лежала кучка мелочи, медяков и серебра, — десятицентовиков и четвертаков.
Норман мысленно обозвал себя олухом. Зачем он сюда пришел, любоваться на снимки? Он выдвинул наугад ящик, торопливо покопался в заполнявших его чулках, задвинул и взялся за ручку другого.
И замер.
Какие же глупости я творю, подумалось вдруг ему.
Одновременно он осознал, что радостное возбуждение улетучилось. Как и в тот миг, когда он отвернулся от окна, мир словно застыл в неподвижности, будто выхваченный из чернильного мрака вспышкой молнии. В ушах зазвенело.
Норман знал это ощущение: все было слишком реально.
От двери на него внимательно взирал Тотем.
Что толку доискиваться смысла там, где его нет и быть не может?
А потому он потянул за ручку.
Ящик застрял в пазах. Норман выдернул его одним рывком.
В глубине ящика, у задней стенки, примостилась большая картонная коробка. Норман приподнял ее крышку и извлек одну из множества крохотных бутылочек со стеклянной пробкой. Это что, тоже косметика? Для пудры чересчур темная. Похоже, скорее, на геологический образец почвы. Какой-нибудь из бесчисленных кремов? Навряд ли.
Может, земля из садика Тэнси?
Норман повертел бутылочку в руках. Послышался звук, напоминавший шелест песка в песочных часах. Он заметил наклейку. На той четким почерком Тэнси было выведено: «Джулия Трок, Роузленд». Какая такая Джулия Трок? И почему слово «Роузленд» вызывает отвращение? Норман откинул крышку коробки и схватил второй флакон. Его содержимое было чуть покраснее, чем содержимое первого. Надпись гласила: «Филип Ласситер, Хилл». На третьем, чье содержимое вроде бы не отличалось по цвету от первого, было написано «Дж. П. Торндайк, Роузленд». Далее следовали «Эмлин Скэттердей, Роузленд», «Мортимер Поуп, Хилл», «Преп. Бафорт Эймс, Роузленд». Цвет был, соответственно, коричневым, красновато-бурым и снова коричневым.
Тишина в доме сделалась оглушительной, даже солнечный свет как будто потускнел. Роузленд и Хилл, Роузленд и Хилл, мы идем на Роузленд и Хилл… Слова эти прозвучали у него в голове, и он с трудом подавил желание разбить стеклянные флаконы, раздавить как пауков — столь отвратительными они вдруг ему оказались… а обратно дороги нет…
Ну конечно!
Местные кладбища.
Значит, земля с могил.
Ну да, образцы почвы. Земля с могил. Основной элемент негритянского колдовства.
Тотем вспрыгнул на столик и принялся обнюхивать флаконы. Норман запустил руку в ящик, нащупал за большой коробкой маленькие — и вывалил все добро на пол.
В одной коробочке лежали ржавые и гнутые железные стержни — гвозди из конских подков. В другой находились конверты для визитных карточек с прядями волос внутри. На каждом из конвертов значилось, кому эти волосы принадлежат. Норман увидел знакомые имена: Харви Соутелл, Грейсин Поллард, Хульда Ганнисон… А в конверте с надписью «Ивлин Соутелл» были обрезки покрытых красным лаком ногтей.
В третьем ящике не оказалось ничего интересного, зато в четвертом Норман обнаружил прямо-таки клад. Пакетики сухих листьев и истолченных в порошок овощей — вот, выходит, для чего нужен Тэнси ее садик? Вербена, вьюнок, повилика, кусочки магнитного железняка с прилипшими к ним металлическими опилками, гусиные перья, с которых, когда он их потряс, закапала ртуть, лоскутки фланели того сорта, какой используют негритянские колдуны для своих «ловушек» или «ладошек», коробка со старинными серебряными монетами и серебряными же опилками — сильнодействующее защитное волшебство; теперь понятно, что кучка монет перед его фотографией лежит там не просто так.
Но Тэнси всегда потешалась над хиромантией, астрологией, нумерологией и прочими суевериями! Она всегда оставалась типичной рассудительной американкой! Работая вместе с ним, она столько узнала о психологических основах предрассудков и первобытного колдовства, столько, что…
Он понял вдруг, что листает замусоленный экземпляр своей статьи «Параллелизм суеверий и неврозов», тот самый, что запропастился куда-то лет восемь тому назад.
На полях рядом с одним из заклинаний рукой Тэнси было написано: «Не срабатывает. Заменить медные опилки на латунные. Попробовать в новолуние вместо полнолуния».
— Норман…
На пороге комнаты стояла Тэнси.

Глава 2

Люди, которых мы лучше всего знаем, кажутся нам порой существами из потустороннего мира. На мгновение знакомое лицо представляется нам случайным сочетанием цветовых поверхностей, лишенным даже той мимолетной значимости, какой мы наделяем черты встреченного на улице незнакомца.
Норману Сейлору почудилось, будто он глядит не на свою жену, а на ее портрет кисти некоего новоявленного Ренуара или Тулуз-Лотрека: лицо — четкий овал розового с едва заметным оттенком зеленого; маленький, гордо выпяченный подбородок, алое пятно губ, насмешливый взгляд серовато-зеленых глаз, выщипанные низкие брови, между которыми залегла вертикальная морщинка, иссиня-черные волосы, белая кожа шеи, бордовое платье; локоть прижимал к боку коробку с очередным нарядом, руки словно застыли на полпути к шляпке, которая была того же цвета, что и платье, а световой блик на ней переливался и сверкал этаким осколком зеркала.
Норман был уверен, что, протяни он руку, этот портрет растворится в воздухе, а потому стоял, не шевелясь. Он не произнес ни слова, однако у него почему-то возникло такое ощущение, что, если бы он заговорил, собственный голос показался бы ему голосом постороннего — какого-нибудь бестолкового профессора.
Изображение Тэнси, эта невесть откуда взявшаяся родственница портрета Дориана Грея, молча повернулось к Норману спиной. Коробка с нарядом упала на пол. Норман словно очнулся.
Он догнал Тэнси в гостиной. Увидев, что жена направляется прямиком к выходу, он попытался обнять ее, чтобы остановить. Она забилась в его объятиях, точно пойманное животное, избегая смотреть ему в глаза; однако руки ее безвольно, будто привязанные, висели вдоль тела.
— Не прикасайся ко мне! — прошептала она сквозь зубы.
Норман пошире расставил ноги, чтобы случайно не потерять равновесие. Было что-то ужасное в том, как Тэнси металась из стороны в сторону, норовя вырваться из плена его рук. Она вела себя, как буйно помешанная в смирительной рубашке.
— Не прикасайся ко мне — твердила она яростно.
— Тэнси! — воскликнул Норман.
Внезапно она успокоилась. Норман отступил на шаг.
Глаза Тэнси были крепко зажмурены, губы плотно сжаты. К сердцу Нормана подкатила жалость.
— Милая! — проговорил он. — Мне очень стыдно. Я виноват перед тобой. Но…
— Дело не в этом!
Норман помолчал, прежде чем продолжить:
— Выходит, ты рассердилась на меня за то, что я нашел в твоем столе?
Никакого ответа.
— Тэнси, нам нужно поговорить.
Она вновь никак не откликнулась. Норман беспомощно всплеснул руками:
— Поверь мне, все будет в полном порядке. Если ты поделишься со мной… Ну пожалуйста, Тэнси…
Губы ее слегка разошлись, и она произнесла, как выплюнула:
— Почему бы тебе не привязать меня к стулу и не загнать пару иголок мне под ногти? Или ты незнаком с техникой допроса?
— Милая, я скорее умру, чем причиню тебе боль! Но мы должны поговорить откровенно.
— Не могу. Если ты скажешь еще хоть слово, я закричу.
— Милая, мы должны, понимаешь, должны.
— Я никому ничего не должна.
— Мне! — поправил Норман, сбиваясь на крик, — Мне, твоему мужу!
На миг он испугался, что Тэнси упадет в обморок, и кинулся к ней, чтобы подхватить. Но его услуги не понадобились. Тэнси, швырнув шляпу на столик, тяжело опустилась на ближайший стул, — Ладно, — сказала она. — Давай поговорим.

18 часов 37 минут. Заходящее солнце отражалось в стеклах книжного шкафа, в его лучах левая китайская маска жутковато оскалилась. Тэнси сидела на одном конце кушетки, Норман, опираясь коленом на подушку, расположился на другом.
Тэнси тряхнула головой, словно разгоняя словесный дым, от которого уже першило в горле.
— Ну что ж, будь по-твоему. Я всерьез занималась ведьмовством. Я забыла, что являюсь образованной женщиной.
Я накладывала заклятья на людей и на вещи. Я стремилась изменить будущее. Я… в общем, все, что угодно!
Норман кивнул. Такие вот кивки он раздаривал обычно на студенческих конференциях, когда после многочасового бесплодного обсуждения какой-нибудь подающий надежды юноша начинал наконец догадываться, о чем идет речь. Он наклонился к Тэнси:
— Но зачем?
— Чтобы уберечь тебя от неприятностей, — ответила она, глядя себе под ноги.
— Зная все то, что тебе известно о суевериях, ты решилась…
В голосе Нормана послышались прокурорские нотки.
Тэнси пожала плечами:
— Так вышло. Конечно, это смешно и нелепо… Но когда ты всей душой желаешь, чтобы с тем, кого ты любишь, что-то произошло или ничего не случилось… Я делала лишь то, чем занимались и занимаются миллионы женщин.
И веришь ли, Норм… мои заклинания… они вроде бы срабатывали… по крайней мере, в большинстве случаев.
— Мне кажется, — возразил он, — что успехи, которых ты добивалась, всего только нечаянные совпадения. И то, что у тебя получалось не всегда, подтверждает мою догадку.
— Может быть, может быть, — проговорила она. — Но вдруг мне кто-то противодействовал? — Она порывисто повернулась к нему. — Я не знаю, чему верить. Я творила заклинания, а сама терзалась сомнениями, но, однажды начав, уже не смела останавливаться.
— И ты занималась этим все те годы, которые мы провели в Хемпнелле?
Тэнси кивнула:
— Да, с тех пор, как мы сюда приехали.
Норман воззрился на жену, стараясь разобраться в своих ощущениях. Ему было очень трудно свыкнуться с мыслью, что в сознании той, кого он, как ему мнилось, познал до мельчайших подробностей, обнаружился укромный закуток, о котором он и не подозревал, закуток, где потихоньку копились сведения, которые он приводил в своих статьях и книгах, закуток, принадлежащий каменному веку, погруженный во мрак, питаемый предрассудками и страхами. Он попытался вообразить себе Тэнси, что бормочет заклинания, сшивает при свете свечи лоскутки фланели, навещает в поисках необходимых ингредиентов кладбища и прочие не менее отвратительные места. Воображение отказывало. Подумать только, и все это творилось под самым его носом!
Единственным, что в поведении Тэнси вызывало подозрение, была, насколько он мог припомнить, ее склонность к прогулкам в одиночестве. Если он когда и задумывался об отношении Тэнси к суевериям, то неизменно приходил к успокоительному заключению, что уж кто-кто, а его жена совершенно не испытывает тяги к иррациональному.
— О, Норм, я совсем запуталась, мне так плохо, — перебила его размышления Тэнси. — Я не в силах сообразить, что мне говорить и с чего начинать.
У него имелся готовый ответ — ответ ученого:
— Расскажи мне обо всем по порядку.

19 часов 54 минуты. Они по-прежнему сидели на кушетке. В комнате царил полумрак. Бесовские маски на стене проступали из него двумя не правильными овалами. Лицо Тэнси казалось белесым пятном. Норман не мог разглядеть его выражения, однако голос жены выдавал ее возбуждение.
— Подожди-ка, — сказал он, — не торопись. Ты говоришь, что была страшно напугана, когда мы впервые приехали в Хемпнелл, чтобы узнать насчет вакансии?
— Да, Норм, да. Хемпнелл привел меня в ужас. Все кругом смотрели на нас с неприязнью и были такими чопорными! Мне чуть ли не в глаза заявили, что профессорская жена из меня никудышная. Я не знаю, кто был хуже, — то ли Хульда Ганнисон, которая, когда черт меня дернул посоветоваться с ней, оглядела меня с головы до ног и буркнула: «По-моему, вы нам подходите», — то ли старая миссис Карр, что погладила меня по руке со словами: «Вы и ваш муж найдете в Хемпнелле свое счастье. Вы молоды, но в Хемпнелле любят молодежь!» Рядом с этими женщинами я чувствовала себя беззащитной, и мне почудилось, что ты тоже в опасности.
— Понятно. Значит, когда я повез тебя на юг, в этот заповедник суеверий, ты преследовала свои цели.
Тэнси невесело рассмеялась:
— Сказать по правде, да. Я схватывала все на лету.
Меня не отпускала мысль, что когда-нибудь мои познания мне пригодятся. Так что, возвратившись осенью в Хемпнелл, я сумела совладать с некоторыми своими страхами.
Норман кивнул. Ну разумеется! Недаром тихий энтузиазм Тэнси, с каким она выполняла скучные секретарские обязанности, представлялся ему довольно-таки неестественным.
— Но к колдовству ты не прибегала, — с нажимом произнес он, — пока я не заболел зимой воспалением легких?
— Ты прав. До того я словно играла в игрушки — твердила, просыпаясь по ночам, обрывки заклинаний, бессознательно избегала делать то или другое, потому что это сулило беду, например, не подметала крыльцо в темноте и не клала крест-накрест ножи и вилки. Когда же ты заболел… Если любимый человек умирает, чтобы спасти его, годятся любые средства.
В голосе Нормана прозвучало сочувствие:
— Конечно, конечно. — Впрочем, он тут же спохватился и вновь заговорил наставительно, как учитель с учеником:
— Но, сдается мне, ты уверовала в то, что твое колдовство действует, лишь после моей стычки с Поллардом по поводу сексуального образования, которая обошлась для меня без последствий, и в особенности после того, как моя книга в 1931 году получила хорошую прессу.
— Верно.
Норман откинулся на подушки.
— Господи, — пробормотал он.
— Что с тобой, милый? Надеюсь, ты не думаешь, что я пытаюсь отнять у тебя частичку твоей славы?
— Господи боже, нет. — Смешок Нормана больше походил на всхлип. — Но… — Он запнулся. — Ладно, раз так, начинай с тысяча девятьсот тридцатого.
20 часов 58 минут. Норман протянул руку, включил свет и сощурил глаза. Тэнси наклонила голову.
Норман встал и потер тыльную часть шеи.
— Меня беспокоит то, — сказал он, — что постепенно ты стала полагаться на колдовство во всем и не предпринимала ничего, вернее, не позволяла мне что-либо предпринимать, без подходящих к случаю защитных заклинаний.
Это напоминает мне…
Он собирался сказать «разновидность шизофрении», но вовремя остановился.
— Я даже поменяла все «молнии» на крючки, — хрипло прошептала Тэнси, — ведь считается, что они ловят злых духов. А зеркальные украшения на моих шляпках, сумочках, платьях — ты догадался правильно, это тибетское средство от сглаза и порчи.
Норман подошел к жене:
— Послушай, Тэнси, но почему?

1 Следующая страница


Ведьма 2

— Разве я не объяснила?
— Да нет, почему ты продолжала заниматься этим год за годом, если, как ты только что призналась, сомневалась в действенности своих усилий? Я никак не ожидал от тебя такого…
Тэнси призадумалась.
— Знаю, ты назовешь меня романтичной дурочкой, но я убеждена, что женщины первобытное мужчин, ближе, чем они, к древним верованиям, »— проговорила она. — И потом, я с детства была впечатлительной. Ведал бы ты, какие диковинные фантазии порождали во мне проповеди моего отца, истории, которые рассказывали нам старые дамы…
Вот вам и сельские священники, мысленно простонал Норман. Вот вам пуританская и рассудительная глубинка!
— В общем, много было всего. Если хочешь, я исповедуюсь перед тобой, но рассказ будет недолгим.
— Хорошо, — согласился он, — только давай попутно перекусим.

21 час 17 минут. Они сидели лицом к лицу в веселой красно-белой кухне. На столе лежали нетронутые сандвичи, чашки остывшего черного кофе были наполовину пустыми. Супруги словно поменялись ролями. Теперь Норман отворачивался, а Тэнси пристально глядела на него.
— Так что же, Норман, — промолвила она наконец, — по-твоему, я сошла или схожу с ума?
Именно такой вопрос ему и требовался.
— Нет, — ответил он, — хотя одному лишь богу известно, что подумал бы посторонний, узнай он то, что ты выложила мне. Нет, ты не сумасшедшая, однако, как и все мы, страдаешь неврозом. И твой невроз приобрел весьма необычную форму.
Осознав вдруг, что голоден, он взял с тарелки сандвич, с минуту обкусывал его со всех сторон, а потом решительно вгрызся в самую середину.
— Понимаешь, у всякого человека имеются собственные ритуалы и обряды, те привычные способы, какими мы едим, пьем, спим и моемся в ванной. Мы едва догадываемся о них, тогда как они, если их проанализировать, наверняка показались бы нам бессмысленными причудами. Возьми хотя бы стремление наступать или, наоборот, не наступать на трещины в асфальте тротуара. Так вот, твои ритуалы благодаря обстоятельствам, в которых ты находишься, оказались настолько тесно переплетенными с колдовством, что даже ты сама вряд ли теперь разберешься, где что. — Он помолчал, давая Тэнси усвоить услышанное. — Важно следующее: пока об этом знаешь ты одна, твои колдовские забавы ничуть не серьезнее того пересчитывания слонов, каким убаюкивает себя при бессоннице средний человек.
То есть социального конфликта не возникает.
Он вскочил и заходил по кухне, по-прежнему жуя сандвич.
— Господи, сколько лет я посвятил изучению того, почему люди делаются суеверными и как они ими делаются! Отчего же я не заметил, что с тобой творится?! Что такое суеверие? Заплутавшая, необъективная наука! А потому удивительно ли, что в нашем загнивающем, полном ненависти и злобы, обреченном мире мужчины и женщины тянутся к суеверию? Видит бог, я бы прославлял самую черную магию, если бы она сумела покончить с атомной бомбой!
Тэнси поднялась со стула. Глаза ее ярко сверкали.
— Значит, — проговорила она с запинкой, — ты не презираешь меня и не считаешь сумасшедшей?
Он обнял ее:
— Черт побери, конечно же, нет!
Она заплакала.
21 час 33 минуты. Они снова уселись на кушетку. Тэнси перестала плакать, голова ее покоилась на плече у мужа.
Некоторое время они молчали. Нарушил тишину Норман. В его голосе слышались обманчиво мягкие нотки, словно он был врачом, который убеждает пациента в необходимости повторной операции.
— — Разумеется, тебе придется все это прекратить.
Тэнси села прямо.
— Нет, Норм, я не могу.
— Почему? Ты только что согласилась с тем, что колдовство — сплошная чушь. Ты даже поблагодарила меня за то, что я раскрыл тебе глаза.
— Да, но все же… Пожалуйста, Норм, не заставляй меня!
— Ну будь же благоразумна, Тэнси, — увещевал он. — Ты и так столько уже натворила глупостей. Я горжусь тем, что у тебя хватило духа признать свои заблуждения. Но нельзя останавливаться на полпути! Коль ты начала пользоваться логикой, изволь довести дело до конца. Ты должна избавиться от всего, что хранится в твоей комнате, от всех талисманов и тому подобного!
Она покачала головой.
— Не заставляй меня, Норм, — повторила она. — По крайней мере не требуй, чтобы я рассталась со всем сразу, иначе я буду чувствовать себя беззащитной.
— Напротив, у тебя прибавится сил, ибо ты поймешь, что тем, чего достигала, как ты думала, с помощью колдовства, обязана лишь своим собственным непознанным возможностям.
— Нет, Норм. Неужели это так важно? Ты же сам назвал колдовство чепухой, безобидной забавой.
— Теперь, когда о нем известно мне, оно перестало быть твоим личным делом. И, кстати, — добавил он почти зловеще, — насчет безобидности это еще как посмотреть.
— Но почему сразу? — продолжала недоумевать Тэнси. — Почему не постепенно? Скажем, ты позволишь мне сохранить старые амулеты, если я пообещаю не заводить новых.
Он покачал головой:
— Нет, если уж отказываться, то как от спиртного — раз и навсегда.
Голос Тэнси едва не сорвался на крик:
— Норм, я не могу, понимаешь, я просто не могу!
Внезапно она показалась ему большим ребенком.
— Тэнси, ты должна.
— Но в моем колдовстве не было ничего плохого? — Подмеченная Норманом детскость становилась прямо-таки пугающей. — Я пользовалась им не для того, чтобы причинить кому-то зло, я не желала невыполнимого, не просила, чтобы тебя сделали президентом Хемпнелла! Я всего лишь хотела защитить тебя!
— Тэнси, успокойся. С какой стати тебе взбрело в голову защищать меня таким способом?
— А, так ты думаешь, что добился всего в жизни благодаря исключительно своим собственным непознанным возможностям? Тебя не настораживают твои успехи?
Вспомнив, что совсем недавно размышлял о том же самом, Норман рассвирепел:
— Хватит, Тэнси!..
— Ты думаешь, что все тебя любят, что у тебя нет ни завистников, ни недоброжелателей? По-твоему, здешняя публика — компания домашних кошечек с подстриженными коготками? Ты не замечаешь их злобы и ненависти! Так знай же…
— Тэнси, прекрати немедленно!
— ..что в Хемпнелле много таких, кто спит и видит тебя в гробу! И ты бы давно очутился там, куда тебя столь усердно спроваживают, если бы им не мешали!
— Тэнси!
— Ты считаешь, Ивлин Соутелл поднесет тебе в подарок один из своих вишневых тортиков с шоколадом за то, что ты обошел ее тупоумного муженька в споре за кафедру социологии? Ты считаешь, Хульда Ганнисон в восторге от того, какое влияние ты приобрел на ее супруга? Ведь это в основном из-за тебя она отныне не заправляет безраздельно мужским отделением! А что до похотливой старой стервы миссис Карр, ты полагаешь, ей нравится твоя манера обращения со студентами? Ты говоришь им о свободе и честности, а она вещает о святости и уважении к мнению старших.
И эта ее присказка:» Секс — отвратительное словечко, и только!»Ответь мне, чем все они помогают своим мужьям?
— Господи, Тэнси, ну зачем приплетать сюда все эти преподавательские дрязги?
— Ты думаешь, они довольствуются одной защитой?
Ты полагаешь, женщины вроде них будут делать различие между белой и черной магией?
— Тэнси! Ты соображаешь, что говоришь? Если ты имеешь в виду… Тэнси, рассуждая подобным образом, ты кажешься мне настоящей ведьмой.
— О, правда? — Кожа на ее лице натянулась так, что оно на какое-то мгновение словно превратилось в череп. — Может быть, ты и прав. Может быть, тебе повезло, что я у тебя такая.
Он схватил ее за руку:
— Послушай меня! Я терпел достаточно долго, но сейчас тебе лучше выказать хоть чуточку здравого смысла.
Ее губы искривились в усмешке:
— Понятно-понятно. На смену бархатной перчатке грядет железная рука. Если я не подчинюсь тебе, то могу собирать вещи и готовиться к поездке в сумасшедший дом. Правильно?
— Разумеется, нет! Но будь же ты благоразумна!
— Зачем?
— Тэнси!
22 часа 13 минут. Тэнси упала на кровать. Лицо ее покраснело от слез.
— Хорошо, — сказала она глухо. — Я поступлю так, как ты хочешь. Я сожгу все свои… приспособления.
Норман ощутил несказанное облегчение. Подумать только, мелькнула у него мысль, я справился там, где сплоховал бы иной психиатр!
— Бывали времена, когда мне хотелось все бросить, — прибавила Тэнси. — А порой меня брала досада на то, что я родилась женщиной.
Последующие события слились для Нормана в бесконечную вереницу поисков. Сперва они обшарили комнату Тэнси, выискивая различные амулеты и колдовские принадлежности. Норману невольно вспомнились старинные комедии, в которых из крошечного такси высыпала целая куча народу, — казалось невозможным, чтобы в нескольких неглубоких ящиках стола и коробках из-под обуви могло поместиться столько всякой всячины. Норман швырнул в мусорное ведро потрепанный экземпляр своей статьи о параллелизме, подобрал переплетенный в кожу дневник жены. Тэнси покачала головой. После секундного колебания Норман положил дневник обратно.
Затем они перевернули весь дом. Тэнси двигалась быстрее и быстрее, перебегала из комнаты в комнату, извлекала завернутые во фланель» ладошки» из самых невероятных мест. Норман снова и снова задавался вопросом, как он за десять лет жизни в доме умудрился не заметить ни единого талисмана.
— Похоже на поиски клада, верно? — спросила у него Тэнси, печально улыбаясь.
Потом они вышли на улицу. Амулеты нашлись под парадной и черной дверями, в гараже, в автомобиле, который там стоял. Чем сильнее разгорался огонь в камине, тем легче становилось у Нормана на душе. Наконец, Тэнси распорола подушки на постели и осторожно вынула оттуда две фигурки из перьев, перевязанные шелковой ниткой.
— Видишь, одна изображает сердце, а другая — якорь.
Они охраняли тебя, — сказала Тэнси. — Это перьевая магия Нового Орлеана. За последние годы ты и шага не сделал без того, чтобы тебя не сопровождали мои обереги.
Фигурки полетели в пламя.
— Ну, — спросила Тэнси, — чувствуешь?
— Нет, — ответил он. — А что я должен чувствовать?
Она покачала головой:
— Да ничего особенного, просто больше талисманов не осталось. И если они все-таки удерживали на расстоянии враждебные силы, то теперь…
Норман коротко рассмеялся:
— Ты уверена, что мы сожгли все? Тэнси, подумай хорошенько, может, ты что-нибудь позабыла?
— Нет. Ни в доме, ни поблизости от него. А в городе я оберегов не раскладывала из опасения… вмешательства.
Я многажды пересчитывала их в уме. Все они, — Тэнси взглянула на огонь, — сгорели дотла. Я устала, Норм, я очень устала. Пойду спать. — Внезапно она расхохоталась. — Однако сначала мне придется зашить подушки, иначе все вокруг будет в перьях!
Он обнял ее.
— Ты в порядке?
— Да, милый. Я хочу попросить тебя только об одном: пожалуйста, не заговаривай со мной об этом в ближайшие дни. Постарайся даже не упоминать. Я не знаю, смогу ли…
Обещай мне, Норм.
Он прижал ее к себе:
— Конечно, милая, конечно.

Глава 3

Сидя на краешке старинного стула с кожаной обивкой, Норман ворошил медленно угасающий огонь. Над тлеющими угольками плясали едва различимые язычки голубого пламени.
От двери, положив голову на вытянутые лапы, наблюдал за огнем Тотем.
Суета прошедшего дня утомила Нормана. Он с радостью последовал бы примеру Тэнси и лег спать, но его удерживала на ногах необходимость разобраться в собственных мыслях. Он привык оценивать в уме любую ситуацию в мельчайших ее подробностях, поворачивать своим то так, то этак, пока они не займут отведенные им места в его сознании. Счастливица Тэнси! Выключила рассудок, точно свет, и спокойненько заснула. Как это на нее похоже! Впрочем, тут дело скорее всего в женской психологии, в повышенной приспособляемости к обстоятельствам.
Во всяком случае, она поступила разумно. И это тоже вполне в духе Тэнси. Всегда откровенная, всегда готовая, по большому счету, мыслить здраво. А если бы вместо нее ему надо было бы убеждать другую женщину? Брр!.. Всегда — какая еще? — рассудительная, вот только порой на нее находит.
Тут несомненная вина окружающей обстановки. В Хемпнелле трудно не заработать себе невроз, а будучи в положении профессорской жены — и подавно. Ему давно уже следовало осознать, какую тяжесть она на себя взвалила, и помочь ей, но — она так ловко дурачила его! И потом, он вечно забывал, как глубоко задевают женщин неизбежные сплетни и интриги. В отличие от своих мужей они не могут укрыться в тихих, уютных мирках математики, микробиологии и тому подобного.
Норман улыбнулся. В конце разговора Тэнси обронила странную фразу. По ее словам, Ивлин Соутелл, жена Гарольда Ганнисона и старая миссис Карр тоже ведьмы, причем из разряда тех, что занимаются зловещей черной магией. По правде говоря, тому, кто достаточно близко знаком с ними, поверить в это проще простого. Кстати, вот идея, достойная пера умного писателя-сатирика! Нужно лишь немного развить ее, представить большинство женщин как сведущих во всех тонкостях колдовского ремесла ведьм, которые ведут между собой непрерывную войну, творя заклинания и расстраивая чары противника, а их ослепленные реальностью мужья тем временем вершат свои никчемные делишки. Так, Барри написал «Что должна знать всякая женщина», чтобы показать, что мужчины никогда не догадываются, кем бы они были без поддержки женщин. При такой-то слепоте где мужчинам сообразить, что их благоверные сознательно прибегают к колдовству!
Улыбка Нормана сама собой перешла в кислую гримасу.
Он словно лишь сейчас понял, что Тэнси на деле верила, по меньшей мере наполовину, во все эти бредни. Он облизал губы. Без сомнения, ему предстоит пережить множество неприятных моментов, когда его будут одолевать непрошеные воспоминания. После сегодняшних событий сие неизбежно.
Но все равно — худшее уже позади.
Он погладил Тотема, который не сводил зачарованного взгляда с огня.
— Пошли спать, старина. Время, должно быть, около двенадцати. Нет, четверть первого.
Он сунул часы обратно в карман, и тут пальцы его левой руки коснулись медальона, прикрепленного к другому концу цепочки.
Норман взвесил на ладони золотое сердечко, подаренное когда-то Тэнси. Не слишком ли оно тяжелое для такого рода вещиц? Он подцепил ногтем крышку медальона.
Пальцы были чересчур неуклюжими, чтобы извлечь наружу фотографию Тэнси; повозившись, Норман наконец додумался подсунуть под край снимка острие карандаша.
На дне медальона лежал крошечный фланелевый пакетик.
Женщина! Вот так всегда: внешне покорилась, а хоть малость, но припрятала!
Может, она запамятовала…
Он швырнул пакетик в камин. Фотография упала на уголья, вспыхнула и сгорела в мгновение ока. Норман успел только заметить, как почернело на ней лицо Тэнси.
Пакетик оказался более стойким. Сперва его поверхность приобрела желтоватый оттенок опаленного ворса, потом появился дрожащий язычок пламени.
Одновременно, несмотря на то, что от огня по-прежнему исходило тепло, тело Нормана пронизал холод. В комнате как будто потемнело. Он услышал негромкое урчание, словно где-то глубоко под землей трудились могучие машины.
Ему почудилось вдруг, что он стоит нагой и безоружный перед неким враждебным и чужеродным существом.
Тотем пристально вглядывался в тени в дальнем углу.
Неожиданно он зашипел и метнулся вон из комнаты.
Норман понял, что дрожит. Реакция на нервное возбуждение, сказал он себе. Должно быть, переутомился.
Пламя угасло, оставив после себя тлеющие угольки.
Оглушительно зазвонил телефон.
— Профессор Сейлор? Я полагаю, вы надеялись, что никогда обо мне не услышите? Я звоню вам потому, что имею обыкновение растолковывать людям, кем бы они ни были, свои намерения; для отдельных личностей это, впрочем, совершенно излишне.
Норман отнял трубку от уха. Слова звонившего никак не вязались с тоном, каким он их произнес. Нужно тренироваться добрых полчаса, чтобы так вопить…
— Вот что я хочу сказать тебе, Сейлор. Мне наплевать, что вы там решили. Я не собираюсь покидать Хемпнелл. Я буду требовать переэкзаменовки, и тебе известно, почему!
Норман узнал голос. Он увидел мысленным взором бледное, неестественно узкое лицо с вечно надутыми губами и глазами навыкате под копной спутанных рыжих волос.
— Слушайте, Дженнингс, — перебил он, — если вы считаете, что с вами обошлись несправедливо, почему вы смолчали два месяца назад, когда были объявлены результаты?
— Почему? Да потому что ты пустил пыль мне в глаза!
Как же, прямодушный профессор Сейлор! Теперь-то я сообразил, что к чему. Ты всегда затирал меня, потешался надо мной на конференциях, скрыл, что я могу завалить твой предмет, выбирал для тестов вопросы из тех лекций, которые я пропустил, третировал меня, потому что расходился во взглядах на политику с моим отцом, потому что я не похож на твоего любимчика Бронштейна! Но теперь…
— Дженнингс, да будьте же благоразумны. В прошлом семестре вы завалили целых три предмета.
— Ну да, ты везде под суетился. Ты настроил против меня остальных преподавателей, заставил их смотреть на меня как на безнадежного идиота, заставил…
— И вы утверждаете, что догадались обо всем только сейчас?
— Да! Меня как осенило. О, ты был хитер, очень хитер.
Ты задабривал меня, а иногда мог и припугнуть, ты пользовался то кнутом, то пряником. Но стоило мне заподозрить, что тут что-то неладно, как я разгадал твой план.
Все, все сходится на тебе!..
— А как относительно того, что перед Хемпнеллом вас отчислили за неуспеваемость из двух других колледжей?
— Ага! Я знал, что ты был предубежден против меня с самого начала!
— Дженнингс, — проговорил Норман устало, — я достаточно послушал вас. Если у вас есть жалобы, обратитесь к декану Ганнисону.
— Иными словами, ты отказываешься помочь мне?
— Именно так.
— Ты не передумаешь?
— Нет, не передумаю.
— Хорошо, Сейлор. Но смотри в оба! Смотри в оба, Сейлор! Смотри!
В трубке послышались короткие гудки. Норман аккуратно положил ее на рычаг. Черт бы побрал родителей Теодора Дженнингса! Не потому, что они были лицемерными, тщеславными, чванливыми ничтожествами, не потому, что они принадлежали к числу махровых реакционеров, а потому, что из-за своей непомерной гордыни всеми правдами и не правдами старались пропихнуть через колледж впечатлительного и эгоистичного сыночка, такого же скудоумного, как они сами, но не наделенного ни в малейшей степени их житейской мудростью и смекалкой. И будь неладен президент Поллард, который не устоял перед их богатством и политическим влиянием и принял этого паршивца в Хемпнелл, прекрасно зная, чем это обернется.
Норман закрыл камин ширмой, выключил в гостиной свет и вышел было в коридор.
Телефон зазвонил снова. Норман с любопытством поглядел на него, потом снял трубку:
— Алло?
Ответом ему было молчание. Он подождал, подул в микрофон.
— Алло? — повторил он.
В трубке по-прежнему молчали. Он уже хотел повесить ее, когда уловил на другом конце провода слабый звук — неровное, прерывистое дыхание.
— Кто, это? — спросил он резко. — У телефона профессор Сейлор. Пожалуйста, говорите.
Звонивший упорно не желал отзываться.
И вдруг из черной трубки донеслось одно-единственное слово, произнесенное медленно и с запинкой низким женским голосом, исполненным невыразимой страсти:

Предыдущая страница 2 Следующая страница


3 Фриц Лейбер

— Дорогой!
Норман судорожно сглотнул. Этот голос был ему незнаком. Прежде чем он сумел сказать что-либо членораздельное, женщина заговорила снова, быстрее, но все также страстно:
— О Норман, я так рада, что набралась смелости позвонить тебе! Я готова, дорогой, я готова. Приходи ко мне.
— Правда «? — Норман не знал, что думать. Ему внезапно показалось, что он уже слышал раньше похожие интонации, сталкивался с похожим построением фраз.
— Приди ко мне, любимый, приди ко мне. Забери меня туда, где мы будем одни, совсем одни. Я отдамся тебе, я буду твоей рабыней. Повелевай мной, делай со мной что пожелаешь.
Норману хотелось расхохотаться, однако на сердце у него было неспокойно. Конечно, приятно выслушивать такие признания, но все-таки в звонке было что-то от розыгрыша. Может, кому-то вздумалось пошутить»?
— Милый, я лежу на диване и говорю с тобой, и на мне нет никакой одежды. Рядом с моей кроватью стоит лампа с розовым абажуром. О, забери меня с собой на необитаемый тропический остров. Мы там будем любить друг друга. Я укушу тебя, ты укусишь меня, а потом мы бросимся в море, залитое лунным светом, а вокруг по воде будут плавать белые лепестки…
Конечно, шутка, иного просто быть не может, решил он с полуосознанным сожалением. Неожиданно он догадался, кто способен разыгрывать его таким образом.
— Приди же, Норман, приди и забери меня во тьму, — продолжал сладострастный голос.
— Ладно, приду, — ответил он. — А когда мы отзанимаемся любовью, я включу свет и спрошу: «Мона Ателл, тебе не стыдно?»
— Мона? — взвизгнул голос. — Ты сказал — «Мона»?
— Ну да, — усмехнулся Норман. — Ты единственная актриса, единственная женщина, которую я знаю, способная изобразить столь знойный темперамент. А как бы ты поступила, если бы трубку сняла Тэнси? Начала бы подражать Хамфри Богарту? Как там Нью-Йорк? Гуляете? Что пьем?
— Пьем? Норман, ты не узнал меня?
— Конечно, узнал. Ты Мона Ателл. — Однако он засомневался. Затянутые шутки были отнюдь не во вкусе Моны. К тому же голос в трубке, который он точно слышал раньше, делался все выше и выше.
— Значит, ты действительно не узнаешь меня?
— Боюсь, что нет, — ответил он довольно резко, в тон вопросу.
— В самом деле?
Норман почувствовал, что, эти три слова предвещают бурю, но ему надоело сдерживать себя.
— Нет! — бросил он.
И едва не оглох от раздавшегося на том конце провода истошного вопля:
— Ах ты, дрянь! Мерзавец! После всего, что ты сделал со мной! Значит, не ты изводил меня, не ты раздевал меня взглядом?
— Послушайте…
— Знойный темперамент! Да ты… паршивый учителишка! Ступай к своей Моне! Ступай к своей задаваке-жене!
Чтоб вам всем троим жариться в аду на сковородке!
Услышав короткие гудки, Тотем, с интересом внимавший разговору, отвернулся. Криво улыбаясь, Норман положил трубку. Вот тебе и безмятежная профессорская жизнь!
Он попытался определить, кто из знакомых женщин может сгорать от любви к нему, но ничего не достиг. Пожалуй, мысль насчет Моны Ателл была вполне здравой. Мона не задумалась бы позвонить из Нью-Йорка, если бы ей взбрело в голову разыграть Сейлоров. Она обожала подобные развлечения, особенно на вечеринках после представления.
Однако шутки свои она обычно заканчивала по-иному. Ей нужно было, чтобы смеялись все.
Может статься, объявился другой шутник.
А вдруг это не шутка… Норман пожал плечами. Сущий бред! Надо рассказать Тэнси, повеселить ее. Он направился в спальню.
У двери в комнату он застыл как вкопанный. Лишь сейчас к нему вернулась память о том, что случилось днем.
За звонками он начисто позабыл о переполохе, который сам и устроил.
Он поглядел на телефон. В доме было очень тихо.
Внезапно у него мелькнула мысль, что, если вдуматься, эти два звонка в столь поздний час — нечто большее, чем простое совпадение.
Впрочем, ученый должен придерживаться фактов.
Тэнси крепко спала.
Он потушил свет в холле и лег в постель.

Глава 4

На следующее утро, шагая привычной дорогой к колледжу, Норман неожиданно остро почувствовал, насколько искусственна хемпнелловская готика. Эта вычурная архитектура — всего-навсего ширма, за которой бушуют страсти по поводу низкой зарплаты и слишком обременительных административных обязанностей, а истинно научная мысль задыхается под грузом житейских забот; ширма, за которой студенты с готовностью укрываются от знаний ради земных утех, пускай даже неуклюжих, суматошных и довольно-таки дешевых. Но как знать, может, именно для того и воздвигли в былые годы высокое здание с башенками неведомые святые отцы.
На улице было пусто, если не считать нескольких человек впереди, но пройдет три или четыре минуты — и из церкви вырвется на волю буйная студенческая орда, нахлынет разноцветной волной ярких свитеров и жакетов.
Едва лишь Норман собрался перейти улицу, как из-за угла вывернул грузовик. Норман с отвращением попятился.
Он не имел ничего против легковых автомобилей — куда от них денешься в нашем пропахшем бензином мире? — однако грузовики, рычащие громады, внушали ему чуть ли не суеверный страх.
Он огляделся по сторонам и заметил позади себя студентку, которая то ли опоздала на богослужение, то ли вообще пренебрегла им. Присмотревшись, он понял, что видит миссис Карр, и решил подождать ее.
Ошибка его была вполне простительной. Несмотря на свои семьдесят лет, седовласая деканша женского отделения сумела сохранить девическую стройность фигуры.
Походка у нее была изящная, почти летящая. Только приглядевшись, можно было различить на ее лице многочисленные морщины. В поведении миссис Карр не было ни свойственного молодым девушкам жеманства, ни подчеркнуто сексуального внимания к мужчинам; однако мнилось, что она жадно поглощает юность и свежесть, впитывает их всеми порами своего тела.
Похоже, подумалось Норману, среди преподавателей Хемпнелла процветает культ юности, особая форма великого американского культа юности, родственное вампиризму наслаждение молодостью…
Приветствие миссис Карр прервало нить его размышлений.
— Как поживает Тэнси? — спросила деканша. В голосе ее слышалась такая забота, что Норман даже удивился: ему всегда казалось, что миссис Карр не сильно интересуется личной жизнью профессорского состава. Хотя на то она и деканша женского отделения, чтобы справляться о здоровье женщин.
— Нам так не хватало ее на последней встрече преподавательских жен, — продолжала между тем миссис Карр. — Сколько же в ней веселья! А оно нам сегодня просто необходимо.
Солнце отражалось в толстых стеклах ее очков над румяными, словно спелое яблоко, щеками. Она положила руку на локоть Нормана.
— Хемпнелл ценит Тэнси, профессор Сейлор.
«Еще бы вам ее не ценить!»— чуть не сорвалось у Норманас языка.
— Мне кажется, заслуженно, — отозвался он вежливо, мысленно усмехнувшись. Десять лет назад миссис Карр была активисткой клуба «Эти Сейлоры разлагают молодежь».
Миссис Карр звонко рассмеялась.
— Мне нужно спешить на конференцию, — проговорила она. — Но помните, профессор Сейлор, что Хемпнелл ценит и вас тоже.
Он поглядел ей вслед, размышляя, не означает ли последняя фраза, что его надежды занять вакантную должность на кафедре социологии близки к осуществлению.
Потом пересек улицу и направился к Мортон-холлу.
Едва Норман вошел в свой кабинет, зазвонил стоявший на столе телефон. Норман снял трубку и услышал голос Томпсона, ответственного за связи с общественностью. Это был, пожалуй, единственный административный пост, который не сочли возможным доверить кому-нибудь из профессоров.
Томпсон поздоровался в своей обычной манере — тепло, даже несколько чересчур. Норман в который уже раз поймал себя на мысли, что его коллега был бы куда счастливее, торгуя, скажем, мылом или косметикой. Потребовалась бы процедура психоанализа, чтобы выявить, что заставляет Томпсона цепляться за академический мир. Впрочем, он не одинок в своем влечении.
— У меня к вам деликатное дельце, — сказал Томпсон.
Иногда у Нормана складывалось впечатление, что тот коллекционирует трудности такого рода. — Только что мне звонил один из членов опекунского совета. До него дошли весьма странные слухи — откуда именно, он не пожелал сообщить — относительно вас и миссис Сейлор. Будто бы на рождественских каникулах вы, будучи в Нью-Йорке, побывали на вечеринке, которую устраивали знаменитые, но известные своей… гм… веселостью актеры.
Знаете, по-моему, это не очень-то правдоподобно. Якобы вы кутили ночь напролет, а потом был импровизированный спектакль в ночном баре и что-то связанное с академической мантией и… э-э… некой стриптизеркой. Я пообещал разобраться. Но, разумеется, я подумал… может, вы…
— Представлю опровержение? Извините, но не получится. К сожалению, все так и было на самом деле.
— Да?.. Понятно. Ну что ж, — Томпсон вздохнул. — Тогда я вам скажу вот еще что. Опекун — Феннер — был в страшном гневе. Он так кричал, что у меня в ушах звенело. Послушать его, актеры сплошь пьяницы и развратники.
— Ну, что касается Моны и Велби Ателлов, тут он прав в первом и ошибается во втором. Они по-своему верны друг другу. Вообще, любопытная пара! Я вас как-нибудь с ними познакомлю.
— О… Конечно, конечно, — проговорил Томпсон. — «Всего доброго.
Прозвенел звонок, возвещавший о начале занятий.
Норман бросил на стол обсидиановый нож, которым пользовался, распечатывая почтовые конверты, отодвинул стул и поднялся, слегка раздраженный очередным проявлением маразматической чопорности Хемпнелла. Не то чтобы он предпринимал какие-то попытки, стремясь скрыть свое присутствие на вечеринке у Ателлов, которая, кстати говоря, вышла немного сумасброднее, чем он предполагал. Однако Норман не рассказывал о ней ни единой живой душе в колледже. И вот на тебе, пожалуйста, через столько-то месяцев!
В окно кабинета виднелся гребень крыши Эстри-холла, как бы рассекавший стекло по диагонали. На нем восседал не слишком крупный дракон — разумеется, статуя.
Норману вновь пришлось убеждать себя, что события прошлого вечера ему вовсе не приснились. Рассудок отказывался мириться с ними. Но, между прочим, средневековые суеверия Тэнси ничуть не диковинней архитектуры Хемпнелла, всех этих горгулий и остальных чудовищ, которые призваны были отпугивать злых духов. Прозвенел второй звонок, и Норман вышел из кабинета.
Когда он появился в аудитории, шум мало-помалу утих. Норман попросил одного из студентов объяснить, почему родственные связи считаются признаком племенной организации, потом потратил пять минут на приведение в порядок собственных мыслей и на то, чтобы отметить опоздавших и отсутствующих. Стоявший у доски запутался в схемах брачных групп; Бронштейн, студент-отличник, весь извертелся, показывая, что надо вызвать его. Норман пригласил высказываться и в конце концов добился того, что завязался оживленный спор.
Самоуверенный президент студенческого братства, который сидел во втором ряду, произнес:
— Всякая первобытная социальная организация, в отличие от современной, основана на невежестве, традиции и суеверии.
Норман оседлал своего конька. Он разбил защитника современного общества в пух и прах, подробно разобрав его точку зрения, сравнив студенческие братства и первобытные» дома молодых «, описав принятые там и тут обряды инициации[1], а потом пустился рассуждать на тему, какими показались бы наши нынешние привычки и обычаи гипотетическому этнологу откуда-нибудь с Марса. Мимоходом он упомянул о сходстве между женскими землячествами в университетах и существовавшим у первобытных племен правилом отделять девушек по достижении ими половой зрелости от юношей.
Время перестало существовать. Увлекшись, Норман приводил пример за примером культурного отставания во всем, от требований этикета до системы мер и весов. Он говорил такие интересные вещи, что проснулся даже вечно сонный студент в последнем ряду.
— Да, мы привнесли кое-какие нововведения, главное среди которых — систематическое применение научного метода, но примитивная основа никуда не делась, она по-прежнему влияет на нашу жизнь. Мы с вами — осовременившиеся человекообразные обезьяны, мы или воюем, или сидим в ночных клубах. Никем иным мы быть не можем.
Браку и формам ухаживания он уделил особое внимание. Подбадриваемый восторженной улыбкой Бронштейна, Норман провел параллели из современности к браку-покупке, браку-пленению и символическому бракосочетанию с божеством. Он доказал, что брак — весьма древнее установление, которое с успехом практикуют как европейцы, так и полинезийцы.
Вдруг в глаза ему бросилось багровое от ярости лицо Грейсин Поллард, дочери президента Хемпнелла. Она кидала на него убийственные взгляды, делая вид, что ее ничуть не волнует любопытство соседей.
Ясно, подумалось Норману, она наябедничает папочке, что профессор Сейлор проповедует свободную любовь.
Он пожал плечами и продолжил было объяснение, но тут раздался звонок.
Недовольный собой, Норман направился в кабинет, рассеянно прислушиваясь к рассуждениям Бронштейна и двух других студентов.
На своем столе он обнаружил записку от Гарольда Ганнисона, декана мужского отделения. Поскольку следующий час был у него не занят, Норман решил сходить в административный корпус. Бронштейн на ходу пытался изложить ему какую-то идею.
Однако Норману было не до Бронштейна. Он размышлял над тем, почему позволил себе увлечься. Надо признать, он был чересчур откровенен. Странно: он давно ведь уже приучился говорить в аудитории то, что не нарушало бы приличий, как их понимали в Хемпнелле, и одновременно не принуждало его жертвовать своими убеждениями. С чем же связан сегодняшний маленький бунт?
Мимо, не проронив ни слова, прошла миссис Карр; на лице ее написано было неодобрение. Оглядев себя, Норман догадался о возможной причине ее холодности. Погрузившись в размышления, он закурил сигарету. Вдобавок Бронштейн, восхищенный, должно быть, его смелостью, поступил точно так же. Суровый устав Хемпнелла разрешал преподавателям курение только в общей комнате; некоторые, правда, отваживались втихомолку покуривать в кабинетах, но дальше этого дело не шло.
Норман нахмурился, но сигарету не выбросил. По всей видимости, события прошлого вечера встревожили его сильнее, чем он полагал. Он раздавил окурок каблуком на ступеньках административного корпуса.
В дверях он столкнулся с миссис Ганнисон.
— Хорошо, что я крепко держала камеру, — пробурчала та, когда Норман подал ей ее сумочку. — Терпеть не могу менять линзы. — Откинув со лба неопрятную рыжеватую челку, она прибавила:
— Вы плохо выглядите. Как Тэнси?
Уверив миссис Ганнисон, что все просто отлично, Норман поторопился распрощаться с ней. Вот, подумал он, настоящая ведьма. Мешковатые, недорогие наряды; властная, чванливая, ворчливая; под настроение добродушная, однако привыкшая не считаться ни с чьими желаниями, кроме своих собственных, Хульда Ганнисон была единственным человеком, перед которым заискивал и лебезил ее супруг.
Увидев Нормана, Гарольд Ганнисон повесил телефонную трубку и махнул ему рукой, приглашая садиться.
— Норман, — сказал он, хмурясь, — вопрос крайне деликатный.
Норман напрягся. В отличие от Томпсона Ганнисон, как правило, не бросался словами. Они с Норманом вместе играли в сквош и вроде бы даже приятельствовали.
Нормана смущало лишь то, что Ганнисон всегда был заодно с президентом Поллардом. Они словно состояли членами клуба взаимного восхищения; торжественные ссылки на политические взгляды Полларда, на его цветистые рассказы о дружбе со знаменитыми политиками со стороны декана мужского отделения Хемпнелла сопровождались похвалами президента в адрес последнего.
Гарольд сказал:» Вопрос деликатный «. Норман приготовился услышать отповедь о сумасбродном, нескромном, криминальном поведении Тэнси. Иной причины вызова к декану он уже вообразить не мог.
— Норман, у вас работает девушка из Студенческого трудового агентства по имени Маргарет Ван Найс?
Внезапно Норман понял, кто звонил ему вчера вечером; кроме Дженнингса. Оправившись от неожиданного открытия, он ответил:
— Да, тихонькая такая. Печатает на мимеографе. — Запнулся и почти против воли добавил:
— Разговаривает исключительно шепотом.
— Ясно. Некоторое время назад она закатила истерику в кабинете миссис Карр и обвинила вас в том, что вы соблазнили ее. Миссис Карр, разумеется, сразу же поставила в известность меня.
Норман подавил желание рассказать Ганнисону о вечернем телефонном звонке и ограничился коротким:
— Ну и?
Брови Ганнисона сошлись на переносице.
— Я знаю, такое бывало и прежде, — сказал Норман, — даже здесь, в Хемпнелле. Но сейчас девушка лжет.
— Я в этом не сомневался, Норман.
— Спасибо. Хотя возможность у меня была. Мы с ней несколько раз засиживались допоздна.
Ганнисон потянулся за папкой.
— По чистой случайности у меня нашелся ее невротический показатель: комплекс на комплексе. Думаю, мы все уладим.
— Я хочу послушать ее обвинения, — сказал Норман, — и чем раньше, тем лучше.
— Конечно. Мы соберемся в кабинете миссис Карр сегодня в четыре часа. А пока с девушкой побеседует доктор Гарднер. Надеюсь, он сумеет укротить ее.
— В четыре часа, — повторил Норман, вставая. — Вы придете?
— Разумеется. Прошу прощения, что потревожил вас, Норман. По совести говоря, если бы не миссис Карр, я бы не стал отвлекать вас от дел. Но вы же ее знаете.
Норман задержался в приемной, чтобы посмотреть выставку предметов, связанных с физической химией — областью, в которой работал Гарольд Ганнисон. Нынешнюю экспозицию составляли капли принца Руперта и прочие не менее загадочные творения. Норман мрачно уставился на. сверкающие темные шарики с лихо закрученными хвостами. Табличка рядом извещала, что они получены путем наливания расплавленного стекла в горячее масло. Ему подумалось вдруг, что Хемпнелл чем-то похож на каплю принца Руперта. Ударь с размаху молотком — всего лишь отобьешь себе руку, а стоит подцепить ногтем тоненькую нить, которой заканчивается капля, и взрыва не миновать.
Замечательно.
Норман окинул взглядом остальные предметы, среди которых находилось крошечное зеркало, которое, как уверяла надпись на табличке, рассыплется в порошок при малейшей царапине или внезапном изменении температуры.
Замечательно ли? Любое за организованное, в некотором роде искусственное заведение вроде маленького колледжа имеет свои слабые, уязвимые места. То же самое можно сказать о людях и об их карьерах. Найдите такое место в мозгу невротичной девушки, надавите на него, и она примется обвинять всех подряд в чудовищных преступлениях. Или взять человека душевно здорового, да хотя бы его самого. Предположим, кто-то тайно наблюдает за ним, выискивает нужную точку, а палец уже наготове…
Бред! Господи, сплошной бред! Норман поспешил в аудиторию.
Когда он выходил с лекции, на него налетел Харви Соутелл.
Коллега Нормана по кафедре напоминал злую карикатуру на профессора колледжа. Соутелл был немногим старше Нормана, однако по характеру смахивал то ли на глубокого старца, то ли на перепуганного юнца. Он вечно куда-то торопился, мучился нервным тиком и порой ходил сразу с двумя портфелями. Норман видел в нем одну из бесчисленных жертв интеллектуального тщеславия. Скорее всего, в свои студенческие годы Харви Соутелл позволил недалеким наставникам убедить себя в том, что обязан знать все обо всем, помнить вещие афоризмы классиков, к чему бы они ни относились, будь то средневековая музыка, дифференциальные уравнения или современная поэзия; быть в состоянии ответить со знанием дела на всякое замечание, даже если оно произнесено на мертвом или иностранном языке, и ни при каких обстоятельствах не задавать вопросов. Потерпев неудачу в своих отчаянных усилиях превзойти Бэкона, Харви Соутелл в итоге усомнился в собственной интеллектуальной пригодности, однако старался скрыть от»: окружающих это сомнение или по крайней мере забыть о нем за тщательным изучением разнообразных подробностей.
На его узком, морщинистом личике с тонкими губами и высоким лбом отчетливо просматривались следы повседневных забот и житейских треволнений.
Соутелл был донельзя взволнован.
— Норман, у меня есть для вас кое-что интересное! Я с утра рылся в библиотеке и откопал докторскую диссертацию за 1930 год, озаглавленную «Суеверие и невроз»! — Соутелл показал Норману объемистую, отпечатанную на машинке рукопись, которая выглядела так, словно ее ни разу не открывали. — Любопытное совпадение, правда?
Ведь ваша работа называлась «Параллелизм суеверий и неврозов». Хочу проглядеть эту штуку вечерком.
Они шли быстрым шагом по направлению к столовой; студенты в коридоре с улыбками расступались перед ними.
Норман искоса посматривал на Соутелла. Дурачок наверняка помнит, что его «Параллелизм» был опубликован в 1931 году; значит, волей-неволей зарождается подозрение в плагиате.
Однако Соутелл как будто ничего такого пока не думал.
Нормана так и подмывало отвести Соутелла в сторону и сказать ему, что здесь вовсе не просто совпадение и что тем не менее репутация ученого остается незапятнанной. Но в то же время ему казалось неуместным сейчас откровенничать с коллегой.
Он был обеспокоен сильнее, чем можно было заключить по его виду. Сколько минуло лет с той поры, когда этот чертов Каннингем вылез со своей диссертацией! Она мирно покоилась в прошлом — позабытое уязвимое место, ожидающее лишь пальца, который на него нажмет…
Сущий бред! Ладно, он как-нибудь объяснится с Соутеллом и со всеми остальными, но не теперь.
Соутелл сменил тему:
— Норман, нам предстоит провести конференцию для выработки программы по социальным наукам на следующий год. Я предлагаю подождать… — Он замялся.
— Пока не решится вопрос с руководителем кафедры, — докончил за него Норман. — Зачем? Все равно мы с вами будем сотрудничать.
— Да, разумеется. Я не собирался…
На ступеньках здания столовой к ним присоединились другие преподаватели. Со студенческой половины доносился оглушительный грохот подносов, однако в профессорском уголке было сравнительно тихо.
Разговоры за столом велись самые обычные; некоторое оживление, впрочем, вызвало упоминание о предстоящей реорганизации Хемпнелла и расширении штата. Кто-то прошелся насчет политических амбиций президента Полларда, и Гарольд Ганнисон сообщил, что некая мощная группировка прочит Полларда на пост губернатора. Ответом ему было удивленно-настороженное молчание. Затронута была и вакансия на кафедре социологии; кадык Соутелла судорожно задергался.
Норман ухитрился завязать беседу с психологом Холстромом. Он был рад, что до четырех часов у него не будет свободного времени. Конечно, в отношении служебного рвения ему далеко до Соутелла, но вот по части нервозности он вроде бы его догоняет…
Встреча в четыре часа принесла желаемое облегчение.
Подойдя к двери в кабинет миссис Карр, Норман услышал жалобный всхлип:
— Я все наврала! Ничего не было!
Ганнисон сидел у окна, сложив руки на груди и слегка наклонив голову; он напоминал скучающего и немного встревоженного слона. На стуле посреди комнаты съежилась худенькая девушка. По щекам ее бежали слезы, плечи сотрясались от истерических рыданий. Миссис Карр старалась успокоить ее.
— Я не знаю, почему так поступила, — прошептала девушка. — Я была влюблена в него, а он даже не глядел на меня. Прошлой ночью я хотела убить себя, но передумала и решила отомстить ему…
— Ну, Маргарет, возьмите себя в руки, — проворковала миссис Карр, гладя студентку по голове.
— Минутку, — вмешался Норман. — Мисс Ван Найс…
Девушка испуганно вскинулась, видимо только теперь заметив его.
Помолчав, Норман продолжил:
— Мисс Ван Найс, вспомните, пожалуйста. Ночью, после того, как вы собрались убить себя, и перед тем, как надумали отомстить мне, не сделали ли вы чего-то еще?
Вы случайно никуда не звонили?
Девушка не ответила, однако на лице ее выступил румянец, мало-помалу переполз на шею и юркнул под воротник. Вскоре у нее покраснели даже руки.
Ганнисон проявил слабый признак интереса.
Миссис Карр сурово посмотрела на студентку. Норману на миг показалось, что ее взгляд прямо-таки исходит злобой. Но, должно быть, то был эффект очков с толстыми стеклами, которые порой придавали миссис Карр сходство с большой рыбиной.

Предыдущая страница 3 Следующая страница


Ведьма 4

Черты девушки исказились, в глазах ее читались смятение и мольба.
— Все в порядке, — утешил ее Норман. — Вам не о чем волноваться.
Он сочувственно улыбнулся.
Девушка резким движением высвободилась из материнских объятий миссис Карр и вскочила со стула.
— Ненавижу вас! — бросила она Норману. — Как я вас ненавижу!
Ганнисон вышел из кабинета следом за ним. Он зевнул и покачал головой.
— Хорошо все, что хорошо кончается, — проговорил он. — Кстати, Гарднер заверил меня, что с ней все нормально.
— Веселые дела, — вздохнул Норман.
— Да, между прочим, — Ганнисон извлек из внутреннего кармана пиджака белый конверт, — вот записка для миссис Сейлор. Хульда просила меня передать ее вам, а я чуть не забыл.
— Мы с Хульдой встретились сегодня утром, — пробормотал Норман. Мысли его блуждали неведомо где.
Вернувшись к себе, Норман попытался было разобраться в этих мыслях, но они оказались чрезвычайно ловкими и увертливыми. Его внимание приковал дракон на крыше Эстри-холла. Забавно: такие скульптуры можно не замечать годами, а потом они сразу и вдруг бросаются тебе в глаза. Сколько найдется людей, способных в точности описать архитектурные украшения зданий, в которых они трудятся? Наверно, это под силу лишь одному из десяти. Да если бы его самого только вчера спросили про того дракона, он не сумел бы и припомнить, существует такой или нет.
Опершись локтями на подоконник, Норман уставился на каменную ящерицу, обладавшую, как ни странно, подобием антропоидной формы. Дракон купался в желтых лучах заходящего солнца; закат, кажется, символизирует путь, коим души умерших проходят в подземный мир. Под статуей выступала из-под карниза лепная голова, одна из множества выстроившихся вдоль антаблемента[2]. Норман различил выбитое в камне имя — Галилей. Рядом было написано еще что-то.
Зазвонил телефон. Он отвернулся от окна и словно погрузился в царивший в кабинете полумрак.
— Сейлор? Я просто хотел сказать, что даю тебе срок до завтра…
— Послушайте, Дженнингс, — перебил Норман, — вчера ночью я повесил трубку потому, что вы начали кричать. Поверьте мне, угрозы не принесут вам пользы.
Голос продолжал с того места, где его прервали, постепенно повышаясь в тоне:
— ..чтобы ты изменил свое мнение и помог мне восстановиться в Хемпнелле.
Затем последовал поток ругательств и проклятий.
Они долго отдавались в ушах Нормана.
Параноик, иначе не скажешь.
Внезапно его пробрала дрожь.
Вчера вечером в двадцать минут первого он сжег амулет, который как будто оберегал его от дурного воздействия, — последнюю из «ладошек» Тэнси.
Примерно в то же время Маргарет Ван Найс решила признаться ему в любви, а Теодор Дженнингс вознамерился доказать причастность Нормана ко всеобщему заговору против него.
На следующее утро член опекунского совета Феннер связался с Томпсоном по поводу вечеринки у Ателлов, а Харви Соутелл, роясь в библиотеке обнаружил…
Бред собачий!
Сердито фыркнув, Норман схватил шляпу и покинул кабинет.

Глава 5

За ужином Тэнси была весела как никогда. Дважды, поднимая голову от тарелки, Норман видел, что она улыбается собственным мыслям.
Он отдал ей записку миссис Ганнисон.
— Миссис Карр интересовалась, как ты поживаешь.
Она меня заболтала чуть ли не до смерти, но была чопорна, как королева. А потом…
Он поймал себя на том, что собирался рассказать про сигарету, про ледяное безразличие миссис Карр и про устроенный Маргарет Ван Найс переполох. Незачем беспокоить Тэнси, тем более что она вполне может счесть дневные события признаком отвернувшейся удачи. Кто знает, до чего она способна додуматься?
Проглядев записку, Тэнси протянула листочек ему.
— В лучших хемпнелловских традициях, — сказала она. Норман стал читать:
Милая Тэнси! Чем вы так заняты? За весь этот месяц мы с вами встречались всего лишь раз или два.
Если вы работаете над чем-то любопытным, почему бы вам не поделиться с нами? Приходите в субботу к чаю, и мы поговорим.
Хульда.
P.S. Не забудьте, что через субботу состоится бал выпускников, на который вы должны испечь четыре десятка плюшек.
— Написано довольно путано, — сказал он, — однако я, кажется, научился понимать миссис Ганнисон. Она сегодня была на редкость неряшлива.
Тэнси рассмеялась:
— Мы слишком долго сторонились людей, Норм. Пожалуй, я приглашу их завтра вечером на бридж? Среды у них обычно свободные. Да, их и Соутеллов.
— Надо ли? Я про эту местную львицу.
Тэнси засмеялась еще громче.
— Что бы ты делал тут без меня… — Она оборвала себя. — Боюсь, тебе придется вытерпеть присутствие Ивлин. В конце концов, Харви — профессор той же кафедры, что и ты, и считается, что вы должны поддерживать с ним дружеские отношения. А чтобы у нас получилось два стола, я приглашу Карров.
— Три вздорные бабы, — проговорил Норман. — Если большинство профессорских жен таково, то мне невиданно повезло с тобой.
— Иногда мне приходит в голову похожая мысль, только насчет мужей-профессоров, — отозвалась Тэнси.
За кофе они закурили. Тэнси произнесла с запинкой:
— Норм, прошлой ночью я сказала, что не хочу говорить об этом. Но мне нужно кое о чем тебе рассказать.
Он кивнул.
— Я не стала говорить тебе вчера, когда мы сжигали… те вещи. Я была ужасно напугана. Мне чудилось, мы пробиваем дыры в стене, которую я с таким трудом воздвигала, что теперь ничто не остановит…
Он промолчал.
— Нелегко объяснить, но с тех пор, как я начала… забавляться таким образом, я постоянно ощущала некое давление снаружи. То был смутный, нервический страх, вроде того, какой ты испытываешь перед грузовиками. Что-то норовило подобраться к нам, а я отгоняла его при помощи своих… Мы словно состязались, кто кого пересилит. Знаешь, есть вид состязаний, где надо прижать руку соперника к столу. Вот и здесь было нечто подобное. Однако я отвлеклась. Я легла в постель, чувствуя себя разбитой и несчастной. Давление снаружи все нарастало, и я не могла ему сопротивляться, ибо мои подручные средства сгорели в огне.
И вдруг, приблизительно час спустя, я пережила огромное облегчение. Давление исчезло; впечатление было такое, словно я вынырнула на поверхность после того, как едва не утонула. И я поняла… что безумие миновало. Вот чему я радуюсь.
Норману стоило немалых усилий не выкрикнуть в лицо Тэнси того, о чем он размышлял. Еще одно совпадение «? Не чересчур ли»? В тот самый миг, когда он, спалив в камине последний амулет, неожиданно испугался, Тэнси ощутила облегчение. Что ж, впредь ему наука: порой совпадениям следует доверять.
— Я была безумна, милый, — продолжала Тэнси. — И спасибо тебе. Твое спокойствие очень помогло мне.
— Ты была не безумна, — возразил он. — Безумие — лишь описательный термин, применимый к любому человеку. Тебя просто обморочила злонамеренность вещей.
— Злонамеренность?
— Да. Гвозди упрямо гнутся, когда по ним стучишь молотком, приборы отказываются работать, когда их включаешь, ну и так далее. Шуточки материи. В крупных соединениях она повинуется законам природы, но на уровне отдельных атомов или электронов выкидывает разные коленца…
Разговор приобретал нежелательное направление, а потому Норман искренне обрадовался, когда Тотему взбрело в голову вскочить на стол и потребовать внимания хозяев.
В общем, так приятно они не проводили вечер уже целый век.
Однако наутро, придя в Мортон-холл, Норман пожалел, что произнес накануне эти слова — «злонамеренность вещей». Они как застряли в мозгу. Он заметил вдруг, что его заботят сущие пустяки, вроде того каменного дракона на крыше Эстри-холла. Вчера ему казалось, что тот восседает точно посередине покатого гребня. Сегодня же дракон был намного ближе к земле; почти рядом с архитравом[3], который возвышался над огромными и бесполезными готическими воротами, разделявшими Мортон и Эстри. Даже гуманитарию не помешает быть более наблюдательным!
Трель телефона и девятичасовой звонок на занятия раздались одновременно.
— Профессор Сейлор? — В голосе Томпсона слышались просительные нотки. — Извините, что снова беспокою вас, но мне только что передали запрос другого опекуна, Лидделла. Он интересуется вашим неофициальным выступлением, которое по времени примерно совпадает с той… э-э… вечеринкой. Тема была «Какие недостатки имеются в системе институтского образования».
— Ну и что? Разве в системе нет недостатков или эта тема под запретом?
— О, что вы, нет-нет Но опекун почему-то полагает, что вы критиковали Хемпнелл.
— Я критиковал маленькие колледжи наподобие Хемпнелла, но о нем самом речи не было.
— Лидделл опасается, что ваше выступление окажет отрицательное влияние на приток к нам студентов. Он говорит, что некоторые из его друзей с детьми студенческого возраста, выслушав вас, изменили свое отношение к колледжу.
— Значит, они излишне впечатлительны.
— Кроме того, он полагает, что вы затронули… гм… политическую деятельность президента Полларда.
— Простите, но мне пора на занятия.
— Хорошо. — Томпсон повесил трубку. Норман невесело усмехнулся. Да, злонамеренность вещей не идет ни в какое сравнение со злонамеренностью людей! Он поспешил в аудиторию.
Уже от двери он заметил, что Грейсин Поллард отсутствует, и подумал мельком, не была ли вчерашняя лекция чересчур нескромной для ее своеобразной благопристойности. Ну и пусть: даже дочери президентов должны иногда узнавать правду.
Что же касается остальных, они словно воспряли ото сна. Несколько студентов решили вдруг писать на эту тему курсовые работы; президент братства, чтобы превратить свое поражение в относительный успех, намеревался поместить в хемпнелловском «Фигляре» юмористическую статью о заимствовании студенческими землячествами отдельных элементов из первобытных обрядов инициации.
Занятие вышло весьма любопытным.
Позже Норману подумалось, что редко кто по-настоящему понимает студентов. К ним обычно относятся как к заведомым бунтарям и радикалам, не связанным никакими моральными установками. Нижние слои общества представляют их себе этакими чудовищами, извращенцами, потенциальными убийцами маленьких детей и участниками всевозможных шабашей. А на деле они привержены традициям и обычаям гораздо сильнее, многих своих сверстников. В том же сексе они безнадежно отстают от тех, чье образование закончилось с окончанием средней школы.
Вместо того, чтобы потрясать устои крамольными заявлениями, они двуличничают, говорят лишь то, что наверняка придется по душе преподавателю. Опасность того, что они внезапно выйдут из повиновения, невелика. Наоборот, нужно потихоньку приучать их к правдивости, показывать всю нелепицу привычных табу. И насколько сложнее все становится, насколько настоятельнее требует твоего вмешательства в эпоху промежуточной нравственности, когда преданность отчизне и верность семье растворяются в более широких понятиях — или в жестоком, самовлюбленном, порожденном атомной бомбой хаосе, если человеческий дух изувечен, искалечен и изничтожен традиционным эгоизмом и страхами. Что же до преподавателей в колледжах, их образ в глазах общественности ничуть не менее искажен, чем образ студентов, тогда как в жизни они — люди крайне робкие, весьма чувствительные к мнению окружающих, и то, что порой они произносят смелые речи, — результат продолжительной внутренней борьбы.
Все это отражает устаревшее, постепенно отмирающее обыкновение взирать на преподавателей не как на тех, кто чему-то обучает, а как на своеобразных весталок, живых жертв на алтарь респектабельности, заключенных в современных темницах и осуждаемых по куда более суровому моральному кодексу, чем тот, что принят для бизнесменов и домохозяек. А потому среди них самих весталочья непорочность ценится гораздо выше, нежели хилое пламя воображения и честного интеллектуального любопытства. И то сказать, большинству людей наплевать, что огонек угаснет, лишь бы преподаватели по-прежнему сидели в своих храмах — неоскверненные, угрюмые, словно окаменевшие.
Да, подумалось Норману, от нас прямо-таки добиваются, чтобы мы сделались колдунами и ведьмами, по возможности безвредными. А я-то заставил Тэнси бросить это дело!
Он усмехнулся.
Хорошее настроение не покидало его до встречи после занятий с Соутеллами на ступеньках Мортон-холла.
Ивлин Соутелл держалась заносчиво, в голосе ее постоянно проскальзывали снисходительные нотки. Она всячески старалась убедить всех вокруг, что ради Харви пожертвовала карьерой актрисы. Однако в действительности она не сумела даже как следует руководить студенческим театром Хемпнелла, и в итоге ей пришлось удовлетвориться скромной должностью консультанта. Впрочем, в умении одеваться с некоторым вкусом ей было не отказать; однако ее одежда в сочетании с подчеркнуто прямой осанкой, впалыми щеками, тускло-серыми глазами и такими же волосами наводила на мысль о тех театральных дамах, с которыми частенько сталкиваешься в фойе перед началом представления.
Притязая на принадлежность, но ни в коей мере не принадлежа к богеме, Ивлин Соутелл тем тщательнее надзирала за соблюдением многочисленных условностей хемпнелловской жизни. В силу своего достаточно глубокого невежества делала она это с полным отсутствием такта.
Супруг был у нее под каблуком. Она вертела им как хотела, помыкала и изводила насмешками, но ему, похоже, подобное обращение даже шло на пользу.
— Я обедала сегодня с Генриеттой… с миссис Поллард, — сообщила Ивлин Соутелл Норману с видом человека, который побывал на обеде у члена королевской семьи.
— О, Норман… — встрял было Харви, взмахивая портфелем.
— У нас получился очень интересный разговор, — перебила его жена. — И о вас, Норман, мы говорили тоже.
Как будто Грейсин неверно истолковала кое-какие фразы из вашей лекции. Она такая впечатлительная!
Тупоголовая, мысленно поправил Норман. Вслух же он, чтобы не показаться невежливым, пробормотал:
— Да?
— Милая Генриетта была слегка озадачена тем, как ей быть. Я рассказываю вам потому, что, по-моему, вы желали бы это знать. В конце концов, важнее всего, чтобы ни у кого не сложилось предвзятого мнения о вашей кафедре.
Ты согласен со мной, Харви?
— Что? Конечно, дорогая, конечно. Послушайте, Норман, насчет той диссертации, которую я отыскал в библиотеке. Просто удивительно! Ее главные доводы и заключения почти целиком совпадают с теми, которые содержатся в вашей книге. Замечательный случай истинности двух различных подходов, совсем как у Дарвина с Уоллесом или…
— И ты ничего не сказал мне, дорогой?! — воскликнула миссис Соутелл.
— Минутку, — проговорил Норман.
Скрепя сердце он приготовился дать объяснение в присутствии супруги Харви:
— Простите, что вынужден разочаровать вас, Харви.
Все случилось в мой первый год пребывания здесь, в 1929 — м.
Выпускник по имени Каннингем ухватил суть моих идей, которыми я с ним делился, и использовал их в своей докторской диссертации. В то время проблема сходства между суеверием и неврозом была побочной линией моих исследований; к тому же я два месяца проболел воспалением легких и не успел прочитать его работу до того, как он защитился.
Соутелл моргнул. Лицо его приобрело обычное обеспокоенное выражение. Судя по взгляду его жены, она предпочла бы сначала прочесть диссертацию, вникая в смысл каждого параграфа, а уже потом выслушать объяснение Нормана.
— Я рассердился, — продолжал тот, — и хотел разоблачить его, но тут узнал, что он умер. Ходили какие-то слухи о самоубийстве; по правде говоря, Каннингем был неуравновешенным человеком. Как он мыслил себе свое будущее, я не имею ни малейшего понятия. В интересах его семьи шума я поднимать не стал, потому что иначе появился бы серьезный повод рассуждать о самоубийстве.
Миссис Соутелл, похоже, не верила ни единому слову.
— Но было ли это разумно, Норман? — встревоженно справился Соутелл. — Я имею в виду — замолчать случившееся? Не ставите ли вы себя под удар? Ну, то есть свою репутацию?
Миссис Соутелл внезапно переменилась.
— Отнеси диссертацию обратно в библиотеку, Харви, и забудь о ней, — повелительно сказала она и лукаво улыбнулась Норману. — Я кое-что припасла для вас, профессор Сейлор. Пойдемте со мной в лингафонный кабинет.
Я не задержу вас. Идем, Харви.
Выдумать причину для отказа Норман не сумел, а потому последовал за Соутеллами, гадая по дороге, зачем понадобился кафедре ораторского искусства, консультантом которой состояла Ивлин Соутелл, ее жеманный носовой голос. Из-за того, что она — жена профессора и неудавшаяся трагедийная актриса? Эка невидаль!
В лингафонном кабинете с его звуконепроницаемыми стенами и двойными окнами было сумрачно и тихо.
Миссис Соутелл взяла с полки пластинку, поставила ее на один из трех проигрывателей и повернула пару рукояток.
Норман дернулся. На мгновение ему померещилось, будто к кабинету мчится огромный грузовик, который вот-вот врежется в стену и разнесет ее вдребезги. Но туг отвратительный рев, исходивший из колонок, сменился прерывистыми завываниями, будто на улице вдруг подул ветер.
Норман, однако, представил себе почему-то совсем иное.
Миссис Соутелл метнулась к проигрывателю.
— Я ошиблась, — сказала она. — Это какая-то модернистская музыка. Харви, будь добр, включи свет. Вот пластинка, которая мне нужна.
Она поставила диск на другой проигрыватель.
— В жизни не слышал ничего противнее, — заметил ее супруг.
Норман наконец вспомнил. Однажды кто-то показал ему австралийскую трещотку. Та хитроумно сделанная деревяшка производила в точности такой же звук. Аборигены пользовались ею, чтобы вызвать дождь.
— ..но если в наше время взаимного непонимания и напряженности мы непреднамеренно или с умыслом забудем, что всякое слово и всякая мысль относятся к чему-то, существующему в действительности, если мы позволим, чтобы нами овладела тяга к нереальному, к иррациональному…
Норман вздрогнул. С пластинки вещал его собственный голос; он испытал странное чувство, словно перенесся назад во времени.
— Удивлены? — справилась Ивлин Соутелл. — Это лекция по семантике, которую вы читали на прошлой неделе. Мы записали ее, как у нас принято говорить, «подпольно», через микрофон, установленный на кафедре лектора. Вы, должно быть, считали, что он применяется для усиления звука?
Она приблизилась к большому студийному проигрывателю и принялась подкручивать рукоятки.
— У нас не возникает трудностей, — щебетала она. — Мы можем накладывать друг на друга любые шумы, музыку и голоса. И…
— ..Вам известно, что слова способны ранить и причинять вред. Сильнее же всего, вреднее всего слова, которые относятся к несуществующим предметам. Почему…
Норман заставил себя улыбнуться. Он понимал, что уподобляется дикарю, который боится, что кто-то узнает его тайное имя, однако ему вовсе не нравилось, что Ивлин Соутелл забавляется с его голосом. Уж очень это смахивало на поиски уязвимого места.
Тут ему пришлось содрогнуться в третий раз, ибо к доносившемуся из колонки голосу примешался омерзительный рев трещотки, дьявольски схожий с рычанием надвигающегося грузовика.
— Ох, что я натворила! — Ивлин Соутелл вновь схватилась за рукоятки. — Подумать только, ваш голос — и эта дрянная музыка! — Она усмехнулась. — Впрочем, профессор Сейлор, вы же сами сказали, что звуки бессильны причинить зло.
Норман не стал поправлять ее. Она стояла перед ним, заложив руки за спину. Ее супруг, наморщив от напряжения лоб, тыкал пальцем во все еще кружащийся диск на одном из проигрывателей.
— Да, — ответил Норман медленно, — так и есть. Что ж, спасибо за доставленное удовольствие.
— Увидимся вечером! — крикнула ему вслед Ивлин.
Это прозвучало скорее как «тебе от меня не отделаться, голубчик».
Ненавижу ее, решил Норман, поднимаясь по темной лестнице и торопливо шагая по коридору.
Вернувшись к себе в кабинет, он сел за стол и с головой ушел в работу. Когда же встал, чтобы включить свет, то случайно поглядел в окно.
Поначалу он застыл как вкопанный, потом бросился к шкафу, в котором лежал полевой бинокль.
Похоже, кто-то обладает весьма своеобразным чувством юмора; как иначе можно объяснить подобную шутку?
Он внимательно осмотрел в бинокль гребень крыши и каменные лапы с когтями, ища хотя бы следы трещин, но ничего не обнаружил, потому что тусклого дневного света явно недоставало для хорошей видимости, — по крайней мере он себя в том убеждал.
Каменный дракон располагался теперь на краю водосточного желоба, словно намеревался прогуляться вдоль архитрава старинных ворот и ступить на крышу Мортон-холла.
Повинуясь внезапному побуждению, Норман перевел бинокль на голову Галилея и прочитал надпись под ней, которую не смог разобрать раньше:
Eppur si muove.
Слова, которые будто бы произнес Галилей, выходя с судилища, на котором его заставили отречься от веры в то, что Земля вращается вокруг Солнца.
«И все-таки она вертится».
Пол за спиной скрипнул, и Норман резко обернулся.
У стола стоял юноша с бледным лицом под копной рыжих волос. Глаза его сверкали. В руке он судорожно сжимал пистолет 22 — го калибра.
Норман сделал шаг вперед и чуть вправо.
Дуло пистолета поползло вверх.
— Привет, Дженнингс, — сказал Норман. — Вас восстановили. Вы получили «отлично» по всем предметам.
Движение дула на миг замедлилось.
Норман кинулся на молодого человека.
Прогремел выстрел. Пуля угодила в окно.
Пистолет упал на пол. Дженнингс обмяк. Когда Норман усадил его в кресло, он зарыдал.
Взяв пистолет за ствол, Норман подобрал оружие с пола и сунул в ящик стола, потом запер его, а ключ положил в карман. Затем он снял трубку и набрал внутренний номер.

Предыдущая страница 4 Следующая страница


5 Фриц Лейбер

— Ганнисон? — спросил он.
— Вы поймали меня на выходе, Норман.
— Если я не ошибаюсь, родители Теодора Дженнингса живут поблизости от колледжа? Помните, тот паренек, которого отчислили в прошлом семестре.
— Помню. Да, вы правы. Что-нибудь случилось?
— Лучше, чтобы они приехали сюда, и поскорее. И пускай захватят с собой его врача. Он только что пытался убить меня. Да, его врача. Нет, никто из нас не пострадал.
Но поспешите.
Норман опустил трубку. Дженнингс продолжал рыдать, сотрясаясь всем телом. Норман с отвращением поглядел на него — и похлопал по плечу.
Около часа спустя в то же самое кресло, испустив облегченный вздох, уселся Ганнисон.
— Я искренне рад, что они согласились определить его в психиатрическую лечебницу, — сказал он. — А вам., Норман, я чрезвычайно признателен за то, что вы не настаивали на вызове полиции. Происшествия такого рода создают колледжу дурную славу.
Норман устало улыбнулся:
— Послушать вас, так против колледжа ополчился чуть ли не весь мир. Но что касается этого мальчика, он явно был не в себе. И потом, я прекрасно понимаю, что значат Дженнингсы с их связями и политическим влиянием для президента Полларда.
Ганнисон кивнул. Они молча закурили. Норман думал о том, насколько отличается подлинная жизнь от детективного романа, где попытка убийства обычно представляется событием исключительной важности, вызывает всеобщий переполох, множество телефонных звонков и собирает целую армию полицейских и частных сыщиков. А в жизни, да еще в такой, где правит респектабельность, о ней предпочитают не распространяться и как можно скорее забыть. Ганнисон посмотрел на часы:
— Пора собираться. Почти семь часов, а мы приглашены к вам к восьми.
Но вместо того чтобы уйти, он подошел к окну, в котором красовалась дырка от пули.
— Я попросил бы вас ничего не говорить Тэнси, — произнес Норман. — Не нужно ее волновать.
Ганнисон снова кивнул:
— Сохраним все в тайне. — Он показал на окно:
— Вот один из любимчиков моей жены.
Норман увидел, что палец Ганнисона направлен на каменного дракона, выхваченного из вечернего сумрака холодным сиянием уличных фонарей.
— Я хотел сказать, — пояснил Ганнисон, — что у нее наберется с добрый десяток фотографий этой статуи. Хемпнелл — ее слабость. По-моему, у нее имеются снимки всех здешних архитектурных излишеств. Однако дракона она выделяет особо, — он хмыкнул. — В обычных семьях в темной комнате прячется муж, а у нас — наоборот, несмотря на то, что я химик.
Мысли Нормана вдруг перескочили на трещотку.
Внезапно он осознал, чем связаны между собой запись звуков, издаваемых трещоткой, и фотография дракона.
Впрочем, он сумел не задать Ганнисону ни одного вопроса из тех, что вертелись у него на языке.
— Пошли, — сказал он, — не то опоздаем.
Ганнисон вздрогнул, услышав его сдавленный голос.
— Вы подкинете меня? — спросил Норман уже спокойнее. — Я сегодня без машины.
— Разумеется, — отозвался Ганнисон.
Выключив свет, Норман на мгновение задержался в кабинете, чтобы выглянуть в окно. На память ему пришли знаменитые слова:
Eppur si muove.

Глава 6

Тэнси едва успела убрать со стола остатки торопливого ужина, как зазвонил дверной звонок. К великому облегчению Нормана, Тэнси не стала придираться к его довольно-таки неуклюжему объяснению, почему он явился домой так поздно. И вообще, в ее безмятежности в эти последние два дня было что-то необычное. Раньше она была куда въедливей и любопытней. Впрочем, разве не он сам держал ее в неведении? Значит, надо только радоваться, что ее нервы потихоньку приходят в порядок.
— Милая Мы не виделись с вами целую вечность! — воскликнула, обнимая Тэнси, миссис Карр. — Как вы тут?
Как?
Вопрос ее прозвучал излишне настойчиво; Норман отнес это на счет хваленой хемпнелловской доброжелательности.
— Знаете, милочка, на улице я испугалась, что мне в глаз попала соринка, — продолжала миссис Карр. — Там такой ветер!
— Ураганный, — сообщил профессор Карр с кафедры математики, выказывая невинное удовольствие от того, что нашел подходящее слово. Невысокого роста, с румяными щеками и седой бородкой клинышком, он был рассеян и простодушен, как и полагается профессору колледжа. Он производил впечатление человека, который постоянно пребывает в мире трансцендентных и бесконечных чисел и иероглифов символической логики, умение обращаться с которыми завоевало ему известность в национальных математических кругах. Пускай честь изобретения этих иероглифов принадлежит Расселу и Уайтхеду[4]; когда наступает пора разбираться в их головоломных сочетаниях, профессор Карр не знает себе равных!
— Как будто все, — проговорила миссис Карр, отнимая от глаза носовой платок Тэнси и несколько раз моргнув.
Без очков лицо ее приобрело совершенно непривычное выражение. — А вот, должно быть, и остальные, — прибавила она, услышав звонок. — Ну, не прелесть ли, что в Хемпнелле так ценят пунктуальность?!
Направляясь к двери, Норман на миг подумал, что снаружи кто-то вращает трещотку, но потом сообразил: это всего-навсего ветер, который стремится соответствовать описанию, данному профессором Карром.
На пороге возвышалась Ивлин Соутелл. Полы черного пальто нещадно хлестали ее по ногам. Она пристально поглядела на Нормана.
— Впустите нас, не то мы влетим сами, — проговорила она, желая, видимо, пошутить, однако угрюмость, с какой была произнесена фраза, лишила шутку всякого веселья.
Войдя, миссис Соутелл устремилась к Тэнси. Харви следовал за ней по пятам.
— Моя дорогая, как поживаете? Где вы пропадали столько времени?
И снова Нормана поразила настойчивость расспросов. Уж не прослышала ли Ивлин Соутелл о тех, как он именовал их про себя, причудах Тэнси и о недавнем кризисе? Впрочем, она всегда так заботилась о звучании своего голоса, что постоянно выделяла им вовсе не то, чего требовали обстоятельства.
Усмотрев в холле толпу людей, Тотем испуганно мяукнул и шарахнулся в сторону. Раздался звонкий голос миссис Карр:
— О, профессор Соутелл, нам очень понравилась ваша лекция о городском планировании. Вы такой молодец!
Соутелл от смущения зашаркал ногами.
Ну-ну, мелькнула у Нормана мысль, похоже, на должность заведующего кафедрой появился новый кандидат.
Профессор Карр, едва поздоровавшись, направился к столикам для бриджа и теперь разглядывал карты.
— Я давно пытаюсь выразить процесс тасования математически, — сообщил он Норману, как только тот приблизился. — Считается, что в нем заправляет случай, но это не так. — Он взял новую колоду и разложил столик. — Изготовители разбивают карты по мастям — тринадцать пик, тринадцать червей и так далее. Предположим, я достигаю при тасовании совершенства, то есть разделяю колоду на равные части и сдаю карты одну за другой.
Он попробовал подкрепить слова делом, но у него ничего не вышло.
— Немного практики, и все исправится, — уверил он добродушно. — Некоторые игроки добиваются тут потрясающих результатов. Но я веду речь об ином. Допустим, такое случится два раза подряд. Тогда, вне зависимости от того, как сняты карты, каждый игрок получит одну масть целиком — что, если исходить из законов вероятности, может произойти лишь однажды примерно за сто пятьдесят восемь миллиардов сдач, причем это цифры для единственной руки, а никак не для четырех.
Норман кивнул. Карр восторженно улыбнулся.
— Других примеров приводить не буду. Все сводится к следующему: то, что мы неопределенно именуем «случайностью», есть итог взаимодействия ряда вполне конкретных факторов — в основном расклада карт и привычных способов тасовать колоду. — Вид у Карра был столь торжественный, словно он только что вывел базовое уравнение теории относительности. — Порой в сдачах нет ничего особенного, а порой они принимаются безумствовать — длинные масти, пропуски и тому подобное. Иногда карты упорно ложатся на север и на юг, а иногда — на запад и на восток. Везение? Случайность? Тысячу раз нет! Это — действие различных известных причин. Опытные игроки таким образом могут определить, у кого на руках ключевые карты. Они помнят, как сбрасывались карты при прошлой сдаче, как собирались вместе, они замечают, как перемешал их тасующий. И при следующем заходе они играют уже не вслепую! Все очень просто, просто до нелепости. Любой мало-мальски приличный игрок в бридж…
Мысли Нормана перескочили вдруг на предмет, имевший отдаленное отношение к рассуждениям Карра. А если распространить принцип профессора за пределы бриджа? А если предположить, что совпадения и прочие случайности отнюдь не случайны? Если допустить, что существуют люди, способные устраивать их по своему желанию? И это вполне естественно — так почему же его тогда бросает в дрожь?
— Интересно, что могло задержать Ганнисонов? — проговорил профессор Карр. — Не сесть ли нам за стол?
Быть может, мы успеем сыграть один роббер, — прибавил он с надеждой.
Дверной звонок положил конец его упованиям.
Ганнисон выглядел так, будто не успел проглотить за ужином последний кусок, а Хульда держалась неприветливее обычного.
— Мы торопились изо всех сил, — бросила она Норману, который распахнул перед ними дверь.
Подобно обеим ранее пришедшим женщинам, она тут же отвернулась от него и подступила с приветствиями и расспросами к Тэнси. Норман испытал неприятное ощущение, похожее на то, которое ему пришлось пережить, когда они, только-только обосновавшись в Хемпнелле, впервые принимали у себя коллег. Тэнси казалась ему беззащитной рядом с тремя другими профессорскими женами.
«Ну и что? — спросил он себя. — По хемпнелловским меркам, агрессивность — первая женская добродетель.
Здешние дамы, похоже, не спят ночами, размышляя, как им устранить тех, кто преграждает их мужьям дорогу к президентскому креслу.
А Тэнси… Но ведь Тэнси занималась именно этим; вернее, она говорила, что те занимаются именно этим. Она» и к чему не причастна. Она лишь…»Мысли Нормана перепутались, и он отогнал их подальше.
Игроки разбились на четверки.
Карты словно сговорились сегодня подтвердить теорию Карра. Сдачи были ничем не примечательными, неестественно рядовыми. Никаких длинных мастей; расклад исключительно 4 — 4 — 3 — 2 или 4 — 3 — 3 — 3.» Объявляю одну, беру две; объявляю две, сбрасываю одну «.
После второго круга Норман вспомнил о своем проверенном лекарстве от скуки — игре в» Угадай дикаря «. Он играл в нее тайно, упражняя наблюдательность. Нужно было представить, что тебя окружают дикари, и попытаться определить, кем бы они были в иной жизни.
Зоркости орла ему не потребовалось.
С мужчинами он разобрался в два счета. Ганнисон, несомненно, был бы вождем племени, наделенным, при всей его власти, ревнивой и мстительной женой. Карр вполне годился на роль корзинщика — бойкий старик с обезьяньей ухмылкой, что сплетает прутья в сложные математические матрицы. Соутелл, разумеется, был бы козлом отпущения, на которого валили бы все вольные и невольные прегрешения.
Зато женщины!
Взять хотя бы его партнершу миссис Ганнисон. Кожа не белая, а смуглая, волосы по-прежнему рыжие, в них сверкают медные украшения, взгляд сохранил жесткость, однако нижняя губа выдается вперед более отчетливо. Не женщина, а гора, превосходящая силой большинство мужчин племени, умеющая обращаться с копьем и дубиной.
Нетрудно вообразить, как она поступает с теми несчастными девушками, на которых заглядывается ее муж. Или как она вколачивает в его голову меры по укреплению авторитета вождя, когда супруги удаляются к себе в хижину. Или как присоединяет она свой зычный голос к песням, что должны помочь ушедшим на войну мужчинам.
Теперь миссис Соутелл и миссис Карр — обе они сидели за одним столом с ним и миссис Ганнисон. Сперва миссис Соутелл. Она похудела, шрамы на щеках складываются в прихотливые узоры, на спине видна татуировка. Колдунья. Горечь сочится из нее, как из коры хинного дерева, потому что в мужья ей достался никчемный человечек. Вот она скачет перед грубым идолом, вот выкрикивает заклинания и сворачивает голову цыпленку…
— Норман, сейчас не ваша очередь, — сказала миссис Ганнисон.
— Прошу прощения.
Наконец, миссис Карр. Ссохшаяся, сгорбленная, редкие клочья седых волос, беззубый оскал рта; никаких очков, глаза без них кажутся припухшими. Она моргает, сучит ручонками — этакая старая скво, которая собирает вокруг себя ребятишек (о, вечная жажда молодости!) и рассказывает им предания и легенды. Однако челюсти ее все еще могут сомкнуться, точно стальной капкан; ее руки мажут ядом наконечники стрел; глаза ей, в общем-то, не нужны, ибо она видит иначе, нежели обыкновенные люди. Даже самому смелому воину становится не по себе, когда она долго глядит в его сторону.
— Что-то наши эксперты за первым столом притихли, — засмеялся Ганнисон. — Должно быть, у влеклись всерьез.
Колдуньи, все три, продвигающие своих мужей к вершинам племенной иерархии.
Из темного дверного проема в дальнем конце комнаты на людей внимательно, словно угадывая мысли Нормана, смотрел Тотем.
Но с Тэнси Норман попал впросак. Изменения в ее внешности вообразить было легко: курчавые волосы, кольца в ушах, раскрашенное красками лицо. Однако она упрямо отказывалась быть соплеменницей своих товарок.
Она представлялась ему чужой, пленницей, что вызывает всеобщее подозрение и ненависть. Или, быть может, она была из их числа, но совершила проступок. Жрица, нарушившая табу. Колдунья, которая отвергла колдовство.
Неожиданно поле его зрения сузилось до пределов листочка, на котором записывали счет. Миссис Карр погрузилась в раздумья над своим ходом, а Ивлин Соутелл что-то рисовала на бумаге. Сначала Норман увидел фигуру человека с воздетыми к небу руками, над головой которого были изображены три или четыре шара. Затем шла, судя по короне и пышному платью, королева, за ней — башенка с бойницами, следом — Г-образное сооружение, с короткого конца которого свисала человеческая фигура, должно быть, виселица. Последний рисунок изображал грузовик — прямоугольник на двух колесах, — который накатывался на человека, заломившего в отчаянии руки.
Пять рисунков. Норман чувствовал, что четыре из них каким-то образом связаны с неким весьма любопытным ритуалом. Случайный взгляд на колоду помог ему догадаться.
Карты.
Вернее, далекое прошлое карт, когда их еще использовали для ворожбы, когда между валетом и дамой был рыцарь, когда масти назывались» мечи «, » жезлы «, » кубки»и «монеты», когда существовали двадцать две карты Таро для предсказания судьбы, из которых к сегодняшнему дню уцелел один джокер.
Но откуда Ивлин Соутелл знает о чем-либо столь древнем и темном, как карты Таро? Откуда они известны ей так хорошо, что она походя рисует их за игровым столом? Немыслимо! Глупая, жеманная, поверхностная Ивлин Соутелл? Нет! Но как же быть с четырьмя картами Таро — Жонглером, Императрицей, Башней и Повешенным?
Из общей схемы выпадал лишь пятый рисунок: человек под грузовиком. Джаггернаут? Фанатичная и все-таки затрепетавшая жертва умирает под колесницей торжествующего идола? Уже ближе… Однако глубоко же проникла в тайны эзотерического[5] знания бестолковая Ивлин Соутелл!
Внезапно его осенило. Он сам и есть грузовик! Огромный грузовик. Вот что означает пятый рисунок.
Но откуда Ивлин Соутелл знает о его фобии?
Он изумленно воззрился на нее. Она бросила рисовать и ответила ему сумрачным взглядом.
Миссис Ганнисон подалась вперед, губы ее шевелились, словно она пересчитывала козыри.
Миссис Карр улыбнулась и сделала ход. Ветер за окном взревел так же громко, как в начале вечера.
Норман вдруг хмыкнул. Женщины недоуменно уставились на него. Господи, ну какой же он глупец! Думает о колдовстве, а Ивлин Соутелл просто-напросто изобразила ребенка, играющего в мяч, — ребенка, которого у нее никогда не будет; себя самое — в виде королевы; башню — кабинет своего мужа, ставшего заведующим кафедрой социологии; под повешенным подразумевается импотенция Харви (вот это мысль!), а под испуганным человеком и грузовиком — ее собственная сексуальная энергия, которая страшит и сокрушает Харви.
Норман хмыкнул во второй раз; женщины вопросительно приподняли брови. Он загадочно усмехнулся.
И все же, спросил он себя, продолжая прерванное рассуждение, почему нет?
Три колдуньи используют, как и Тэнси, ворожбу, чтобы помогать мужьям, а заодно и себе.
Они используют знания мужей, чтобы осовременить колдовство. Они беспокоятся из-за того, что Тэнси перестала колдовать, они полны подозрений и боятся, что ей удалось найти нечто более могущественное и что она намерена пустить находку в дело.
А Тэнси — беззащитная и беспомощная — не догадывается, быть может, о том, что их отношение к ней изменилось, ибо, порвав с чародейством, она утратила свое чутье на сверхъестественное, свою «женскую интуицию».
Не додумать ли до конца? Возможно, все женщины одинаковы, все они — хранительницы древних обрядов и обычаев человечества, включая и колдовство. Они сражаются в битве своих мужей, но исподтишка, заклинаниями, и не признаются в этом; а когда их ловят с поличным, объясняют свое поведение женской восприимчивостью к суевериям.
Значит, добрая половина человечества до сих пор занимается колдовством?
Почему бы нет?
— Ваш ход, Норман, — промолвила миссис Соутелл.
— Вы как будто чем-то озабочены, — заметила миссис Ганнисон.
— Как вы там справляетесь, Норм? — крикнул ее муж. — Они вас еще не обмишулили?
Обмишулили? Норман рывком вернулся к действительности. Надо признать, они едва не заманили его в ловушку. А все потому, что человеческое воображение — весьма ненадежный инструмент, вроде резиновой линейки. Посмотрим, посмотрим. Если он зайдет с короля, а у миссис Ганнисон окажется дама, то, быть может, им удастся выкрутиться.
Миссис Карр побила короля тузом, и на ее губах заиграла, как показалось Норману, лукавая усмешка.
Когда партия кончилась, Тэнси отправилась на кухню за закусками. Норман последовал за ней.
— Ты заметил, как она на тебя поглядывает? — прошептала Тэнси весело. — Порой мне чудится, что эта стерва влюблена в тебя.
Он фыркнул:
— Ты про Ивлин?
— Разумеется, нет! Про миссис Карр. Внутри она — молоденькая девчонка. По взглядам, какими она окидывает студентов, можно догадаться, что ей хочется быть такой и снаружи.
Норман припомнил, что утром сам подумал о том же.
— Она и на меня иногда смотрит так, — продолжала Тэнси, — но польщенной я себя не чувствую; скорее мне становится страшно.
Норман кивнул.
— Она напоминает мне Злую… — Он запнулся.
— ..Колдунью в «Белоснежке»? Верно, милый. Ступай лучше к гостям, не то они прибегут сюда, чтобы сообщить, что профессору Хемпнелла на кухне не место.
В гостиной завязался обычный разговор о трудностях преподавательской жизни и ее радостях.
— Я виделся сегодня с Поллардом, — заявил Ганнисон, нацеливаясь на кусок шоколадного торта. — Он завтра утром будет совещаться с опекунами, в том числе и по поводу кафедры социологии.
Харви Соутелл подавился пирожным и чуть не опрокинул чашку с какао.
Норман уловил злобный взгляд, который метнула на него миссис Соутелл; впрочем, она быстро овладела собой.
— Как интересно, — пробормотала она.
Норман улыбнулся. Такую ненависть он понимал. И приписывать ее колдовству не было ни малейшей необходимости.
Пойдя на кухню, чтобы принести миссис Карр стакан воды, он столкнулся с миссис Ганнисон, которая выходила из спальни. Она засовывала в свою объемистую сумку какую-то книжку в кожаном переплете. Почему-то Норман подумал о дневнике Тэнси. Наверно, миссис Ганнисон захватила с собой адресную книгу; при чем здесь дневник?
Между ног миссис Ганнисон с шипением проскользнул Тотем.
— Ненавижу кошек, — процедила супруга декана и удалилась в гостиную.
Профессор Карр предложил сыграть последний роббер так: мужчины за одним столом, женщины за другим.
— В вас говорит варвар, — поддела его Тэнси. — По-вашему, мы совсем не умеем играть в бридж.
— Наоборот, дорогая, я считаю, что вы играете великолепно, — возразил Карр. — Но буду откровенен: порой я предпочитаю играть с мужчинами. Мне легче читать на их лицах, тогда как женщины сбивают меня с толку.
— Так и должно быть, милый, — со смехом проговорила миссис Карр.
Карты неожиданно начали ложиться в поистине невозможных сочетаниях мастей, и игра приняла азартный характер. Однако Норман не в силах был сосредоточиться, а потому Соутелл, бывший его партнером, допускал промах за промахом.
Норман прислушивался к беседе женщин за соседним столиком. Его неугомонное воображение настырно выискивало скрытый смысл в самых невинных замечаниях.
— Обычно вам везет, Тэнси, а сегодня у вас словно что-то разладилось, — произнесла миссис Карр. Что она имела в виду?
— Не везет в картах… ну, вы знаете.
Как миссис Соутелл собиралась закончить фразу?
Повезет в любви? Повезет в ворожбе? Полнейший бред!
— Тэнси, вы дважды подряд пропустили взятку. Будьте внимательнее, не то мы догоним вас.
Какое значение может иметь слово «взятка»в лексиконе миссис Ганнисон? На что она намекает? На отказ от колдовства?
— Милочка, — пробормотала миссис Карр, — мне бы очень хотелось знать, какие у вас козыри и что вы замышляете.
Резиновая линейка, черт ее побери! Вот в чем беда воображения. Если мерить резиновой линейкой, слон будет не больше мыши, ломаная и кривая будут одинаково прямыми. Норман попытался обратиться мыслями к шлему, который разыгрывался на мужском столе.
— Наши дамы рассуждают о бридже, как знатоки, — проговорил вполголоса Ганнисон.
Наконец все поднялись. Ганнисон с Карром, оживленно обсуждая подробности роббера, вышли в холл последними.
Норман вспомнил, о чем хотел спросить миссис Ганнисон.
— Гарольд говорил мне, что вы много снимали того каменного дракона, или кто он там, на крыше Эстри. Знаете, он располагается прямо напротив окна моего кабинета.
Миссис Ганнисон как-то странно взглянула на него, потом кивнула:
— По-моему, одна фотография у меня с собой. Да, она была сделана около года назад.
Порывшись в сумочке, она протянула Норману помятый снимок.
Норман невольно вздрогнул. Бессмыслица какая-то!
Вместо того чтобы помещаться посередине гребня или внизу его, дракон на снимке восседал чуть ли не на самом верху. Что же все это значит? Шутка, растянувшаяся на несколько недель? Или… Его рассудок взбрыкнул, словно норовистая лошадь. Однако… Eppur si muove.

Предыдущая страница 5 Следующая страница


Ведьма 6

Норман перевернул снимок. На обороте его красным карандашом было нацарапано что-то неразборчивое. Миссис Ганнисон забрала фотографию, чтобы показать ее остальным.
— Ветер воет, как заблудшая душа, — сказала миссис Карр, запахивая пальто, когда Норман открыл перед нею дверь.
— Судя по разговорчивости, женская, — прибавил со смешком ее супруг.
Гости удалились. Обняв мужа, Тэнси проговорила:
— Я, должно быть, старею, Норм. Сегодняшний вечер не был испытанием, и даже вампирские замашки миссис Карр не задевали меня. Они все вдруг показались мне вполне приличными людьми.
Норман пристально посмотрел на жену. Она улыбалась. Тотем выбрался из своего укрытия и терся о ее ноги.
Пересилив себя, Норман кивнул:
— У меня тоже сложилось такое впечатление. Но какао!.. Давай чего-нибудь выпьем.

Глава 7

Со всех сторон наседали тени, земля под ногами Нормана дрожала и проваливалась. Отвратительный рев, который, чудилось, возник заодно с миром, сотрясал его тело, однако не мог заглушить монотонного голоса, что приказывал Норману сделать что-то — что именно, он не в состоянии был понять, сознавал только, что исполнение приказа грозит ему бедой. Голос слышался так отчетливо, будто принадлежал кому-то сидящему в голове Нормана. Он попытался остановиться, свернуть с дороги, на которую направлял его голос, но чьи-то крепкие руки всякий раз возвращали его обратно. Он хотел оглянуться через плечо на того высокого, кто стоял за спиной, но не нашел в себе достаточно смелости. Наседавшие тени на мгновение принимали вид чудовищных лиц; бездонные колодцы глаз, мясистые губы, густые гривы волос.
Ему никак нельзя подчиниться голосу. Но — он должен подчиниться. Норман отчаянно забился. Рев разрывал ему барабанные перепонки, тучи заволокли небо от края до края.
Внезапно из-за них проступили знакомые очертания спальни, и Норман проснулся.
Он потер лоб, безуспешно пробуя припомнить, чего же добивался от него голос. В ушах все еще гремели громовые раскаты.
Сквозь занавески в комнату проникал неяркий уличный свет. Часы показывали без пятнадцати восемь.
Тэнси сладко спала, свернувшись калачиком и выпростав руку из-под одеяла. В уголках ее рта притаилась улыбка. Норман осторожно приподнялся — и наступил босой ногой на валявшийся у кровати гвоздь. Выругавшись про себя, он проковылял в ванную.
Впервые за несколько месяцев он порезался при бритье.
Дважды новое лезвие скользнуло по щеке, отделяя крохотные кусочки кожи. Свирепо поглядев на вымазанное белым кремом и украшенное алыми разводами лицо в зеркале, Норман очень медленно провел бритвой по подбородку, но надавил слишком сильно и порезался в третий раз.
Когда он появился на кухне, вода, которую он поставил греться, закипела. Он стал наливать ее в кофейник; ручка кастрюли оторвалась, и кипяток выплеснулся ему на ноги.
Тотем проворно отпрыгнул, потом бочком подобрался к своему блюдцу с молоком. Норман выбранился, затем усмехнулся. Что он говорил Тэнси насчет злонамеренности вещей? Словно в качестве последнего доказательства собственной правоты, он, расправляясь с пирожным, прикусил язык. Злонамеренность вещей? Скорее уж злонамеренность человеческой психики! Где-то на грани сознания ощущалось присутствие некоего беспокойного, неопределенного чувства, как будто он нырнул в море и вдруг различил в толще воды громадную хищную рыбу. Остаток сна, что ли?
Похоже, это чувство состояло в родстве со смутной яростью, ибо, торопливо шагая на занятия, Норман неожиданно понял, что его больше не устраивает заведенный порядок, особенно в том, что касается образования. Былое студенческое недовольство лицемерием и соглашательством так называемого цивилизованного общества прорвало плотины, возведенные трезвой зрелостью, и хлынуло на волю. Нечего сказать, достойная у него жизнь для мужчины — втемяшивать знания в тупые головы многочисленных недорослей, среди которых хорошо если найдется хоть один более-менее толковый студент; играть в бридж со всякими сомнительными личностями; покорно внимать рассуждениям разных болванов вроде Харви Соутелла; исполнять все, что предписывается правилами какого-то второразрядного колледжа. Ради чего?!
На небе, предвещая дождь, клубились тучи. Они напомнили Норману о его сне. Если бы не боязнь показаться смешным, он бы наверняка крикнул им что-нибудь обидное.
Мимо, негромко пофыркивая, прокатил грузовик, наведя Нормана на воспоминания о рисунках Ивлин Соутелл.
Он проводил машину взглядом и, повернувшись, столкнулся с миссис Карр.
— Вы порезались, — сказала та, щуря глаза за толстыми стеклами очков.
— Да.
— Какое несчастье!
Он промолчал. Вместе они прошли под аркой ворот, разделявших Мортон и Эстри. Норман разглядел рыло каменного дракона, торчащее из-за водосточного желоба.
— Знаете, профессор Сейлор, я вчера хотела вам сказать, как я расстроена этим случаем с Маргарет Ван Найс, но не смогла выбрать подходящий момент. Мне очень жаль, что пришлось потревожить вас. Такое ужасное обвинение!
Представляю, что вы чувствовали! — Она, должно быть, неверно истолковала его гримасу. — Разумеется, я никогда не считала вас способным на что-либо подобное, однако мне подумалось, что рассказ девушки не может быть лживым от начала до конца. Она описывала все так подробно!
Глаза миссис Карр за стеклами очков были большими, как у совы.
— Должна вам признаться, профессор Сейлор, что некоторые девушки приезжают в Хемпнелл ужасно испорченными. Я прямо теряюсь в догадках, откуда они всего набираются.
— Хотите узнать?
Миссис Карр недоуменно воззрилась на него — сова при свете дня.
— Их портит, — проговорил Норман, — то самое общество, которое стремится одновременно поощрить и подавить одно из важнейших человеческих побуждений.
Другими словами, их портят безнравственные взрослые.
— О, профессор Сейлор! Неужели…
— В Хемпнелле немало девушек, которые стали бы куда здоровее душой и телом, если бы пережили взамен придуманной любви настоящую. Кое-кто из них, надо отдать им должное, уже сообразил, что к чему.
Норман резко свернул к Нортону, оставив миссис Карр судорожно хватать ртом воздух. Сердце его билось учащенно, губы были плотно сжаты. Войдя в кабинет, он снял телефонную трубку и набрал внутренний номер.
— Томпсон? Это Сейлор. У меня для вас есть новости.
— Отлично. Какие же? — ответил Томпсон голосом человека, который сжимает в руке карандаш.
— Во-первых, тема моего выступления перед родителями студентов звучит так: «Досвадебные отношения и обучение в колледже». Во-вторых, мои друзья-актеры, Ателлы, будут примерно в то же время, то есть на следующей неделе, выступать в городе, и я приглашу их посетить колледж.
— Но… — Карандаш, по-видимому, выпал из разжавшихся пальцев.
— Все, Томпсон. Быть может, позже у меня найдется, чем еще порадовать вас, а пока до свидания.
Что-то укололо Нормана в руку. Оказывается, разговаривая по телефону, он забавлялся с обсидиановым ножом и порезал палец. Кровь затуманила поверхность прозрачного вулканического стекла, на которой когда-то оставались следы жертвоприношений и прочих жестоких обрядов. В столе должен быть бинт… Норман безуспешно подергал запертый ящик, потом достал из кармана ключ и вставил его в замок. Когда он выдвинул ящик, глазам его предстал револьвер, который он отобрал у Теодора Дженнингса. Прозвенел звонок. Норман снова запер ящик, оторвал лоскут от носового платка, замотал им кровоточащий порез и вышел в коридор.
Там его поджидал Бронштейн.
— Мы с утра болели за вас, профессор Сейлор, — пробормотал он.
— Что вы имеете в виду?
Бронштейн позволил себе усмехнуться.
— Одна девушка, которая работает у президента, рассказала нам, что совет принял решение по кафедре социологии. Я надеюсь, у них достало здравого смысла выбрать вас.
— В любом случае я не собираюсь оспаривать их решения, — ответил Норман сдержанно.
Бронштейн понял, что его осаживают.
— Я вовсе не…
— Конечно, нет.
Норман пожалел о своей суровости. С чего вдруг он осуждает студента, переставшего взирать на опекунов как на исполнителей воли неведомого божества? Зачем притворяться, будто ему все равно? Зачем скрывать свое презрение к большинству преподавателей? Гнев, который он, как ему мнилось, подавил, вспыхнул с новой силой. Поднявшись в аудитории на кафедру, Норман отшвырнул конспект лекции и принялся излагать студентам свои мысли относительно Хемпнелла и белого света вообще. Пускай просвещаются!
Пятнадцать минут спустя он спохватился и запнулся на середине предложения, в котором упоминались «безнравственные старухи, чье стремление к власти в различных формах превратилось в навязчивую идею». Он не помнил и половины того, что наговорил. На лицах студентов читались восторг и удивление; некоторые, правда, выглядели шокированными. Грейсин Поллард буквально исходила злобой. Вот оно! Норман смутно припомнил, что мимоходом, но едко высмеял политические амбиции некоего президента некоего колледжа, в котором трудно было не узнать Рэндолфа Полларда. А еще он затронул вопрос о добрачных отношениях и был довольно откровенен, если не сказать больше. Вдобавок…
Короче, он взорвался. Как капля принца Руперта.
Норман закончил лекцию двумя-тремя общими фразами. Похоже, они лишь пуще озадачили аудиторию.
Ну и ладно, и наплевать. По позвоночнику, от шеи вниз, бежали мурашки, вызванные словами, которые внезапно вспыхнули в его сознании.
Слова были такие: «Ноготь подцепил нитку».
Он тряхнул головой, прогоняя наваждение. Слова исчезли.
До конца занятий оставалось около получаса. Норману необходимо было побыть одному. Он объявил, что сейчас будет контрольная, написал на доске два вопроса и ушел. Очутившись в кабинете, он заметил, что порезанный палец снова кровоточит, несмотря на повязку. Да и на меле была кровь.
На меле — и на обсидиановом ноже. Рука его потянулась было взять нож, однако тут же отдернулась. Норман сел в кресло и уставился невидящим взором на стол.
Все началось с Тэнси, сказал он себе, с ее липового колдовства. Значит, он был потрясен сильнее, чем осмеливался признаться. Зря он так торопился забыть об этом. А Тэнси? Она ведь забыла, и как быстро! Нет, от одержимости избавляются месяцами, если не годами. Следовательно, нужно вновь поговорить с Тэнси, иначе бред не прекратится никогда.
О чем он думает! Как можно! В последние три дня Тэнси была такой веселой, такой беззаботной…
Но как ей удалось так скоро справиться с одержимостью? В этом есть что-то неестественное. Однако она улыбалась во сне. Но при чем здесь Тэнси? Не кто иной, как Норман Сейлор ведет себя самым диковинным образом. Словно заколдованный… Тьфу ты! Вот до чего могут довести человека всякие болтливые старухи, всякие драконы…
Его так и подмывало взглянуть в окно, и он уже поддавался побуждению, когда зазвонил телефон.
— Профессор Сейлор? Я по поручению президента Полларда. Он приглашает вас к себе. Когда вы сможете подойти? В четыре часа? Хорошо, спасибо.
Усмехнувшись, Норман откинулся в кресле. Что ж, по крайней мере, кафедру он получил.
На улице потемнело. Рваные тучи спускались все ниже.
По тротуарам, спеша укрыться от приближающегося дождя, бежали студенты. А дождь, как нарочно, дотянул почти до четырех.
Когда Норман поднимался по ступенькам административного корпуса, на землю упали первые капли. Громыхнул гром; звук был такой, словно ударились друг о друга огромные металлические листы. Норман остановился полюбоваться зрелищем. Вспышка молнии залила холодным светом готические шпили и крыши. Снова раздался грохот. Только сейчас Норман вспомнил, что не закрыл окно в кабинете. Впрочем, там нет ничего такого, что испортилось бы от сырости.
По крыльцу, завывая, носился ветер. Отнюдь не мелодичный голос, прозвучавший над ухом Нормана, чем-то смахивал на отдельный раскат грома:
— Ну, как вам гроза?
Ивлин Соутелл улыбалась. Черты ее лица утратили привычную жесткость, и она выглядела точь-в-точь как лошадь, которую зачем-то научили смеяться.
— Вы, разумеется, слышали? — спросила она. — Про Харви?
Соутелл вынырнул из-за спины супруги; он тоже улыбался, но как-то встревоженно. Пробормотав что-то неразборчивое, он протянул руку.
Ивлин не сводила с Нормана глаз.
— Разве не замечательно? — сказала она. — Мы, конечно, рассчитывали, однако…
Норман сообразил, в чем дело. Он заставил себя пожать руку Харви. Тот зарделся от смущения.
— Поздравляю, старина.
— Я горжусь Харви, — сообщила Ивлин таким тоном, словно говорила о маленьком мальчике, которого наградили за примерное поведение.
Тут она заметила перевязанный палец.
— О, вы поранились. — Ухмылка точно приклеилась к ее лицу. Ветер взвыл особенно громко. — Пошли, Харви!
Она спустилась со ступенек под дождь так величественно, будто никакого дождя и не было.
Харви изумленно воззрился на нее, потом впопыхах извинился перед Норманом, махнул рукой и устремился вслед жене.
Норман проводил их взглядом. Было что-то впечатляющее в том, как шагала сквозь пелену дождя Ивлин Соутелл, решив, по-видимому, промокнуть сама и промочить до нитки мужа. Он увидел, как Харви тщетно торопил ее;
Сверкнула молния, но Ивлин не обратила на нее ни малейшего внимания. Норман вновь ощутил глубоко внутри себя непривычное, щемящее душу чувство.
Значит, теперь этот олух будет главным на кафедре?
Тогда какого черта нужно от меня Полларду, подумал Норман. Хочет выразить соболезнования?
Приблизительно через час он вылетел из кабинета Полларда, кипя от гнева и не понимая, почему не написал прямо там заявление об увольнении. Оправдываться, как какой-нибудь школьник, опровергать наветы разных мерзавцев вроде Томпсона, миссис Карр и Грейсин Поллард; выслушивать скучные нравоучения и бестолковые рассуждения по поводу его «отношения к делу»и «моральных устоев», а также «хемпнелловского духа»!
Впрочем, зато и он доказал, что не является бессловесной пешкой. Он сумел вывести президента из себя; недаром в голосе того зазвучали нотки раздражения, а кустистые брови так и ходили вверх-вниз!
Коридор привел Нормана к кабинету декана мужского отделения, у двери которого стояла миссис Ганнисон.
Она похожа на большого слизняка, подумал он, замечая перекрученные чулки, набитую, словно мусорный пакет, сумку, неизменную камеру на плече. Его озлобление нашло себе выход.
— Да, я порезался! — бросил он, уловив ее взгляд.
Голос его был хриплым от крика, на который он не раз срывался в разговоре с Поллардом.
Поймав промелькнувшее воспоминание, он произнес, не отдавая себе отчета в том, что говорит:
— Миссис Ганнисон, вчера вечером вы… по ошибке… забрали дневник моей жены. Будьте любезны, верните его.
— Вы ошибаетесь, — ответила она.
— Я видел его у вас в руках, когда вы выходили из спальни.
Ее глаза сузились:
— Тогда вам следовало упомянуть об этом накануне.
Вы переутомились, Норман. Я понимаю. — Она кивнула в направлении кабинета Полларда. — Разочаровываться всегда тяжко.
— Я прошу вас вернуть дневник!
— ..И перевяжите получше палец, — продолжала она, будто не слыша. — Ранка кровоточит, и в нее может попасть инфекция.
Он повернулся и пошел прочь. Отражение миссис Ганнисон в стекле входной двери ласково улыбнулось ему.
Оказавшись на улице, Норман посмотрел на свою руку.
Должно быть, ранка открылась, когда он стукнул кулаком по столу Полларда. Сейлор туже затянул повязку.
Гроза миновала. Небо на западе приобрело под низкими тучами оттенок расплавленного золота. Мокрые крыши и верхние ряды окон сверкали в лучах заходящего солнца. С веток деревьев падали на землю серебристые капли. Из женского общежития донесся взрыв смеха, который ничуть не нарушил установившейся тишины. Норман пожал плечами и огляделся, впитывая всеми порами красоту освеженной природы.
Он гордился своей способностью наслаждаться мгновением. Она представлялась ему одним из главных признаков зрелости.
Он попытался думать как художник — определять тона и полутона, распознавая в тенях намеки на бледно-розовое или зеленоватое свечение. Все-таки в готической архитектуре есть своя прелесть. Она лишена функциональности, зато глаз отдыхает на ее замысловатых образчиках. Взять хотя бы флероны, что венчают крышу Эстри… И тут ему почудилось, будто обагренные закатным солнцем здания Хемпнелла превратились в подобия адских котлов, а звонкий девичий смех обернулся вдруг бесовским улюлюканьем. Не сознавая, что делает, он свернул в сторону, сошел с асфальта и ступил на траву.
Зачем возвращаться в кабинет? Заметки он успеет набросать и завтра. И почему бы не пойти домой другой дорогой? Разве обязательно проходить через ворота между Эстри и Нортоном, под их мрачной аркой? Почему…
Он заставил себя поднять взгляд на раскрытое окно кабинета. Конечно же, там никого не было. Видимо, зрение его на какой-то миг затуманилось, а разыгравшаяся фантазия не замедлила этим воспользоваться.
Воображение — шутка ненадежная, оно часто вынуждает пугаться простой тени.
Однако вряд ли тень поползла бы по карнизу вдоль окна. Вряд ли она передвигалась бы так медленно, вряд ли имела бы столь четкие очертания.
А как она ждала, всматриваясь в глубину кабинета, прежде чем проникнуть внутрь! Словно… словно…
Да нет, ерунда все это. Короче, заметки вполне можно оставить до завтра, и окно — тоже. Никуда они не убегут.
Вдали глухо прогремел гром.
…словно огромная ящерица цвета каменной статуи.

Глава 8

«А потому считалось, что его душа перетекла в камень.
Если камень треснет, дикарь увидит в том недобрый знак; в таких случаях обычно говорят, что камень раскололся от грома и что тот, кто владеет им, скоро умрет…»
Бесполезно. Буквы расплывались перед глазами! Норман отложил «Золотую ветвь»[6] и откинулся в кресле. Где-то на востоке все еще погромыхивала гроза. Домашнее кресло с его потертой кожаной обивкой и удобными подлокотниками внушало чувство безопасности.
Из чисто интеллектуального любопытства Норман попробовал истолковать события трех последних дней с точки зрения колдуна.
Каменный дракон явно связан с симпатической магией.
Миссис Ганнисон оживила его посредством своих фотографий — старинный способ воздействия на предмет через его образ, вроде втыкания иголок в восковую куклу. Быть может, она соединила несколько снимков в единое целое, чтобы создать картину движения. Или ухитрилась сфотографировать обстановку его кабинета, а потом наложила на снимок изображение дракона. Разумеется, бормоча подходящие заклинания. Или же, что вероятнее всего, сунула фотографию дракона ему в карман. Норман зашарил было по карманам, но вовремя вспомнил, что на деле он только лишь развлекает псевдонаучными домыслами свой утомленный мозг.
Однако продолжим. С миссис Ганнисон разобрались, теперь очередь Ивлин Соутелл. Запись звуков, издаваемых трещоткой, первобытным средством вызывания дождя, вчерашний ветер, сегодняшняя гроза — для всего можно подыскать магическое объяснение. А рев, который он слышал во сне?.. Норман поморщился.
Тэнси на заднем крыльце звала Тотема, стуча ложкой по оловянной миске.
То, что случилось сегодня, — обсидиановый нож, бритва, гвоздь на полу, отломившаяся ручка кастрюли, спичка, которая обожгла ему пальцы пару минут назад, — относится к иной разновидности магии.
Бритву, наверно, заколдовали: в древности такое бывало с мечами и топорами, которые оборачивались против тех, чьи руки их вздымали. Обсидиановый нож с пятнами крови на лезвии кто-то, по-видимому, выкрал и опустил в воду, чтобы кровь из ранки не переставала течь.
Кстати говоря, вполне обоснованное суеверие.
По улице бежала собака, звучно плюхая по многочисленным лужам.
Тэнси никак не могла дозваться Тотема.
Быть может, некий чародей повелел ему уничтожить себя по кусочкам — по миллиметрам, принимая во внимание толщину бритвенного лезвия? Не этого ли добивался голос, который что-то требовал от него во сне?
Собака свернула за угол, ее когти царапнули по асфальту. Норман поежился.
Карты Таро, нарисованные миссис Соутелл, являются, судя по всему, своего рода управляющим механизмом.
Фигура человека под грузовиком наводит на малоприятные мысли, если вспомнить о его иррациональном страхе перед рычащими махинами.
Нет, на собаку не очень-то похоже. Вероятно, соседский мальчишка тащит домой какую-нибудь дрянь. Он просто обожает всякий мусор.
— Тотем! Тотем! Ну ладно, будь по-твоему! — Задняя дверь захлопнулась.
Наконец, ощущение того, что за спиной стоит некто — высокий, готовый схватить. Как бы резко Норман ни оборачивался, ему ни разу не удалось разглядеть неведомое существо. Не оно ли вещало во сне тем повелительным голосом? Если так, то…
Норман не выдержал. Хорошенькое занятие для ученого, нечего сказать! Он затушил сигарету.
— Мое дело было позвать, а там — как хочет. — Тэнси присела на подлокотник кресла и положила руку на плечо Норману. — Как успехи?
— Не слишком, — отозвался он.
— Кафедра?
Он кивнул:
— Назначили Соутелла.
Тэнси негромко выругалась.

Предыдущая страница 6 Следующая страница


7 Фриц Лейбер

— Что, снова захотелось поколдовать? — неожиданно сорвалось у него с языка.
Она внимательно взглянула на него:
— Ты о чем?
— Да так, пошутил.
— Правда? Я знаю, все эти дни ты беспокоился за меня. Боялся, что я закачу истерику, и все высматривал первые признаки. Не надо, милый, не оправдывайся. Твое недоверие было вполне справедливым. С твоими познаниями в психиатрии ты не в силах был поверить, что одержимость прошла так быстро и легко. Но я была по-настоящему счастлива, и твоя подозрительность не задевала меня. Я была уверена, что она скоро исчезнет.
— Милая, признаюсь честно, я и не думал тебя подозревать, — проговорил он. — Даже и не помышлял.
Серо-зеленые глаза Тэнси были загадочными, как взгляд сфинкса.
— Что же тогда тебя тревожит?
— Ничего. — Вот здесь следует быть как можно осмотрительнее.
Она покачала головой:
— Не обманывай. Ты волнуешься. Если из-за того, о чем ты мне до сих пор не рассказал, то не изводи себя.
Мне давно все известно.
Норман вздрогнул.
Тэнси кивнула:
— Да. И про кафедру, и про студента, который стрелял в тебя, и про ту девушку, Ван Найс. Неужели ты думал, что в Хемпнелле не найдется доброхотов, чтобы поведать мне о столь значительных событиях? — Она усмехнулась. — Не пугайся, я знаю, что не в твоих привычках обольщать любвеобильных секретарш — по крайней мере, невротички не в твоем вкусе. — Она снова посерьезнела. — Все это мелочи, на которые наплевать и забыть. Ты не рассказывал мне о них потому, что опасался, как бы я не кинулась вновь защищать тебя. Правильно?
— Да.
— Однако мне кажется, что твое беспокойство имеет более глубокие корни. Я чувствовала вчера и чувствую сегодня, что ты хочешь, но никак не решишься обратиться ко мне за помощью.
Он помолчал, прежде чем ответить, посмотрел жене в лицо, словно стремясь угадать, что таится под внешней невозмутимостью Тэнси. Хотя она и уверяет его в обратном, ее рассудок скорее всего держится где-то на грани безумия. Одно неосторожное движение, одна необдуманная фраза, и… Как только он умудрился так запутаться в пустяковых трудностях, созданных большей частью его собственным взбудораженным воображением? Лишь несколько дюймов отделяют его от единственной в мире женщины, которая для него что-то значит, женщины с гладким лбом и чистыми серо-зелеными глазами. Он должен отвлечь ее от тех нелепых, смехотворных мыслей, которые осаждают ее столько дней подряд.
— Если говорить откровенно, — произнес он, — я тревожился за тебя, опасался за твое здоровье. Наверно, это было неразумно — ты ведь все равно ощутила мою тревогу. Но тем не менее я выбрал именно такой путь.
До чего же легко, подумалось вдруг ему, убедительно лгать тем, кого любишь.
Тэнси как будто сомневалась.
— Правда? — спросила она. — Сдается мне, ты что-то скрываешь от меня.
Он крепко обнял ее, и она улыбнулась.
— Должно быть, во мне проснулись Макнайты, мои шотландские предки, — сказала она со смехом. — Они были упрямы как бараны. У нас в родне все такие: мы безоглядно увлекаемся, но если излечиваемся, то сразу и полностью. Помнишь моего дядюшку Питера, который в свои семьдесят два года, будучи священником пресвитерианской церкви, сложил с себя сан и порвал с христианством в тот самый день, когда взял да и решил, что Бога не существует.
Вдалеке басовито прогремел гром.
Гроза возвращалась.
— Я рада, что ты беспокоился за меня, — продолжала Тэнси, — что ты обо мне заботишься.
Она улыбалась, но взгляд ее по-прежнему оставался загадочным, словно хранил какую-то тайну. Поздравляя себя с тем, что довольно успешно выпутался из сложного положения, Норман внезапно сообразил, что в игру, которую он затеял, можно играть и вдвоем. Чтобы ободрить его, Тэнси не задумается умолчать о собственных треволнениях. Выходит, она перехитрила его? С чего он взял?..
— Не выпить ли нам? — предложила Тэнси. — А потом давай обсудим, стоит тебе в этом году покидать Хемпнелл или нет.
Он кивнул. Тэнси направилась на кухню.
Можно прожить с человеком в любви и согласии пятнадцать лет, и все-таки порой он будет приводить тебя в смущение.
Зазвенели стаканы, послышалось умиротворяющее бульканье.
Неожиданно, в унисон с раскатом грома, раздался пронзительный вопль. Кричало животное. Норман не успел еще вскочить, как вопль затих.
Из кухни до задней двери было ближе, поэтому Тэнси чуть опередила мужа.
В желтом свете из окон дома напротив Норман увидел распростертого на земле Тотема. Голова кота была расплющена чем-то тяжелым.
Из горла Тэнси вырвалось то ли рыдание, то ли рычание.
Впрочем, свет выхватил из мрака не только кошачий труп. Норман встал так, чтобы закрыть от Тэнси две глубокие вмятины в асфальте.
Их проделал, вероятно, тот же камень, который оборвал жизнь Тотема; однако в расположении вмятин было нечто, наталкивавшее на странные мысли, поэтому Норман и загородил их от Тэнси.
Она огромными от ужаса глазами посмотрела на мужа. В лице ее не было ни кровинки.
— Ступай в дом, — проговорил он.
— Ты…
— Да, — кивнул он.
Поднявшись по ступенькам, она остановилась:
— Мерзавцы, какие мерзавцы!
— Да.
Тэнси оставила дверь открытой. Мгновение спустя она вынесла на крыльцо подстилку, повернулась и захлопнула за собой дверь.
Норман закатал тельце кота в подстилку и пошел в гараж за лопатой. Он не стал тратить время на поиски камня, кирпича или иного орудия убийства и предпочел не рассматривать вблизи примятую траву за оградой.
Когда он принялся копать яму, в небе засверкали молнии. Накинув на мысли узду, чтобы не мешали, Норман работал споро, но без излишней спешки. Вспышки молний становились все ярче, а мрак в промежутках между ними делался все гуще. Ветер закружил в воздухе листву.
Норман не торопился. Какая ему разница, если молния высветила крупную собаку у парадной двери его дома? По соседству живет немало крупных собак, но все они отличаются добродушием, да и Тотем погиб явно не от собачьих клыков.
Молния полыхнула ослепительно ярко. Норман мельком увидел, как пес скрылся за углом дома. Пес цвета каменной статуи, ковылявший на негнущихся ногах. Норман быстро задвинул засов.
Тут он вспомнил, что окна в его домашнем кабинете распахнуты настежь. Скорее! Оно может проникнуть внутрь.

Глава 9

Когда Норман вошел в гостиную, на лице его не было и следа того смятения, которое переполняло душу. Тэнси сидела на стуле с прямой спинкой и, слегка подавшись вперед, глядела в пространство. Пальцы ее перебирали бечевку.
Норман закурил.
— Тебе чего-нибудь налить'? — спросил он, стараясь, чтобы его голос прозвучал ровно.
— Спасибо, не надо. Налей себе, — отозвалась она, заплетая и снова расплетая узлы на бечевке.
Норман опустился в кресло и подобрал брошенную книгу. Со своего места он мог без помех наблюдать за женой.
Теперь, когда не нужно было ни копать могилу, ни заниматься какой-либо другой механической работой, мысли все настоятельнее требовали к себе внимания. Ему удалось, однако, заключить их в герметичную сферу в глубине своего черепа, где они и вращались, бессильные изменить выражение его лица или воздействовать на те раздумья, которые касались Тэнси.
Колдовство существует, голосили мысли, заключенные в сфере. Повинуясь ему, нечто соскользнуло с крыши.
Женщины — ведьмы, что сражаются за своих мужчин.
Тэнси была ведьмой. Она оберегала тебя, а ты принудил ее прекратить.
Но тогда, отозвалась вторая половина его мозга, почему она словно не замечает происходящего вокруг? Ведь нельзя же отрицать, что она до недавних пор была весела и счастлива.
Ты уверен, что она не замечает? Вполне возможно, что, расставшись с колдовскими принадлежностями, она утратила свое ведьминское чутье. Ученый без инструментов — все равно что дикарь: без микроскопа ему не различить бактерий брюшного тифа, без телескопа не увидеть спутников Марса. Его собственные органы чувств могут быть развиты куда хуже, чем у дикаря.
Запертые в голове мысли жужжали, словно пчелы, которые ищут выход из закупоренного улья.
— Норман, — произнесла Тэнси, не глядя на мужа, — ты сжег тот амулет в медальоне, правда?
— Правда, — ответил он после непродолжительного молчания.
— Я совсем забыла про него. Их было так много.
Норман перелистнул страницу. Прогремел гром, по крыше дома застучал дождь.
— Норман, а дневник ты тоже сжег? Ты поступил правильно. Я хотела сохранить его, потому что в нем не было записано заклинаний — одни формулы. Я пыталась убедить себя, что это как бы не считается. Но ты молодец.
Ты ведь сжег его, да?
Норман чувствовал себя так, будто они играли в «холодно — горячо»и Тэнси подбиралась все ближе к «горячему». Мысли в сфере торжествующе загудели: миссис Ганнисон взяла-таки дневник. Ей известны защитные чары Тэнси.
Однако вслух он солгал:
— Да, сжег. Извини, но мне…
— Ты был прав, — перебила Тэнси, — от начала и до конца.
Пальцы ее двигались с потрясающей быстротой, хотя она вовсе не смотрела на бечевку.
В окне при вспышках молний возникала улица с черными рядами деревьев. Дождь перешел в ливень. Норману почудилось, будто кто-то скребется под дверью. Наверняка послышалось; дождь и ветер производили столько шума, что впору было затыкать уши. Немудрено вообразить себе невесть что.
Его взгляд задержался на узлах, которые вывязывали неутомимые пальцы Тэнси. То были хитроумные, замысловатые на вид узлы; тем не менее они распадались при одном-единственном рывке. Рассматривая их, Норман вспомнил, с каким прилежанием изучала Тэнси «кошачью колыбельку» индейцев. А еще память услужливо подсказала ему, что при помощи различных узелков первобытные люди поднимали и успокаивали ветер, крепили любовные узы, приканчивали на расстоянии врагов — словом, широко и повсеместно пользовались ими. А парки[7] плели нити судьбы. Чередование узлов на бечевке, ритмические движения рук Тэнси унимали тревогу и как будто обещали безопасность. Если бы узлы не распадались!
— Норман, — пробормотала Тэнси, не отрываясь от работы, — на какую фотографию Хульды Ганнисон ты хотел взглянуть вчера вечером?
На мгновение ему стало страшно. Она близко, очень близко. В игре в таких случаях уже кричат: «Горячо!»
В этот миг отчаянно заскрипели доски парадного крыльца: что-то массивное перемешалось вдоль фасада.
Сфера, где томились возбужденные мысли, начала поддаваться их напору. Здравомыслие оказалось словно между молотом и наковальней. Норман легонько стукнул сигаретой по краю пепельницы.
— На снимок крыши Эстри-холла, — ответил он небрежно. — Ганнисон сказал мне, что у Хульды много подобных фотографий, вот я и попросил ее показать, если можно так выразиться, образец.
— На нем присутствует какое-то существо? — Узлы появлялись и пропадали в долю секунды. Внезапно Норману почудилось, будто пальцы Тэнси крутят не только бечевку; у него возникло странное ощущение: словно узлы непонятным образом создают своего рода индукцию; так электрический ток, двигаясь по искривленному проводу, порождает многослойное магнитное поле.
— Нет, — сказал он, заставляя себя улыбнуться, — если не считать парочки каменных драконов.
Норман не сводил взгляда с бечевки. Порой она как будто сверкала, словно в ней имелась металлическая нить. Раз обычные узлы на обычных веревках могут служить колдовским целям, повелевать, например, ветрами, то на что способна бечевка с металлом внутри? Притягивать молнии?
Оглушительно прогрохотал гром. Должно быть, молния ударила где-то по соседству. Тэнси не пошевелилась.
— Прямо ураган, — буркнул Норман. Неожиданно к замирающим вдали раскатам грома добавился новый звук: чавкнула сырая земля под окном, которое находилось за спиной Нормана.
Он встал и, хотя ноги его не слушались, сделал несколько шагов по направлению к окну, словно для того, чтобы выглянуть наружу. Проходя мимо Тэнси, он заметил, что ее пальцы плетут узел, похожий на диковинный цветок, с семью петлями вместо лепестков. Глаза Тэнси были пусты, как у сомнамбулы. Норман загородил собой окно.
Следующая вспышка молнии высветила то, что он и рассчитывал увидеть. Тупорылая морда прильнула к стеклу, задние лапы наполовину согнулись перед прыжком.
Заключенные в сфере мысли вырвались на волю и мгновенно заполонили весь мозг, поглотив остатки здравого смысла.
Норман оглянулся. Руки Тэнси замерли. Между ними повис причудливый семилепестковый узел.
Отворачиваясь, он краешком глаза уловил движение: лепестки дрогнули, но узел сохранил форму.
На улице сделалось светло как днем. Ослепительная молния вонзилась в росший напротив дома вяз и разделилась на три или четыре серебристые стрелы, которые перелетели через улицу и воткнулись в поднявшегося на дыбы перед окном каменного дракона.
Норману показалось, что он угодил под оголенный провод.
В мозгу его, словно выжженная там, запечатлелась невероятная картина: стрелы молнии поражают дракона, как будто влекомые к нему неведомой силой.
Мысли, которые лишь недавно обрели свободу, исчезли неизвестно куда.
Норман судорожно сглотнул. Хриплый смех, которым он разразился, заглушил отзвуки громового раската. Он распахнул окно, схватил настольную лампу, сорвал с нее абажур и высунулся на улицу.
— Погляди, Тэнси! — крикнул он, давясь от смеха. — Погляди, что натворили эти чокнутые студенты! Наверно, я здорово разозлил их, если они приволокли сюда эту штуку! Ну и ну! Придется утром звонить в строительное управление, чтобы ее увезли.
Дождь хлестал ему в лицо, в ноздри ударил запах разогретого металла. Он ощутил на своем плече руку Тэнси.
Дракон стоял у стены, массивный и неподвижный, как и положено неорганическому образованию. Каменное тело в некоторых местах почернело и сплавилось.
— Снова совпадение? — выдохнул Норман. — Молния попала именно в него!
Подчиняясь внезапному побуждению, он протянул руку и коснулся дракона. Пальцы его ощутили грубую поверхность, и он будто поперхнулся собственным смехом.
— Eppur si muove, — пробормотал он так тихо, что даже Тэнси рядом не услышала. — Eppur si muove.

Глава 10

Вид, в котором Норман на следующий день появился на занятиях, подходил скорее солдату, утомленному вереницей непрерывных боев, нежели профессору Хемпнелла.
Спал он долго и без сновидений, однако выглядел так, словно валится с ног от усталости и нервного истощения.
Впрочем, так оно и было на самом деле. Даже Гарольд Ганнисон поинтересовался, что случилось.
— Ничего, — ответил Норман. — Просто лень обуяла.
Ганнисон скептически усмехнулся:
— Вы слишком много работаете, Норм, и гробите себя.
Советую пересмотреть режим. Ваша работа отнюдь не проголодается, если вы будете кормить ее восемь часов в день.
— Опекуны — странные люди, — продолжил он с напускным безразличием. — А Поллард в известном смысле больше политик, чем педагог. Однако он добывает деньги, а иначе кому понадобились бы президенты колледжей?
Норман был благодарен Ганнисону за столь тактичное соболезнование по поводу уплывшей от него кафедры социологии, поскольку понимал, каких усилий стоило Гарольду хоть в чем-то покритиковать Полларда. Но его будто отделяла от Ганнисона и от многочисленных студентов в ярких одеждах высокая стеклянная стена.
Единственное, что ему хотелось, да и то довольно смутно, — продлить состояние отупелости, в котором он пребывал со вчерашнего вечера, и ни о чем не думать.
Думать опасно, твердил он себе, опаснее, чем сидеть на атомной бомбе. Он чувствовал, как роятся в мозгу мысли — безвредные, пока к ним не прислушиваешься, но чреватые угрозой душевному здоровью.
Одна из них осталась в сознании с прошлой ночи.
Норман был рад, что ему удается не подпускать ее.
Другая относилась к Тэнси: чем вызвано ее бурное веселье за завтраком?
Третья была запрятана так глубоко, что он видел мысленным взором лишь часть ее округлой поверхности. Он знал, что она связана с тем яростным, разрушительным чувством, какое он неоднократно ощущал вчера, и догадывался, что ее ни в коем случае нельзя трогать. Она размеренно подрагивала, словно омерзительное чудище, что дремлет в болотной жиже.
Четвертая касалась «ладошек»— «ладошек» во фланелевых перчатках.
Пятая — крохотная, но очень важная, — содержала какие-то сведения насчет карт.
Всего же мыслей было неисчислимое множество.
Норман попал в положение героя древней легенды, которому предстоит пройти длинным и узким коридором, избегая прикосновения к ядовитым стенам.
Он понимал, что не сможет бесконечно увиливать от мыслей, но мало ли что произойдет за то время, пока он в силах избегать встречи с ними?
День выдался под стать его сверхъестественно мрачному настроению. Вместо холодов, которые, казалось, предвещала гроза, в воздухе запахло летом. Резко возросло число прогулов. Те же студенты, которые добирались-таки до аудиторий, витали в облаках и демонстрировали все прочие признаки весенней лихорадки.
Один лишь Бронштейн сумел устоять и не разомлеть.
Он то и дело отводил в сторонку, по двое или по трое, других студентов и о чем-то оживленно шептался с ними.
Норман вскоре выяснил, что он подбивает сокурсников обратиться к президенту с ходатайством о переизбрании Соутелла. Подозвав Бронштейна, Норман выговорил ему и предложил прекратить свою деятельность, но тот отказался. Похоже было, впрочем, что никто не откликнулся на его призыв.
Лекция Нормана была вялой и монотонной. Он удовлетворился тем, что преобразовал свои заметки в полновесные предложения, затратив на это минимум умственных усилий. Одни студенты записывали его слова, другие, судя по движениям их ручек, лениво чертили некие абстрактные фигуры. Две девушки тщились изобразить чеканный профиль президента студенческого братства, который сидел во втором ряду. Норман заметил, как наморщились их лобики, когда они уловили обрывок лекции; однако морщины тут же разгладились, и девушки вернулись к прерванному занятию.
Норман загонял неотвязные мысли в самые темные уголки своего сознания. Откровенно говоря, мыслями их назвать было трудно; скорее это были отдельные слова, вызывавшие к жизни смутные образы, точь-в-точь как в ассоциативном тесте.
Он вспомнил расхожую шутку: мол, лекцией именуется процесс переноса содержимого профессорской записной книжки в тетради студентов, который одинаково бесполезен для обеих сторон. Отсюда было рукой подать до мысли о мимеографии.
Мимеография. Маргарет Ван Найс. Теодор Дженнингс. Пистолет. Подоконник. Галилей. Надпись (ну-ка, прочь отсюда! Запретная территория).
Один сон наяву сменился другим. Дженнингс. Ганнисон. Поллард. Президент. Император. Императрица. Жонглер. Башня. Повешенный… Стой! Ни шагу дальше!
День продолжался. Сны наяву постепенно приобретали однообразную расцветку.
Пистолет. Нож. Серебро. Разбитое стекло. Гвоздь. Столбняк.
После лекции Норман засел в кабинете и сознательно завалил себя всякими мелкими делами, да так, что временами забывал, чем вообще занимается. Однако сны наяву не отпускали его.
Война. Искалеченные тела. Увечья. Убийства. Веревка.
Повешенный (опять не туда!). Газ. Пистолет. Яд.
Они были цвета крови и смерти.
Норман все отчетливее ощущал ритмичное дыхание чудовища в глубинах своего мозга — чудовища, что грезило о кровавой бане и прохладной болотной жиже. Он был бессилен одолеть эту тварь. Ему чудилось, будто он неосторожно ступил ногой в топь и та потихоньку, незаметно засасывает его и вскоре поглотит без следа.
По дороге домой Норман столкнулся с мистером Карром.
— Добрый вечер, Норман, — поздоровался тот, приподнимая панаму и заодно вытирая ею лоб, который почти сливался со значительных размеров лысиной.
— Добрый вечер, Линтикум, — отозвался Норман, размышляя, какой нужно отрастить ноготь, чтобы, как следует заточив его, человек мог взрезать им себе вены.
Мистер Карр провел платком по шее ниже бородки.
— Я в восторге от бриджа, — сказал он. — Может быть, нам четверым собраться вместе, когда наши дамы в следующий четверг отправятся на встречу преподавательских жен? Мы с вами сядем друг против друга и будем разыгрывать партии прямо по Калбертсону. Мне надоело все время играть по Блэквуду[8].
Норман кивнул, однако думал он о том, что люди научились в крайних обстоятельствах проглатывать языки, обрекая себя тем самым на смерть от удушья. Он попытался приструнить расшалившийся рассудок. Подобные мысли годились разве что для палача из концентрационного лагеря. Но у него ничего не вышло. Дыхание чудовища сделалось оглушительно громким. Мистер Карр вежливо кивнул на прощание и свернул в сторону. Норман пошел быстрее, как будто ядовитые стены прохода, которым двигался легендарный герой, вдруг начали сжиматься; если он хочет выбраться, ему нужно поспешить.

Предыдущая страница 7 Следующая страница


Ведьма 8

Знакомая студентка изумленно воззрилась на Нормана — или на что-то у него за спиной. Он миновал ее чуть ли не бегом.
На светофоре загорелся красный. Что ж, придется подождать. К перекрестку на приличной скорости приближался большой красный грузовик.
И тут Норман догадался, что должно произойти. Он понял, что не сумеет остановить себя.
Он собирался дождаться, пока грузовик не окажется совсем рядом, а потом прыгнуть под колеса. Конец прохода.
Вот что означал пятый рисунок, карта Таро, которой не было в традиционной колоде.
Императрица — Жонглер… Грузовик надвигался.
Башня… Свет переключился на желтый, но грузовик не снижал скорости. Повешенный…
Он подался вперед, переминаясь с ноги на ногу, — и услышал голос, ровный и в то же время насмешливый, голос из своего сна:
— Еще две недели. Еще две недели.
Норман выпрямился. Грузовик скрылся за поворотом.
Он огляделся. Никого, если не считать мальчишки-негра и оборванного старика с хозяйственной сумкой. Оба они достаточно далеко. Его прошиб холодный пот.
Галлюцинация, сказал он себе. Голос шел изнутри его головы. Однако, пересекая улицу и подходя к дому, он продолжал настороженно осматриваться. Едва войдя в дом, он налил себе изрядную дозу виски, бутылку с которым Тэнси почему-то оставила на шкафу, и разбавил ее содовой. Осушив стакан одним глотком, Норман сделал еще один коктейль, пригубил и с сомнением поглядел на жидкость за стеклом.
Снаружи послышался визг тормозов, а в следующий миг в гостиную, держа в руке пакет, вбежала Тэнси. Она улыбалась, лицо ее раскраснелось. Облегченно вздохнув, она положила пакет на стол и откинула челку со лба.
— Ну и гадкий день! Я так и думала, что ты захочешь выпить. Если не возражаешь, я присоединюсь.
Когда она поставила стакан обратно, в нем не было ничего, кроме льда.
— Теперь мы с тобой братья по крови — или по виски. Налей себе еще.
— Ты допила мой второй.
— А я-то думала ублажить тебя! — Тэнси присела на край стола и погрозила Норману пальцем. — Слушайте, мистер, вам надо отдохнуть. Или развлечься. Вероятнее всего, и то, и другое. Предлагаю вот что: я приготовлю сандвичей, а когда стемнеет, мы возьмем машину и поедем на Хилл. Мы не были там уже сотню лет. Ну так как, мистер?
Норман заколебался. Подстегнутые алкоголем, мысли его разбегались и путались. Какая-то часть его мозга напряженно размышляла над пережитой галлюцинацией и столь неожиданно проявившимся стремлением к самоубийству. Но другая, большая, постепенно заражалась весельем Тэнси.
— Ну? — Тэнси ущипнула его за нос.
— Идет, — сказал он.
— Прояви же хоть капельку интереса! — Она спрыгнула со стола и устремилась на кухню, загадочно бросив через плечо:
— Впрочем, всему своя пора.
Тэнси выглядела очень соблазнительно. Норман смотрел на нее так, словно их свадьба состоялась лишь вчера, а не пятнадцать лет назад; он видел ее в сто первый раз.
Испытывая наконец некое подобие облегчения, он опустился в кресло. Что-то твердое и угловатое уперлось ему в бедро. Он вскочил, сунул руку в карман брюк и извлек оттуда револьвер Теодора Дженнингса.
Норман испуганно уставился на оружие, будучи не в состоянии вспомнить, когда он достал его из стола в своем рабочем кабинете. Потом, бросив взгляд в сторону кухни, он подкрался к серванту, открыл нижний ящик и запихнул пистолет под лежащее в нем белье.
Когда Тэнси вернулась в гостиную с готовыми сандвичами, Норман читал газету и как раз дошел до интересного места внизу пятой полосы.
Хорошая шутка стоит потраченных на нее трудов.
Должно быть, именно так рассуждали пока неустановленные шутники из числа студентов колледжа Хемпнелл. Однако нас интересует, каковы были чувства профессора Нормана Сейлора, когда, выглянув этим утром из окна, он обнаружил, что посреди его лужайки сидит каменная горгулия весом в добрых триста фунтов? Ее сняли с крыши одною из принадлежащих колледжу зданий. Как студенты ухитрились отбить статую, спустить с крыши и переправить к дому профессора Сейлора, по-прежнему остается загадкой.
Нам захотелось узнать мнение президента Рэндолфа Полларда. Он рассмеялся и сказал следующее: «По-видимому, наша программа физического воспитания способствует развитию в молодых телах здорового духа».
Наша беседа с президентом Поллардом получилась недолгой, ибо он торопился в «Лайонз-клаб», где ему предстояло произнести речь на тему «Большой Хемпнелл: город и колледжа (см, первую страницу, где приводится отчет о его выступлении).
Чего и следовало ожидать. Обычные неточности. Какая там могла быть горгулья, если горгулья — это слив водосточной трубы в виде головы чудовища с разверстой пастью?
Кстати, ни единого упоминания о молнии. Наверно, репортер решил обойтись без нее, поскольку она никак не соответствовала стилю заметки. Газеты обожают всякие совпадения, но вот от таинственных шарахаются как черт от ладана.
Ну и, разумеется, последний штрих, благодаря которому заметка превращается в рекламу кафедры физического воспитания. Надо отдать должное рекламному бюро Хемпнелла: работает грубо, но эффективно.
Тэнси выдернула газету у него из рук.
— Мир подождет, — сказала она. — Попробуй-ка сандвич.

Глава 11

Когда они сели в машину, на улице было уже совсем темно. Норман ехал медленно, послушно подчиняясь всем сигналам светофоров. Веселье, которое передалось ему от Тэнси, всего лишь помогало справляться с накатывавшими то и дело волнами беспокойства — Тэнси загадочно улыбалась. Она переоделась в спортивное белое платье и сделалась похожей на студентку.
— Чем я не ведьма? — спросила она. — Везу тебя на шабащ, на наш личный шабаш.
Норман вздрогнул, но быстро напомнил себе, что, говоря так, она пытается высмеять свое прежнее поведение. Он должен постараться, чтобы она не догадалась о его мрачных мыслях.
Хватит того, что он сам не находит себе места. Зачем волновать еще и ее?
Городские огни остались позади. Проехав примерно с полмили, он круто вывернул руль, и машина съехала на дорогу, которая уводила вверх, в темноту. Норману показалось, что десять лет назад дорога была накатанной. Да и деревья разрослись: ветки так и стучат по лобовому стеклу.
Когда они добрались до вершины холма, над ним вставала красноватая убывающая луна.
Тэнси показала на нее.
— Как точно я рассчитала! — похвалилась она. — Но где же остальные? Обычно здесь уже стоят две-три машины, тем более — в такую ночь.
Норман затормозил.
— Мода изменчива во всем, — сказал он. — Наш обычай относится к отмирающим.
— Опять ты со своей социологией — Угу. Быть может, виной безлюдью происки миссис Карр. Впрочем, мне сдается, что студенты нынче предпочитают уезжать подальше от города.
Тэнси положила голову ему на плечо. Он выключил фары. Залитые лунным светом деревья отбрасывали причудливые тени.
— Помнишь Горэм? — пробормотала Тэнси. — Я училась в твоей группе, а ты был серьезным молодым преподавателем. Правда, вскоре выяснилось, что ты ничуть не лучше студентов. Помнишь?
Он кивнул и взял жену за руку. У подножия холма раскинулся город. Норман различил территорию колледжа; сделать это было вовсе не трудно, ибо ее освещали мощные прожекторы, с помощью которых администрация выгоняла из укромных уголков уединившиеся парочки.
Готические здания корпусов на миг представились ему символом мира бесплодного интеллектуального соперничества и ревнивого традиционализма, мира, который был ему бесконечно чужд.
— Интересно, за что же они нас так ненавидят? — спросил он.
— Ты о чем? — не поняла Тэнси.
— Я имею в виду наших коллег, по крайней мере, большинство их. Потому что мы поступаем, как нам хочется.
Тэнси засмеялась:
— Похоже, ты потихоньку становишься самим собой. К сожалению, нам в последнее время редко хочется чего-нибудь этакого.
— Мы живем в мире, где все построено на зависти и соперничестве, — развивал свою мысль Норман, — А соперничество внутри колледжа вроде Хемпнелла в силу того, что тут ты у всех на виду, хуже любого другого. Ты согласна?
— Я думаю об этом много лет, — отозвалась Тэнси.
— Разумеется, никто не действует в открытую; однако исподволь можно добиться куда большего, чем напрямик.
Подобная манера поведения вообще присуща человечеству как таковому.
Глядя на Хемпнелл, Норман попытался вообразить в материальном воплощении тот заряд недоброжелательства и злобы против него, который мало-помалу накапливался в стенах колледжа. По спине его поползли мурашки; он осознал вдруг, к чему неизбежно приведут такие мысли. Походило на то, что темная сторона его мозга вот-вот восторжествует над светлой.
— Эй, философ, — окликнула его Тэнси, — не желаешь?
Она протянула ему маленькую серебристую фляжку.
Норман узнал ее:
— Не ожидал, что ты сохранишь ее.
— Да? Помнишь, как я предложила ее тебе в первый раз? По-моему, ты был слегка шокирован.
— Но выпил.
— Выпил, выпил. Бери.
Норману показалось, будто он проглотил жидкий огонь. Внезапно нахлынули воспоминания: о годах дурацкого» сухого закона «, о Горэме и Новой Англии.
— Бренди?
— Не совсем. Оставь мне.
Воспоминания затопили темную половину мозга, она скрылась под ними, как суша под поверхностью воды.
Норман взглянул на Тэнси. В ее зрачках отражалась луна.
Конечно, она ведьма, самая настоящая. Она — Лилит.
Иштар[Лилит — злой дух женского пола в иудейской демонологии.
Иштар — богиня плодородия и плотской любви в аккадской мифологии.]. Надо сказать ей об этом.
— А ты помнишь, — проговорил он, — как мы скатились по откосу, прячась от ночного сторожа? В Горэме разразился бы грандиозный скандал, если бы нас поймали.
— Да, а потом…
Когда они отправились обратно, луна взобралась еще выше. Норман ехал медленно, не желая повторять тех глупостей, которые творил в былые годы. Их обогнал грузовик.» Две недели «. Черт побери! Кто он такой, чтобы слышать голоса? Жанна д'Арк?
Ему вдруг стало весело. Он подумал мельком, а не рассказать ли Тэнси обо всем, что он навоображал себе в эти дни, чтобы она посмеялась вместе с ним. Если поднапрячься, выйдет шикарная история о призраках. Существовала, правда, причина, по которой он не должен был ни о чем рассказывать Тэнси, однако сейчас она выглядела просто вздорной, ибо была частичкой, принадлежностью того мирка, откуда им почаще нужно вырываться. Разве жить — значит постоянно следить за собой, чтобы, не дай бог, не произнести чего-то такого, что оскорбит нежные чувства имярек?
Поэтому, когда они приехали домой, вошли в гостиную и сели на диван, Норман взял быка за рога.
— Знаешь, Тэнси, насчет всяких колдовских штучек. Я хотел…
Удар застал его врасплох. На мгновение он словно потерял сознание, а очнулся уже в кресле; веселье исчезло без следа, мысли метались и путались, будущее представлялось мрачным коридором длиной в две недели.
Впечатление было такое, как будто одна огромная когтистая лапа зажала ему рот, а другая схватила за плечо, встряхнула и швырнула в кресло.
Как будто?
Он смятенно огляделся.
Может быть, именно это и произошло?
Судя по всему, Тэнси ничего не заметила. Лицо ее белело в полумраке. Она что-то напевала себе под нос.
Норман поднялся, подошел к серванту и налил себе виски, попутно включив в комнате свет.
Выходит, он не в состоянии поведать о происходящем с ним ни Тэнси, ни кому другому? Вот истинная подоплека того, почему жертвы колдовства всегда столь упорно отмалчиваются. Вот почему они не могут сбежать, даже имея под рукой все необходимой для побега. Дело не в слабоволии. За ними наблюдают, как за гангстером, который вышел из доверия у босса. Он сидит в роскошном ночном клубе, болтает с приятелями, подмигивает девушкам, а за его спиной маячат громилы в темных рубашках и светлых галстуках; они не вынимают рук из карманов своих пальто с бархатными отворотами, сопровождая его от клуба до виллы босса, и он не пытается удрать, потому что намерен еще пожить на этом свете, если ему представится возможность.
Но такое случается только в фильмах.
И когтистые лапы — тоже оттуда.
Он кивнул своему отражению в зеркале над сервантом.
— Познакомьтесь с профессором Сейлором, — проговорил он, — известным этнологом, искренне верящим в колдовство.
Лицо в зеркале выглядело не столько озадаченным, сколько испуганным.
Норман смешал себе второй коктейль, не забыв позаботиться о Тэнси, и вернулся в гостиную.
— Запорок! — провозгласила Тэнси. — Кстати говоря, последний раз я видела тебя подвыпившим на Рождество.
Он усмехнулся. Гангстеры в фильмах всегда напиваются пьяными, чтобы отвлечься от раздумий о своей плачевной участи. Надо признать, неплохое средство.
Понемногу начало возвращаться настроение, которое они пережили, стоя на холме. Они разговаривали, слушали старые пластинки, рассказывали друг другу анекдоты, достаточно» бородатые» для того, чтобы считаться свежими. Потом Тэнси села за пианино. Чего они только не пели, сперва с запинкой, а затем во весь голос — народные, рабочие и революционные песни, псалмы и государственные гимны, блюзы, Брамса и Шуберта.
Они вспоминали. И продолжали пить.
Но в голове Нормана по-прежнему вращалась кристаллическая сфера, внутри которой бились беспокойные мысли. Алкоголь помог ему справиться с возникшим было страхом, и он принялся со скрупулезностью пьяницы размышлять о проявлениях колдовства в заселенном людьми мире.
К примеру, разве не логично предположить, что все саморазрушительные стремления проистекают из магического воздействия? Иначе откуда берутся эти всеобщие порывы, идущие вразрез с законами самосохранения и выживания? Чтобы хоть как-то объяснить их, Эдгар По сочинил своего «Беса противоречия», а психоаналитики выдвинули гипотезу «влечения к смерти». Однако гораздо проще приписать их влиянию неких злодейских сил, которые пока не установлены, а потому называются «сверхъестественными».
События прошедших дней можно разделить на две группы. В первую попадут те, от которых его прежде защищало колдовство Тэнси.
Возможно, сюда относится и покушение Теодора Дженнингса на его жизнь. Дженнингс — явный психопат. Он наверняка долго вынашивал свой замысел, но магия Тэнси не подпускала его к Норману. Едва лишь колдовской «защитный экран» был снят, едва Норман сжег последний амулет, Дженнингс преисполнился решимости осуществить задуманное. Как он выразился? «Меня как осенило…»
Итак, Теодор Дженнингс с его пистолетом, обвинение Маргарет Ван Найс, неожиданный интерес Томпсона к внеслужебному времяпрепровождению Нормана, находка Соутеллом диссертации Каннингема. Одна группа.
Другая — признаки направленного против него колдовства, цель которого — погубить его.
— Пенни за твои мысли, — предложила Тэнси, глядя на него поверх ободка стакана.
— Я думал о рождественской вечеринке, — отозвался он ровным, немного глуховатым голосом, — вспоминал, как Уэлби изображал сенбернара и ползал по комнате в медвежьей шкуре с бутылкой виски на шее. Не могу понять, почему по прошествии некоторого времени обязательно кажется, что смеяться было вовсе не над чем, что шутки были донельзя избитыми. Впрочем, шутки, какими бы они ни были, лучше напыщенных рассуждений.
Он был горд, как ребенок, тем, что сумел ускользнуть из расставленной ловушки. Он сейчас воспринимал Тэнси как бы в двух ипостасях: она была ведьмой — и нервнобольной, которую следовало всячески оберегать. Под действием алкоголя его мозг словно разделился на части, никак не связанные между собой.
Обстановка комнаты то пропадала куда-то, то возникала вновь. Норман как будто проваливался в бездонные колодцы. Мысли его в промежутках между падениями текли с торжественной, достойной профессорского звания неторопливостью.
Тэнси играла «Лазарет Святого Иакова».
«Почему женщины не могут быть ведьмами? — думал Норман. — Они обладают интуицией, привержены традициям, склонны к иррациональному. Они прежде всего суеверны. Подобно Тэнси, большинство из них не уверено до конца, срабатывают их заклинания или нет».
Тэнси потащила его танцевать. Она каким-то образом успела переодеться в розовое платье.
Ко второй группе, думал Норман, относится дракон с крыши Эстри. Миссис Ганнисон вселила в него человеческую или нечеловеческую душу, оживила и направляла по фотографиям. Сюда же следует причислить обсидиановый нож, послушный ветер и чертов грузовик.
Из колонок зазвучало «Болеро» Равеля. Норман в такт музыке постукивал пальцами по столу.
Бизнесмены покупают акции по советам гадалок, думал он, кинозвезды уповают на нумерологов, добрая половина населения земного шара доверчиво внимает астрологам, рекламы настойчиво твердят о волшебстве и чудесах, а сюрреалистическое искусство — не что иное, как колдовство: его формы заимствованы из первобытных магических узоров, а содержание — у современной теософии.
Тэнси запела «Сент-Луис блюз». Да, Уэлби был прав, она неплохая актриса. Как удачно она воспроизводит армстронговскую хрипотцу!
Тэнси остановила дракона при помощи узлов на бечевке, думал Норман. Однако она оказалась в затруднительном положении, потому что ее дневник с формулами заклинаний попал к миссис Ганнисон, а та уж постарается найти обходной путь.
Они по-братски разделили коктейль, который обжег бы Норману горло, если бы оно уже не потеряло чувствительности. Ему показалось, что он выпил больше половины содержимого стакана.
Рисунок человека под грузовиком — ключ к колдовству, которое направлено на то, чтобы погубить меня, думал Норман. Карты, как и искусство, были первоначально важнейшим магическим средством. Трещотка используется в качестве усилителя. Невидимая тварь у меня за спиной наблюдает за тем, чтобы я не сходил с назначенной мне дороги. Узкий коридор. Две недели.
Как ни странно, он находил в этих мыслях нечто приятное. В них была какая-то дикая, черная, ядовитая красота, какая-то отравляющая, смертоносная прелесть. Они обладали очарованием невероятного, невозможного. Они содержали в себе намек на невообразимое. Они пугали, ужасали, внушали благоговейный трепет, но холодная красота оставалась при них. Они напоминали видения, порожденные запрещенным наркотиком. Они обольщали предвестием неведомого греха и омерзительной скверны. Теперь Норман догадывался, какая сила подталкивала чернокнижников к их злодействам.
Опьянение внушило ему чувство безопасности. Оно раскололо его мозг на мельчайшие кусочки, которые не испытывали страха, ибо их нельзя было уничтожить. Ведь пуля, которая убивает человека, не в состоянии убить атомы, составляющие его тело.
Кусочки сознания бешено кружились. Все плыло у Нормана перед глазами.
Они с Тэнси держали друг друга в объятиях.
— Все, что у меня, твое? — спрашивала Тэнси. — Все, что у тебя, мое?
Вопрос показался Норману подозрительным, но в чем именно — он никак не мог сообразить. Что-то подсказывало ему, что в словах таится ловушка. Но какая? Он окончательно запутался.
Тэнси словно читала из Библии:
— Ты отпил из моего кубка, а я отпила из твоего…
Затуманенному винными парами взгляду Нормана ее лицо представлялось размытым овалом, на котором сверкали бриллиантами серо-зеленые глаза.
— Все, что у тебя, мое? Ты отдаешь его мне добровольно, не сопротивляясь?
Ловушка, ловушка!
Какой у нее вкрадчивый голос! Он обволакивает, увлекает, манит…
— Все, что у тебя, мое? Скажи «да». Норм, пожалуйста.
Ради меня.
Конечно, он любит ее. Сильнее, чем все остальное на белом свете. Он привлек Тэнси к себе, ткнулся губами в ее лицо, норовя поцеловать сверкающие глаза.
— Да… да… все… — услышал он собственный ответ. И тут его измученный рассудок обрушился в бездонную тьму, где были тишина и покой.

Глава 12

Солнечный свет начертил на задернутой занавеске замысловатый узор, лучи, которые ухитрились проникнуть в спальню, словно наполнили ее зеленоватой мерцающей жидкостью. За окном щебетали птицы. Норман зажмурил глаза и потянулся.
Так, пожалуй, пора приниматься за статью для «Американского антрополога». Кроме того, не мешает внести кое-какие изменения в текст его «Пособия по этнологии». Это, конечно, займет много времени, но деваться некуда. Кстати, надо бы всерьез поговорить с Бронштейном насчет его дипломной работы. Он паренек сообразительный, но иногда его заносит. Да, еще речь для родительского дня. Что ж, у него найдется, что им сказать…
Лежа с закрытыми глазами, Норман наслаждался самым приятным из всех ощущений — зовом дела, которое человек умеет и любит делать, но которое не требует от него слишком многого.
Ведь в такой день, как сегодня, просто грешно не сыграть в гольф. Нужно будет узнать, чем занимается Ганнисон. И потом, они с Тэнси всю весну безвылазно просидели в городе. Может, поехать куда-нибудь? Решено, он посоветуется с ней за завтраком. Субботний завтрак в их доме всегда был событием. Наверно, Тэнси как раз его готовит.
Норман чувствовал себя так, словно побывал под душем и вода раздразнила его аппетит. Интересно, который час?
Он приоткрыл один глаз и взглянул на часы на стене.
Двенадцать тридцать пять! А во сколько он лег спать? И что делал накануне?
Память о нескольких последних днях развернулась подобно пружине — так быстро, что сердце Нормана отчаянно забилось. Однако в его воспоминаниях появилось нечто новое. Они казались ему нагромождением бессмысленных, бредовых подробностей. Он будто читал историю болезни постороннего человека, которого осаждали весьма своеобразные идеи по поводу колдовства, самоубийства, преследования и тому подобного. Словом, его воспоминания никак не вязались с тем чувством благополучия, которое он сейчас испытывал. Особенно странно было то, что они не нарушили этого чувства благополучия.

Предыдущая страница 8 Следующая страница


9 Фриц Лейбер

Норман порылся в памяти, разыскивая следы сверхъестественного страха, порыва к самоуничтожению, ощущения того, что за ним наблюдают. Пусто. Ни малейшего признака.
Чем бы они ни были, прошлое поглотило их, увлекло за пределы досягаемости. «Сфера чужеродных мыслей!»И как только могла прийти ему в голову такая чушь? Тем не менее все случилось на деле. А что случилось?
Он машинально прошел в ванную и встал под душ.
Намыливаясь и подставляя бока под струю теплой воды, он размышлял над тем, не поговорить ли ему с Холстромом с кафедры психологии или с каким-нибудь хорошим практикующим психиатром. Галлюцинации, которые его донимали, будут отличным материалом для исследования. Впрочем, с чего он взял, будто страдает психическим расстройством? Ему всего лишь довелось пережить один из тех необъяснимых пароксизмов иррационального, какие терзают порой даже совершенно здоровых людей, именно из-за того, что они здоровы, — своего рода разрядку после длительного напряжения. Жаль, конечно, что он не выдержал и поделился своими тревогами с Тэнси, пускай ее собственный, теперь безоговорочно капитулировавший комплекс и привел к нынешнему положению вещей. Бедняжка, она вчера так старалась развеселить его, хотя все должно было быть наоборот. Ну ладно, он исправит свой промах.
Норман с удовольствием побрился. Бритва вела себя безупречно.
Кончив одеваться, он вдруг зажмурил глаза, словно человек, который прислушивается к едва различимому звуку.
Ничего. Никаких следов нездорового, противоестественного страха.
Насвистывая бодрый мотивчик, он вошел в кухню.
Завтрака там не было и в помине. Рядом с мойкой стояли немытые стаканы, несколько пустых бутылок и ведерко из-под льда, полное талой воды.
— Тэнси! — позвал Норман. — Тэнси!
Он прошелся по комнатам, думая, что она, может быть, не смогла добраться до постели. Они вчера позволили себе лишнее. Заглянув в гараж, он убедился, что машина на месте. Наверно, она отправилась в магазин купить чего-нибудь к завтраку. Успокаивая себя таким образом, он вбежал в дом, словно за ним гнались.
Очутившись в кабинете, он заметил то, что проглядел в первый раз, — опрокинутую чернильницу и листок бумаги рядом с ней, в подсыхающей черной лужице. Чернила не залили его только каким-то чудом.
Записку, видно, набрасывали второпях. Ручка дважды прорвала бумагу. Написанный, без сомнения, рукой Тэнси, текст обрывался на середине предложения:
На мгновение Оно отвлеклось. Я не ожидала, что все произойдет так скоро. Два дня вместо двух недель. Не пытайся разыскивать меня! Исполни в точности то, что прочтешь. Возьми четыре белые четырехдюймовые..
Взгляд Нормана привлекла клякса, которая начиналась от лужицы чернил и тянулась до бледного отпечатка пальца. Воображение тут же нарисовало тягостную картину: Тэнси пишет свое послание, то и дело оглядываясь через плечо; ОНО подмечает, чем она занята, вырывает у нее ручку и бесцеремонно встряхивает. Вспомнив хватку огромных когтистых лап, Норман вздрогнул. А потом… потом Тэнси собирается, тихо, чтобы не разбудить его, хотя вряд ли он проснется, выходит из дома и идет по улице.
Встречая знакомых, она весело здоровается с ними и улыбается, потому что за ней ковыляет ОНО, готовое ко всему.
Значит, она ушла.
Норман рванулся было к двери, но остановился.
Лужица чернил почти высохла. Следовательно, чернильницу опрокинули не час и не два назад.
Куда она ушла среди ночи?
Куда угодно. Куда ведет ее узкий коридор длиной уже не в две недели, а в два дня?
В его мозгу как будто вспыхнул яркий свет. Ах, если бы он не был пьян прошлым вечером!..
Один из древнейших колдовских приемов. Передача зла. Подобно шаману, который излечивает болезнь, переводя ее на камень, на врага или на себя самого, ибо он в силах справиться с ней, Тэнси избавила его от нависавшего над головой проклятия. Она разделила его еду, разделила с ним питье! Используя тысячу уловок, она подменила его собой. Ну разумеется! Он напряг память, припоминая, что она говорила; «Все, что у тебя, мое? Все, что у тебя, мое?»
Она подразумевала рок, который ему грозил.
А он ответил «да».
Минутку! О чем, черт побери, он думает? Норман поглядел на полки, заставленные плотными рядами книг.
Что же получается? Он снова впадает в тот маразм, с которым боролся последние несколько дней, тогда как ему надлежит действовать! Нет, никакого сверхъестественного не существует, и нет никакого ОНО! Все это штучки расшалившихся нервов. Не она заразила его своим безумием, а он — ее. Должно быть, находясь в подпитии, он наболтал Тэнси всяких глупостей, а она всегда была впечатлительной. Тем более она верит — или верила — в колдовство. Неудивительно, что она вообразила невесть что. Будто приняла на себя его беды — и сбежала неизвестно куда.
Ну и ну!
Он понял, что все еще держит в руках записку. Какие такие «белые четырехдюймовые», невольно подумалось ему.
В дверь позвонили. Норман достал из почтового ящика конверт и вскрыл его. Адрес был написан мягким карандашом, а потому слегка смазался.
Хорошо знакомый почерк был таким корявым, что Норман не сразу разобрал его. Как и предыдущая, эта записка обрывалась на середине фразы:
… бечевки, отрезок лесы, кусочек платины или иридия, осколок магнетита, иглу проигрывателя, на котором только что отзвучала Девятая соната Скрябина. Потом свяжи…
«Бечевки»! Ну конечно же!
Продолжение первой записки, вернее, ее диковинной формулы. Неужели Тэнси действительно убедила себя, что за ней следят и что у нее не осталось возможности дать о себе знать каким-либо иным способом? Ответ на этот вопрос был известен Норману заранее. Когда ты одержим, здравый смысл стушевывается, а воображение способно уверить рассудок в чем угодно.
Он посмотрел на штемпель. Судя по нему, письмо бросили в городке, расположенном в нескольких милях к востоку от Хемпнелла. Приятелей у них там вроде нет, да и вообще они там никогда не были. Его так и подмывало прыгнуть в машину и помчаться туда. Но что он там будет делать?
Раздался телефонный звонок. Норман снял трубку.
Звонила Ивлин Соутелл:
— Это вы, Норман? Будьте добры, попросите Тэнси.
Мне надо поговорить с ней.
— Сожалею, но ее нет дома.
Ивлин Соутелл, похоже, ничуть не удивилась; во всяком случае, она ничем не выразила удивления.
— Где же она? Мне она очень нужна!
Норман призадумался.
— Она поехала навестить наших друзей за городом, — ответил он наконец. — Может, ей что-нибудь передать?
— Нет, спасибо. А какой номер у ваших друзей?
— У них нет телефона! — огрызнулся Норман.
— Да? Ну что ж, — в голосе миссис Соутелл слышалось удовлетворение, как будто раздражение Нормана доставило ей радость, — я перезвоню попозже. Побегу помогать Харви, он теперь так занят! Всего доброго.
Норман положил трубку. Что за черт… Внезапно он натолкнулся на возможное объяснение. Наверно, кто-то видел, как Тэнси уезжала; Ивлин Соутелл учуяла, что пахнет скандалом, и решила проверить. Вероятно, Тэнси прихватила с собой саквояж.
Он заглянул в комнату жены. Да, маленький саквояж исчез. Ящики стола торчат наружу, словно ей некогда было их задвинуть. А деньги? Что у нас в бумажнике?
Пусто? А было сорок с лишним долларов.
На сорок долларов можно уехать на край света. Корявость почерка во второй записке свидетельствовала о том, что ее писали в автобусе или в поезде.
Норман принялся действовать. Покопавшись в расписаниях, он выяснил, что через городок, из которого было отправлено письмо Тэнси, проходит довольно много автобусов и поездов. Он съездил на железнодорожный и автовокзалы, но не сумел узнать ничего определенного.
Хотя у него была мысль обратиться в полицию, по зрелом размышлении он отказался от нее. Что он скажет?
«Моя жена сбежала из дому. Она страдает навязчивой идеей, будто…»А если, найдя, ее начнут расспрашивать в присутствии врача, прежде чем он успеет забрать ее?
Нет, ему придется обойтись собственными силами.
Однако, если в ближайшее время ему не станет известно ее местонахождение, у него просто не будет выбора. Он заявит в полицию, сочинив для отвода глаз какую-нибудь правдоподобную историю.
Она написала: «Два дня». Если она уверена, что умрет через два дня, не убьет ли ее, как это бывает с дикарями, сама по себе вера?
Ближе к вечеру он возвратился домой, лелея слабую надежду, что Тэнси вернулась в его отсутствие. У парадного крыльца стоял автомобиль для развозки почты. Норман затормозил рядом.
— Что-нибудь для Сейлора?
— Да, сэр. Лежит в ящике.
Послание было более длинным, но столь же неудобочитаемым.
Наконец ОНО оставило меня в покое. Если я сохраняю невозмутимость, ОНО перестает следить за каждым моим движением. Но со вторым письмом я едва не попалась. Норман, ты должен исполнить все, что я тебе говорю. Два дня заканчиваются в полночь с субботы на воскресенье. В бухте. Выполняй мои указания. Свяжи бечевки так, чтобы получились «бабий» узел, «риф», «кошачьи лапки»и «плоский штык». Заплети лесу в «беседочный» узел. Потом…
Норман посмотрел на штемпель. Город в двухстах милях к востоку. Насколько он мог припомнить, железная дорога обходит его стороной. Ну что ж, направление поисков сужается.
Одно слово из записки звучало у него в мозгу, точно музыкальная нота, которую берут снова и снова, пока не лопнет терпение.
Бухта. Бухта. Бухта. Бухта.
Откуда-то пришло воспоминание о жарком полдне перед самой свадьбой. Они сидели на краю полуразвалившегося причала. Серые от старости доски пахли солью и рыбой.
— Забавно, — сказала тогда Тэнси, глядя на зеленую воду. — Мне почему-то кажется, что я в конце концов буду там. Я не боюсь, нет, я умею плавать. Но еще в детстве, глядя на бухту — порой зеленую, порой синюю, порой серую, с белыми гребешками волн, залитую лунным светом или затянутую туманом, — я говорила себе: «Тэнси, бухта рано или поздно заполучит тебя». Забавно, правда?
А он рассмеялся и крепко обнял ее, а зеленая вода билась о сваи, увитые до самого верха водорослями.
Он гостил в доме ее отца, который тогда был еще жив; этот дом находился поблизости от Бейпорта, на южном берегу нью-йоркской бухты.
Значит, для нее узкий коридор заканчивается в бухте завтра в полночь.
Значит, она направляется туда.
Он позвонил в несколько мест — узнал сначала относительно билета на автобус, потом на поезд и на самолет.
С самолетом ему не повезло, однако имелся поезд, который доставит его в Джерси-Сити за час до прибытия того автобуса, на каком скорее всего приедет Тэнси, если он правильно все рассчитал.
Времени на сборы у него вполне достаточно, хватит даже на то, чтобы по дороге на вокзал обменять чек на наличные.
Норман разложил на столе все три записки — первая была написана ручкой, а две другие карандашом — и перечел их.
Он нахмурился. Достойно ли ученого пренебречь крохотной возможностью? Отвергнет ли командующий план прорыва из окружения лишь потому, что он отсутствует в учебниках? Но ведь бред, сущий бред! Вчера он что-то для него значил — эмоционально, а сегодня превратился в полнейшую ерунду. Однако завтра он может оказаться последней надеждой на спасение.
Но примириться с магией?
«Норман, ты должен исполнить все, что я тебе говорю».
Эти слова внезапно бросились ему в глаза.
Между прочим, если он найдет Тэнси в полубезумном состоянии, рассказ о том, как точно он следовал ее наставлениям, поможет ему успокоить ее.
Пройдя на кухню, Норман взял моток белой бечевки.
Отыскав в шкафу свою ракетку для сквоша, он вырвал из сетки две струны. Они сойдут за лесу.
Камин не чистили с тех самых пор, как в нем пылали колдовские принадлежности Тэнси. Норман потыкал золу кочергой и извлек черный камешек с прилипшей к нему иголкой. Магнетит.
Поставив на проигрыватель пластинку с Девятой сонатой Скрябина, он заменил иглу, взглянул на часы и принялся расхаживать по комнате. Постепенно музыка захватила его. Ее нельзя было назвать приятной для слуха, в ней было нечто дразнящее и мучительное: тягучая мелодия, наплывающие басовые трезвучия, трели в дисканте, затейливые хроматические гаммы. Слушая ее, невольно хотелось заткнуть уши.
Норману вспомнилась любопытная вещь. Кажется, Тэнси говорила ему, что Скрябин дал своей сонате название «Черная месса»и отказывался играть ее на концертах. Надо же! Скрябин, тот самый, кто придумал цветовой орган, пытался передать музыкальными средствами сущность мистицизма и умер от какого-то редкого заболевания; русский с лицом невинного младенца и пышными усами. Он припомнил отзывы критиков, слышанные им из уст Тэнси: «Омерзительная Девятая соната… музыка, пропитанная скверной…» Смешно!
Что такое музыка, как не абстрактное сочетание тонов!
Однако звуки сонаты заставляли думать иначе.
Темп убыстрялся, прелестная вторая тема словно заразилась общим настроением и сделалась пронзительной и неблагозвучной — марш проклятых, танец грешников, — достигла немыслимой вышины и оборвалась. Затем последовало повторение тягучей первой темы, которое завершилось негромким, но резким звуком в нижнем регистре.
Норман вынул иглу из головки, положил ее в конверт и сунул тот в карман вместе со всем остальным. Лишь сейчас он задумался над тем, почему, если собирался всего лишь успокоить Тэнси, проиграл Девятую сонату. Наверняка неиспользованная игла подошла бы не хуже, если не лучше. Он пожал плечами.
Потом вырвал из большого словаря страницу, на которой были изображены различные узлы.
Телефонный звонок застиг его на пороге.
— О, профессор Сейлор, позовите, пожалуйста, Тэнси, — проговорила миссис Карр.
Норман повторил то, что сказал миссис Соутелл.
— Я рада, что она решила отдохнуть за городом, — сообщила миссис Карр. — Простите, что я вмешиваюсь, профессор Сейлор, но, по-моему, Тэнси в последнее время выглядела не слишком хорошо. Я волновалась за нее. Вы уверены, что с ней все в порядке?
В этот миг безо всякого предупреждения в разговор вклинился посторонний голос:
— Зачем вы проверяете меня? Или я, по-вашему, ребенок? Я знаю, что делаю!
— Тихо! — прикрикнула миссис Карр. — Наверно, кто-то случайно подсоединился к нам. До свидания, профессор Сейлор.
В трубке раздались короткие гудки. Норман нахмурился.
Он готов был поклясться, что второй голос принадлежал Ивлин Соутелл.
Подобрав саквояж, он вышел из дома.

Глава 13

Водитель автобуса, которого показали Норману в Джерси-Сити, отличался широкими плечами и заспанным, но внушающим доверие видом. Он стоял у стены и покуривал сигаретку.
— Точно, была такая, — сказал он Норману, поразмыслив. — Симпатичная женщина в сером платье с серебряной брошкой и сумкой. Все, как вы говорите. Я подумал, что она, верно, едет навестить больного родственника.
Норман подавил раздражение. Если бы не полуторачасовая задержка, он прибыл бы в Джерси-Сити намного раньше автобуса, а не на двадцать минут позже.
— Я хотел бы знать, на какой рейс она пересела, — произнес он. — В справочной мне помочь не смогли.
Водитель поглядел на Нормана, однако не изрек ничего вроде «А че тебе надо-то?», за что Норман был ему искренне благодарен. Похоже, беглый осмотр убедил его, что дурных намерений у собеседника не имеется.
— Может, я ошибаюсь, мистер, — сказал он, — но, сдается мне, она села на местный автобус, который ходит до побережья.
— Он останавливается в Бейпорте?
Водитель кивнул.
— А давно он ушел?
— Минут двадцать.
— Я могу попасть в Бейпорт раньше? Если возьму такси?
— Только-только. Если вы оплатите дорогу в оба конца и накинете кое-что сверху, я думаю, Алек подбросит вас.
Водитель небрежно махнул рукой человеку, который сидел в машине, что стояла сразу за зданием автовокзала.
— Учтите, мистер, я не уверен, что она в том автобусе.
— Конечно-конечно. Большое спасибо.
В свете фонарей было видно, как лисьи глазки Алека засверкали от любопытства, однако он не стал ни о чем спрашивать.
— Идет, — сказал он весело, — но времени у нас раз-два и обчелся, так что влезайте.
Прибрежное шоссе пересекало по пути многочисленные болота и пустоши. Иногда Норман улавливал в шуме двигателя шелест высокого тростника; порой в нос ему Ударял неприятный запах, исходивший от заливчиков с черной водой, которые они переезжали по длинным и низким мосткам. Запах бухты.
В окне изредка, смутно различимые в темноте, мелькали заводы, нефтеочистительные комбинаты, дома местных жителей.
Они обогнали три или четыре автобуса, но Алек молчал и не отводил взгляда от дороги.
Так продолжалось довольно долго. Наконец Алек сказал:
— Тот, должно быть, ее.
Созвездие красных и зеленых габаритных огней впереди перевалило через гребень холма.
— До Бейпорта осталось мили три, — прибавил таксист. — Что будем делать?
— Постараемся попасть в город первыми. Мне нужно на автовокзал.
— О'кей.
Такси пошло на обгон. Окна автобуса находились слишком высоко, чтобы разглядеть пассажиров; к тому же в салоне не горел свет.
Алек утвердительно мотнул головой:
— Точно, тот самый.
Автостанция в Бейпорте располагалась бок о бок с железнодорожным вокзалом. Норману вспомнилась деревянная платформа, отделенная от полотна узкой полоской гравия. Память, однако, подвела его: вокзал оказался наделе крошечным и грязным, а не довольно просторным и светлым, хотя вычурная внутренняя отделка и вызывала воспоминания о временах, когда Бейпорт был летним курортом, на который съезжались отдохнуть богатейшие люди Нью-Йорка. Окна зала ожидания были темными, но на площади перед вокзалом Норман увидел несколько автомобилей, вокруг которых, негромко переговариваясь, бродили местные; среди них Норман разглядел двоих в солдатской форме — должно быть, из Форт-Монмута или Сэнди-Хука.
Прежде чем подкатил автобус, он успел вдоволь надышаться соленым воздухом, который имел легкий рыбий привкус.
Пассажиры сходили один за другим, высматривая тех, кто их встречал.
Тэнси спустилась по ступенькам третьей. Она держала в руках саквояж из свиной кожи и глядела прямо перед собой.
— Тэнси, — проговорил Норман.
Она словно не слышала. Он заметил на ее правой руке черное пятно, похожее на большой синяк, и вспомнил чернильную кляксу на своем письменном столе.
— Тэнси! — позвал он. — Тэнси!
Она прошла мимо, задев его рукавом.
— Тэнси, что с тобой?
Норман бросился за ней. Она направлялась к стоявшему на площади такси. Люди с любопытством посматривали на них. Норман начал раздражаться:
— Тэнси, перестань! Ну пожалуйста, Тэнси!
Он догнал ее, схватил за локоть и развернул лицом к себе, не обращая внимания на неодобрительный ропот зевак. Черты Тэнси выглядели застывшими, взор был устремлен куда-то в пространство.
Норман рассвирепел. Гнетущее напряжение, которое накапливалось с утра, выплеснулось наружу. Он потряс Тэнси. Та по-прежнему как будто не видела его; она словно изображала аристократку, терпеливо сносящую грубые приставания дикаря. Если бы она закричала или принялась отбиваться, никто бы скорее всего не вмешался. А так — Нормана рванули за плечо.
— Отпусти ее!
— Эй, приятель, угомонись-ка!
Тэнси не двигалась, поза ее была исполнена ледяного величия. Внезапно она выронила на мостовую клочок бумаги; в тот же миг взгляд ее скрестился со взглядом мужа, и Норману показалось, что он разглядел в глазах Тэнси страх. Между ними двоими будто протянулся незримый мост понимания. Быть может, это лишь почудилось Норману, но на какое-то мгновение он словно обрел второе зрение: за спиной жены он различил нечто косматое и черное, с огромными лапами и тускло светящимися глазками.
Но тут Тэнси отвернулась, и видение исчезло. Впрочем, У Нормана сложилось впечатление, что тень ее чересчур велика и что виной тому вовсе не проказы фонаря. Кто-то сильно толкнул его, он пошатнулся — и потерял Тэнси из виду.
Обступившие Нормана люди, судя по всему, перемывали ему косточки, поминая всех его родственников, ближних и дальних. Однако он, как ни прислушивался, не мог разобрать ни слова.

Предыдущая страница 9 Следующая страница


Ведьма 10

— Врезать бы ему как следует! — Из ушей Нормана будто выпали затычки.
— Давайте, — проговорил он, — давайте, все разом.
— Эй, что происходит? — раздался голос Алека, настороженный, но не враждебный. Похоже, Алек размышлял так: «Пускай я ничего не знаю об этом парне, но он ехал в моей машине».
— А где женщина? — спросил один из солдат. — Куда она подевалась?
— Да, где она?
— Она села в такси Джейка, — сообщил кто-то.
— Может, у него был повод преследовать ее, — задумчиво произнес солдат.
Норман ощутил, как меняется настроение толпы.
— Никому не позволено приставать к женщинам, — буркнул державший его мужчина. Однако другой ослабил хватку.
— Ну? Зачем вы гнались за ней? — поинтересовался он.
— Потому что так было нужно.
Пронзительный женский голос воскликнул:
— Сколько шума из-за ерунды!
— Семейная ссора! — хмыкнул какой-то тип в толпе.
Нормана отпустили.
— Учти, — обратился к нему тот, который рассуждал о «позволительное(tm)», — если она пожалуется мне, я тебя таки вздую.
— Договорились, — отозвался Норман. — Никто не слышал, что за адрес она назвала?
Некоторые покачали головами, другие попросту проигнорировали вопрос. Их отношение к Норману, по-видимому, если и изменилось, то не слишком сильно. К тому же пять минут назад они были заняты совсем иным и им было не до адреса.
Люди молча разошлись; Норман не сомневался, что, отойдя за пределы слышимости, они примутся горячо обсуждать случившееся. Машины с площади разъехались.
Двое солдат уселись на скамейку перед зданием вокзала: они, вероятно, дожидались автобуса или поезда. Вскоре рядом с Норманом остался один Алек.
Норман увидел, что клочок бумаги, который выронила Тэнси, провалился в щель между досками платформы. Он осторожно извлек его и подошел к автомобилю, чтобы рассмотреть в свете фар.
— Ну, что теперь? — подозрительно справился Алек.
Норман взглянул на часы. Десять тридцать пять. До полуночи еще почти полтора часа. За столь короткий срок он не сумеет выполнить и десятой доли из того, что задумал.
Размышления доставляли Норману чуть ли не физическую боль, словно существо, которое привиделось ему за спиной Тэнси, каким-то образом повредило его мозг.
Он огляделся по сторонам. На обращенных к морю фонарях кое-где проступали следы черной краски — остатки затемнения, уцелевшие со времен войны. Улочка, начинавшаяся от площади, сверкала огнями магазинов.
Норман посмотрел на клочок бумаги, подумал о Тэнси, сосредоточился мыслями на ее образе. Что же, речь идет о том, как помочь ей лучше всего, как поступить, чтобы спасти ее. Разумеется, надо будет обыскать побережье, двигаясь по железнодорожным путям; хотя одному богу известно, куда увезло ее то проклятое такси. Быть может, он отыщет старый причал, на котором они когда-то целовались. Ждать там? Или попробовать потолковать с водителем такси, когда он вернется? А можно заявить в полицию, что его жена хочет наложить на себя руки, и они тогда прочешут окрестности.
Но вправе ли он забывать об остальном? О том, как Тэнси призналась в колдовстве, о последнем сожженном талисмане, о неожиданных телефонных звонках Теодора Дженнингса и Маргарет Ван Найс, обо всех тех неприятностях, которые обрушились на него в колледже? Покушение Дженнингса на его жизнь, запись звуков, издаваемых трещоткой, фотография дракона, небрежно нарисованные подобия карт Таро, смерть Тотема, ветвистая молния; внезапное проявление самоубийственных и саморазрушительных наклонностей, пьяная галлюцинация — нечто, схватившее его за плечо и заткнувшее рот, видение, посетившее его на вокзальной площади…
Норман напряженно думал, изредка поглядывая на клочок бумаги в своей руке.
Наконец он принял решение.
— На главной улице, по идее, должна быть гостиница, — сказал он Алеку. — Отвезите меня туда.

Глава 14

«Гостиница» Орел ««— гласили обведенные черным золотые буквы на вывеске из зеркального стекла. Норман рассмотрел не слишком просторный холл, всю обстановку которого составляли стойка портье и с полдюжины кресел.
Попросив Алека подождать, он снял комнату на ночь;
Судя по книге записей, гостиница в последние дни отнюдь не страдала от наплыва постояльцев. Норман отнес в номер свой саквояж и снова спустился в холл.
— Я не был в вашем городе десять лет, — сообщил он портье, пожилому человеку в голубой униформе. — Поправьте меня, если я ошибаюсь, но, помнится, кварталах в пяти отсюда вниз по улице находится кладбище?
Сонные глазки портье широко раскрылись.
— Бейпортское кладбище? Три квартала прямо, потом полтора налево. Но…
Вопрос, прозвучавший в его голосе, повис в воздухе.
— Благодарю вас, — сказал Норман.
После минутного раздумья он заплатил Алеку. Тот с видимым облегчением взял деньги и завел двигатель. Норман направился вниз по главной улице, прочь от бухты.
Витрины магазинов мало-помалу остались позади.
Окна мрачных домов были темными, лишь иногда мелькал робкий огонек. Норман приближался к окраине Бейпорта. Свернув налево, он расстался с освещавшими дорогу фонарями.
Ворота кладбища оказались запертыми. Норман двинулся вдоль стены, продираясь сквозь кустарник, пока не набрел на дерево, нижняя ветка которого была достаточно толстой для того, чтобы выдержать его. Уцепившись за нее, он взобрался на стену, осмотрелся и спрыгнул на землю с другой стороны.
Послышался шорох, словно он спугнул какое-нибудь маленькое животное. Действуя в основном на ощупь, Норман отыскал ближайшее надгробие. Оно было тонким, поросло внизу мхом и стояло слегка наклонно. Наверно, его поставили где-нибудь в середине прошлого века. Норман поковырял пальцами землю, набрал пригоршню и ссыпал ее в конверт, который достал из кармана.
Перелезая через стену обратно, он наделал много шума, но, похоже, не привлек ничьего внимания.
По пути в гостиницу Норман высмотрел на небе Полярную звезду и с ее помощью определил местоположение своего номера.
Портье проводил его странным взглядом.
В номере было темно. В открытое окно вливался холодный и соленый воздух. Норман запер дверь, затворил окно, опустил штору и включил свет; слепящее сияние лампочки беспощадно подчеркивало убогость обстановки.
Тихонько звякнул телефон.
Норман вынул из кармана конверт и взвесил на ладони. Губы его искривились в горькой усмешке. Он в очередной раз перечел записку, которую уронила Тэнси:
…немного земли с кладбища. Заверни все в лоскут фланели, обязательно против солнца. Вели ему остановить меня. Вели привести меня к тебе.
Земля с кладбища. То, что он обнаружил в туалетном столике Тэнси. То, с чего все началось. Теперь он сам собирает ее. Норман взглянул на часы. Одиннадцать двадцать.
Поставив имевшийся в номере стол посреди комнаты, он перочинным ножом процарапал на его поверхности метку, которая должна была обозначать восток. «Против солнца»— значит, с запада на восток.
Разложив на столе все свое добро, он отрезал от полы купального халата полоску фланели, а затем попробовал соединить в единое целое четыре послания. Вот что у него вышло:
Возьми четыре белые четырехдюймовые бечевки, отрезок лесы, кусочек платины или иридия, осколок магнетита, иглу проигрывателя, на котором только что отзвучала Девятая соната Скрябина. Потом свяжи, бечевки так, чтобы получились «бабий» узел, «риф», «кошачьи лапки»и «плоский штык». Заплети лесу в «беседочный» узел. Добавь немного земли с кладбища. Заверни все в лоскут фланели, обязательно против солнца.
Вели ему остановить меня. Вели привести меня к тебе.
Магическая формула, весьма типичная для негритянского колдовства. Игла проигрывателя, узлы и прочие «современности» явно привнесены белыми.
Но кто в нее поверит? Ребенок или невротик-взрослый, что старается наступать или, наоборот, не наступать на трещины в асфальте?
Часы в коридоре прозвонили половину двенадцатого.
Норман рассматривал предметы на столе. Он не мог найти в себе сил, чтобы приступить к делу. Все было бы иначе, подумалось ему, если бы он собирался колдовать ради забавы или если бы относился к тем людям, которые без ума от сверхъестественного, которые поигрывают с маги — , ей, потому что от нее веет средневековьем и потому что древние манускрипты завораживают взгляд. Но принимать ее всерьез, допускать в рассудок суеверия — разве тем самым мы не становимся на сторону сил, толкающих мир вспять, к темным векам, разве не уничтожаем науку как таковую?
Однако он видел нечто за спиной Тэнси. Разумеется, это было наваждение. Но когда наваждения начинают вести себя неподобающим образом, когда ряд совпадений выстраивается в некую цепочку закономерностей, ученый обязан обращаться с ними как с реальностью. Когда же галлюцинации принимаются угрожать тебе и твоим близким физической расправой… Нет, не то… Когда приходится задумываться, веришь ли ты любимому человеку. Норман взял первую бечевку и связал «бабий узел».
Дойдя до «кошачьих лапок», он вынужден был взглянуть на иллюстрацию, которую вырвал из словаря. После пары неудачных попыток он добился желаемого.
Но вот «плоский штык» упорно отказывался завязываться. Норман вертел бечевку в руках, завязывал ее то так, то сяк, однако упрямый узел никак не хотел походить на тот, что был изображен на картинке. Норман отер со лба пот.
— Как душно, — пробормотал он. — Задохнуться можно…
Ему казалось, что пальцы его вдруг сделались толщиной в добрый дюйм. Бечевка выскальзывала из них. Он вспомнил, какими ловкими были пальцы Тэнси.
Одиннадцать сорок одна. Игла проигрывателя покатилась к краю стола. Норман бросил бечевку, поймал иглу и придавил ее авторучкой, чтобы она не укатилась снова.
Потом вновь взялся за узел.
На мгновение ему почудилось, будто он подобрал не бечевку, а лесу. Подумать только, укорил он себя мысленно, до чего расшалились нервишки. В горле у него пересохло. Он судорожно сглотнул.
Наконец, не сводя глаз с картинки и повторяя ее шаг за шагом, он ухитрился завязать «плоский штык». Ощущение того, что он пропускает меж пальцев вовсе не бечевку, а что-то гораздо более неподатливое, не покидало его ни на секунду. Вывязав узел, он почувствовал легкий озноб, этакий предвестник лихорадки; свет лампочки словно потускнел. Должно быть, глаза устали.
Игла проигрывателя выкатилась из-под ручки и устремилась к противоположному краю стола. Норман прихлопнул ее ладонью, промахнулся, хлопнул во второй раз.
Ага, есть!
Ни дать ни взять спиритический сеанс, хмыкнул он про себя. Кладешь руки на планшетку, пытаясь удержать их в неподвижности. Естественно, накапливается мышечное напряжение, которое постепенно возрастает до критической величины. Неожиданно, как бы отнюдь не по твоей воле, планшетка начинает кружиться на трех своих ножках, подпрыгивать и метаться от буквы к букве. То же самое и здесь. Причина непонятного онемения пальцев заключается в нервном и мышечном напряжении. А Норман в духе закона психического переноса приписал возникшие затруднения злонамеренности бечевки. С иглой и того проще: то надавливая на стол локтем, то упираясь в него коленкой, он наклонял его, а игла катилась по наклонной плоскости.
Игла завибрировала, словно была частичкой некоего устройства. По пальцам Нормана как будто пробежал ток.
Вдруг ему послышались лязгающие звуки Девятой сонаты. Черт! Покалывание в кончиках пальцев — верный признак повышенной нервной возбудимости. Однако в горле было сухо; попытка посмеяться над собой не удалась. Для подстраховки он завернул иглу во фланель.
Одиннадцать сорок семь. Норман потянулся за лесой.
Руки его дрожали, словно он влез по длинному канату на крышу дома. Обычная на вид, леса оказалась омерзительно скользкой, словно покрытой какой-то слизью. Соленый аромат бухты куда-то улетучился, уступил место едкому металлическому запаху. Приехали, сказал себе Норман, осязательные и обонятельные галлюцинации вдобавок к зрительным и слуховым. В ушах его по-прежнему отдавалась Девятая соната.
Он знал, как заплетать лесу, в этом не было ничего сложного, тем более что она была на удивление мягкой; однако ему не переставало казаться, что его пальцы подчиняются посторонним силам: леса завязывалась в «риф», в «полуштык», в «затяжной» узел — в любой, кроме «беседочного». Пальцы болели, глаза слезились, сопротивление нарастало. Норман вспомнил слова Тэнси в ту ночь, когда она отреклась от колдовства: «В чародействе существует правило реакции, нечто вроде отдачи в пистолете…»
Одиннадцать пятьдесят две.
Огромным усилием воли он отогнал мысли и воспоминания и сосредоточился на узле. Пальцы начали двигаться в странном ритме — ритме Девятой сонаты. Все, завязан, голубчик!
Комната погрузилась в полумрак. Истерическое помутнение зрения, поставил диагноз Норман; к тому же системы энергообеспечения в маленьких городках вечно выкидывают всякие фортели. Почему-то стало очень холодно, так холодно, что ему почудилось, будто он видит пар, который вырывается у него изо рта. И тишина, полная, мертвая тишина. В этой тишине отчетливо разносился стук сердца Нормана, которое лакейски подстраивалось под грохочущую бесовскую музыку.
И тут, в миг дьявольского, парализующего душу озарения, он понял, что это и есть истинное колдовство. Не вздорная болтовня о нелепых средневековых ухищрениях, не изящные пассы, но изнурительная борьба за то, чтобы удержать в повиновении призванную мощь, лишь символами которой были те предметы, какие лежали перед ним на столе. Норман ощутил, как за стенами номера, снаружи его черепа, за непроницаемыми стенами рассудка собирается и разбухает нечто грозное и смертельно опасное, ожидающее одной-единственной ошибки, чтобы сокрушить его.
Он не мог поверить. Он не верил. И все же вынужден был поверить.
Но устоит ли он? Вот вопрос.
Одиннадцать пятьдесят семь. Без трех минут полночь. Норман принялся складывать принадлежности своего колдовства на лоскут фланели. Игла прильнула к магнетиту. Ну и ну! Они ведь находились в футе друг от Друга! Норман посыпал предметы кладбищенской землей: песчинки шевелились под его пальцами, словно личинки насекомого. Чего-то не хватает. Он порылся в памяти, но та подвела. Он хотел перечитать текст, но порыв неизвестно откуда взявшегося ветерка разбросал кусочки бумаги по столу. Неведомые силы возликовали, Норман уставал тягаться с ними. Схватив наудачу одну бумажку, он различил слова «платины или иридия». Норман раскрутил Ручку, отломил перо и добавил его в груду предметов на фланели.
Он встал напротив метки на столешнице, означавшей восток; руки его тряслись, как у пьяницы, зубы громко стучали. В комнате было совсем темно, если не считать лучика голубоватого света, который выбивался из-под шторы. Неужели фонари теперь заправляют парами ртути?
Внезапно фланелевый лоскут начал загибаться наподобие нагретого желатина и сворачиваться с востока на запад, по ходу солнца.
Норман успел, прежде чем он свернулся до конца, ухватить его за край, а потом — пальцы онемели настолько, что фланель для них словно превратилась в металл, — скатал против солнца.
Тишина сделалась оглушительной, поглотила даже стук сердца. Норман сознавал: нечто настороженно дожидается его приказа, пребывая в почти полной уверенности, что он не сможет ничего приказать.
Послышался бой часов. Или то были не часы, а звучало само время? Девять… десять… одиннадцать… двенадцать…
Язык Нормана как будто прилип к пересохшему небу.
Слова толпились в горле, будучи не в силах выбраться наружу. Потолок комнаты словно слегка опустился.
— Останови Тэнси, — выдавил Норман. — Приведи ее сюда.
Впечатление было такое, будто в Нью-Джерси произошло землетрясение: комната закачалась, пол ушел из-под ног, мрак стал совершенно непроглядным. Стол — или что-то поднимавшееся со стола — ударил Нормана, и он повалился на что-то мягкое.
Затем все вдруг успокоилось. Так уж заведено: напряжение сменяется вялостью. Свет и звук возвратились.
Норман лежал поперек кровати, а посреди стола валялся крошечный фланелевый сверток.
Норман чувствовал себя так, словно перепил на вечеринке или нанюхался кокаина. У него не было ни малейшего желания что-либо делать, он не испытывал никаких эмоций.
Внешне все осталось прежним. Его приученный к порядку мозг уже взвалил на себя неблагодарный труд объяснить случившееся с научной точки зрения; он сплетал паутину из психозов, галлюцинаций и невозможных совпадений.
Однако внутри что-то изменилось — уже навсегда.
Прошло какое-то время.
В коридоре за дверью послышались шаги. Их сопровождал хлюпающий звук, как будто кто-то шел в промокшей обуви.
Шаги замерли у двери номера, который занимал Норман.
Он поднялся, пересек комнату и повернул ключ в замке.
К серебряной брошке прицепилась бурая водоросль.
Серое платье было насквозь мокрым; небольшое подсохшее пятно успело покрыться корочкой соли. Сильно запахло морской водой. На лодыжке, обвив перекрученный чулок, висела еще одна водоросль.
На полу, вокруг туфель, уже образовалась маленькая лужица.
Норман бросил взгляд на цепочку следов на ковре, которая тянулась до самой лестницы, и увидел пожилого портье. Тот словно обратился в камень: нога его была занесена над верхней ступенькой, а в руках он держал саквояж из свиной кожи.
— Что происходит? — пробормотал он, заметив, что Норман смотрит на него. — Вы не сказали мне, что ждете жену. А она выглядит так, словно одетая искупалась в бухте. Мы не хотим, чтобы про нашу гостиницу пошла дурная слава…
— Все в порядке, — проговорил Норман, сознательно отдаляя тот миг, когда ему придется взглянуть в лицо Тэнси. — Извините, что забыл предупредить вас. Давайте мне сумку. , — В прошлом году у нас случилось самоубийство, — портье, похоже, не сознавал, что размышляет вслух, — с нас вполне хватит.
Наконец он стряхнул с себя оцепенение, попятился, спустившись на несколько ступенек, поставил саквояж, повернулся и чуть ли не бегом сбежал по лестнице.
Норман неохотно перевел взгляд на Тэнси.
Лицо ее было бледным, очень бледным и лишенным всякого выражения. Губы имели синеватый оттенок, волосы прилипли к щекам, густая прядь, ниспадая на лоб, полностью скрывала один глаз, а другой взирал тускло и безжизненно. Руки безвольно свисали вдоль тела.
С подола платья капала на пол вода.
Губы разошлись. Голос напоминал монотонное журчание воды.
— Ты опоздал. Опоздал на минуту.

Глава 15

Они возвращались к этому вопросу уже в третий раз.
Норман начал раздражаться. Ему чудилось, будто он преследует робота, который движется по кругу, ступая на одни и те же стебли травы.
Уверенный, что снова ничего не добьется, он тем не менее спросил:
— Но как ты можешь потерять сознание и одновременно понимать, что ты его потеряла? Если твой мозг пуст, каким образом ты догадываешься о его пустоте?
Стрелки на его часах подползали к трем утра. В сумрачном гостиничном номере как-то по-особенному остро ощущались ночные холод и хворь. Тэнси в купальном халате Нормана и меховых тапочках сидела в кресле; голова ее обернута была полотенцем, а на коленях лежало одеяло. Раньше в подобном наряде она выглядела бы маленькой, но чрезвычайно привлекательной девочкой, но это раньше. Если размотать полотенце, под ним окажется череп с дыркой, через которую извлекли мозг, — именно такое чувство испытывал Норман, когда ему за разговором случалось взглянуть в глаза жены.
— Я ничего не знаю, — сорвалось с бледных губ. — Я только говорю. Мою душу забрали. — Голос принадлежит не ей, а телу.
Да, подумалось Норману, и тон этого голоса нельзя назвать даже наставительным: уж слишком он бесцветен.
Слова произносились размеренно, с одинаковой интонацией, походили друг на друга как две капли воды и напоминали монотонный шум какого-нибудь агрегата.
Меньше всего на свете Норману хотелось приставать с расспросами к этой карикатуре на человека, но он чувствовал, что должен любой ценой вызвать хоть какой-то отклик на застывшем, словно маска, лице, должен найти зацепку, от которой мог бы оттолкнуться в рассуждениях его собственный мозг.
— Тэнси, если ты говоришь о том, что творится вокруг, ты не можешь не воспринимать происходящего. Мы с тобой вдвоем, здесь, в этой комнате!
Запеленутая в полотенце голова качнулась из стороны в сторону, как у механической куклы.
— С тобой только тело. «Я» тут нет.
Он машинально исправил «я» на «меня», прежде чем сообразил, что во фразе нет грамматической ошибки. Он вздрогнул.
— Ты хочешь сказать, — спросил он, — что ничего не видишь и не слышишь? Что тебя окружает чернота?
Механическое движение головы, которое убеждало лучше всяких возражений, повторилось.
— Мое тело все видит и все слышит. Оно не пострадало. Оно способно выполнять самые разные действия. Но внутри пусто. Там нет даже черноты.
Утомленное сознание Нормана перескочило вдруг к основному постулату бихевиористской[9] психологии: человеческие поступки могут быть удовлетворительно объяснены без обращения к психике, как будто ее вовсе не существует.
Что я, вот доказательство правоты бихевиористов. Впрочем, доказательство ли? Ведь в поведении этого… тела… начисто отсутствуют все те мелочи, которые в сумме и составляют личность. Манера Тэнси щуриться, раздумывая над головоломной задачкой. Подергивание уголков губ — признак того, что она польщена или слегка удивлена. Все, все пропало. Даже быстрое тройное покачивание головой, когда нос Тэнси шевелился, как у кролика, превратилось в тусклое «нет», произнесенное невыразительным голосом робота.
Ее органы чувств реагируют на внешние стимулы.
Они посылают импульсы в мозг, а тот перерабатывает полученные сведения и передает сигналы мышцам, в том числе голосовым. Но и только. Нервная деятельность в коре головного мозга продолжается, однако она направлена теперь исключительно на физическое. То, что придавало поведению Тэнси своеобразный, присущий ей одной стиль, исчезло без следа. Остался организм, который утратил одухотворявшую его личность. Даже безумная или глупая — да! почему бы не воспользоваться устарелым термином, если он подходит к случаю? — душа не проглядывает в этих серо-зеленых глазах, которые моргают с регулярностью хорошо отлаженного механизма, но лишь для того, чтобы смазывалась роговая оболочка.
Норман ощутил угрюмое облегчение: он сумел-таки описать состояние Тэнси в точных терминах. И то ладно…
Память неожиданно воспроизвела, едва ли не слово в слово, прочитанную им когда-то в газете заметку о старике, который многие годы хранил в своей спальне тело молодой женщины; он любил ее, а она умерла от неизлечимой болезни. При помощи воска и прочих ухищрений ему удалось предотвратить гниение. Он разговаривал с телом утром и вечером каждого дня и пребывал в полной уверенности, что однажды оживит умершую. Но полиция заинтересовалась стариком, провела у него дома обыск и забрала тело женщины, чтобы похоронить его.
Норман кисло усмехнулся. Черт подери, воскликнул он мысленно, как можно задумываться над необузданными, бредовыми фантазиями, когда вот сидит Тэнси, которая, очевидно, страдает от редкого нервного заболевания?!
Очевидно «?
Необузданные фантазии?
— Тэнси, — произнес он, — почему ты не умерла, когда лишилась души?
— Обычно душа терпит до конца, будучи не в силах убежать, и погибает вместе с телом, — ответил механический голос с размеренностью метронома. — Но мою душу терзал Тот-Кто-Идет-Следом. Открыв глаза, я увидела зеленую воду и поняла, что наступила полночь и что у тебя ничего не вышло. В этот миг отчаяния он и похитил мою душу. Но тут меня обхватили и повлекли к воздуху руки твоего посланца. Моя душа была близко, но уже не могла вернуться в тело. Ее бессильная ярость — последнее, что отложилось у меня в памяти. Твой посланец и Тот-Кто-Идет-Следом, должно быть, решили, что добились каждый своего, а потому разошлись с миром.
Картина, возникшая в сознании Нормана, была настолько яркой и правдоподобной, что казалось немыслимым, будто ее могли нарисовать слова робота. Однако лишь робот способен был повествовать о подобном событии с поистине ледяным безразличием.
— И ничто тебя не волнует? — спросил вдруг Норман, содрогаясь вновь при виде пустоты в глазах женщины. — И ничегошеньки не хочется?
— Хочется. Одного. — Это заявление сопровождалось не покачиванием головы, а утвердительным кивком.
В лице Тэнси появился какой-то намек на чувство. Мертвенно-бледный язык облизал синеватые губы. — Я хочу свою душу.

Предыдущая страница 10 Следующая страница


11 Фриц Лейбер

У Нормана перехватило дыхание. Он пожалел о том, что его стремление вывести Тэнси из ступора увенчалось успехом. Под наружностью человека притаился зверь. Ее реакция напомнила ему любящего свет червяка, который спешит выбраться на солнце.
— Я хочу свою душу, — повторил механический голос.
В его монотонности было нечто такое, из-за чего Нормана так и подмывало заткнуть уши. — Расставаясь со мной, моя душа наделила меня этим желанием. Она знала, что ее ожидает. Ей было очень страшно.
— Где, по-твоему, она находится? — процедил Норман сквозь зубы.
— У нее. У женщины с тусклыми глазами.
Норман ошарашенно уставился на Тэнси. Он ощущал, как зарождается в сердце гнев, и ему было все равно, осмысленный это гнев или нет.
— У Ивлин Соутелл? — спросил он хрипло.
— Да. Но не стоит называть ее по имени.
Его рука метнулась к телефону. Ему надо чем-то занять себя, иначе он просто сойдет с ума.
Разбудив портье, Норман через него связался с местной телефонной станцией.
— Да, сэр? — послышался в трубке мелодичный женский голос. — Хемпнелл, 1284. Кого позвать? Ивлин Соутелл? Еще раз, сэр. И-В-Л-И-Н С-О-У-Т-Е-Л-Л. Хорошо, сэр. Повесьте, пожалуйста, трубку. Мне потребуется время, чтобы дозвониться.
— Я хочу свою душу. Я хочу отправиться к той женщине. Я хочу в Хемпнелл. — Похоже, Норман разбудил голодного зверя. Как игла проигрывателя, что застряла в канавке на заезженной пластинке, подумалось ему, или как механическая игрушка, которую куда подтолкни, туда она и пойдет.
— Конечно, мы поедем в Хемпнелл, — сказал он с запинкой. — И вернем твою душу.
— Но тогда нужно вызвать горничную, чтобы она почистила и погладила мою одежду.
Плавно поднявшись, она шагнула к столику, на котором стоял телефон.
— Тэнси, — устало проговорил Норман, — времени четвертый час. Какая может быть горничная?
— Мне надо почистить и погладить одежду. Я скоро поеду в Хемпнелл.
Ей-богу, подумал Норман, как сварливая старуха! Вот только голос сомнамбулический.
Тэнси приближалась к нему. Он осознал вдруг, что отодвигается как можно дальше, словно стремясь вжаться в стену.
— Даже если ты ее добудишься, — сказал он, — она не придет.
Бледное лицо повернулось к нему.
— Горничная — женщина. Она придет, когда услышит меня.
Тэнси сняла трубку.
— В вашей гостинице есть горничная? — справилась она у ночного портье. — Пришлите ее в мой номер… Ну так позвоните ей… Я не могу ждать до утра… Она нужна мне немедленно… Неважно… Спасибо.
Последовала долгая пауза, которую нарушали только гудки на том конце провода. Наконец там проснулись.
— Это горничная? Подойдите в номер 37.
Норман как будто сам услышал возмущенный ответ.
— Разве по моему голосу вы не догадываетесь, в каком я состоянии?.. Да… Приходите немедленно…
Тэнси опустила трубку на рычаг. Норман не сводил с нее глаз. Неожиданно для себя он спросил:
— Тэнси, ты способна отвечать на мои вопросы?
— Да, способна. Я отвечаю на них вот уже три часа.
Почему же, не отступалась логика, помня, что произошло в последние три часа, она… Но что такое память, как не тропинка, проложенная в нервной системе? Чтобы объяснить суть памяти, вовсе незачем обращаться к психике.
Хватит биться головой о каменную стену, глупец! Ты ведь заглядывал ей в глаза, верно? Каких еще доказательств ты ищешь?
— Тэнси, — произнес он, — что ты подразумевала, говоря, что твоя душа у Ивлин Соутелл?
— То, что сказала.
— Ты имеешь в виду, что она, миссис Карр и миссис Ганнисон обладают над тобой некой психологической властью, что они как бы эмоционально поработили тебя?
— Нет.
— Но твоя душа…
— ..есть моя душа.
— Тэнси, — у него не было никакого желания заговаривать на эту тему, но он чувствовал, что должен, — ты веришь, что Ивлин Соутелл ведьма, что она занимается колдовством, как когда-то ты?
— Да.
— А миссис Карр и миссис Ганнисон?
— Они тоже.
— Ты хочешь сказать, будто веришь, что они делают то, от чего отказалась ты, — творят заклинания, наводят чары, используют познания своих мужей, чтобы обеспечить им продвижение по службе?
— Не только.
— А что еще?
— Они занимаются и белой, и черной магией. Их не пугает то, что они причиняют боль или убивают.
— Почему?
— Ведьмы похожи на людей. Среди них есть лицемерки, склонные к самовосхвалению и самообману, которые считают, что цель оправдывает средства.
— Ты веришь, что они все трое злоумышляют против тебя?
— Да.
— Почему?
— Потому что они ненавидят меня.
— За что?
— Отчасти из-за тебя: они боятся, что ты обойдешь их мужей. Но главная причина их ненависти в том, что они чувствуют — я другая. Я пыталась это скрыть, но они чувствуют, что во мне нет уважения к респектабельности.
У ведьм зачастую те же боги, что и у людей. Они опасаются меня, поскольку чувствуют мое презрение к Хемпнеллу. С миссис Карр, впрочем, все не так просто.
— Тэнси… — Норман запнулся. — Тэнси, как, по-твоему, случилось, что они стали ведьмами?
— Случилось, и все.
Установилось молчание. Чем дольше Норман размышлял, тем правильнее представлялся ему диагноз: паранойя.
— Тэнси, — наконец проговорил он, — неужели ты не понимаешь, что из этого следует? Что все женщины — ведьмы!
— Да.
— Но как ты…
— Молчи, — перебила его Тэнси. — Она идет.
— Кто?
— Горничная. Спрячься, я кое-что тебе покажу.
— Спрятаться?
— Да. — Тэнси шагнула к нему. Он невольно отпрянул и коснулся рукой дверцы шкафа.
— Сюда? — спросил он, облизывая губы.
— Да. Спрячься там, и я докажу тебе.
В коридоре послышались шаги. Норман помедлил, нахмурился — и влез в шкаф.
— Я оставлю дверцу приоткрытой, — сказал он, — вот так.
Ответом ему был механический кивок. В дверь постучали.
— Звали, мэм? — Вопреки ожиданиям Нормана, голос был молодой. Однако создавалось впечатление, что горничная говорит через силу.
— Да. Я хочу, чтобы вы почистили и погладили мои вещи. Они побывали в соленой воде. Возьмите их на вешалке в ванной.
Горничная появилась в поле зрения Нормана. Скоро она растолстеет, подумалось ему, но сейчас ей не откажешь в миловидности, хотя лицо ее опухло от сна. Она была в форменном платье, но непричесанная и в тапочках.
— Пожалуйста, осторожнее с шерстяными вещами, — донесся до Нормана бесцветный голос Тэнси. — Я жду вас через час.
Если Норман предполагал, что горничная возразит, то просчитался.
— Хорошо, мэм, — ответила девушка. С мокрой одеждой в руках она двинулась было к двери, словно торопясь уйти, пока ее не спросили о чем-нибудь еще.
— Постой, девушка. Я хочу задать тебе вопрос. — Голос Тэнси сделался немного громче. Больше в нем не произошло никаких изменений, однако этого было достаточно, чтобы он зазвучал повелительно.
Девушка нехотя подчинилась. Норман смог как следует разглядеть ее. Тэнси он не видел, ибо щель, в которую он наблюдал, была очень узкой, однако страх, написанный на сонном лице горничной, явно был как-то связан с его женой.
— Да, мэм?
Судя по тому, что девушка съежилась и крепко прижала к груди мокрые вещи, Тэнси, должно быть, взглянула на нее в упор.
— Тебе известен Легкий Способ Делать Дела? Ты знаешь, как Добывать и Оберегать?
Норман готов был поклясться, что девушка вздрогнула. Однако она отрицательно помотала головой:
— Нет, мэм… Я не понимаю, про что вы говорите.
— Ты разумеешь, что никогда не изучала, Как Добиваться Исполнения Желаний? Ты не колдуешь, не творишь заклинаний, не наводишь чар? Тебе неведомы тайны Ремесла?
— Нет, — прошептала горничная так тихо, что Норман едва расслышал. Она попыталась отвести взгляд, но не смогла.
— По-моему, ты лжешь.
Девушка в отчаянии стиснула руки. Она выглядела перепуганной до смерти. Норману даже захотелось вмешаться, но любопытство удержало его на месте.
— Мэм, — взмолилась девушка, — нам запрещено рассказывать об этом!
— Со мной ты можешь не бояться. Какие Обряды вы совершаете?
Горничная, похоже, несказанно удивилась:
— Обряды, мэм? Я ничего не знаю про них. Сама я колдую по мелочи. Когда мой парень был в армии, я заклинала каждый день, чтобы его не ранило и не убило и чтобы он не засматривался на других женщин. Еще я иногда пробую лечить больных. Все по мелочи, мэм. У меня часто не получается, как я ни стараюсь.
Словесный поток мало-помалу иссяк.
— Ну хорошо. Где ты всему научилась?
— В детстве меня учила мама. А заклинание от пуль сказала мне миссис Найдел, которая узнала его от своей бабушки, пережившей какую-то войну в Европе. Но так бывает редко; я имею в виду, женщины все больше молчат о таком. Кое до чего я додумалась сама. Вы не выдадите меня, мэм?
— Нет. Посмотри на меня. Что со мной случилось?
— Честно, мэм, я не знаю. Пожалуйста, не заставляйте меня говорить! — В голосе девушки слышался неподдельный ужас, и Норман даже рассердился на Тэнси, но потом вспомнил, что в своем теперешнем состоянии она не отличает доброту от жестокости.
— Я хочу, чтобы ты мне сказала.
— Я не могу, мэм… Вы… вы мертвая. — Внезапно горничная упала в ноги Тэнси. — Пожалуйста, пожалуйста, не забирайте мою душу! Пожалуйста!
— Я не возьму ее, хотя впоследствии ты, может, о том и пожалеешь. Ступай.
— Спасибо, мэм, огромное вам спасибо. — Девушка поспешно подобрала с пола одежду. — Я скоро все принесу, обещаю вам.
Она выбежала из номера.
Только шевельнувшись, Норман осознал, что мышцы его онемели от нескольких минут полной неподвижности.
На негнущихся ногах он выбрался из шкафа. Фигура в халате и с полотенцем на голове сидела в кресле: руки сложены на коленях, взгляд устремлен туда, где мгновение назад стояла горничная.
— Если все это было тебе известно, — спросил Норман, мысли которого окончательно перепутались, — почему ты согласилась выполнить мою просьбу?
— Любая женщина состоит как бы из двух половинок, — Норману почудилось, будто он беседует с мумией, которая излагает ему древнюю мудрость, — первая — рациональная, мужская. Вторая же половинка не ищет разумных объяснений; она знает. Мужчины — искусственно изолированные существа, подобные островкам в океане магии.
Их защищают собственный рационализм и женщины, с которыми они соединили свои судьбы. Изолированность помогает им мыслить и действовать, но женщины знают.
Они могли бы в открытую управлять миром, но не желают брать на себя такую ответственность. К тому же тогда мужчины могли бы превзойти их в познании тайн Ремесла.
Уже сейчас встречаются колдуны, однако пока их мало.
На прошлой неделе я подозревала многое, но решила не делиться с тобой своими подозрениями. Рациональная сторона во мне довольно сильна, и потом, я хотела быть как можно ближе к тебе. Подобно большинству женщин, я сомневалась в своей правоте. Когда мы уничтожили мои талисманы и обереги, я на какое-то время словно ослепла. Я ощущала себя наркоманом, который привык к одним дозам, а ему вводят другие, гораздо более слабые. Рационализм взял верх, и несколько дней я наслаждалась чувством безопасности. Но то же здравомыслие подсказало мне, что ты стал жертвой колдовства. А по пути сюда я узнала кое-что новое, в том числе — от Того-Кто-Идет-Следом.
Помолчав, Тэнси добавила с невинной ребяческой хитрецой:
— Не пора ли нам ехать в Хемпнелл?
Зазвонил телефон. Ночной портье, возбужденный до такой степени, что его чрезвычайно трудно было понять, прокричал что-то о полиции и выселении из гостиницы.
Чтобы успокоить его, Норман сказал, что немедленно спустится в холл.
Портье дожидался у подножия лестницы.
— Послушайте, мистер, — начал он, покачивая пальцем, — я хочу знать, что происходит. Сисси вышла из вашего номера бледная, как полотно. Нет, она мне не жаловалась, но дрожала с ног до головы. Она моя внучка. Я устроил ее сюда, а потому отвечаю за нее. Я всю жизнь проработал в гостиницах, и мне известно, что они собой представляют. Я знаю, какой люд в них селится, какие попадаются временами мужчины и женщины и на что они подбивают молоденьких девушек.
Поймите, мистер, я на вас зла не держу. Но вы же не станете убеждать меня, будто с вашей женой все ладно. Когда она попросила прислать Сисси, я решил, что она заболела или что-нибудь в этом роде. Но если она больна, почему вы не вызвали врача? И почему вы не спите, в четыре-то утра?
Миссис Томпсон из соседнего с вашим номера позвонила мне и заявила, что вы своими разговорами не даете ей заснуть. Я имею право знать, что происходит!..
Напустив на себя профессорский вид, Норман принялся втолковывать старику, что его опасения безосновательны. Тот поворчал, но как будто удовлетворился. Он вернулся за стойку, а Норман пошел наверх.
Еще с лестницы он услышал звонок телефона.
Тэнси стояла у кровати и что-то говорила в трубку, которая, изгибаясь от уха до рта, подчеркивала своим иссиня-черным цветом бледность губ и щек и призрачную белизну полотенца.
— Это Тэнси Сейлор, — произнес механический голос. — Я хочу свою душу. — Пауза. — Вы не поняли, Ивлин? Это Тэнси Сейлор. Я хочу свою душу.
Норман совсем забыл про междугородный вызов, который сделал, поддавшись безрассудному гневу. Теперь он никак не мог сообразить, что собирался сказать миссис Соутелл.
Из трубки донесся приглушенный вой. Тэнси повысила голос:
— Это Тэнси Сейлор. Я хочу свою душу.
Норман переступил порог. Громкость звука в трубке быстро нарастала, к вою добавился пронзительный визг.
Норман протянул руку, но тут Тэнси круто развернулась, и на глазах у Нормана случилось нечто невероятное.
Когда неодушевленные предметы начинают вести себя так, словно в них заронили крупицу жизни, неизбежно возникает мысль о наваждении или мошенничестве. Например, есть такой фокус: карандаш в пальцах вдруг как бы утрачивает твердость, гнется во все стороны, будто резиновый. Магия? Нет, ловкость рук.
Несомненно, Тэнси притронулась к телефону, однако Норману показалось, что тот внезапно ожил, превратился в жирного червяка и присосался к коже Тэнси на подбородке и чуть ниже уха. А к вою и визгу в трубке, почудилось ему, примешалось утробное урчание.
Он действовал без промедления: упал на колени и оторвал провод от розетки на стене. Посыпались голубые искры. Оборванный конец провода, извиваясь точно раненая змея, обвился вокруг его запястья, судорожно сжался — и ослаб; Норман брезгливо сбросил его на пол и встал.
Телефон валялся рядом с ножкой стола. Он выглядел совершенно обычно. Норман пнул его ногой. Он отлетел в сторону. Норман нагнулся и осторожно коснулся его. На ощупь он был таким, каким и положено быть телефонному аппарату.
Норман посмотрел на Тэнси. Та стояла на прежнем месте, в лице ее не было и намека на испуг. С безразличием механизма она подняла руку, погладила щеку и шею.
Из уголка рта по подбородку бежала тоненькая струйка крови.
Ну да, она чересчур сильно прижала трубку и прикусила губу.
Но он видел…
Должно быть, он просто не заметил, как Тэнси встряхнула аппарат.
Какое там» встряхнула «! Он видел… невообразимое!.
Невозможное!
Но разве слово» невозможно» еще хоть на что-нибудь годится?
На том конце провода была Ивлин Соутелл. Он сам слышал звук трещотки. Так что ничего сверхъестественного. Вот факт, которого нужно придерживаться, в который нужно вцепиться зубами.
Норман рассвирепел. Ненависть, захлестнувшая его при мысли о женщине с тусклыми глазами, была поистине поразительной. На миг он почувствовал себя инквизитором, которому донесли, что одна поселянка была замечена в колдовстве. Перед его мысленным взором промелькнули дыба, пыточное колесо, «испанские сапоги».
Потом средневековая фантасмагория исчезла без следа, но гнев остался — впрочем, он перерос в отвращение.
Во всех неприятностях и бедах Тэнси виноваты Ивлин Соутелл, Хульда Ганнисон и Флора Карр. Это Норман знал наверняка. Вот второй факт, который следует постоянно принимать в расчет. Они повредили мозг Тэнси — то ли внушая ей исподволь всякие несуразности, то ли каким-то иным способом.
Они виноваты, однако доказать их вину на суде, если таковой состоится, нечего и думать. Он, Норман Сейлор, — единственный мужчина на свете, который может спасти Тэнси. Значит, он должен в одиночку сразиться с тремя ведьмами, используя против них их собственное оружие.
Он должен убедить себя, что верит в силу магических средств и колдовских принадлежностей.
Тэнси опустила руку и облизнула губу, к которой присохла капелька крови.
— Мы можем ехать в Хемпнелл?
— Да!

Предыдущая страница 11 Следующая страница


Ведьма 12

Глава 16

Норман поглядывал в окно, прислушиваясь к перестуку вагонных колес, этой колыбельной машинного века.
Мимо проносились залитые ярким солнечным светом зеленые поля, фермы, разморенные жарой стада. Он и сам был бы не прочь подремать, но понимал, что у него ничего не выйдет. Она же, по всей видимости, во сне не нуждалась.
— Я буду думать вслух, — сказал он, — а ты поправь меня, если увидишь, что я ошибаюсь.
Краем глаза он уловил утвердительный кивок фигуры, что сидела между ним и окном.
Какое, однако, у него гнусное умение приспосабливаться к обстоятельствам! Прошло всего-то полтора дня, а он уже вовсю использует Тэнси в качестве справочного автомата, обращается к ней с вопросами, требует вспомнить то-то и то-то, как будто она — проигрыватель, на который можно поставить ту или иную пластинку.
В то же время он сознавал, что иначе не вынес бы ее присутствия в одном с собой купе. От нехороших мыслей °н отвлекал себя маленькими хитростями — например, старался не смотреть Тэнси в глаза. К тому же он тешил себя надеждой, что ее нынешнее состояние — временное.
Если он начнет думать о том, каково это — делить стол и постель, провести жизнь в компании ледышки с черной пустотой внутри…
Норман с содроганием припомнил вчерашний вечер в Нью-Йорке. Люди расступались перед ними, чтобы только не коснуться Тэнси; их провожали взглядами, в которых поровну было любопытства и страха. А та женщина, которая вдруг завопила на всю улицу! Хорошо, что они успели затеряться в толпе.
Поэтому он искренне обрадовался, когда они сели в поезд. Пульмановское купе он воспринял как неприступную твердыню, в которую никому и никогда не ворваться.
А все-таки интересно, что замечали другие люди?
Конечно, если приглядеться, толстый слой косметики лишь оттеняет неестественную бледность лица, а помада бессильна скрыть синеватый оттенок губ. Но чтобы рассмотреть все это под вуалью?.. Может, их изумляла ее походка или одежда? Надо признать, Тэнси кажется одетой… гм… слегка небрежно. Или же чувствуется то, о чем вынуждена была сказать та девушка из Бейпрота?
Норман сообразил, что намеренно оттягивает момент, которого так или иначе не избежать. Ему придется выполнить задуманное, какие бы чувства у него при этом ни возникали.
— Магия относится к числу практических наук, — заговорил он, уставившись на стену, словно диктовал. — Вот в чем заключается разница между формулой физической и магической, хотя они носят одно и то же название. Первая описывает в строгих математических символах причинно-следственные взаимоотношения различных явлений. А вторая является способом получения либо достижения чего-то. Она всегда учитывает желания и стремления того, кто ее использует, — будь то алчность, любовь, месть или что еще. Тогда как результат физического эксперимента по большому счету не зависит от личности экспериментатора. Короче говоря, «чистая наука» существует, а «чистая магия»— нет или почти нет. Но различие, которое мы проводим между физикой и магией, на деле всего лишь — прихоть истории. Физика начиналась как разновидность магии, подтверждением чему могут служить алхимия и мистическая математика Пифагора. Современная физика тоже сделалась практической, однако у нее имеется теоретическая надстройка, которая у магии отсутствует. Подобная надстройка для магии может быть создана через исследования в области «чистой магии», через изучение магических формул и сравнение их друг с другом, через вывод основополагающих формул, которые будут выражены в математических символах и получат широкое применение. Большинство же тех, кто практиковал магию, были слишком сильно заинтересованы в плодах колдовства, чтобы заботиться о теоретическом его обосновании.
Однако как исследования в области «чистой науки» привели — на первый взгляд случайно — к поразительным практическим результатам, так и исследования в области «чистой магии» способны принести чародейству неоценимую пользу… Сегодня уже появились такие ученые, которые проводят опыты, как-то связанные с магией, которые собирают свидетельства о случаях ясновидения, пророческого откровения и телепатии, которые изучают возможность установления прямого контакта между сознанием двух и более людей, хотя бы они находились на разных сторонах планеты.
Помолчав, Норман продолжил:
— Магия как наука по своему материалу родственна физике, несмотря на то…
— По-моему, она больше схожа с психологией, — перебил механический голос.
— То есть? — спросил он, не поворачивая головы.
— Она исследует способы управления другими существами, призывания их и удержания их в повиновении.
— Пусть так, разница невелика. По счастью, формулы остаются осмысленными до тех пор, пока мы понимаем, к чему именно они относятся, хотя истинная природа того, что они описывают, может при этом быть неизвестной нам.
Скажем, физику нет необходимости давать визуальное описание атома, даже если термин «визуальное описание» можно применить к атому, что представляется сомнительным. Подобным образом и колдуну незачем описывать наружность и внутреннюю суть того существа, которое он призывает; отсюда многочисленные «неописуемые»и «безымянные» ужасы в книгах по магии. Впрочем, ты подметила верно. Многие как будто безличные силы, вроде ураганов, разбушевавшись, словно обретают личность. Поэтому не будет преувеличением сказать, что для описания одного-единственного электрона со всеми его метаниями и шараханиями понадобится некая наука с психологическим уклоном, хотя в агрегатном состоянии электроны подчиняются относительно простым законам, как и люди, когда рассматривается поведение не отдельного человека, а какой-то группы. Вот почему отчасти магические процедуры столь ненадежны и опасны, вот почему заклинания не действуют, если намеченная жертва знает, как защищаться. Все формулы, записанные в твоем дневнике, оказались бесполезными, как только он попал в руки миссис Ганнисон…
Норман слушал себя и удивлялся, догадываясь однако, что, если он отбросит сухую, академическую манеру рассуждать и позволит себе отвлечься, его рассудок попросту не выдержит.
— Идем дальше, — проговорил он. — Мне представляется, что магия как наука сильно зависит от окружающей среды, то есть от ситуации в мире и во Вселенной. Я поясню. Евклидова геометрия годится для земных условий, но в космосе гораздо больше пригодна неевклидова. Так и с магией. Основные магические формулы, по-видимому, изменяются с течением времени и довольно часто; заметь, я вовсе не хочу сказать, что не существует формул, которые управляли бы такими изменениями. Утверждалось, что законы физики склонны к похожему эволюционированию; если это правда, то они развиваются куда медленнее магических формул. Ну, к примеру, считается, что скорость света изменяется в зависимости от того, как давно он идет от своего источника. Вполне естественно, что законы магии развиваются быстрее, поскольку магия основана на взаимодействии материального мира и иной плоскости бытия, а это взаимодействие — штука сложная и в высокой степени нестабильная.
Возьми хотя бы астрологию. За несколько тысячелетий благодаря предварению равноденствий Солнце в одно и то же время года побывало в различных небесных домах, как называются знаки Зодиака. Про человека, который родился, скажем, 22 марта, говорят, что его созвездие — Овен, хотя на деле он был рожден, когда Солнце находилось в Рыбах. Пренебрежение фактором смещения делает астрологические формулы неточными и…
— По-моему, — заявил голос, — астрология никогда не была точной наукой. Она — одна из многих псевдонаук, которые смешивают с настоящей магией.
— Может быть. Во всяком случае, тогда становится понятнее, почему над магией принято потешаться.
Предположим, что основополагающие физические формулы — три закона Ньютона — претерпели за пару тысяч лет серьезные изменения. Открытие любого физического закона всегда сопровождалось значительными трудностями. Однотипные эксперименты в разные эпохи дадут различные результаты. Вот в чем закавыка с магией, вот из-за чего рациональные умы посмеиваются над теми, кто верит в нее. Старый Карр сообщил мне интересную вещь. Он, правда, рассуждал о картах, но это ерунда.
После нескольких перетасовок множества космических факторов законы магии изменяются. Зоркий глаз может различить перемену, однако требуется бесчисленное количество экспериментов, чтобы методом проб и ошибок отразить ее в практических формулах, тем более что нам неведомы базовые формулы магии.
Конкретный пример: формула, которой я воспользовался в ночь с воскресенья на понедельник. Она имеет отчетливые признаки модернизации. Что, кстати говоря, предлагалось в оригинальной формуле вместо иглы проигрывателя?
— Определенной формы свисток из ивовой коры, в который свистели всего один раз, — ответил голос.
— А вместо платины или иридия?
— Раньше применялось серебро, но чем металл тяжелее, тем лучше. Свинец, впрочем, не годится. У меня с ним ничего не вышло. Его свойства совсем иные, нежели у серебра.
— Конечно. Метод проб и ошибок. К тому же, поскольку теоретическое описание отсутствует, мы не можем быть уверены в том, что все составляющие магической формулы одинаково необходимы для успешного исполнения заклинания. Здесь, пожалуй, могло бы помочь сравнение магических формул разных стран и народов. Оно показало бы, какие элементы наличествуют во всех формулах и, следовательно, являются неотъемлемой их частью.
В дверь постучали. Фигура рядом с Норманом опустила вуаль и отвернулась к окну, словно ее что-то вдруг там заинтересовало. Норман открыл.
Официант принес обед, хотя близилось уже время ужина. Та же самая история была и с завтраком. Официант был новый — с лицом кофейного цвета вместо черного как смоль. Должно быть, первый чересчур разнервничался, а потому подыскал себе замену.
Норман следил за движениями официанта с нетерпеливым любопытством. Тот сначала бросил взгляд на фигуру у окна — наверно, подумалось Норману, они с Тэнси сделались достопримечательностью поезда, — потом, продолжая искоса поглядывать на нее, разложил столик. Глаза его испуганно расширились, смуглая кожа посерела.
Внезапно став неуклюжим, он кое-как расставил тарелки, выдавил из себя улыбку и торопливо откланялся.
Норман также принял участие в сервировке стола: он положил ножи и вилки так, чтобы они находились под прямым углом к направлению, в котором их обычно кладут.
Обед был довольно скудным и гораздо больше подошел бы для умерщвления плоти. Норман старался не смотреть на Тэнси. В методичности, с которой она поглощала пищу, было нечто худшее, чем животный голод. Поев, он откинулся к стенке купе, достал сигарету и…
— Ты ничего не забыл? — спросила фигура без выражения.
Норман поднялся, собрал остатки обеда в маленькую картонную коробку, накрыл ее салфеткой, которой начисто вытер тарелки, и сунул в свой саквояж, где уже лежал конверт с обрезками его ногтей. Чистые тарелки после завтрака были одной из причин нервозности первого официанта, однако Норман решил для себя, что будет строго соблюдать все табу, которые как будто имели значение для Тэнси.
Поэтому он собирал остатки пищи, следил, чтобы ножи и другие режущие инструменты не были повернуты острой стороной к нему или к его спутнице, укладывался спать головой к месту назначения и так далее. Еда в купе, а не в ресторане, помимо всего остального, тоже принадлежала к числу магических ритуалов.
Он взглянул на часы. Ба, до Хемпнелла всего полчаса!
Он и не подозревал, что они так близко. Неожиданно Норману показалось, будто воздух становится плотнее, словно норовя задержать их. Что ж, пока есть время, надо попытаться выяснить кое-что еще.
Повернувшись к Тэнси спиной, он спросил:
— Как ты думаешь, где твоя душа? По мифам, ее можно заключить куда угодно — в дерево, в камень, в веревочный узел, в какое-нибудь животное.
Как он и опасался, ответом на его вопрос были все те же размеренно звучащие слова:
— Я хочу свою душу.
Норман судорожно стиснул руки. Нет, не зря он до сих пор не задавал этого вопроса. Но если возможно, ему надо узнать местонахождение души Тэнси.
— Но где нам ее искать?
— Я хочу свою душу.
— Понимаю. — Он с трудом сдерживался, чтобы не закричать. — Но куда ее могли запрятать? Скажи, если знаешь.
За коротким молчанием последовала лекция, прочитанная механическим голосом, который будто подражал манере профессора Нормана Сейлора излагать факты и свои комментарии к ним.
— Душа помещается внутри человеческого мозга.
Оказавшись на свободе, она тут же начинает искать свое окружение. Можно сказать, что душа и тело — два отдельных существа, которые живут в симбиотическом единстве, таком тесном и крепком, что кажутся единым целым. Их близость друг к другу, похоже, возрастает с течением времени. В самом деле, когда тело, которое она населяет, гибнет, душа обычно бессильна покинуть его и, как правило, умирает вместе с ним. Но при помощи сверхъестественных средств душу порой можно извлечь из тела, в котором она пребывает. Тогда, если ей не дают вернуться в прежнее тело, она проникает в другое, невзирая на то, занято оно или свободно. Таким образом, плененная душа чаще всего находится в мозгу своего похитителя и вынуждена воспринимать все то, что воспринимает его собственная душа. В этом, быть может, заключается главная пытка.
На лбу Нормана выступил пот.
Когда он задавал следующий вопрос, голос его не дрожал, а, наоборот, звучал непривычно твердо:
— Что такое Ивлин Соутелл?
Ответ Тэнси напоминал цитату из характеристики:
— Она руководствуется стремлением достичь высокого положения в обществе. Безуспешно старается показать, что принадлежит к снобам. Лелеет романтические надежды, но, поскольку они вряд ли осуществимы, чопорна и склонна к морализаторству. Считает, что обманулась в муже, и постоянно опасается, что он пустит на ветер тот капитал, который ей удалось для него накопить. Лишенная уверенности в себе, подвержена приступам жестокости и злобы. В настоящий момент напугана и держится настороже. Вот почему, разговаривая по телефону, она пустила в ход магию, — А миссис Ганнисон? — спросил Норман. — Что ты думаешь о ней?
— Она преисполнена энергии, хорошая жена и хозяйка. По характеру ей следовало бы быть владелицей феодального имения. Ей нравится повелевать. Она ненасытна и находит самые невероятные способы для удовлетворения своих потребностей. Служанки Ганнисонов порой рассказывают странные вещи, но всегда с оглядкой, ибо известно, что по отношению к тем, кто неверен ей или распускает про нее слухи, она не ведает жалости.
— А миссис Карр?
— Про нее мало что можно сказать. Она вертит как хочет своим мужем и наслаждается ролью местной святой.
Однако она томится по молодости. Мне кажется, она стала ведьмой уже в зрелом возрасте и поэтому испытывает чувство разочарования. Что ею движет, я не знаю, поскольку не могу заглянуть в ее мозг.
Норман кивнул.
— Какие существуют формулы для возвращения похищенной души? — спросил он.
— Я много их записывала в дневник, который украла миссис Ганнисон. Мне почему-то думалось, что однажды они пригодятся. Но я не помню их и сомневаюсь, чтобы они подействовали. Я к ним ни разу не прибегала, а с первой попытки у меня никогда ничего не выходило.
Снова метод проб и ошибок.
— Но если окажется возможным сравнить их, выявить среди них основную, тогда…
— Может быть.
В дверь постучали. Проводник пришел за багажом.
— Через пять минут прибываем в Хемпнелл, сэр. Вам помочь?
Норман сунул ему в руку банкноту, но от помощи отказался. Проводник, криво улыбнувшись, отправился дальше.
Норман встал у окна. Сначала видны были только полоса гравия у полотна да черные деревья за ней, но вскоре поезд покатил под уклон, и взгляду открылась лесистая долина. Лес подступал к самому городу, грозя поглотить его. С холма Хемпнелл выглядел совсем крошечным. Здания колледжа отчетливо выделялись в вечернем полумраке. Норману показалось, будто он различает окно своего кабинета.
Эти серые башни и темные готические крыши были частичкой иного, более древнего мира. Сердце Нормана учащенно забилось: он словно приближался к вражеской крепости.

Глава 17

Подавив желание встать на цыпочки, Норман свернул за угол, расправил плечи и заставил себя оглядеться.
Сильнее всего его поразила обыденность пейзажа. Разумеется, он не ожидал, что Хемпнелл каким-то материальным способом проявит свою злобную натуру, свой отвратительный норов. Однако мир и покой, царившие на территории колледжа, обрушились на него подобно удару грома, и его сознание на миг застыло на грани безумия. Студенты небольшими группами возвращались в общежития или брели в столовую попить содовой, девушки в белых костюмчиках и с ракетками в руках шли на занятия по теннису и громко смеялись — словом, все было как обычно.
Тебя дурачат, твердил он себе. Некоторые из этих девушек наверняка заразились. Их респектабельные мамочки потихоньку учат их, как Добиваться Исполнения Желаний и всему такому прочему. Они уже знают, что описание невроза в учебнике психиатрии является весьма неполным и что тексты по экономике даже не затрагивают сути магии денег. Наверняка не химические формулы они затверживают наизусть, когда их взгляды приобретают отсутствующее выражение! А на поверхности — украшения, наряды и разговоры о мальчиках!
Он быстро поднялся по ступенькам Мортон-холла.
Как выяснилось, Норман отнюдь не до конца израсходовал свою способность удивляться. Очутившись на третьем этаже, он увидел, как из аудитории выходят студенты, и, взглянув на часы, сообразил, что наблюдает слушателей одного из своих собственных семинаров, которые прождали положенные десять минут после начала занятий и теперь расходятся. Что же вы, профессор Сейлор? Норман поспешил покинуть опасное место.
Постояв несколько минут перед дверью, он вошел в свой кабинет. Как будто все было в порядке, тем не менее Норман двигался со звериной осторожностью и, прежде чем к чему-нибудь прикоснуться, внимательно оглядывал предмет.
В стопке корреспонденции среди прочих находилось послание от Полларда, приглашавшее Нормана на заседание опекунского совета. Он усмехнулся. Что ж, карьера рушится прямо на глазах.
Сложив то, что ему требовалось, в портфель, Норман окинул кабинет прощальным взглядом, заметив попутно, что дракона на крышу Эстри-ходла до сих пор не вернули, и вышел в коридор.
Там он столкнулся с миссис Ганнисон.
Он едва не сбил ее с ног.
— Хорошо, что я вас поймала! — воскликнула она. — Гарольд испробовал все средства, чтобы связаться с вами.
Где вы пропадали?
Внезапно Норман осознал, что война, которую он ведет, внешне никак не проявляется, и испытал одновременно облегчение и разочарование. Он пустился рассказывать миссис Ганнисон о том, как они с Тэнси, проводя уик-энд с друзьями за городом, отравились несвежими продуктами; упомянул и о том, что письмо, отправленное им в колледж, должно быть, затерялось на почте. Эта ложь, придуманная недавно, прекрасно подходила для того, чтобы объяснить состояние Тэнси; к тому же ему будет на что сослаться при разбирательстве на опекунском совете.
Он не рассчитывал, что миссис Ганнисон поверит, но все же старался говорить убедительно.
Она внимательно выслушала, выразила сочувствие и сказала:
— Обязательно разыщите Гарольда. По-моему, он хочет побеседовать с вами относительно заседания совета.
Гарольд принимает в вас такое участие! До свидания.
Норман озадаченно посмотрел ей вслед. Странно, очень странно: при расставании в ее голосе прозвучали дружелюбные нотки. И вообще, она была словно сама не своя.
Впрочем, бог с ней. Норман быстрым шагом пересек территорию колледжа и добрался до боковой улочки, на которой припарковал автомобиль. Поглядев исподлобья на неподвижную фигуру на переднем сиденье, он завел Двигатель и поехал к дому Соутеллов.
Они жили в огромном особняке, перед которым по всем правилам садового искусства была разбита лужайка. Трава на ней местами пожелтела, цветы, что выстроились стройными рядами, выглядели поникшими и заброшенными.
— Оставайся здесь, — сказал Норман. — Не выходи из машины, что бы ни случилось.
Харви встретил его на пороге. Под глазами заведующего кафедрой социологии виднелись синяки, суетливость его была заметней обычного.
— Я так рад вашему появлению, — проговорил он, втаскивая Нормана в дом. — Я просто не представляю, как быть.
На меня столько всего свалилось! Отменить занятия — я, найти преподавателя для замены — я, составить расписание на следующий год — тоже я! Пойдемте ко мне в кабинет.
Соутелл провел Нормана через большую, роскошно, но безвкусно обставленную гостиную в крошечную комнатку с малюсеньким окошком, вдоль стен которой от пола до потолка возвышались книжные полки.
— Я едва не спятил, честное слово! Вдобавок ко всему я боюсь выходить из дома с тех самых пор, как на Ивлин напали.
— Что?!
— Вы разве не слышали? Об этом писали в газетах. Я еще удивлялся, почему вы не звоните, пробовал застать вас дома и в колледже, но не сумел. — Даже в такой тесноте Соутелл умудрялся следовать своей привычке расхаживать взад-вперед. — Да, на нее напали ночью в субботу, и с воскресенья она не встает с постели. Стоит мне только заговорить о том, чтобы выйти на улицу, как у нее начинается истерика. Сейчас она, слава богу, спит.
Норман поспешил принести извинения, потом поведал Соутеллу историю с пищевым отравлением, однако мысли его вращались вокруг субботнего вечера. Ему вспомнился поздний звонок из бейпортской гостиницы. Правда, тогда Ивлин нападала сама, и он вернулся в Хемпнелл, чтобы сразиться с ней. Но теперь…
— Вечная моя доля! — патетически воскликнул Соутелл, едва дослушав неуклюжие объяснения Нормана. — Кафедра разваливается в первую же неделю моего руководства ею! Разумеется, вашей вины в том нет, не подумайте. Молодой Стэкпол заболел гриппом…
— Все образуется, — утешил его Норман. — Садитесь и расскажите мне про Ивлин.
Соутелл примостился на край стола, сдвинув в сторону загромождавшие его бумаги, и испустил душераздирающий стон.
— Это случилось в воскресенье, около четырех утра, — произнес он, бесцельно перебирая документы. — Меня разбудил крик. Постель Ивлин была пуста. Я вышел в холл; там было темно, но от подножия лестницы доносились непонятные звуки, как будто кто-то возился…
.Вдруг он вскинул голову.
— Что это? — воскликнул он. — Мне показалось, я слышал шаги.
Не успел Норман раскрыть рот, как Соутелл уже успокоился.
— Нервы, — сказал он. — Мерещится всякая ерунда.
Ну вот, я схватил, по-моему, вазу и спустился по лестнице. Все сразу стихло. Я включил свет и прошелся по всем комнатам. В гостиной я обнаружил Ивлин: она лежала на полу без сознания, а на шее у нее проступали отвратительного вида синяки. Рядом валялся телефон. Мы держим его. там потому, что Ивлин часто приходится звонить. Клянусь, я чуть было не обезумел! Я вызвал врача и полицию.
Когда Ивлин пришла в себя, она объяснила нам, что произошло, хотя вся дрожала. Среди ночи внезапно зазвонил телефон. Она поторопилась подойти, а меня будить не стала. Едва она сняла трубку, на нее набросился какой-то человек. Она отбивалась — о, я прямо в ярости, честное слово! — но он скрутил ее и принялся душить, и больше она ничего не помнила.
В возбуждении Соутелл смял лист бумаги, который держал в руках, заметил, что натворил, и быстро разгладил его.
— Благодарение небесам, что я спустился вниз! Должно быть, мое появление спугнуло его. Врач сказал мне, что, если не считать синяков, Ивлин не пострадала. Но синяки привели его в замешательство. Он утверждал, что в жизни не видел ничего похожего. Полиция решила, что тот человек, проникнув в дом, вызвал центральную станцию и попросил прозвонить наш номер — мол, звонок вроде бы не в порядке. Однако они не могли понять, как он пробрался внутрь, — ведь все двери и окна были на запоре. Но тут, наверное, виноват я сам: забыл, видно, запереть на ночь парадную дверь. Проклятая небрежность!
Полиция посчитала, что к нам наведался грабитель или сексуальный маньяк, но, мне кажется, он был просто чокнутый. На полу в гостиной валялось серебряное блюдо, рядом лежали, почему-то крест-накрест, две серебряные вилки и все такое прочее. К тому же он, по-видимому, слушал проигрыватель: крышка была снята, диск вращался, а на ковре я разглядел кусочки одной из пластинок Ивлин.
Норман изумленно взирал на свое боязливое начальство, однако недоумение, написанное на его лице, было всего лишь маской. На самом деле он напряженно размышлял. Перво-наперво ему подумалось, что теперь он получил доказательство того, что слышал в телефоне звук трещотки, ибо что иное могло быть записано на разбитой пластинке? Выходит, Ивлин Соутелл все-таки занималась колдовством: подтверждение тому — серебряное блюдо с. вилками и «все такое прочее». Кроме того, Ивлин, похоже, ожидала звонка и подготовилась к нему, иначе для чего ей понадобились все эти предметы?
Затем мысли его перескочили на синяки, о которых упомянул Соутелл: они подозрительно смахивали на те, которые наставила себе Тэнси с помощью телефонной трубки. Те же синяки, то же подручное средство — чем не свидетельство существования призрачного мира, в котором отраженный удар черной магии обрушивается на того, кто его нанес, в котором, вернее, замысел припугнуть недруга наведенными якобы чарами обернулся против того, в чьем больном мозгу зародился?
— Во всем виноват я один, — твердил Соутелл, дергая себя за галстук. Норману припомнилось, что Соутелл всегда будто нарочно предлагал себя Ивлин на роль козла отпущения — Я должен был проснуться! Я, а вовсе не она, должен был подойти к телефону! Когда я думаю о том, как она в темноте спускалась по лестнице, не догадываясь, что… О, а еще кафедра! Говорю вам, Норман, я потихоньку схожу с ума!
Мне страшно за Ивлин: она, бедняга, никак не отойдет!
Он затянул галстук так сильно, что тот сдавил ему горло; Соутелл торопливо ослабил узел.
— Знаете, с воскресного утра я не сомкнул глаз, — сообщил он, когда его дыхание восстановилось. — Если бы миссис Ганнисон по доброте душевной не вызвалась вчера посидеть пару часов с Ивлин, я не представляю, что бы я делал. Она не позволила мне даже… О господи! Ивлин!
Сверху донесся истошный вопль. Воскликнув: «Я же слышал шаги! Он вернулся!» Соутелл вылетел из кабинета. Норман устремился за ним, испытывая страх по совершенно другому поводу. Опасения его подтвердились, когда в окно гостиной он увидел, что в автомобиле на улице никого нет. Обогнав Соутелла на лестнице, он первым достиг двери в спальню и остановился. Соутелл, бормоча на бегу что-то невразумительное, врезался в него.
Картина, открывшаяся взгляду, потрясла Нормана.
Ивлин Соутелл, завернувшись в розовое шелковое одеяло, прижималась к спинке кровати. Зубы ее стучали, на лице разливалась мертвенная бледность.
У кровати стояла Тэнси. На миг Норман ощутил надежду, но потом увидел ее глаза, и надежда исчезла без Следа. Тэнси откинула вуаль. Из-за грубого макияжа, из-за этих нарумяненных щек и ярко накрашенных губ она выглядела непристойно размалеванной статуей, особенно на фоне нелепых розовых шелковых занавесок. Однако статуя изображала хищника, и хищника голодного.
Соутелл выбрался из-за спины Нормана, приговаривая:
— Что случилось? Что случилось? — Тут он заметил Тэнси:
— Я не знал, что вы тоже приехали. Когда вы вошли? Вы напугали ее!
Механический голос статуи заставил его замереть с Раскрытым ртом:
— Нет, я не напугала ее. Правда, Ивлин?
Ивлин Соутелл глядела на Тэнси округлившимися от ужаса глазами, зубы ее выбивали дробь.
— Да, Тэнси не напугала меня, — выдавила она. — Мы разговаривали… и… мне показалось… я услышала шум…
— Шум? — переспросил Соутелл.
— Да… как будто шаги… в холле… — закончила Ивлин, не сводя взгляда с Тэнси. Та коротко кивнула.
По настоянию Соутелла Норман помог ему обыскать верхний этаж. Поиски, разумеется, были тщетными, но исполненными драматичности. Вернувшись в спальню, мужчины застали Ивлин в одиночестве.
— Тэнси пошла в машину, — сказала она Норману. — Наверно, мне померещилось.
Но в глазах ее по-прежнему таился страх. Она не обращала никакого внимания на мужа, который суетился вокруг, то поправляя подушки, то накрывая ее одеялом.
Норман откланялся.
Тэнси сидела в машине, глядя прямо перед собой. Поза ее выражала все тот же животный голод. Норман с неохотой задал свой вопрос.
— Моей души у нее нет, — ответил ему механический голос. — Я долго выпытывала у нее истину, а под конец даже обняла. Тогда она закричала, потому что безумно боится мертвецов.
— Что она тебе сказала?
— Что мою душу у нее забрали. Это сделала та, которая не слишком доверяла Ивлин Соутелл, которой моя душа была нужна для собственных целей. Миссис Ганнисон.
Норман с такой силой стиснул руль, что у него на руках побелели костяшки пальцев. Он вдруг вспомнил о том загадочном взгляде, каким одарила его миссис Ганнисон.

Предыдущая страница 12 Следующая страница


13 Фриц Лейбер

Глава 18

Кабинет профессора Карра казался попыткой свести переполненный страстями материальный мир к девственной чистоте геометрии. Стены были украшены тремя заключенными в рамочки изображениями усеченных конусов. Книжный шкаф, заполненный трудами по математике в золоченых переплетах, венчали две модели криволинейных поверхностей, выполненные из тонкой проволоки и нейзильбера. Наполовину раскрытый зонт в углу комнаты вполне мог сойти за еще одну модель. На столе, разделявшем Карра и Нормана, не было ничего, кроме пяти листков бумаги, испещренных символами. Худой и бледный палец Карра уперся в верхний лист.
— Да, — сказал профессор, — подобные уравнения в символической логике допустимы и имеют смысл.
Откровенно говоря, Норман в этом и не сомневался, однако был рад получить подтверждение из уст математика. Накануне он проглядел классическую работу Рассела и Уайтхеда, но не был уверен, что сумел ухватить суть.
— Прописные буквы обозначают классы, а строчные — отношения между ними, — пояснил он. Карр потер подбородок.
— Понятно, — пробормотал он. — Но какие именно классы и отношения?
— Вы ведь можете проверить уравнения, не зная значения отдельных символов, которые их составляют? — спросил в ответ Норман.
— Конечно, конечно. Результаты ничуть не изменятся от того, скрываются ли за символами яблоки, боевые корабли, поэтические идеи или знаки Зодиака. При условии, разумеется, что первичная связь между сущностью и символом установлена верно.
— Вот что меня и интересует, — сказал Норман. — На первом листе семнадцать уравнений. Они как будто сильно отличаются друг от друга. Мне хотелось бы узнать, не присутствует ли во всех них одно простенькое уравненьице, которое попросту погребено под грудой всяких красивостей. То же самое и для других листов.
— Гм-м… — Профессор Карр взялся за карандаш; взгляд его упорно возвращался к листку бумаги. — Должен признаться, ваши символы меня заинтриговали. Я как-то не думал, что символическая логика может получить применение в социологии.
Ответ Нормана был заготовлен заранее.
— Я не стану лукавить с вами, Линтикум, — сказал он. — Мне в голову пришла до того невероятная мысль, что я решил ни с кем не обсуждать ее, пока сам как следует не разберусь.
Карр улыбнулся:
— Понимаю. Знаете, я до сих пор не могу забыть поистине катастрофических последствий своего заявления, будто мне удалось рассечь угол на три равные части. Ну, в то время я учился в седьмом классе… Моему учителю, — прибавил он с гордостью, — можно было посочувствовать. Тем не менее, — в его голосе снова послышалось мальчишеское любопытство, — ваши символы весьма своеобразны. Судя по всему, они могут относиться… гм-м… к чему угодно.
— Извините, — проговорил Норман, — мне крайне неудобно обременять вас.
— Что вы, что вы! — Крутя в руках карандаш, Карр снова посмотрел на лист, и взгляд его словно за что-то зацепился. — Гм-м… очень интересно. Я этого сначала не увидел.
Карандаш заскользил по листу, решительно вычеркивая целые шеренги символов и выводя новые уравнения.
Вертикальная морщинка между седыми бровями Карра сделалась резче: он с головой погрузился в работу.
Облегченно вздохнув про себя, Норман откинулся на спинку кресла. Он устал как собака, глаза болели от напряжения. Пять листков бумаги представляли собой итог непрерывного двадцатичасового труда, который занял ночь со вторника на среду, утро и половину дня среды.
Впрочем, даже при таком изнурительном режиме он вряд ли справился бы в срок без помощи Тэнси, которая записывала формулы под его диктовку. Он научился полностью доверять ей в подобных рутинных занятиях.
Как загипнотизированный, он следил за тонкими старческими пальцами, что набрасывали уравнение за уравнением. Их быстрые, но упорядоченные движения лишний раз подчеркивали суровый, монастырский покой маленького кабинета.
До чего же все-таки странно, подумалось Норману, не только делать вид, будто веришь в черную магию, чтобы произвести впечатление на трех суеверных, склонных к неврозу женщин, которые каким-то образом сумели расстроить психику Тэнси, но и прибегать для подкрепления и обоснования этой веры к поддержке столь современной науки, как символическая логика. Что бы сказал старый Карр, узнав, какие «сущности» скрываются за символами? Дожили: символическая логика используется для распутывания противоречий и двусмысленностей в колдовских формулах!
Однако, лишь призвав на подмогу высшую математику, он убедил Тэнси, что ему по силам сразиться с ее врагами.
Кстати говоря, он действует вполне в духе традиции. Колдуны, исходя из соображений престижа, всегда старались включать в свои заклинания новейшие сведения. Что такое колдовство, как не битва за престиж в мистических сферах, и кто такой колдун, как не тот, кто сумел, прибегнув к незаконным средствам, обставить своих противников?
Утомленный мозг Нормана начинал понемногу воспринимать все, если можно так выразиться, в истерически-смешном свете. Ну и нелепое же зрелище, подумалось ему: женщина, которая наполовину верит в ведьмовство, доведена до безумия тремя другими, которые то ли искренне верят в то же самое, то ли не верят вообще; им противостоит мужчина, который ни капельки не верит, но притворяется, будто верит целиком и полностью, и намерен поступать так, как велит ему воображаемая вера!
Нормана клонило в сон. Строгая математическая простота обстановки убаюкивала сознание, открывала мысленному взору картину абсолютного, бесконечного пространства. Почему бы, подумалось Норману, не отпихнуть подальше здравомыслие и не признать, что у Тэнси была Душа, которую похитила тощая ведьма Ивлин Соутелл, а ее потом обокрала жирная ведьма Хульда Ганнисон, и что сейчас он пытается найти оружие…
Сбросив с себя дремоту, он рывком вернулся в мир здравого смысла. Карр пододвинул ему листок, а сам склонился над следующим из пяти лежавших на столе.
— Уже все? — изумился Норман.
Карр, похоже, рассердился, что ему мешают работать.
— Разумеется, — отрывисто бросил он. Карандаш его вновь заскользил было по бумаге, но внезапно математик оторвался от вычислений и как-то странно посмотрел на Нормана. — Последнее уравнение, вон то, короткое. По правде сказать, я сомневался в том, что сумею чего-то добиться, но ваши символы, к чему бы они ни относились, как будто не бессмысленны.
Он снова склонился над листком.
Норман вздрогнул. Интересно, подумал он, глядя на уравнение, что оно обозначает? Память не желала помочь.
Так что же, прикажете на глазах у Карра сверять символы с кодом?
— Простите, что побеспокоил вас, — пробормотал он.
Карр уделил ему мимолетный взгляд.
— Ну что вы, наоборот. Такие задачки всегда доставляют мне удовольствие.
Постепенно в комнате воцарился полумрак. Норман включил свет; Карр поблагодарил его кивком головы.
Карандаш летал над бумагой. Норман получил еще три листка. Математик трудился над последним, когда дверь кабинета распахнулась.
— Линтикум! — проговорил с еле слышимой укоризной мелодичный голос. — Чем ты так занят? Я жду тебя внизу уже полчаса.
— Прости, милая, — откликнулся профессор, поглядев сначала на часы, а потом на жену, — я заработался…
Миссис Карр увидела Нормана.
— О, я не знала, что ты не один! Что подумает профессор Сейлор! Боюсь, ему показалось, что я командую тобой!
Она сопроводила свои слова столь обворожительной улыбкой, что Норман повторил вслед за Карром:
— Вовсе нет.
— Профессор Сейлор выглядит смертельно усталым, — продолжала миссис Карр, озабоченно глядя на Нормана. — Надеюсь, ты не замучил его своими выкладками, Линтикум?
— Не беспокойся, дорогая. Все расчеты проделал сам, — сказал ее муж.
Она обошла стол и взглянула на листок.
— Что это? — спросила она, мило улыбаясь.
— Понятия не имею, — отозвался Карр, потянулся и подмигнул Норману. — По-моему, профессор Сейлор собирается устроить переворот в социологии, но пока хранит все в тайне. Я не знаю, к чему относятся его символы.
Он использует меня в качестве электронного мозга.
Как бы испросив кивком разрешения у Нормана, миссис Карр взяла один листок и поднесла его к глазам за толстыми стеклами очков. Должно быть, стройные ряды символов смутили ее, и она быстро положила листок обратно.
— Математика для меня сущее наказание, — проговорила она.
— Глупости, Флора, — возразил Карр. — На рынке я тебе и в подметки не гожусь. Сколько я ни пробовал, ты считаешь скорее моего.
— Ну, это такие мелочи, — протянула миссис Карр.
— Мне осталось совсем чуть-чуть, — сказал ее муж и вернулся к своим вычислениям.
— О, профессор Сейлор, будьте так любезны, передайте Тэнси, что я приглашаю ее на бридж завтра вечером, — полушепотом произнесла миссис Карр. — Завтра у нас четверг. Будут Хульда Ганнисон и Ивлин Соутелл. У Линтикума, к сожалению, дела.
— Конечно, — сказал Норман. — Однако я боюсь, что она не сможет прийти.
Он вновь пустился рассказывать о придуманном пищевом отравлении.
— Какой ужас! — воскликнула миссис Карр. — Могу ли я чем-нибудь помочь?
— Спасибо, — поблагодарил Норман. — Мы наняли сиделку.
— ; — Разумно, — одобрила миссис Карр и пристально поглядела на Нормана, словно хотела дознаться, где находится источник его мудрости. Под ее взглядом, одновременно хищным и наивным, ему стало неловко. Он понял бы, если бы на него так посмотрела одна из студенток, но эта пожилая женщина…
Карр отложил карандаш.
— Готово, — сообщил он.
Рассыпаясь в благодарностях, Норман собрал листки.
— Не стоит, — скромно ответил Карр. — Признаться, мне было очень любопытно.
— Линтикум просто обожает математику, а в особенности — всякие задачи, — сообщила миссис Карр. — Однажды, — продолжила она с одобрением в голосе, — он составил таблицы для скачек!
— Да… всего лишь… э… в качестве примера вычисления вероятностей, — прибавил Карр, горделиво улыбнувшись.
Ее ладонь лежала на его плече; он положил сверху свою руку. Пожилые, но энергичные, старые телом, молодые духом, они казались безупречной парой.
— Если я произведу переворот в социологии, — сказал Норман, — то вы будете первым, кто об этом узнает, Линтикум, обещаю вам. Всего хорошего.
Придя домой, он достал код и углубился в его изучение. Первый лист был помечен буквой «W». Норман вроде бы помнил, что стоит за этой буквой, но для надежности решил проверить себя.
Итак, «W»: как похитить душу.
Да, вот оно. Обратившись к выведенным Карром формулам, он расшифровал базовое уравнение. «С — зазубренная полоска меди». Норман кивнул, «Т — повернуть по солнцу». Он нахмурился. Не годится. Как удачно все-таки он сообразил воспользоваться помощью математика, чтобы упростить семнадцать уравнений, каждое из которых представляло собой заклинание по извлечению души из тела и принадлежало тому или иному народу — арабам, зулусам, полинезийцам, американским неграм, индейцам и так далее. Самые современные формулы, причем те, которые применяются на практике!
«А — бледная поганка». Вот еще! Нет, явно не годится. Где ему, скажите на милость, искать бледную поганку?
Он вполне обойдется без нее. Норман взял два других листа: с буквами «V»— «Как управлять чужой душой»и «Z»— «Как напускать сон». Через несколько минут он убедился, что составные части основных формул раздобыть будет нетрудно, хотя «Z» требовал использования Руки Славы и предписывал бросить кладбищенскую землю на крышу того дома, обитателей которого надо было погрузить в сон. Что касается руки, то нужно только пробраться в анатомическую лабораторию. А потом…
Осознав вдруг, что устал и что его воротит от этих формул, которые выглядели не столько смехотворными, сколько омерзительными, Норман встал. Впервые с того момента, как появился дома, он посмотрел на фигуру у окна. Она сидела лицом к задернутым шторам и раскачивалась на стуле. Ритмическое движение зачаровывало.
Внезапная, как удар, на Нормана обрушилась тоска по Тэнси, по ее жестам, интонациям, причудам — всему, что делает человека настоящим, близким и любимым. Присутствие же в доме ледяной статуи, злобной карикатуры на Тэнси, лишь усиливало тоску. Что он, черт возьми, за мужчина, если морочит себе голову оккультными формулами, тогда как… «Душа уязвима, — говорила Тэнси. — Служанки Ганнисонов порой рассказывают странные вещи…»
Ему следует отправиться к Ганнисонам и потребовать ответа у Хульды!
Собрав волю в кулак, Норман подавил гнев. Поступив так, он лишь окончательно все разрушит. Разве можно применять физическую силу против того, у кого в заложниках психика, то бишь самая суть любимого тобой человека? Нет, он уже прошел через это и наметил образ действий. Он должен победить ведьм их собственным оружием. Отвратительные колдовские формулы — его единственная надежда. Тут Норман совершил привычную ошибку: посмотрел в лицо Тэнси. Поежившись, он переместился так, чтобы стоять спиной к качающемуся стулу.
Ему было не по себе, по телу распространялся какой-то зуд — словом, о продолжении работы не могло быть и речи.
Неожиданно он спросил:
— Почему, по-твоему, все вдруг так переменилось к худшему?
— Потому что было нарушено Равновесие, — откликнулся механический голос. Судя по скрипу стула, фигура все раскачивалась.
— Как? — Он начал было поворачивать голову на скрип, но вовремя одумался.
— Когда я отреклась от магии.
— Но почему они возжелали нашей смерти?
— Потому что своим отречением я нарушила Равновесие.
— Да, но как ты объяснишь столь резкий переход от пустяковых уколов и подначек к покушению на жизнь?
Скрип прекратился. Иного ответа не последовало.
Впрочем, сказал себе Норман, он знает ответ. То существо у него за спиной верило в колдовство; война же колдунов или ведьм между собой очень похожа на «окопную войну» или на осаду крепости. Железобетон и броня отражают пули и снаряды, а защитные заклинания обезвреживают все попытки врага причинить зло. Но как только железобетон и броня исчезли, ведьма, которая отреклась от своего ремесла, оказалась на «ничейной» земле…
И потом, пока существует возможность контратак, редко кто отважится на лобовой удар. Разумнее всего выжидать, нападая лишь тогда, когда противник «подставится».
К тому же в колдовской битве, как и в настоящей, наверняка берут заложников, заключают тайные соглашения и, следовательно, всячески стараются избегнуть кровопролития, если таковое не неизбежно.
Теперь становится понятно, почему вроде бы малозначительный поступок Тэнси нарушил Равновесие. Что подумает воюющая сторона, если в самый разгар войны враг неожиданно пустит на дно все свои корабли и уничтожит все свои самолеты, как бы предлагая покончить с собой?
Рассуждая здраво, ответ может быть только один. Это будет означать, что у врага появилось оружие куда более мощное, чем корабли и самолеты, вместе взятые, и что он намерен завести разговор о мире, который в конечном итоге обернется ловушкой. И выход — незамедлительно ударить самим, пока противник не развернул вновь боевые порядки.
— Мне кажется… — произнес он.
То ли свист рассекаемого воздуха, то ли скрип половицы под толстым ковром, то ли некое шестое чувство — что-то заставило его обернуться.
Резко отпрянув, он увернулся от опускающейся ему на голову железяки. Та с размаху обрушилась на спинку стула. Удар по касательной задел плечо Нормана, которое тут же онемело.
Хватаясь здоровой рукой за стол, Норман поднялся с пола и огляделся. Увиденное настолько потрясло его, что он пошатнулся.
Тэнси, вернее, существо в ее обличье застыло посреди комнаты, слегка подавшись телом вперед. Ноги существа были босыми; тапочки оно сняло, чтобы производить меньше шума. В руке оно сжимало стальную кочергу, которая обычно стояла у камина.
Лицо его обрело жизнь — жизнь, которая вынудила оскалить зубы, которая раздувала ноздри и сверкала в голодных глазах. Зарычав, существо замахнулось кочергой на лампу на потолке. Комната погрузилась во мрак.
В темноте прошелестели шаги. Норман отпрыгнул, но все равно чуть было не попал под удар. Судя по раздававшимся звукам, существо взобралось на стол. Внезапно наступила тишина, в которой отчетливо слышалось уча» щенное дыхание — дыхание животного.
Норман скорчился на ковре, стараясь не шевелиться и напрягая слух. До чего же беспомощной, подумалось ему, становится слуховая система человека, когда нужно определить, откуда исходит звук. Сначала шорохи доносились из одного угла комнаты, потом словно переметнулись в другой, и постепенно Норман потерял ориентацию. Он попытался вспомнить, в каком именно направлении отскочил от стола.
Упав на ковер, он откатился — куда? на сколько? Где стена — «бред ним или позади? Чтобы поставить препоны любителям подглядывать в окна, он сам опустил шторы в гостиной и в спальне; что ж, он поработал на славу. В комнату не проникал снаружи ни единый лучик света. Норман сознавал, что лежит на ковре; это было единственное, что он знал наверняка.
Где-то во мраке пряталось ОНО. Может, ОНО способно видеть в темноте? Тогда чего ОНО ждет? Норман прислушался. Все было тихо, пропало даже учащенное дыхание.
Должно быть, такая же темнота царит под пологом джунглей. Цивилизация не может существовать без света.
Когда свет гаснет, цивилизация погибает. Норман попытался мыслить так, как если бы был тем существом, которое охотилось за ним. На что оно рассчитывало, разбивая лампу? Неожиданно комната словно превратилась в первобытную пещеру, а Норман как будто преобразился в дикаря, который испуганно озирается по сторонам в непроглядном мраке: колдунья вселила в тело его возлюбленной демона, жирная колдунья с отвислой губой и звериным взглядом. Должен ли он схватить топор и размозжить ту милую головку, в которую проник демон? Или лучше найти колдунью и пытать ее, пока она не отзовет своего демона? Но что станется с его женой? Соплеменники, наткнувшись на нее, убьют на месте — таков закон. А засевший в ней демон хочет смерти ему…
Голова у Нормана пошла кругом. Пробуя собраться с мыслями, он внезапно догадался, чего дожидается демон в человеческом облике.
Мышцы его уже болят. Онемение проходит, и плечо начинает подергиваться от боли. Рано или поздно он пошевелится. И тогда демон набросится на него.
Норман осторожно вытянул руку. Медленно, очень медленно он повел ею вокруг. Пальцы его нащупали какую-то книгу. Зажав ее между большим и указательным пальцами, Норман подтащил книгу к себе. От усилия, которое потребовалось на то, чтобы сохранить тишину, рука его мелко задрожала.
Примерившись, он швырнул книгу прочь, так, чтобы она упала на ковер в нескольких футах от него. Послышался глухой стук, а сразу за ним — другой. Ободренный успехом своего замысла, Норман рванулся на звук, норовя схватить демона. Но тот перехитрил его. Руки Нормана вцепились в диванную подушку, которая накрыла собой книгу; только чудо спасло его от кочерги. Та врезалась в ковер совсем рядом.
Норман слепо зашарил в темноте и вдруг нащупал холодный металл. Завязалась борьба. Мгновение спустя Норман рухнул на ковер, сжимая в пальцах кочергу, а существо, судя по шарканью ног, удалилось к черному ходу.
Норман последовал за ним на кухню. Раздался грохот: из кухонного стола вывалился ящик с ножами, ложками и вилками.
Света в кухне было вполне достаточно, чтобы Норман мог разглядеть демона и успел перехватить руку с ножом.
Существо прыгнуло на него, и они покатились по полу.
Тело, которое прижималось к телу Нормана, было теплым и, казалось, каждой своей клеточкой источало ненависть. Ощутив щекой холод стального лезвия, он дернулся, отбил нож и подтянул ноги к животу, чтобы обезопасить себя от коленей существа. Оно впилось в ту его руку, которой он защищался от ножа. Зубы вонзились в рукав пиджака, и ткань поползла по шву, когда Норман тряхнул рукой, стараясь высвободить ее. Ему меж пальцев попались волосы, и он судорожно вцепился в них. Демон выронил нож и замахнулся растопыренной пятерней, норовя выцарапать Норману глаза. Когда у него ничего не вышло, он зарычал и плюнул противнику в лицо. Норман заломил ему руки за спину, рывком встал на колени и распахнул дверцу нижнего отделения буфета, где хранились всякие веревки. Существо продолжало глухо порыкивать.

Глава 19

— Дело очень серьезное, Норм, — сказал Гарольд Ганнисон. — Феннер с Лидделлом рвут и мечут.
Норман подвинулся ближе вместе со стулом, как будто разговор с Ганнисоном и был той причиной, которая» Ривела его сюда.
— Думаю, — говорил Ганнисон, — они намерены использовать случай с Маргарет Ван Найс: мол, дыма без огня не бывает. Кроме того, они могут выставить против вас Теодора Дженнингса и заявить, что его «нервный срыв» был вызван вашей несправедливостью к мальчику, и так далее. Разумеется, мы отстоим вашу невиновность, но боюсь, что даже упоминание о подобных вещах произведет неблагоприятное впечатление на остальных членов опекунского совета. Прибавьте еще ту лекцию о сексуальном образовании, которую вы собирались прочитать, и своих друзей-актеров, которых вы пригласили в колледж. Я ничего не имею против них, Норм, однако вы выбрали для приглашения крайне неудачное время.
Норман кивнул, как того требовали обстоятельства. Миссис Ганнисон должна скоро подойти. Служанка сказала ему по телефону, что она только что поехала к мужу на работу.
— Конечно, по сути это все мелочи, — положительно, Ганнисон сегодня выглядел непривычно суровым, — но, как я уже сказал, они производят неблагоприятное впечатление. Реальная же опасность заключается в обсуждении вашего поведения на занятиях, тематики ваших публичных выступлений, пустяковых промашек, допущенных вами в обществе. И тогда найдется кто-нибудь, кто предложит сократить расходы колледжа. Вы понимаете, что я имею в виду. — Ганнисон помолчал. — Меня тревожит то, что Поллард охладел к вам. Мы беседовали с ним о Соутелле, и я высказал ему все, что думаю об этом назначении; он ответил мне, что Соутелла навязали ему опекуны.
Он неплохой человек, однако — и прежде всего — политик. — Ганнисон пожал плечами, словно поясняя Норману, что разделение на политиков и профессоров берет начало еще в ледниковом периоде.
Норман заставил себя проявить интерес:
— По-моему, на прошлой неделе я оскорбил его. Мы разговаривали на повышенных тонах, и я не выдержал.
Ганнисон покачал головой:
— Да нет, к оскорблениям ему не привыкать. Если он присоединился к вашим врагам, то потому, что счел это необходимым или по крайней мере полезным — ненавижу это слово! — с точки зрения общественного мнения. Вы же знаете, как он руководит колледжем. Каждые год-два он обязательно отдает кого-то на съедение волкам.
Норман слушал его краем уха. Он думал о Тэнси — такой, какой он ее оставил: связанная по рукам и ногам, оскаленные зубы, хриплое дыхание и запах виски, которое он силой влил ей в горло. Он выбрал обходной путь, но иной возможности у него не было. Ночью, утратив на миг мужество, он решил было вызвать врача и попросить, чтобы Тэнси поместили в больницу, но потом сообразил, что так навсегда потеряет ее. Какой психиатр поверит в существование заговора против его жены? По тем же соображениям он не стал обращаться за помощью ни к кому из друзей. Нет, единственный шанс состоял в том, чтобы застать миссис Ганнисон врасплох. Однако с утра Норману мерещились газетные заголовки вроде: «ПРОФЕССОРСКАЯ ЖЕНА — ЖЕРТВА ПЫТОК! ЗАПЕРТА В ШКАФУ СОБСТВЕННЫМ МУЖЕМ!»
— Дело очень серьезное, Норм, — повторил Ганнисон. — Моя жена тоже так думает, а она в таких вещах разбирается.
Его жена! Норман послушно кивнул.
— Жаль, что все завертелось именно сейчас, — продолжал Ганнисон, — когда у вас и без того хлопот полон рот.
Норман заметил, что Ганнисон исподтишка посматривает на полоски пластыря в углу левого глаза и на верхней губе, но не стал ничего объяснять. Ганнисон беспокойно заерзал в кресле.
— Норм, — сказал он, — у меня складывается впечатление, что с вами что-то произошло. Вы один из немногих известных мне людей, которые способны стойко переносить удары судьбы. Но теперь мне кажется, что у вас не все ладно.
Норман понимал, что намек, прозвучавший в словах Ганнисона, сделан из искреннего сочувствия. На мгновение он подумал о том, чтобы открыть Ганнисону хотя бы частичку правды, — и с негодованием отверг эту мысль.
Поступить так — все равно что обратиться в суд; а он мог представить — и представлял с изумительной, не правдоподобной отчетливостью, — что его ожидает в подобном случае!
Вот на свидетельское место становится Тэнси, пускай даже в ее прежнем, замороженном состоянии. «Вы утверждаете, миссис Сейлор, что ваша душа была похищена из вашего тела?»— «Да». — «Вы сознаете отсутствие своей души?»— «Я ничего не сознаю». — «Ничего? Надеюсь, вы не имеете в виду, что вы без сознания?»— «Да, я без сознания, я не вижу и не слышу». — «Вы хотите сказать, что не видите и не слышите меня?»— «Да». — «Но тогда…» Судья стучит молотком. «Если это безобразие немедленно не прекратится, я распоряжусь очистить помещение!» Или выходит на то же место миссис Ганнисон, а он, Норман Сейлор, начинает взывать к присяжным: «Господа, взгляните ей в глаза! Смотрите внимательнее! Душа моей жены там, в них, надо только увидеть ее!»
— Что с вами, Норм? — услышал он доброжелательный голос Ганнисона. Отгоняя неожиданно накатившую дремоту, он встряхнулся.
И тут в кабинет вошла миссис Ганнисон.
— Добрый день, — поздоровалась она. — Я рада, что вы двое наконец сошлись. Сдается мне, вы не спали как минимум две ночи подряд, — прибавила она, окинув Нормана слегка покровительственным взглядом. — Что с вашим лицом? Или его расцарапал ваш кот?
Ганнисон рассмеялся, сглаживая, как обычно, некоторую резкость жены.
— Женщина! Любит собак и терпеть не может кошек.
Но она права, Норм, вам явно не помешает выспаться.
Увидев миссис Ганнисон, услышав ее, Норман встрепенулся. Она выглядела так, словно недавно поднялась с постели после десятичасового сна. Дорогой зеленый костюм шел к ее рыжим волосам и придавал ей своеобразную величавость. Характерная небрежность ее наряда, разумеется, присутствовала, но она вдруг показалась Норману капризом властелина мира, который настолько могуществен, что может позволить себе неаккуратность в одежде.
Внезапно сердце Нормана учащенно забилось: при миссис Ганнисон не было ее пухлой сумки.
Он не решился заглянуть ей в глаза, но привстал на стуле.
— Не уходите, Норм, — проговорил Ганнисон, — нам многое еще нужно обсудить.
— Да, куда вы спешите? — осведомилась миссис Ганнисон.
— Извините, — пробормотал Норман, — если не возражаете, я зайду попозже. Или в крайнем случае завтра утром.

Предыдущая страница 13 Следующая страница


Ведьма 14

— Хорошо, — согласился Ганнисон, — но учтите, что опекунский совет соберется завтра днем.
Миссис Ганнисон уселась на стул, который освободил Норман.
— Передайте привет Тэнси, — сказала она. — Мы с ней увидимся сегодня вечером, если она, конечно, поправится.
Утвердительно кивнув, Норман вышел из кабинета и закрыл за собой дверь.
Ему сразу бросилась в глаза сумка миссис Ганнисон: она лежала на столе в приемной, рядом со шкафчиком, где выставлены были капли принца Руперта и прочие диковинки. Он чуть не закричал от радости.
В приемной сидела секретарша-студентка. Норман подошел к ней.
— Мисс Миллер, — проговорил он, — принесите, пожалуйста, сведения об успеваемости вот этих студентов, — и перечислил несколько фамилий.
— Но они находятся в архивном отделе, профессор Сейлор, — сказала девушка.
— Знаю. Скажите там, что я послал вас. Если не подействует, сошлитесь на доктора Ганнисона.
Студентка отправилась выполнять поручение.
Норман выдвинул верхний ящик ее стола и нашел там, как и рассчитывал, ключ от шкафчика с экспонатами.
Вскоре в дверях показалась миссис Ганнисон.
— Я думала, вы ушли! — воскликнула она, потом прибавила в своей грубоватой манере:
— Вы что, ждете моего ухода, чтобы поговорить с Гарольдом наедине?
Он ничего не ответил. Взгляд его был устремлен на ее переносицу.
Она подобрала сумку.
— Вам не стоит таиться от меня, — продолжала она. — Мне о ваших неприятностях известно ничуть не меньше, чем Гарольду, — наверняка даже больше. Если быть откровенной, вы оказались в незавидном положении. — В ее голосе послышались торжествующие нотки. Она усмехнулась.
Норман по-прежнему не отрываясь глядел на ее переносицу.
— И не надо притворяться, будто вам все равно, — заявила она; похоже, ее начало раздражать его молчание. — Я знаю, что вы переживаете. Имейте в виду, завтра Поллард предложит вам уволиться. На что вы уставились?
— Так, — ответил он, отводя взгляд.
Недоверчиво фыркнув, она достала из сумки зеркальце, мельком посмотрелась в него, затем принялась внимательно изучать собственное отражение.
Норману показалось, что секундная стрелка на стенных часах неподвижно застыла.
Миссис Ганнисон так углубилась в свое занятие, что не соизволила обернуться, когда Норман заговорил.
— Миссис Ганнисон, — произнес он, — мне известно, что вы похитили душу моей жены, и я знаю, как вы это сделали. Я изучал способы похищения душ. К примеру, среди прочих есть такой: когда вы находитесь в одном помещении с тем человеком, чью душу хотите украсть, и он смотрится в зеркало, а зеркало вдруг разбивается, причем в нем как раз отражался тот самый человек, то…
Негромко тренькнув, зеркало в руке миссис Ганнисон испарилось, превратившись в горстку радужной пыли.
В тот же миг Норману почудилось, будто мозг его стал больше и тяжелее; откуда-то извне в его мысли проник густой мрак.
У миссис Ганнисон вырвался вздох не то изумления, не то испуга. Лицо ее приобрело туповатое выражение — из-за того, что лицевые мускулы разом расслабились.
Норман взял ее за руку. Она недоуменно поглядела на него.
— Пойдемте, — сказал он, и ее тело подчинилось: она сделала шаг, потом другой.
Дрожа с головы до ног от переполнявших его чувств, Норман вывел миссис Ганнисон в коридор. У лестницы они столкнулись с мисс Миллер, которая возвращалась из архивного отдела с кипой карточек.
— Искренне сожалею, что мне пришлось побеспокоить вас, — обратился Норман к девушке, — но выяснилось, что карточки нам не понадобятся. Отнесите их, пожалуйста, обратно.
Студентка кивнула и вежливо, хотя и довольно криво, улыбнулась.
Выводя непривычно тихую миссис Ганнисон из административного корпуса, Норман все отчетливей ощущал, как мысли его словно наливаются мраком. Ничего подобного ему до сих пор испытывать не приходилось.
Неожиданно мрак расступился, как расходятся на закате грозовые тучи, и в щель нырнул алый лучик. Грозовые тучи накапливались в его мозгу, а алый лучик был сгустком бессильной ярости, в которой Норману чувствовалось что-то знакомое.
Ярость захлестнула мозг. Очертания зданий колледжа расплылись у Нормана перед глазами. Если существует такая вещь, как расщепление личности, подумалось ему, и если в перегородке между двумя сознаниями появляется трещина…
Глупости! Безумие!
Он вдруг вспомнил слова, что сорвались с уст Тэнси в купе поезда: «Душа помещается внутри человеческого мозга». И еще: «…если ей не дают вернуться в прежнее тело, она проникает в другое, невзирая на то, занято оно или свободно. Таким образом, плененная душа чаще всего находится в мозгу своего похитителя…»
Внезапно из щели во мраке, поднявшись на гребне алой волны гнева, возникла внятная мысль: «Кретин, как тебе это удалось?!» Злобой своей она напомнила Норману миссис Ганнисон, и он, отрешившись от сомнений насчет собственного здравомыслия и реальности колдовства, признал как установленный факт, что мозг миссис Ганнисон оказался внутри его черепа и взывает к его собственному мозгу.
Норман искоса поглядел на женщину, которая покорно плелась за ним по территории колледжа. На мгновение ему захотелось соприкоснуться с ней сознанием. Но только на мгновение. Велев себе не валять дурака, он двинулся дальше, мысленно беседуя на ходу с миссис Ганнисон.
— Как вам это удалось? — твердила та. Норман призадумался было, забыв, что миссис Ганнисон теперь слышит его мысли.
— Я положил в вашу сумку зеркало принца Руперта из шкафчика с экспонатами. Перекладывая, я завернул его в платок, а когда вы прикоснулись к нему пальцами, тепло, исходящее от вашей кожи, разрушило его. По древним верованиям, отражение в зеркале — это душа человека или, на худой конец, ее образ. Если зеркало разбивается, когда в нем отражается чье-либо лицо, то душа того человека выходит из тела.
— . Поскольку в разговоре не были задействованы органы речи, Норман произнес свою тираду как бы единым духом.
Сквозь щель во мраке проник другой вопрос:
— Куда вы ведете мое тело?
— К себе домой.
— Что вам нужно?
— Душа моей жены.
Наступило молчание. Щель во мраке сомкнулась, потом снова разошлась.
— Вы не можете забрать ее. Я владею ею, как вы владеете моей душой. Она спрятана и подчиняется мне.
— Пускай. Зато я могу удерживать вашу душу, пока вы не согласитесь вернуть душу моей жены в ее тело.
— А если я откажусь?
— Ваш муж реалист, он не поверит в то, что вы ему расскажете. Он обратится к лучшим психиатрам, а в итоге, хотя будет жестоко страдать, отправит ваше тело в сумасшедший дом.
Норман почувствовал в мыслях миссис Ганнисон страх и признание своего поражения. Впрочем, она еще пыталась сопротивляться:
— Вы не сумеете удержать мою душу. Она вам ненавистна, она вызывает у вас отвращение. Ваш мозг извергнет ее.
Тоненький лучик, что пробивался сквозь щель во мраке, сделался вдруг почти ослепительно ярким. Норман мысленно чертыхнулся. Быстро же она освоилась! Он прибавил шаг; женщина, ковылявшая следом за ним, начала задыхаться.
— Первой была Энн, — поневоле Норман вынужден был прислушиваться к воспоминаниям миссис Ганнисон. — Она нанялась ко мне в услужение восемь лет назад.
Этакая хрупкая на вид блондиночка, справлявшаяся, однако, со всей домашней работой. Она была излишне впечатлительна и всего боялась. Вам известно, что людьми можно управлять через страх, не прибегая к физической силе?
Резкое слово, суровый взгляд — важно не то, что ты говоришь, а то, что подразумеваешь. Постепенно Энн наделила меня всей той строгостью, с которой к ней в детстве относились отец, учитель и священник. Я взглядом заставляла ее рыдать, я останавливалась у двери ее спальни, и Энн впадала от ужаса в безумие; повинуясь моим приказаниям, она брала голыми руками горячие кастрюли и сковородки и ждала, пока я не кончу разговаривать с Гарольдом.
Помимо Энн, Норман узнал про Клару и Милли, Мэри и Эрменгард. Он не мог не слушать, не мог сомкнуть щель во мраке, хотя способен был расширить ее.
Подобно омерзительной медузе или некоему мясистому плотоядному растению, душа миссис Ганнисон прилепилась к его душе, как будто тюремщик и пленница неожиданно поменялись местами.
— А еще была Труди, толстая, неуклюжая и недалекая Труди, девушка с фермы. Она преклонялась передо мной, часами возилась с моей одеждой. Я поощряла ее то так, то этак и мало-помалу превратилась для Труди в святую.
Она жила, чтобы добиться моей похвалы. Она готова была сделать для меня что угодно, несмотря на то, что очень часто попадала впросак и вечно чего-то стыдилась…
Наконец они добрались до дома Сейлоров. Поток гнусных мыслей иссяк. Щель во мраке сузилась до размеров крохотной точки.
Норман провел тело миссис Ганнисон в комнату Тэнси и показал на связанную фигуру на полу. Та лежала в той же позе, в какой он ее оставил: глаза закрыты, зубы оскалены, дыхание с хрипом вырывается из груди. Это зрелище кузнечным молотом обрушилось на мозг Нормана, и так уже изнемогавший под натиском сознания миссис Ганнисон.
— Заберите то, что вы вселили в нее, — услышал Норман свой собственный голос.
Черный паук спрыгнул с юбки Тэнси и резво припустил по расстеленному на полу одеялу. Норман действовал без промедления: его каблук раздавил паука, как только тот перебежал на паркет. Он различил приглушенный мысленный стон: «Мой верный Король! Ты покинул меня, ты больше не оживишь ни человеческую плоть, ни дерево, ни камень. Придется мне искать нового помощника».
— Верните то, что вы у нее забрали, — сказал Норман.
Щель во мраке исчезла.
Связанная фигура шевельнулась, словно желая изменить положение. Губы задрожали, глаза раскрылись. Не обращая внимания на черноту, что давила на его мозг, Норман наклонился, разрезал веревки и вынул из-под них прокладки, которыми предусмотрительно обмотал запястья и лодыжки Тэнси. Ему показалось, будто он слышит стук ее сердца.
Голова Тэнси качнулась из стороны в сторону. С губ слетело: «Нормам…» Ресницы затрепетали, тело вздрогнуло — и внезапно в комнате словно расцвел цветок: на лице Тэнси появилось осмысленное выражение, ее руки обняли Нормана за плечи, а из широко раскрытых глаз взглянула на него живая человеческая душа.
Мгновение спустя чернота, давившая на его мозг, куда-то улетучилась.
Окинув их злобным взглядом, миссис Ганнисон отвернулась, вышла из комнаты и направилась к парадной двери. Норман прижал Тэнси к себе и прильнул губами к ее губам.

Глава 20

Входная дверь захлопнулась. Как будто это послужило для нее сигналом, Тэнси мягко оттолкнула Нормана.
— Рано радоваться, Норман, — проговорила она. — Наше счастье по-прежнему в опасности.
Она посмотрела на него так, словно видела перед собой огромную стену, которая скрывала солнце. Отвечая на его изумление, она произнесла шепотом, будто боялась, что. иначе накличет беду:
— Миссис Карр…
Она крепче обняла его, словно чтобы он скорее осознал угрозу.
— Норман, мне страшно. Мне очень страшно. За себя и за тебя. Моя душа столькому научилась. Дела обстоят вовсе не так, как мне думалось. Они гораздо хуже. А миссис Карр…
Норман вдруг ощутил усталость и безразличие. Ну почему, почему все хорошее так быстро проходит? Почему обязательно нужно разрушать даже иллюзию благополучия? Он тупо воззрился на Тэнси, как будто она была видением из опиумных грез.
— Ты в безопасности, — пробормотал он. — Я сражался за тебя, я возвратил тебя и никому не отдам. Они не посмеют и прикоснуться к тебе.
— О, Норман, — Тэнси потупилась, — я знаю, каким ты был смелым и хитроумным. Мне известно, чем ты рисковал и чем пожертвовал ради меня. Ведь ты всего за неделю сумел отказаться от здравомыслия и стойко вынес гнусные мысли той женщины. Ты победил Ивлин Соутелл и миссис Ганнисон в честном бою, играя по их правилам.
Но миссис Карр… — Ее руки задрожали. — О, Норман, она позволила тебе победить их. Она хотела напугать их и использовала для устрашения тебя. Но теперь она сама вступает в игру.
— Нет, Тэнси, нет, — твердил Норман, силясь придумать какой-нибудь довод в поддержку своего заявления.
— Бедняжка, ты так устал, — проговорила она; в голосе ее послышались заботливые нотки. — Я приготовлю тебе коктейль.
У него сложилось впечатление, что она отсутствовала лишь какие-то секунды: он успел только потереть глаза, моргнуть и помотать головой.
— Пойду переоденусь, — сказала Тэнси, оглядывая свой помятый и кое-где порванный костюм, — а потом мы поговорим.
Норман залпом выпил коктейль, налил себе еще. Но, похоже, алкоголь бессилен был поднять его настроение.
Посидев, Норман встал и, пошатываясь, побрел в спальню.
Тэнси надела белое шерстяное платье, которое ему нравилось больше других и которое она в последнее время почему-то избегала носить. Помнится, она сказала, что платье сделалось ей мало. Однако сейчас она, как видно, решила показать ему, что ее тело не утратило девичьей стройности.
— Я как будто переехала в новый дом, — с улыбкой проговорила она. — Или возвратилась в старый после долгой отлучки. Никак не привыкну.
Лишь, теперь Норман заметил, что в ее движениях проскальзывает неуверенность, словно она впервые поднялась с постели после тяжелой болезни.
Она расчесала волосы, и те волной ниспадали ей на плечи; босые ноги придавали ей вид маленькой девочки.
Даже в своем нынешнем, поистине кошмарном состоянии Норман нашел ее чрезвычайно привлекательной.
Он смешал ей коктейль. Она пригубила и отставила стакан.
— Нет, Норман, — сказала жена, — нам нужно поговорить. Мне многим надо с тобой поделиться, а времени у нас, быть может, в обрез.
Он огляделся. Взгляд его на миг задержался на двери комнаты Тэнси. Кивнув, он опустился на кровать. Ощущение того, что он грезит, накурившись опиума, представлялось ему единственной реальностью; странная хрипотца в голосе Тэнси казалась неотъемлемой принадлежностью нездорового сна.
— За всем стоит миссис Карр, — начала Тэнси. — Это она свела миссис Ганнисон с Ивлин Соутелл. Как будто ничего особенного, да? Но женщины предпочитают не разглашать тайн своего колдовства. Они обычно действуют поодиночке. Знания, вернее, частичка их, передаются только от старых к молодым, чаще всего — от матерей к дочерям, но и то скорее по обязанности, чем от чистого сердца.
Миссис Ганнисон — я кое-что узнала о ней, наблюдая за ее душой, — уверена, что ее сотрудничество с Ивлин Соутелл и миссис Карр — уникальный случай, потрясение основ, которое предвещает великие перемены в будущем. Даже теперь мне неизвестны истинные стремления миссис Карр, однако я догадываюсь, что они чудовищно велики. Она вынашивает свои замыслы вот уже три четверти века.
Норман молча слушал, время от времени отпивая из стакана.
— Она выглядит этакой безобидной и глуповатой старушкой, которая печется о нравственности и соблюдении приличий, хотя сама молодится, — продолжала Тэнси.
Норман удивленно посмотрел на нее: ему почудилось, что в ее голосе прозвучала насмешка. Впрочем, подумал он, я, должно быть, ослышался. — Однако она притворяется.
Норм. На деле же она — великолепная актриса. Простоватая и милая на вид, она сохраняет спокойствие там, где взорвалась бы миссис Ганнисон, умеренна там, где Ивлин Соутелл обуяла бы жадность. Она преследует свои цели.
Знаешь, ее идеал — пуританский Массачусетс. Порой мне кажется, что она какими-то таинственными средствами и способами хочет восстановить ту пропитанную суевериями, так называемую теократическую общину.
Своим подручным она внушает ужас. В некотором Роде они — всего лишь подмастерья. Ты познакомился поближе с миссис Ганнисон, а потому поймешь, что это значит, если я скажу, что миссис Ганнисон все время боится, как бы ей не обидеть миссис Карр.
Норман допил коктейль. Его рассудок, вместо того чтобы осознать надвигающуюся угрозу, норовил увернуться от нее. Надо встряхнуться, сказал он себе. Тэнси пододвинула ему свой стакан.
— Страх миссис Ганнисон вполне оправдан, ибо миссис Карр обладает таким могуществом, перед которым заклинания большинства ведьм — детские забавы. Опаснее всего ее глаза. Она не случайно скрывает их за толстыми стеклами очков. Она владеет тем самым сверхъестественным оружием, на защиту от которого направлено так много колдовских чар, оружием, которое настолько хорошо известно во всем мире, что сделалось любимым предметом острот для скептиков. Я говорю о дурном глазе. С его помощью она может наводить порчу и подчинять себе души людей.
До сих пор она держалась в тени, потому что желала наказать своих товарок за различные мелкие провинности и заставить их умолять о прощении. Однако она готовит удар, ибо увидела в тебе опасность для себя. — Тэнси говорила все быстрее и быстрее, и Норман с трудом разбирал ее слова. — Кроме того, во мраке, который клубится в ее мозгу, зреет еще один замысел. Иногда я замечала, что она внимательно присматривается к моим движениям, жестам и.:..
Внезапно яйцо Тэнси побелело.
— Я чувствую ее… она разыскивает меня… она прорывается… Нет! Нет, вы не заставите меня!… Я не буду… Не буду!..
Она упала на колени.
— Не отдавай меня ей, Норман! — воскликнула она, словно перепуганный ребенок. — Не подпускай ее ко мне!
— Не подпущу, — проговорил он, рывком возвращаясь к действительности.
— О… у тебя не получится… Она идет сюда, сама!.. Вот до чего она боится тебя… Она заберет мою душу… Я не могу сказать тебе, что ей нужно… Это просто мерзость!..
Норман схватил жену за плечи.
— Ты должна сказать! — крикнул он. — Что?
Тэнси медленно подняла голову, взглянула Норману в глаза и прошептала:
— Ты знаешь, миссис Карр любит молодость. Она ведет себя как молоденькая девушка. Она окружает себя молодыми людьми, впитывает их чувства, невинность, восторженность. Норман, миссис Карр жаждет юности. Она долго сопротивлялась старению, дольше, чем ты думаешь.
Ей не семьдесят, а все девяносто. Но годы берут свое.
Смерть не пугает ее, но она отдаст что угодно, поверь мне, Норман, что угодно за молодое тело.
Неужели ты не понимаешь? Другим нужна была моя душа, но ей необходимо мое тело. Разве ты не видел, как она на тебя смотрит? Она влюблена в тебя, Норман, эта мерзкая старуха влюблена в тебя. Вот зачем я понадобилась ей. Она хочет вселиться в мое тело, оставив мне свое. Моя душа по, гибнет вместе с ее гнусной плотью. Понимаешь?
Норман тупо глядел в ее испуганные, немигающие, чуть ли не гипнотические глаза.
— Ты должен остановить ее, Норман, остановить единственно возможным способом.
Не сводя с него взгляда, Тэнси встала и, пятясь, вышла из комнаты.
Наверно, в ее взоре и впрямь было нечто гипнотическое; вероятно, такое воздействие оказывал переполнявший ее страх. Норман не успел моргнуть, как Тэнси уже вернулась и вложила ему в руку холодный, угловатый на ощупь предмет.
— Не медли, — проговорила она. — Если ты замешкаешься хотя бы на единый миг, если дашь ей хотя бы малейшую возможность посмотреть на тебя, мы пропали, пропали навсегда. Она — кобра, что плюет ядом в глаза жертве. Готовься, Норман. Она приближается.
Под окном послышались шаги. Со скрипом отворилась входная дверь. Тэнси вдруг прижалась к нему, прильнула влажными губами к его губам. Он крепко поцеловал ее.
— Не медли, милый, — повторила она шепотом и скользнула в сторону.
Норман поднял пистолет. В спальне было темно — Тэнси задернула шторы. В дверном проеме обрисовалась тоненькая фигурка в сером шелковом платье. Блеснули стекла очков. Палец Нормана лег на курок.
Фигура в сером быстро качнула головой.
— Скорее, Норман, скорее! — поторопил голос сбоку.
Фигура в сером не шелохнулась. Пистолет в руке Нормана дрогнул, его дуло дернулось — и уставилось на женщину, которая притаилась в углу комнаты.
— Норман!

Глава 21

Легкий ветерок шелестел листвой дуба, что стоял угрюмым часовым у особняка Карров. Стены профессорского домика поражали своей белизной; злые языки уверяли, что старая хозяйка каждый вечер, дождавшись, пока уснут соседи, моет камни тряпкой, надетой на швабру с длинной ручкой. На всем чувствовался налет крепкой и бодрой старости. От особняка исходил неповторимый запах: так пах, должно быть, сундук, в котором капитан клипера, ходившего в Китай, привозил домой всякие пряности.
Окна домика выходили на колледж. Студентки спешили мимо него на занятия и, наверно, вспоминали, как чинно сидели там на стульях с прямой спинкой, а в очаге весело потрескивали дрова. Миссис Карр — такая душка! Конечно, она со странностями, но при случае ей безо всякого труда можно отвести глаза. К тому же она рассказывает очень интересные истории, совершенно не замечая двусмысленностей, которые в них проскальзывают. А к чаю с корицей у нее всегда имбирные пряники.
Веерообразное окно над балконной дверью осветилось.
Немного спустя на крыльце показался профессор Карр.
— Я пошел, Флора! — крикнул он. — Твои партнеры по бриджу что-то запаздывают.
— Они вот-вот появятся, — ответил ему мелодичный голос. — До вечера, Линтикум.
Профессор Карр закрыл за собой дверь. Жаль, что придется пропустить бридж. Однако доклад по теории простых чисел, который собирается прочесть молодой Рейфорд, несомненно, будет весьма интересен. Так что надо выбирать. Его шаги прошуршали по посыпанной гравием дорожке, вдоль которой, словно оторачивая ее кружевами, росли белые цветы, и затихли в отдалении.
За домом остановилась машина. Раздался такой звук, как будто поднимали что-то тяжелое, затем послышалось шарканье ног. Дверь черного хода распахнулась; на мгновение в прямоугольнике света возник черный мужской силуэт. На плече этот мужчина нес нечто, весьма напоминающее очертаниями связанную женщину. Но, разумеется, ничего подобного в доме Карров происходить не могло.
Дверь закрылась, и установилась тишина, которую нарушал только шелест ветра в листве.
Взвизгнули тормоза. У парадного крыльца особняка Карров застыл студебекер цвета воронова крыла. Из него выбралась миссис Ганнисон.
— Поспешите, Ивлин, — сказала она. — Из-за вас мы опоздаем, а она этого не любит.
— Не подгоняйте меня, — огрызнулась ее спутница.

Предыдущая страница 14 Следующая страница


15 Фриц Лейбер

Едва белая дверь открылась, пряный запах из глубины дома сделался более резким.
— Вы опоздали, дорогие мои, — прозвучал звонкий голос. — Но я прощаю вас, потому что у меня есть для вас сюрприз. Идемте.
Вслед за тоненькой фигуркой в шелковом платье они прошли в гостиную. За столом для игры в бридж, с его расшитой скатертью и двумя конфетницами из граненого стекла, стоял Норман Сейлор. В полумраке, который Царил в комнате, выражение его лица разобрать было невозможно.
— Поскольку Тэнси не смогла прийти, — проговорила миссис Карр, — он вызвался заменить ее. Ну, как вам мой сюрприз? Не правда ли, профессор Сейлор очень любезен?
Миссис Ганнисон, похоже, набралась храбрости.
— Я не уверена, что мне это нравится, — пробормотала она.
— А давно ли, позвольте узнать, меня стало интересовать ваше мнение? — Миссис Карр выпрямилась. — Садитесь все!
Когда они расселись вокруг стола, миссис Карр принялась перебирать колоду, извлекая из нее отдельные карты и раскладывая их перед собой. Ее голос был', как всегда, сладкозвучным.
— Это вы, мои дорогие, — сообщила она, кладя рядом даму бубен и даму треф. — А это профессор Сейлор. — Она прибавила к дамам короля червей. — А вот я. — Она положила даму пик поверх трех остальных карт. — Тут, в сторонке, у нас будет дама червей, то бишь Тэнси Сейлор.
Я хочу сделать следующее. — Она накрыла даму пик дамой червей. — Не понимаете? Ну что ж, ничего удивительного, поскольку умом вы никогда не блистали. Сейчас поймете. У нас с профессором Сейлором состоялся очень интересный разговор по поводу его исследований. Не правда ли, профессор Сейлор? — Норман кивнул. — Он открыл весьма любопытную вещь: сумел вывести законы для той деятельности, которой мы, женщины, занимаемся.
По-моему, порой от мужчин бывает польза, да?
Профессор Сейлор любезно поделился своим открытием со мной. Вы и представить не можете, насколько все становится проще, безопаснее и эффективнее! Последнее — самое важное в наши дни. Профессор Сейлор даже показал мне кое-что, и мы с ним приготовили сюрпризы для вас и для еще одного человека. Это не подарки, они останутся у меня. Так что, если кто-нибудь из вас будет плохо себя вести, мне не составит труда наказать виновную, отобрав у нее — сами знаете что.
Теперь же пришло время приступать к обряду, который сблизит нас с профессором Сейлором и объединит наши усилия. Вы нам поможете. Вот зачем я вас позвала.
Откройте дверь в столовую, Норман.
Старомодная задвижная дверь скользнула в сторону.
— Ну? — спросила миссис Карр., — Как вам очередной сюрприз?
Тело было привязано к стулу. Над кляпом сверкали бессильной яростью глаза Тэнси Сейлор.
Ивлин Соутелл приподнялась со своего места. Крик застрял у нее в горле.
— Можете не закатывать истерики, Ивлин, — бросила миссис Карр. — Она обрела душу.
Ивлин Соутелл села. Губы ее дрожали.
Миссис Ганнисон побледнела, но выпятила подбородок и оперлась локтями о стол.
— Мне это не нравится, — произнесла она. — Слишком рискованно.
— Мне представилась возможность, которой неделю назад не было в помине, — сообщила миссис Карр. — Вы с Ивлин должны помочь мне. Разумеется, вы вольны отказаться, если хотите. Но, надеюсь, вы сознаете последствия своего отказа.
Миссис Ганнисон потупилась.
— Хорошо, — проговорила она. — Но давайте поторопимся — Я старая женщина, — сказала миссис Карр, слегка растягивая слова, — и обожаю жизнь. Грустно было думать о том, что конец все ближе. К тому же, как вам известно, у меня имеются особые причины опасаться смерти.
Однако обстоятельства изменились, и я собираюсь вновь насладиться всем тем, на что взирают с завистью отживающие свой век старухи. События последних двух недель подсказали мне способ, а профессор Сейлор выяснил, как осуществить задуманное. Что касается вас, милочки, вы нужны мне для того, чтобы составить ту четверку людей, которая необходима для возникновения, скажем так, своего рода электрического напряжения. И тогда, как выразился профессор Сейлор, — он очень, очень умный человек! — искра перепрыгнет через разрыв в цепи, говоря конкретнее, она перескочит от меня туда, — миссис Карр показала на связанную фигуру. — Вернее, искр будет две. Когда все кончится, дама червей накроет даму пик, во и дама пик накроет даму червей. Сегодня, дорогие мои, мы с вами выйдем в четвертое измерение. То, чего мы не понимаем, зачастую оказывается наиболее важным, не «Равдали?
— Вы не сделаете этого! — воскликнула миссис Ганнисон. — Вы не сможете скрыть истину!
— Да? К вашему сведению, я не буду и пытаться. Ну-ка, скажите мне, что произойдет, если старой миссис Карр взбредет в голову заявить во всеуслышание, что она — Тэнси Сейлор? Мне кажется, вы догадываетесь, что ожидает милую, безобидную старушку. Все-таки законы, по которым живут здравомыслящие люди, иногда на что-то годятся. Начинайте, Норман. А я объясню нашим гостьям, что от них требуется.
Норман кинул в огонь щепотку порошка. Он вспыхнул зеленым пламенем; из камина повалил едкий, удушливый дым.
« Кто знает? Быть может, в тот миг что-то шевельнулось в самом сердце мира, что-то всколыхнуло беззвучные потоки черной бездны. На ночной стороне планеты миллионы женщин беспокойно заворочались во сне, а некоторые пробудились, дрожа от страха. На дневной стороне миллионы других женщин испытали чувство тревоги: одни из них погрузились в грезы наяву, вторые совершили ошибку в работе и были вынуждены заново — кто пересчитать цифры, кто подсоединить провод, кто составить лекарство; третьи ощутили, как в их сознание проникает извне нездоровая подозрительность. Некая космическая стрелка словно замерла в раздумье, едва заметно подрагивая, и те существа, что находились рядом и все видели, кинулись врассыпную.
Поведение стрелки напоминало волчок, который, кружась, подбирается к краю стола. Вот он уже на грани падения — и вдруг отворачивает от края и движется вспять, к центру стола. Пожалуй, можно сказать и так: колебание бездны прекратилось. Равновесие было восстановлено…
Норман Сейлор распахнул окна, чтобы остатки едкого дыма выветрились из комнаты, потом перерезал веревки и вынул кляп изо рта привязанной к стулу фигуры. Она встала и, сопровождаемая Норманом, направилась к двери.
Остальные молча следили за ними. Старуха в сером шелковом платье сидела, сгорбившись и уронив голову на грудь, руки ее безвольно свисали вдоль тела.
У двери женщина, которую освободил Норман Сейлор, повернулась.
— Мне осталось сказать вам только одно. Все, что вы сегодня услышали от меня, было правдой, за одним-единственным исключением.
Миссис Ганнисон вздрогнула. Ивлин Соутедл насторожилась. Старуха не шелохнулась.
— Этим вечером душа миссис Карр не переселилась в тело Тэнси Сейлор. Все произошло гораздо раньше, когда миссис Карр украла душу Тэнси у миссис Ганнисон и проникла в опустевшее тело жены профессора Сейлора, заключив ее душу в своем собственном старческом теле., которое было обречено на смерть. Миссис Карр знала, что Тэнси Сейлор будет думать лишь о том, как ей связаться с мужем. Она — миссис Карр — надеялась, что сумеет убедить Нормана Сейлора убить то тело, которое приютило душу его жены, внушив ему, что он убивает миссис Карр. И тогда с душой Тэнси Сейлор было бы покончено.
Миссис Ганнисон, вам было известно, что миссис Карр похитила у вас душу Тэнси Сейлор, которую вы по тем же причинам отобрали у Ивлин Соутелл. Но вы не осмелились признаться в этом Норману Сейлору, потому что опасались за свою участь. И сегодня вы подозревали, что что-то не так, но не посмели выступить открыто.
Вы помогли нам, и душа миссис Карр возвратилась в тело миссис Карр, а душа Тэнси Сейлор — в тело Тэнси Сейлор. В мое тело. Доброй ночи, Ивлин. Доброй ночи, Хульда. Доброй ночи, милая Флора.
Белая входная дверь захлопнулась за ними. Под ногами зашуршал гравий.
— Как ты догадался? — Это было первое, о чем спросила Тэнси. — Когда я стояла там, щурясь сквозь очки и тяжело дыша, потому что бежала всю дорогу, — как ты Догадался?
— Она выдала себя в конце, — задумчиво проговорил Норман. — Ты ведь помнишь ее привычку выделять в разговоре отдельные слова? Ну вот. Впрочем, только из-за этого я бы не решился. Она блестящая актриса и наверняка изучала твои манеры не год и не два. Знаешь, после сегодняшнего спектакля, когда ты изображала ее практически без всякой подготовки, я думаю, что вряд ли сумел бы распознать ее.
— Но как-то ты распознал?
— Твои шаги на дорожке — они отличались от походки миссис Карр. И, даже находясь в ее теле, ты держалась иначе, нежели она. Однако главное — то, как ты покачала головой. Я не мог не узнать твоего движения. Тут все встало на свои места.
— Скажи мне, — проговорила Тэнси, — после всего случившегося не начнешь ли ты задумываться, кто я на самом деле?
— Пожалуй, начну, — ответил он серьезно. — Но не беспокойся сомнения — одно, а мы с тобой — совсем другое.
Из сумрака впереди донесся дружеский оклик.
— Привет, — поздоровался мистер Ганнисон. — Уже уходите? Я решил прогуляться с Линтикумом, а потом подвезти Хульду. Кстати, Норман, после обсуждения доклада меня поймал Поллард. Он вдруг изменил свое решение относительно того, о чем мы с вами говорили. А опекунский совет отложил заседание.
— Доклад был очень интересный, — сообщил мистер Карр, — и я доволен тем, что задал докладчику вопрос с подковыркой. Поверите ли, он ответил мне; правда, пришлось кое-что ему пояснить. Жаль, что я пропустил бридж.
Ну ничего, не смертельно.
— Забавно, — сказала Тэнси, когда Ганнисон с Карром ушли. — Забавно рассуждать о смерти вот так. — И она рассмеялась звонким, озорным, заразительным смехом. — Милый мой, милый, — проговорила она, — теперь-то ты веришь или притворяешься ради меня? Ты веришь, что сегодня спас душу своей жены, вырвав ее из тела другой женщины? Или, как истинный ученый, убедил себя, что занимался прошлую неделю разными якобы колдовскими штучками лишь для того, чтобы излечить меня и трех других невротичек от галлюцинаций?
— Не знаю, — голос Нормана был тих и серьезен. — Честное слово, не знаю.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц Лейбер - Биография

Фриц Лейбер

На основную страницу

Биография

Фриц Лейбер (Fritz Leiber)
США, (1910-12-24 - 1992-09-05)

Фриц Лейбер — видный американский прозаик, один из выдающихся представителей «Золотого Века» англоязычной НФ. Родился в Чикаго (штат Иллинойс), окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители — актеры «шекспировского» театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. — профессиональный писатель. Первая публикация — «Драгоценности в лесу» (1939).

Начав писать «героическую фэнтези» (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев — искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных («серьезных» и юмористических) повестей и рассказов.

Вся «сага» представлена в сборнике «Мечи и чёрная магия» [Swords and Deviltry, 1970]; «Мечи против смерти» [Swords Against Death, 1970], «Мечи в тумане» [Swords in the Mist, 1968], «Мечи против колдовства» [Swords Against Wizardry, 1968], «Мечи и ледовая магия» [Swords and Ice Magic, 1977], а также роман «Мечи Ланкмара» [The Swords of Lankhmar, 1968] и сборник «Валет мечей» [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть «Радушие по-Ланкмарски» [Ill Met in Lankhmar, 1970], которая получила «Хьюго»-71 и «Небьюла»-70.

История создания цикла изложена в автобиографическом эссе «Фафхрд и я» [Fafhrd &Me, 1975]. От типичных произведений «героической фэнтези» сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и «отстраненным» чувством юмора.

Лейбер быстро завоевал репутацию мастера современной («урбанистической») «литературы ужасов» и традиционной фэнтези. Яркие примеры последней — рассказы «Дымный призрак» (1941), «Девушка с голодными глазами» (1949), «Человек, который дружил с электричеством» (1962), «Поезд на Бельзен» (1975); один из лучших рассказов Лейбера — «Побросаю-ка я кости» (1967) — изящная притча об игре в кости со Смертью.

Первый роман Лейбера «Ведьма» [Conjure Wife, 1943] повествует о современных ведьмах (дважды удачно экранизирован — «Страшная женщина» и «Гори, ведьма, гори»); а «Моя любимая колдунья» [Our Lady of Darkness, 1977] продолжает традицию готического романа. «Тарзан и Долина Золота» [Tarzan and the Valley of Gold, 1966] — не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе «Мрак, сомкнись!» [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории — романа «Трижды судьба» [Destiny Times Three, 1945] — способны вмешиваться в ее ход, но в результате все существующие «версии» начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о «Войне Перемен» — роман «Необъятное время» [The Big Time, 1958] и рассказы, часть из которых объединена в сборник «Паук мысли» [The Mind Spider, 1961]; полностью рассказы цикла составили сборник «Война Перемен» [The Changewar, 1983].

Загадочная «война во времени» высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие «пьесы» ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом — актером) «драматургией» выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника «Ночь волка» [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах «Серебряные яйцеглавы» [The Silver Eggheads, 1958] и «Призрак бродит по Техасу» [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия, во втором — «балканизированные» США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе «Зеленое тысячелетие» [The Green Millennium, 1953]. Сюжетно насыщенный роман «Странник» [The Wanderer, 1964] — одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших «шахматных» историй НФ — «64-клеточный дурдом» (1962); в ироничном рассказе «Бедный супермен» (1951) «ответы» всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл «любви» приходит к героям рассказа «Корабль отплывает в полночь» (1950) только после контакта с инопланетянином; героиня рассказа «Порядочная девушка и пять её мужей» (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям; а героиня рассказа «Мариана» (1960) переживает концептуальный переворот, обнаружив, что окружающий мир — это ловкая иллюзия. В рассказе «Ведро воздуха» (1951) описаны злоключения семьи последних выживших на Земле, «выброшенной» со своей орбиты в результате глобальной катастрофы; мир после катастрофы — место действия рассказов «Луна зеленая» (1952) и «Великий путь» (1957). Выделяются также: «человечный» рассказ «Пространство-время для прыгуна» (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого — полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и «Хватай цеппелин!» (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения — кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, — в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов.

Официальный сайт Фрица Лейбера:

www.lankhmar.demon.co.uk

Награды и премии:

Hugo Award, 1958 // Роман (Novel) —> Необъятное время / The Big Time (1958)
Hugo Award, 1965 // Роман (Novel) —> Странник / The Wanderer (1964)
Nebula Awards, 1967 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Hugo Award, 1968 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Nebula Awards, 1970 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1970 // Повесть (Novella) —> Корабль призраков / Ship of Shadows (1969)
Hugo Award, 1971 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1975 // Гэндальф "Грандмастер фэнтэзи" (Gandalf Award "Grand Master of Fantasy")
Nebula Awards, 1975 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
Locus Award, 1975 // Авторский сборник (Collection) —> The Best of Fritz Leiber (1974)
World Fantasy Award, 1976 // Рассказ (Short Fiction) —> Поезд на Бельзен / Belsen Express (1975)
Hugo Award, 1976 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
World Fantasy Award, 1976 // За заслуги перед жанром (Life Achievement)
World Fantasy Award, 1978 // Роман (Novel) —> Моя любимая колдунья / Our Lady of Darkness (1977)
Nebula Awards, 1980 // Гранд Мастер (Grand Master)
Balrog Awards, 1981 // Специальная награда (Special Award)
Locus Award, 1985 // Авторский сборник (Collection) —> The Ghost Light (1984)
Bram Stoker Awards, 1988 // Заслуги перед жанром (Life Achievement)


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 14)


Фриц Лейбер

Ведьма

 Читать книгу

Аннотация

Кто не знает Фрица Лейбера — автора ехидно озорных «Серебряных яйцеглавов»и мрачно-эпического романа-катастрофы «Странник»?
Все так. Но… многие ли знают ДРУГОГО Фрица Лейбера? Тонкого, по-хорошему «старомодного» создателя прозы «ужасов», восходящей еще к классической «черной мистике» 20-х — 30-х гг. XX столетия? Великолепного проводника в мир Тьмы и Кошмара, магии и чернокнижия, подлинного знатока тайн древних оккультных практик?
Поверьте, ТАКОГО Лейбера вы еще не читали!

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] | Инициации - обряд посвящения в мужчины у первобытных племен. - Здесь и далее примечания переводчика.
[2] | Антаблемент - верхняя часть сооружения, обычно лежащая на колоннах; составной элемент классической архитектуры.
[3] | Архитрав - балка, нижняя из трех горизонтальных частей антаблемента, основной конструктивный элемент.
[4] | Б.Рассел и А.Уайтхед - английские философы, создатели труда "Основания математики" (1910 - 1913 гг.), во многом определившего современное состояние математической логики.
[5] | Эзотерический - предназначенный только для посвященных, доступный лишь специалистам.
[6] | "Золотая ветвь"- книга известного английского этнографа Джеймса Д. Фрэзера о происхождении религии.
[7] | Парки - богини судьбы в греческой мифологии.
[8] | Калбертсон и Блэквуд - авторы популярных учебников по бриджу.
[9] | Бихевиоризм - направление в американской психологии XX в., сводящее психику к различным формам поведения, к совокупности реакций организма на стимулы внешней среды.