Фриц Лейбер - Валет мечей

1 Фриц Лейбер

Морская магия

Глава 1

В мире Невона, в королевстве Симоргия, что в трех днях пути (при попутном ветре) от Льдистого острова, в подводном зале с колоннами, потолком которому служила толща морской воды, два удивительных серебристых создания вели негромкий, но очень напряженный разговор. Освещение в зале было странным – тут и там из вечного холода и мрака выступали колонны, обвитые некими причудливыми подобиями ковриков, излучавшими призрачное зеленовато-желтое сияние; такие же коврики покрывали отдельные участки пола, а над ними, на высоте примерно человеческого роста, медленно плавали какие-то шары и спирали, то и дело вспыхивавшие и снова угасавшие, точно впавшие в оцепенение гигантские огненные мухи.
Мордруг вдруг резко произнес:
– Ты почувствовала вибрацию, сестра? Где-то далеко на севере, еле заметно, но это совершенно точно та самая.
Исисси оживленно отвечала:
– Точно такая же, как и два дня тому назад, – наше магическое золото погрузилось в воду всего на несколько мгновений и тут же было поднято наверх.
– Верно, сестра, такая же, однако на этот раз трудно понять, что случилось с ним после – было ли оно вновь поднято наверх или же каким-то непонятным образом испарилось, – подтвердил Мордруг.
– И все же происшедшему можно дать лишь одно объяснение: наше главнейшее сокровище, наш вернейший оберег, похищенный у нас много веков тому назад, отыскался – и теперь мы знаем, кто лишил нас его покровительства: проклятые пираты с Льдистого острова! – на одном дыхании выпалила Исисси.
– Много, много веков тому назад, еще до того, как Симоргия ушла под воду (и из благоденствующего острова превратилась в мрачное подводное царство), вероломные воры лишили нас чудотворных сокровищ и ускорили, а быть может, и вызвали катастрофу. Но теперь мы знаем, как помочь беде; а когда сокровища вернутся к нам, еще посмотрим, не восстанет ли Симоргия вновь из морских глубин, пылая ненавистью и жаждой мести, к вящему ужасу соседей? Смотри, сестра! – выкрикнул Мордруг.
Подводный зал погрузился во тьму, а потом вдруг осветился гораздо ярче, чем раньше: это Мордруг опустил руку в висевшую у него на поясе сумку и вновь вытащил, сжимая что-то величиною с детский кулачок. Шары и спирали, оживившись, двинулись к нему, толкаясь и перепрыгивая друг через друга. Исходящий от них рассеянный свет, отразившись от небольшого металлического предмета, лежавшего в ладони Мордруга, острыми лучами пронзил окружающий мрак. Этим предметом оказалась филигранной работы золотая сфера, уместившаяся меж полусогнутых чешуйчатых пальцев морского демона, больше похожих на когти. Сферу окружали плотно прилегавшие к ней двенадцать слегка изогнутых ребер, точно на нее натянули шестигранник. Несмотря на изящество, предмет был, судя по всему, довольно тяжелым. Демон протянул вещь сестре.

***
Отраженный золотистый свет оживил их ястребиные профили.
– Сестра, – выдохнул он, – отныне твоя задача и твоя священная обязанность – проникнуть на Льдистый остров и вернуть наше сокровище, обрушив на головы похитителей страшные кары, – если, конечно, представится возможность. А я останусь здесь и, готовясь к твоему возвращению, буду копить силы и собирать рассеявшихся союзников. Это последнее из оставшихся у нас сокровищ ты возьмешь с собой: оно защитит тебя в пути и, точно ищейка, взявшая след, укажет самый прямой и короткий путь к своим собратьям.
Впервые за все время беседы Исисси, казалось, дрогнула и заколебалась.
– Путь наверх долог, брат мой, а мы ослабели в ожидании, – слабо запротестовала она. – Дорога, которую я прежде с легкостью одолела бы за неделю, теперь, как я ни старайся, займет три тяжкие луны. Мы превратились в рабов моря, брат, и обречены вечно нести на своих плечах его тяжесть, куда бы ни лежал наш путь. И, кроме того, солнечный свет стал мне ненавистен.
– Море же придает нам и силы, – повелительным тоном ответил Мордруг. – И хотя на суше мы слабы, как призраки после первого петушиного крика, мы еще не забыли старую магию и с ее помощью можем защититься от солнечного света. Это твой долг, сестра. Выполни его. Соль тяжела, но кровь сладка. Иди же, иди, иди!
Повинуясь его приказу, она взяла казавшийся призрачным в обманчивом подводном свете золотой куб, опустила его в свою поясную сумку и, резко взмахнув хвостом, повернулась лицом на север – живые светильники расступились, чтобы дать ей дорогу, и по черному коридору, открывшемуся меж их мерцающими телами, она покинула зал.
С последним «иди» маленький пузырек воздуха повис в уголке тонких, искаженных злобой чешуйчатых губ Мор-друга, отделился от них и, постепенно увеличиваясь в размерах, устремился наверх, к солнечному свету.

Глава 2

Три месяца спустя Фафхрд упражнялся в стрельбе из лука на вересковой пустоши к северу от города Соленая Гавань, что на юго-восточном берегу Льдистого острова. Это было одно из многочисленных им самим придуманных и самому себе предписанных упражнений для овладения необходимыми навыками в повседневной жизни без левой руки, которую он потерял в бою с морскими минголами, отражая их набег на западном побережье острова. В самой середине своего лука он укрепил тонкий, сходящий на нет металлический стерженек длиной в палец (видом и формой он напоминал наконечник шпаги), и заклинил его в соответствующем отверстии, специально для этой цели просверленном в деревянном запястье, которое перехватывал плотно прилегающий кожаный манжет, доходивший ему до середины предплечья. В манжете было проделано множество дырочек – для проветривания недавно зажившей культи. В результате всех этих ухищрений лук оказался надежно прикреплен к его руке, хотя это и несколько стесняло свободу движений.

***
Здесь, неподалеку от города, вереск, в котором нога тонула по щиколотку, рос вперемежку с высокой травой и кустами дрока, и из этого живого ковра то и дело выскакивали, резвясь и ничуть не стесняясь присутствия человека, упитанные полевые мыши. Тут и там были разбросаны вертикально стоящие серые камни в человеческий рост высотой. Когда-то они, вероятно, имели сакральное значение для жителей острова, ныне сделавшихся атеистами. Правда, то был атеизм особого рода: не то чтобы островитяне совсем не верили в богов (в мире Невона такое вряд ли возможно), а просто не общались ни с кем из них, не прислушивались к их предостережениям, не боялись угроз и не поддавались на уговоры. И потому серые камни вот уже сколько веков стояли неподвижно и молчаливо, точно стадо окаменевших доисторических медведей.
Было уже за полдень, небо было совершенно чистым, если не считать двух-трех легких облачков, застывших в лазурной вышине над самым островом. Для этого времени года – а была уже поздняя осень, и зимы с ее пронизывающими ледяными ветрами ждать оставалось совсем недолго – погода стояла удивительно спокойная и даже теплая.
Фафхрда сопровождала девочка. Тринадцатилетняя платиновая блондинка семенила за ним, собирая стрелы, – из всего выпущенного Фафхрдом запаса лишь половина вонзилась в большой шар, служивший мишенью. Чтобы лук не мешал двигаться, Фафхрд при ходьбе прижимал его согнутой в локте рукой к телу, так что он лежал у него на плече, словно коромысло.
– Почему до сих пор никто не придумал такую стрелу, которая могла бы поражать цель за углом, – пожаловалась Гейл, выныривая из-за камня с очередной стрелой в руке. – Тогда можно было бы убить врага, спрятавшегося за стеной или за деревом.
– Неплохая мысль, – отозвался Фафхрд.
– Может, если стрелу немного изогнуть… – продолжала размышлять вслух девочка.
– Нет, ничего не выйдет, тогда она будет просто падать, и все, – прервал ее Фафхрд. – Стрела тем и хороша, что она абсолютно прямая…
– Можешь не повторять, я и сама все это знаю, – нетерпеливо перебила его девочка. – Только об этом и слышу от тети Афрейт и тети Сиф, когда они обучают меня магическому искусству и рассказывают про Золотую Стрелу Правды, Золотые Кольца Единства и все остальное. – Девочка говорила о золотых символах, что с незапамятных времен почитались священными у нерелигиозных рыбаков Льдистого острова и потому их берегли как зеницу ока.
Ее слова напомнили Фафхрду о Золотом Кубе Честных Сделок, навеки погрузившемся в морскую пучину, куда его бросил Мышелов, чтобы усмирить водоворот, поглотивший флот морских минголов и уже грозивший разнести в щепы и утлые суденышки островитян. Интересно, лежит ли он до сих пор на морском дне, зарывшись в жирный, удобренный телами сотен и сотен утопленников ил, или же исчез из Невона вместе с богами-странниками Одином и Локи?

***
Это воспоминание навело его на размышления о Мышелове, месяц тому назад отправившемся в торговый рейс в Но-Омбрульск на «Морском Ястребе»; с ним поплыли почти все его воры, половина мингольской команды «Бродяги» и Скор, старший капрал самого Фафхрда. Малыш (то есть капитан Мышелов) планировал вернуться в Соленую Гавань еще до начала зимних штормов.
Его раздумья были прерваны вопросом Гейл:
– Дядя Фафхрд, а тетя Афрейт говорила тебе, что вчера вечером ее кузина Сиф видела в сокровищнице городского совета, ключ от которой есть только у нее, привидение или еще кого-то? – Девочка держала мишень на весу, чтобы он мог свободной рукой вытащить воткнувшиеся в нее стрелы и сложить их обратно в колчан.
– Нет, кажется. – И он умолк, стараясь потянуть время. Дело в том, что сегодня он вообще не видел ни Афрейт, ни тем более Сиф. Последние несколько ночей он провел не в доме Афрейт, а в помещении, которое они с Мышеловом арендовали у Гронигера, начальника порта и главного советника Соленой Гавани, для своих людей вместо казармы. Свое намерение перебраться туда он объяснил необходимостью присматривать за ворами, чтобы они не отбились от рук в отсутствие командира. Афрейт сделала вид, что разделяет его беспокойство. – Как он выглядел, этот призрак?
– Загадочно, – объявила Гейл. Ее светло-голубые глаза, выглянувшие из-за скрывавшей нижнюю половину лица мишени, широко раскрылись. – Он был темным и одновременно серебристым, а когда Сиф подошла ближе, исчез. Она позвала Гронигера, который был неподалеку, но они так никого и не нашли. Потом она рассказывала Афрейт, что призрак напоминал одновременно какую-нибудь заморскую красавицу и большую костлявую рыбу.
– Как это можно быть похожим на женщину и рыбу одновременно? – с коротким смешком переспросил Фафхрд, вытаскивая последнюю стрелу из мишени.
– Но ведь русалки существуют? – торжествующе ответила она, выпуская шар из рук.
– Существуют, – подтвердил он, – хотя не думаю, чтобы Гронигер с нами согласился. Давай, – переменил он тему, и выражение легкой тревоги на его лице наконец исчезло, – поставь мишень вон за тот камень. Я, кажется, придумал, как попасть за угол.
– О, здорово!
Она проворно подкатила шарообразную мишень вплотную к одному из серых, похожих на медведей, камней, и оба они отошли шагов на двести в сторону. Фафхрд повернулся к мишени лицом. Воздух был тих и прозрачен. Клонившееся к закату солнце зашло за облачко, но небо оставалось таким же ясным и синим. Он вытащил стрелу и расположил ее между середкой лука и деревянной перекладинкой, которая, выполняя роль большого пальца лучника, удерживала стрелу. Затем, прищурившись, словно прикидывая расстояние между собой и мишенью, сделал еще пару шажков назад. Вдруг, изогнувшись, он пустил стрелу прямо в небо. Она взмыла в воздух, взбираясь все выше и выше, на долю секунды замерла – и молнией канула вниз, прямо за камень.
– Это же не за угол, – возмутилась Гейл. – Так всякий сможет. Я же имела в виду сбоку.
– Ты этого не сказала, – ответил он. – Сверху вниз или снизу вверх – стрела делает угол, как если стрелять слева направо или справа налево. Какая разница?
– Если угол сверху, то можно просто перебросить стрелу!
– Конечно можно! – согласился он и, поддавшись неистовому порыву, выпустил вслед за первой все стрелы – одну за другой, – после чего, тяжело дыша, опустил лук. Со стороны им казалось, что все стрелы, кроме самой последней, которая с убедительным стуком ударилась о камень, попали в цель; однако, подойдя ближе, они увидели, что все как раз наоборот: оперенные наконечники торчали из земли, образуя, как ни странно, ровный полукруг и нигде не касаясь мешка, и лишь самая последняя стрела воткнулась в край мишени и повисла, цепляясь за нее хвостом из гусиных перьев.
– Видишь, ты промахнулся, – заметила Гейл. – Все стрелы мимо, кроме той, что чиркнула о камень.
– Да. Ну ладно, хватит на сегодня стрельбы, – решил он и, пока девочка собирала стрелы и осторожно высвобождала из мишени последнюю, вытащил железный стержень из заменявшей его запястье деревяшки, воспользовавшись для этого лезвием ножа, закинул лук себе за спину, а затем вдел в деревяшку кованый крюк, уперев его в камень, чтобы загнать на место поплотнее. При этом он слегка сморщился – культя еще не совсем зажила, и последние двенадцать выстрелов, сделанные без минутной передышки, стали для нее серьезным испытанием.

Глава 3

Пока они шли назад, к низеньким, крытым преимущественно красной черепицей домикам Соленой Гавани, Фафхрд, пользуясь тем, что солнце светило им в спину, разглядывал стоячие камни и наконец спросил у Гейл:
– Ты знаешь что-нибудь о прежних богах островитян, которым здешние жители поклонялись до того, как стали атеистами?
– О, тетя Афрейт говорит, что они были совсем дикие и никому не подчинялись – наподобие людей капитана Мышелова до того, как они стали моряками, или твоих берсерков, пока ты не укротил их. – Энтузиазм ее возрастал по мере того, как она говорила. – И уж конечно, они не верили ни в какую Золотую Стрелу Правды или Золотую Чашу Умеренного Гостеприимства – все они были лжецы, шлюхи, убийцы и пираты каких свет не видывал. Фафхрд кивнул:
– Может, дух, которого видела Сиф, один из них.

***
Высокая стройная женщина отделилась от стены выкрашенного в фиолетовый цвет дома и пошла им навстречу. Поравнявшись с ними, Афрейт обратилась к Гейл:
– Вот ты где пропадала. Твоя мать тебя обыскалась. – Потом взглянула на Фафхрда:
– Ну, как пострелял?
– Капитан Фафхрд попадал в цель почти каждый раз, – ответила за него Гейл. – Он даже за угол попал! И я ни разу не помогала ему надевать лук или еще что-нибудь!
Афрейт кивнула.
Фафхрд пожал плечами.
– Я рассказала Фафхрду о призраке, которого видела Сиф, – продолжала Гейл. – Он думает, что это могла быть одна из старых богинь Льдистого – Рин, Лунная Охотница, или еще кто-нибудь. Или даже Скелдир, королева-ведьма.
Узкие светлые брови Афрейт удивленно изогнулись.
– Иди лучше, мать тебя ищет.
– Можно, я возьму твою мишень, до следующего раза? – обратилась девочка к Фафхрду.
Тот кивнул, оттопырил локоть левой руки, и большой шар шмякнулся оземь. Гейл побежала, катя его перед собой. Мишень была красная, выкрашенная соком ягоды-подснежницы, и в лучах заката походила на зловещий, налитый кровью глаз. Обоим взрослым показалось, что Гейл, удаляясь, катит перед собой солнце.
Когда девочка скрылась из виду, Фафхрд повернулся к Афрейт и спросил:
– Что это за ерунда про Сиф и какого-то призрака?
– Ты становится таким же скептиком, как и все островитяне, – ответила она без тени улыбки. – По-твоему, тот факт, что нечто или некто поверг в полную прострацию не самого слабого и не самого безмозглого члена совета, – ерунда?
– Это сделал призрак? – переспросил Фафхрд, когда они вновь зашагали по направлению к городу. Афрейт кивнула:
– Когда Гваан, которого Сиф позвала на помощь, вошел в темную сокровищницу, кто-то напал на него, он целый час пролежал без сознания. Он до сих пор не может подняться на ноги. – Ее тонкие губы искривились в усмешке. – Хотя, конечно, он мог просто споткнуться в темноте и треснуться головой об стену – это тоже не исключено, особенно если учесть, что он ничего не помнит.
– Расскажи подробнее, как это произошло, – попросил Фафхрд.
– Заседание городского совета затянулось, стемнело, взошла луна – вчера она была еще не полной, так что света от нее было не много, – начала она. – Сиф и я присутствовали в качестве казначея и писца. Зваакин и Гваан попросили Сиф сделать опись символов добродетели – мысль о них не дает им покоя с тех самых пор, как был утрачен (хотя и ради общего блага) Золотой Куб Честных Сделок. Сиф тут же отперла дверь сокровищницы, однако замешкалась на пороге. Позже она сказала мне, что лунный свет, падавший сквозь небольшое зарешеченное оконце напротив двери, хотя и оставлял большую часть комнаты в темноте, позволил ей заметить беспорядок. Кроме того, ей почудился какой-то тяжелый запах, напоминающий болотные испарения…
– А куда выходит окошко? – перебил ее Фафхрд.
– На море. Гваан оттолкнул ее нетерпеливо (и, надо сказать, весьма невежливо) и вошел внутрь. И тут – Сиф клянется, что видела это, хотя все произошло очень быстро, в какие-то доли секунды, – голубоватая вспышка сверкнула во тьме, точно беззвучная молния, и бесплотная, словно сотканная из голубоватой дымки, высокая костлявая фигура сжала Гваана в объятиях. По ее словам, было похоже, будто бесплотный, обессилевший дух хочет напиться живой крови. Гваан коротко вскрикнул и рухнул замертво. Когда по требованию Сиф принесли факелы, оказалось, что в комнате, кроме нее самой и лежащего без сознания Гваана, никого нет, но Стрела Правды свалилась со своего места на полке и лежит под окном, а все остальные символы добродетели слегка сдвинуты, точно кто-то прикасался к ним, перебирал их руками; помимо того, на полу комнаты были обнаружены следы – узкие отпечатки ног, измазанных черным вонючим донным илом.
– И это все? – спросил Фафхрд, как только женщина умолкла. Когда она упомянула о высокой, словно сотканной из тумана, фигуре, смутное воспоминание шевельнулось у него в мозгу – совсем недавно он видел кого-то похожего, но, где и когда это было, он не мог вспомнить, как ни старался: точно завеса ночи упала и закрыла собою именно этот образ.
Афрейт кивнула:
– В общих чертах по крайней мере. Гваан пришел в, себя через час, однако не помнил абсолютно ничего. Его положили в постель, где он и находится до сих пор. Сиф и Гронигер решили выставить специальную охрану в сокровищнице сегодня ночью.
Вдруг Фафхрду стало ужасно скучно от всей этой истории с Сиф и ее привидением. Голова просто отказывалась работать в этом направлении.
– Эти ваши советники – все до одного скупердяи, только и думают, что о золоте своем несчастном! – выпалил он ни с того ни с сего.
– Тоже верно, – согласилась она, но это почему-то еще больше разозлило его. – Они все еще продолжают осуждать Сиф за то, что она отдала Мышелову Куб вместе со всеми деньгами, что были в ее хранении, поговаривают об отставке, грозятся отобрать ее ферму, а может, и мою заодно.
– Неблагодарные! А Гронигер – худший из них: уже пристает ко мне с арендной платой за неделю, хотя прошло всего два дня. – Афрейт снова кивнула:
– Он жаловался, что твои берсерки учинили безобразие в «Обломке Кораблекрушения» неделю тому назад.
– О, вот как? – отозвался Фафхрд, на этот раз заметно потише.
– Как ведут себя люди Мышелова? – спросила, она.
– Ничего, Пшаури держит их в строгости, – ответил он. – Но это не значит, что мое присутствие там не требуется.
– «Морской Ястреб» вернется еще до зимних штормов, я уверена, – спокойно сказала Афрейт.
– Я тоже так думаю, – согласился Фафхрд. Когда они поравнялись с ее домом, она вошла внутрь, улыбнувшись ему на прощание. Приглашать его на обед она не стала, и это его задело, хотя, с другой стороны, он все равно бы отказался; и про руку ничего не спросила, хотя и взглянула на его крюк разок-другой – тактично, конечно, но тоже не совсем так, как ему бы хотелось.
Однако досада его быстро прошла, так как упоминание о таверне «Обломок Кораблекрушения» направило его мысли по совершенно другому руслу, и они продолжали крутиться вокруг таверны все время, пока он шел по своим делам. В последние дни все раздражало и утомляло его, он устал от проблем с левой рукой и испытывал странное чувство ностальгии по Ланкмару, его ворам и чародеям, туманам (столь непохожим на свежий бодрящий воздух Льдистого острова) и небрежной пышности. Позавчера вечером он забрел в «Обломок», после пожара в «Соленой Селедке» сделавшийся лучшим питейным заведением острова, и долго сидел там, потягивая черный горький эль и наблюдая за происходящим вокруг.
Атмосфера в кабачке, называемом завсегдатаями «Обломком» и «Развалиной» (он услышал это, уже когда уходил), была мирной и спокойной, отчего он сразу почувствовал себя как дома. В таком месте никто не стал бы дебоширить, в том числе и его люди (это было на прошлой неделе, напомнил он себе, – если, конечно, вообще было). Он с удовольствием следил взглядом за неспешными движениями прислуги, прислушивался к рыбацким и матросским байкам, наблюдал за двумя перешептывавшимися шлюхами (шлюха, которая не вопит во весь голос, уже само по себе явление исключительное), приглядывался к более эксцентричным посетителям – до смешного толстому человеку, погруженному в глубочайшую меланхолию, костлявому бородачу, посыпавшему свое пиво перцем, и худощавой молчаливой женщине в серо-серебристом платье, одиноко сидевшей за задним столиком. Ее лицо – довольно красивое, кстати – на протяжении всего вечера оставалось абсолютно бесстрастным. Сначала он думал, что она тоже проститутка, но за весь вечер к ней никто ни разу не подошел, никто, кроме него самого, казалось, даже не видел ее, и, насколько он мог припомнить, она ничего не пила.
Вчера вечером он вновь вернулся в таверну и застал там все ту же компанию и испытал то же чувство покоя, что и днем раньше. Поэтому сегодня он опять собирался туда – после того, как сходит в порт и внимательно исследует горизонт, – не показался ли где-нибудь на юге или на востоке «Морской Ястреб».

Глава 4

В этот момент из-за угла показалась Рилл и, увидев его, радостно замахала рукой, на ладони которой виднелся красный, хорошо заметный даже издалека шрам. Это напоминание о давнем увечье сблизило их с Фафхрдом, точно они были однополчанами, раненными в одном бою. Темноволосая шлюха-рыбачка была скромно и аккуратно одета – знак того, что в данную минуту она не планировала заняться каким-либо из своих ремесел.
Они остановились поболтать, чувствуя себя друг с другом легко и свободно. Рилл рассказала ему о сегодняшнем улове рыбы, спросила, когда должен вернуться Мышелов, как идут дела у него и его людей, как рука (она была единственным человеком, с которым он мог говорить о своем увечье), как самочувствие и сон.
– Если плохо спишь, то сходи к матушке Грам, у нее есть хорошие травы, да и я могу помочь, – предложила она.
Промолвив это, она усмехнулась и посмотрела на него с вопросительной полуулыбкой, одновременно слегка потянув его за крюк указательным пальцем, который так и не распрямился после того самого ожога, что навсегда оставил след на ее ладони. Фафхрд ответил ей благодарной улыбкой и отрицательно помотал головой.
Тут к нему подошли Пшаури и Скаллик доложить о проделанной за день работе и о других делах, и Рилл отправилась восвояси. Некоторые из людей Фафхрда работали на строительстве, которое велось на месте сгоревшей «Соленой Селедки», еще пара занималась починкой «Бродяги», а остальные ходили в море за треской вместе с теми из людей Мышелова, которых он не взял с собой в Но-Омбрульск.
Пшаури докладывал на первый взгляд небрежно, но вместе с тем подробно – его манера каждый раз напоминала Фафхрду Мышелова (подчиненный явно перенял у Командира многие повадки), что его одновременно злило и забавляло. Хотя, если уж на то пошло, все, воры из отряда Мышелова, столь же жилистые и низкорослые, как и его товарищ, напоминали его. Целая стая Мышеловов – смех, да и только!
Он прервал доклад Пшаури:
– Довольно, ты все сделал правильно. И ты, Скаллик, тоже. Только смотри, чтобы впредь и ты, и твои люди носу в «Обломок» не совали. На, держи. – С этими словами он передал подчиненному свой лук и колчан со стрелами. – Унеси в казарму. Ужинать я не приду. А теперь идите, оба.
И опять сквозь ярко-голубые сумерки, именуемые здесь «сиреневым часом», зашагал он в одиночестве к «Обломку Кораблекрушения». Внезапно с удивлением и некоторым презрением к самому себе он осознал, что именно заставило его избежать постели Афрейт и отклонить дружеское приглашение Рилл, – все дело в том, что он предвкушал то удовольствие, которое доставит ему еще один вечер, проведенный в одиночестве, наедине с кружкой эля и в бесплодных мечтах о странной женщине в серебристо-сером платье, с бесстрастным взглядом и отстраненным выражением лица. Господи, какими романтическими дурнями ты создал мужчин, почему они вечно перешагивают через знакомое и не замечают доброго в несбыточной погоне за таинственным и новым? Или все дело в том, что мечта привлекательнее реальности? Фантазия прекраснее истины? И так, ни на минуту не прекращая философствовать о тщете фантазии, он с каждым шагом все глубже погружался в ее серебристо-серое облако.

Глава 5

Знакомые голоса, оживленно что-то обсуждавшие, вывели его из задумчивости. Повернув голову, он увидел Гронигера и Сиф, которые говорили, перебивая друг друга. Он надеялся, что, увлекшись беседой, они не заметят его и он пройдет мимо, не прерывая сладостных раздумий. Не тут-то было.
– Капитан Фафхрд, ты уже слышал о нашем несчастье? – обратился к нему седовласый начальник порта Гронигер, делая несколько широких шагов в его сторону. – Сокровищница ограблена, золотые символы исчезли, а Зваакин убит!
За ним поспешно подошла невысокая женщина, в платье кирпичного цвета, с золотистыми прядями в темно-русых, волосах, и многозначительно добавила:
– Это случилось не далее чем на закате. Мы были поблизости, в зале Совета, и уже готовились заступить на ночной караул (ты ведь слышал о вчерашнем происшествии?), как вдруг раздался жуткий вопль и сквозь щели в запертой двери мы увидели голубую вспышку. Когда дверь открыли, то увидели мертвого Зваакина с жуткой гримасой на лице, его одежда дымилась, точно от удара молнии, а символы исчезли.
Странно, но Фафхрд с трудом понимал, что она говорит. Вместо этого он удивлялся, насколько сильно даже она напоминает ему Мышелова и как много общего у нее с Серым. Говорят, что влюбленные люди начинают походить друг на друга. Неужели это так быстро становится заметно?
– Теперь мы лишились не только Золотого Куба Честных Сделок, все, все пропало, – сокрушался Гронигер.
Его замечание слегка подстегнуло интерес Фафхрда. Хотя, надо признать, он испытывал не столько любопытство или негодование, сколько раздражение по поводу происшедшего, несмотря на то что помочь Сиф, которая была, как-никак, зазнобой его друга Мышелова, конечно же, не отказался бы.
– Я слышал только о призраке, – ответил он ей. – Все остальное для меня новость. Могу ли я сделать что-нибудь сейчас?
Они поглядели на него с недоумением. Он понял, что от него ожидали более заинтересованной реакции, и, как ни хотелось ему поскорее остаться наедине со своими мыслями, он все же добавил:
– Если вам понадобится помощь, кликните моих людей. Они в казарме.
– За которую ты должен мне арендную плату, – привычно добавил Гронигер.
Фафхрд милостиво оставил последнее замечание без внимания.
– Что же, – закончил он, – желаю вам успеха в ваших поисках. Золото – вещь дорогая. – С этими словами он отвесил легкий полупоклон и отправился своей дорогой. Отойдя немного, он вновь услышал их голоса, но поскольку разобрать ничего уже не смог, то заключил, что обращаются не к нему, и обрадовался.
Он достиг гавани, когда сиреневый свет еще не угас в небе, и ощутил, как теплая волна удовольствия разлилась у него в груди. Так вот почему он так спешил сюда, не думая ни о чем другом! Людей вокруг было немного; одни неспешно прохаживались, другие стояли на месте, но никто не обращал на него никакого внимания. Ветра по-прежнему не было. Он подошел как можно ближе к воде и устремил взгляд на юг и юго-восток, туда, где сиреневое небо плавно перетекало в недвижное, точно огромное зеркало, жемчужно-серое море. Ни одно облачко не нарушало своим присутствием их величественной гармонии.
Никакого паруса также не было видно. Мышелов и «Морской Ястреб» по-прежнему оставались в недосягаемых морских просторах.
Но, быть может, какой-нибудь предвестник их приближения появится на горизонте в те минуты, что еще остались до наступления темноты. Его отрешенный, как у спящего на ходу человека, взгляд переместился на более близкие предметы. К востоку от него над волнами вздымался отполированный прибоем утес, в сумерках казавшийся серым. От него до низкого мыса на западе все пространство гавани было абсолютно пустынно. Справа, ближе к мысу, стоял на якоре «Бродяга»; слева, у легкого деревянного причала, который будет поднят на сушу с началом зимних штормов, были пришвартованы рыбацкие лодки и еще несколько мелких судов, принадлежавших гавани. Среди них виднелась шлюпка с «Бродяги», на которой Фафхрд имел обыкновение выходить в море в одиночку, когда было свободное время и погода благоприятствовала, – потренироваться в управлении шлюпкой с помощью металлического крюка, заменившего отрубленное запястье. Рядом со знакомой шлюпкой Фафхрд увидел и еще какое-то суденышко – крохотную скорлупку.

Глава 6

Небо постепенно бледнело, превращаясь из ярко-сиреневого в тускло-серое, и Фафхрд вновь окинул взглядом далекий горизонт и водную гладь между ним и берегом – магическую пустоту, никогда не перестававшую манить его. По-прежнему ничего. Со вздохом он повернулся и тут, в какой-то дюжине футов от себя, увидел ту самую незнакомку с невозмутимым взглядом и отрешенным лицом, что сидела в «Обломке Кораблекрушения». Теперь она поспешно направлялась в сторону причала, где стояли лодки. Никто во всем порту не обратил на нее ни малейшего внимания: она едва не задела подолом своего серебристо-серого платья одного из матросов, а он и глазом не моргнул, будто ее и не было вовсе. Какие-то голоса кричали что-то ей вслед (что это – погоня? ищут что-то?), а тем временем на севере небо уже совсем почернело и последние отблески «сиреневого часа» исчезли с горизонта. На поясе у женщины висела небольшая сумка, в которой что-то брякнуло, пока она стягивала вокруг лица капюшон своего длинного серебристого одеяния. А потом, уже совсем поравнявшись с Фафхрдом, женщина повернула голову, и ее огромные зеленые глаза, окаймленные черными ресницами, заглянули прямо ему в душу; в ту же минуту она сунула руку за пазуху, извлекла оттуда короткую золотую стрелу, показала ему и тут же опустила в сумку, на поясе, в которой опять что-то звякнуло. В течение трех ударов сердца она глядела на него, улыбаясь одновременно маняще и отталкивающе, ободряюще и отрешенно, затем отвернулась, и сделала шаг к причалу.

Глава 7

И Фафхрд пошел за ней. Ему не хотелось даже знать, делает ли он это по собственной воле, или же она заколдовала его своим взглядом и улыбкой. Все, чего ему хотелось, – это окунуться в манящий водный простор и отправиться на юг, навстречу Мышелову и Ланкмару, подальше от скучных повседневных дел, обязанностей и ответственности за Соленую Гавань, туда, куда лежит ее путь, и будь что будет. Лишь малый участок его мозга, тот, что управляет непосредственно движениями ног и рук (хотя одну из них недавно заменил железный крюк), побуждал его двигаться вперед, за золотой стрелой, хотя, что это за вещь и почему так важно не упустить ее из виду, Фафхрд не мог вспомнить, как ни старался.
Когда он ступил на деревянный причал, женщина была уже на противоположном его конце и спускалась в ту самую утлую лодчонку, которую он заприметил незадолго до ее появления. Не тратя времени на подъем якоря или другие действия, обычно предшествующие отплытию, она встала посреди лодки, лицом к носу и навстречу сгущающимся сумеркам, широко раскинула руки, отчего складки ее просторного одеяния расправились и натянулись на невидимом ветру, и лодка, увлекаемая этим живым парусом, резво побежала по недвижной морской глади прямо к выходу из бухты.
В ту же секунду Фафхрд ощутил, что с запада потянул не сильный, но ровный и упругий бриз. Не раздумывая, он прыгнул в ближайшую лодку, споро выбрал конец, опустил киль, поставил и закрепил небольшой парус и, устроившись так, чтобы управлять парусом правой рукой, а крюком левой держать румпель, бесшумно и быстро кинулся за ней. Его немного удивило, что никто не окликнул их и даже не взглянул на два суденышка, плывущие, точно по волшебству, одно из них к тому же под очень странным парусом, однако долго раздумывать ему было некогда, и он весь отдался преследованию.

Глава 8

Как долго скользили они по водной глади таким манером, он не знал, да и не старался угадать, но сумерки сменились непроглядным мраком, который вскоре рассеяли звезды, а потом показавшийся в небе полукруг луны затмил их неяркий свет. Ночное светило, которое было сначала прямо перед ними, постепенно оказалось позади (должно быть, их суденышки описали полукруг и направлялись теперь на север), так что его блеск не слепил больше глаза, но, мягко отражаясь от наполненного ветром паруса, позволял Фафхрду отчетливо видеть фигуру женщины, облаченной в развевавшиеся серебристо-белые одежды, на корме убегавшей от него лодочки. Поднявшийся ветер был по-прежнему ровным, но абсолютно бесшумным, и при его помощи лодка Фафхрда постепенно нагоняла беглянку, так что в конце концов стало казаться, что они вот-вот соприкоснутся. Ему хотелось разглядеть ее поближе, и в то же время он мечтал, чтобы это загадочное плавание никогда не кончалось.
И вдруг ему показалось, будто само море под ними приподнялось, точно грудь гиганта, сделавшего вдох, и их суденышки стали ближе к звездам, чем были до этого. Тут женщина обернулась и поманила его к себе, и он, повинуясь ее молчаливому приказу, поднялся и шагнул ей навстречу, а лодки по-прежнему продолжали в унисон подниматься и опускаться на колышущейся поверхности моря. И вновь она улыбнулась ему своей удивительной улыбкой и поглядела на него полным любви взглядом, а из-за ее спины в небо взлетели полосы фосфоресцирующего красного, зеленого и бледно-голубого света – он знал, что это северное сияние, но все равно она казалась ему святыней, стоящей на алтаре какого-нибудь собора в окружении падающих на нее сквозь витражные окна переливающихся лучей. Бросив беглый взгляд по сторонам, он увидел, что их лодки и впрямь возносятся к небу на гребне высоченной волны, разделившей в остальном совершенно неподвижное море на две половины. В этот момент он не мог думать ни о чем, кроме ее горделивой улыбки и дерзкого, дразнящего взгляда, она была воплощением самой тайны и приключения, вечно манивших его.

1 Следующая страница


Валет мечей 2

Опустив руку в поясную сумку, она достала оттуда золотую стрелу и протянула ему, держа своими тонкими длинными пальцами за оба конца; мелкие жемчужно-белые зубы сверкнули в улыбке.
Тут он заметил, что его крюк, точно повинуясь какому-то пришедшему извне приказу, протянулся вперед и ухватился за середину стрелы, а правая рука, двигаясь столь же независимо от его одурманенного мозга, как и левая, вцепилась в горловину сумки, висевшей у женщины на поясе, и дернула ее вниз.
Любовь в ее взгляде сменилась выражением яростного желания, улыбка превратилась в хищный оскал, а голубой луч северного сияния, казалось, вошел в ее тело, наполнил его до краев, брызнул из глаз, проступил сквозь кожу, синие искры пробегали по стреле и крюку, гроздьями ссыпались с того места, где два металлических предмета соприкасались. Мертвой хваткой держала она стрелу, изо всех сил стараясь вырвать ее у Фафхрда, но крюк тоже не отпускал, так что стрела погнулась. Вот когда Фафхрд порадовался, что деревянное запястье отделяет крюк от его культи: и без того каждый волосок на его теле встал дыбом, а по коже пробегали волны колючего холода.
Он продолжал упорно тянуть и вырвал-таки стрелу – та погнулась, но светиться не перестала. Он зажал ее большим и указательным пальцами правой руки, сжимавшей сумку. И, уже шагнув назад в свою лодку, увидел, как ее удлиненное лицо вытянулось еще больше, превратившись в рыло, большие зеленые глаза выпучились и разъехались, бледная кожа покрылась серебристой чешуей, а манящий рот раздвинулся в угрожающем оскале, обнажившем несчетное количество острых треугольных зубов.
Она кинулась на него, он молниеносно выставил вперед левую руку, и ее страшная пасть с лязгом и хрустом сомкнулась вокруг железного крюка.

Глава 9

Все завертелось и закружилось вокруг него, поднялся звон и грохот, волна, удерживавшая его лодку, обрушилась вниз, и он полетел вслед за нею, сначала к поверхности моря, а потом, ничем не удерживаемый, и под нее, пока не оказался в заполненном воздухом подводном туннеле, стенами, потолком и полом которого служила морская вода.
Теперь он находился на таком же расстоянии от поверхности, что и прежде, только по другую сторону – гигантская, волна, поднявшая его к звездам, словно провалилась вглубь на всю свою высоту. Один конец туннеля уходил в глубину, другой загибался к поверхности, и луна, заглядывая в него, освещала его странным искаженным светом. Кроме того, тугие водяные стенки испускали желтовато-зеленое свечение. Страшные рыбьи хари гримасничали вокруг, пытаясь дотянуться до лодки своими удлиненными рылами. Другая лодка и женщина-оборотень исчезли.
Невероятность происходящего вкупе с чудовищным превращением женщины стряхнули с него остатки колдовского оцепенения и заставили его мозг работать во всю силу. Он встал на колени посреди лодки и огляделся вокруг. Внезапно шум у, него в ушах усилился, откуда-то из глубины налетел порыв ветра, наполнил парус и погнал лодку вверх, к выходу из тоннеля, навстречу безумной ухмылке луны. Дьявольский ветер превратился в ураган, и Фафхрд распластался по дну лодки, обхватив локтем левой руки основание мачты, – правая его рука по-прежнему сжимала сумку, а крюк куда-то исчез. Серебристо-зеленая вода проносилась мимо, с носа летели клочья пены. К беспорядочному свисту и грохоту, уже давно сопровождавшему его, прибавились какие-то размеренные раскаты грома: он шел откуда-то сзади, и Фафхрд подумал, что это, должно быть, закрывается туннель.
Теперь вихрь выдувал его лодку на поверхность. Впереди открылся проход. Лодка проскочила в него, вспорхнув над водой, точно летающая рыба, шлепнулась о волны, выпрямилась и поплыла. Сзади раздался последний громовой удар.
Можно было подумать, что само море выплюнуло его вместе с лодкой и плотно сомкнуло губы.

Глава 10

Быстрее, чем ему казалось возможным без магического вмешательства, море успокоилось, и лодка закачалась на еле заметных волнах. В южной части неба светила луна. Ее лучи серебрили остаток металлического стержня, на котором когда-то был откушенный женщиной-рыбой крюк. Он осознал, что его правая рука по-прежнему сжимает сумку, которую он выхватил у призрака из сокровищницы (она же женщина из трактира), а между большим и указательным пальцами торчит погнутая стрела.
На севере умирало северное сияние. И там же, на севере, виднелись огни Соленой Гавани – гораздо ближе, чем он рассчитывал. Он взял в руки одно-единственное весло, бывшее в лодке, опустил его за корму и начал выгребать против ветра к дому, то и дело с опаской поглядывая на черную воду, плескавшуюся за бортом.

Глава 11

Фафхрд вновь упражнялся в стрельбе из лука на вересковой пустоши за городом. Серые камни стояли на своих местах. И Гейл опять была с ним. Но сегодня холодный северный ветер – предвестник суровых зимних вьюг – ерошил вереск и пригибал кусты дрока к земле. И по-прежнему никаких признаков Мышелова и «Морского Ястреба».

***
Сегодня утром Фафхрд, как и многие другие островитяне, долго не вставал с постели. Было уже заполночь, когда он наконец дотащился до порта, но оказалось, что на берегу царит суматоха, вызванная похищением святынь острова и его отсутствием. Не успел он выбраться на берег, как к нему подбежали Сиф, Гронигер, Афрейт, Рилл, матушка Грам и еще кое-кто. Выяснилось, что после его исчезновения (как ни странно, никто так-таки и не заметил, как он покинул гавань) со скоростью лесного пожара распространился слух, что именно он похитил драгоценности (к чести упомянутых женщин, они горячо отрицали такую возможность). Как же все обрадовались, когда выяснилось, что именно он не только принес их обратно в целости и сохранности (если не считать того, что стрела погнулась), но и добавил к ним еще одно – сферу, заключенную в некое подобие куба, ребра которого были искривлены, как дуги. Фафхрд немедленно высказал предположение, что это и есть Куб Честных Сделок, претерпевший некоторые изменения вследствие пребывания под водой, однако Гронигер отнесся к его словам весьма скептически и вообще сильно расстроился из-за деформаций, которым подверглись оба предмета, но Фафхрд был настроен философски.
Он сказал:
– Кривая Стрела Правды и закругленный Куб Честных Сделок кажутся мне куда более правдоподобными, чем прямые; во всяком случае, так они больше соответствуют реальной человеческой практике.
Его рассказ обо всем, что приключилось с ним на воде, в воздухе и под водой, а также о магии, которой обладал виденный Сиф призрак, и о его последнем страшном превращении, вызвал немало удивленных ахов и охов у его слушателей, но некоторые из них задумчиво нахмурились. Афрейт задала несколько вопросов, пытаясь понять, что заставило его последовать за призраком, притворяясь, будто не понимает; Рилл, слушая ее вопросы и его бессвязные ответы, насмешливо улыбалась.
Что до личности призрака, то на этот счет у матушки Грам были твердые убеждения.
– Это кто-то из затонувшей Симоргии, – заявила она, – пришел забрать побрякушки, похищенные у них когда-то пиратами.
Гронигер наотрез отказывался этому верить, доказывая, что золотые символы всегда принадлежали Льдистому. Старая ведьма не стала спорить, только пожала плечами.
Тут собиравшая стрелы Гейл спросила:
– И что, эта женщина-рыба просто взяла да и откусила твой крючок?
– Да, взяла и откусила, – подтвердил Фафхрд. – Маннимарк сделает мне новый – из бронзы. Знаешь, я начинаю любить его, ведь он дважды спас меня прошлой ночью: если бы не он, я бы поджарился от молнии, которую исторгал оборотень, или бы оборотень откусил мне еще кусок левой руки.
Гейл спросила:
– А почему ты стал подозревать женщину-рыбу и пошел за ней?
– Давай сюда стрелы, – ушел он от ответа на ее вопрос, – я придумал, как стрелять за угол.
На этот раз он прицелился по ветру, так что воздушное течение подхватило его стрелу и понесло ее прямо за камень, туда, где стояла круглая мишень. Гейл снова возмутилась, заявив, что это такое же надувательство, как стрельба сверху, но позже они обнаружили, что его выстрел достиг цели.

Морской оборотень

Глава 1

В небе Невона показался растущий месяц, его желтое сияние отразилось в упругих боках волн Крайнего моря, зажгло искры в их кружевных гребнях и позолотило туго натянутый треугольный парус крутобортой галеры, поспешавшей на северо-запад. Там еще догорали последние отблески заката, а скалистый берег, от которого недавно отчалило судно, уже объяла тьма, скрыв его суровые очертания.
На корме «Морского Ястреба», рядом со старым Урфом, сжимавшим штурвал, стоял Серый Мышелов: руки его были сложены на груди, лицо сияло довольной улыбкой. Все его приземистое коренастое тело мерно покачивалось в такт движениям увлекаемого попутным ветром корабля, нос которого то зарывался в невысокие волны, то вновь поднимался над ними. Время от времени он оглядывался назад, на таявшие вдали одиночные огни Но-Омбрульска, но чаще взгляд его был устремлен вперед, туда, где, на расстоянии пяти дней и пяти ночей пути, на Льдистом острове его ждали прекрасная Сиф и однорукий бедняга Фафхрд и большая часть их людей, а также Фафхрдова Афрейт, которая, на вкус Мышелова, была уж больно строга.
«Клянусь Могом и Локи, подумал он, ничто не сравнится с радостью капитана, ведущего домой свой корабль, груженный добытыми в невероятно ловких сделках товарами». И любовный пыл юноши, и жажда подвигов молодого, полного сил мужчины, даже восторг художника, создавшего шедевр, или ликование ученого, завершившего дело своей жизни, – все это сущие пустяки, детский лепет в сравнении с удовлетворением, испытываемым им от сознания выполненного долга.
В восторге от самого себя, Мышелов не мог противиться искушению еще раз мысленно перечесть все до единого товары на корабле – а заодно и лишний раз увериться, что каждый из них находится в наиболее подходящей для него части судна, надежно привязанный на случай шторма или другой оказии.
Прежде всего, в капитанской каюте, которая в данный момент находилась у него под ногами, лежали крепко-накрепко привязанные к переборкам бочки с вином, в основном крепленым; там же были и небольшие бочонки горького бренди, излюбленного напитка Фафхрда, – их-то уж точно никому нельзя было доверять (кроме, пожалуй, желтокожего Урфа), напомнил он себе, поднося ко рту висевшую у него на поясе маленькую кожаную фляжку и делая умеренный глоток живительной влаги, добытой на виноградниках Уул-Хруспа; командуя погрузкой и молниеносным отплытием «Морского Ястреба», он сорвал себе горло и теперь чувствовал, что лишь этот живительный эликсир в состоянии вернуть его голосу прежнюю мощь еще до того, как ему доведется помериться силой с суровыми ветрами открытого моря.
Но не только вино и бренди были сложены в его каюте: в таких же крепких бочонках с просмоленными швами лежала и пшеничная мука, плебейский товар, предназначенный для тех, кто не привык глубоко вдумываться в суть вещей, но тем не менее совершенно необходимый жителям острова, на котором даже в летнее время невозможно было вырастить ничего, кроме жалкой горстки ячменя.
Между капитанской каютой и носовой частью судна – раздувшийся от самодовольства Мышелов и не заметил, как от мысленного перечисления товаров перешел к самой настоящей их инспекции и теперь уже тихими кошачьими шагами крался по залитой лунным светом палубе к корабельному носу, – так вот, там, впереди, помещался самый драгоценный груз: доски, брус и кругляки хорошо просушенного леса, как раз такого, какой Фафхрд намеревался раздобыть на юге, в богатом лесами Уул-Плерне, как только его культя заживет достаточно, чтобы носить крючок. Точно такую древесину ценою неимоверных усилий Мышелову удалось выторговать в Но-Омбрульске, где леса было отнюдь не больше, чем на самом Льдистом (его обитатели пополняли запасы топлива, собирая плавник на берегу, ибо ничего выше куста на острове найти было невозможно), а потому брулскяне готовы были скорее расстаться с собственными женами, чем со строевым лесом! Да, именно драгоценные бревна, брус и доски, крепко-накрепко привязанные во всю длину к скамьям для гребцов, занимали все пространство под большим парусом от полуюта до бака; каждый слой древесины был отдельно укреплен, надежно укрыт просмоленной парусиной для защиты от соленых брызг и морской сырости, да еще, для пущей сохранности, переложен тонкими, как пергаментная бумага, пластинами кованой меди. Верхняя часть этого многослойного пирога, покрытая кусками парусины с залитыми смолой швами, образовывала импровизированную палубу, поднимавшуюся вровень с фальшбортами, – настоящее чудо погрузочного искусства! (Разумеется, все это сильно усложнит задачу гребцам, если таковые понадобятся, но обычно в плаваниях, подобных этому, в них редко возникала необходимость; да, и кроме того, выходя в море, все равно нельзя предусмотреть все опасности, с которыми рискуешь столкнуться.) Да, Мышелов имел все основания гордиться собой: его корабль вез к изглоданным ветрами голым берегам Льдистого щедрый груз древесины: поздравляя себя с удачей, он медленно пробирался мимо вспучившегося в лунном свете паруса, неслышно ступая по пружинящей парусиновой палубе, стараясь не попадать на смоляные швы, а ноздри его между тем подрагивали, улавливая странный, немного удушливый, острый мускусный аромат; это был запах его победы – ни за что на свете не получить бы ему желанного леса, не знай он о пристрастии лорда Логбена Но-Омбрульского к редким украшениям из слоновой кости, которыми тот мечтал украсить свой Белый Трон. Известно было ему и то, что брулскяне скорее расстались бы со своими юными наложницами, нежели с драгоценным строительным материалом; однако страсть лорда Логбена пересиливала любое из этих желаний, и потому, как только в черную гавань Но-Омбрульска под низкий рокот барабанов вошла торговая шаланда клешитов, Мышелов устремился к ней одним из первых и, углядев среди предназначенных на продажу сокровищ рог чудовищного бегемота, немедленно купил его в обмен на кусок серой амбры размером в два кулака – чего-чего, а этого добра на Льдистом хватало. Жители Клеша ценили амбру больше, чем рубины, и потому не смогли устоять перед искушением.
И тщетно потом умоляли клешиты управляющего лорда Логбена принять от них все более мелкие фрагменты кости в обмен на гигантскую, с корабельную мачту величиной, шкуру снежной змеи, покрытую белым мехом. Охотники Логбена добыли змею в холодных горах, известных под названием Гряды Бренных Останков; обладать ею было заветным желанием клешитов. Столь же тщетны были и посулы Логбена заплатить Мышелову за вожделенный бивень столько электрума, сколько тот весил. И только когда клешиты присоединились к требованиям Мышелова заплатить ему деревом, да еще и предложили в обмен на желанную шкуру не только кость, но и половину своих пряностей, а Мышелов пригрозил скорее бросить бивень в воды бездонной бухты, чем обменять его на что-нибудь, кроме древесины, Логбен был вынужден заставить своих подданных уступить ему четверть трюма отлично просушенного, прямого, как стрела, строевого леса. Обе стороны расставались с принадлежавшими им сокровищами с величайшей неохотой (Мышелов мастерски притворялся), после чего торговля (в том числе и лесом) пошла значительно легче.
«Да, я был настоящим мастером, нет, даже художником!» – без ложной скромности похвалил себя Мышелов.
Пока услужливая память, извлекая из многочисленных карманов подробности недавних событий, складывала из них картину успеха, в наиболее выгодном свете представлявшую его, Мышелова, способности, ноги сами принесли его к основанию мачты, где заканчивался настил из драгоценного груза. В трех ярдах впереди начинался навес, под которым, привязанный и упакованный, лежал остальной груз: слитки бронзы, сундучки с красителями и пряностями, большие сундуки с шелковыми и полотняными тканями для Сиф и Афрейт – чтобы показать матросам, что он доверял им все, кроме вина, туманящего разум и заставляющего забыть о долге. Но по большей части здесь было сгружено рыжевато-коричневое зерно, белые и фиолетовые бобы и сушеные фрукты. Пища для голодного острова была уложена в мешки и покрыта шерстью, чтобы защитить от морской влаги. Настоящее сокровище для здравомыслящего человека, говорил он себе, рядом с которым все – и золото, и сверкающие драгоценные камни, и острые, как нераскрывшиеся розовые бутоны, груди юной возлюбленной, и слова поэтов, и даже лелеемые астрологами звезды, пьянящие людей своей недостижимой далью, – не более чем жалкие побрякушки.
На пятачке между фальшдеком и мачтой, головами в тени, а ногами в ярком пятне лунного света, перечеркнутом сейчас его бдительной тенью, убаюканная мерным движением корабля, крепким сном спала команда: четыре жилистых мингола, трое проворных воров-коротышек под началом Миккиду, а также здоровяк Скор, капрал Фафхрда, позаимствованный специально для этого плавания. Как же вам, голубчикам, не спать, с удовольствием подумал Мышелов (ему было хорошо слышно легкое, точно птичье, посвистывание вечно настороженного Миккиду и богатырский храп Скора), ведь он держал свою команду в ежовых рукавицах все время их пребывания в Но-Омбрульске, а потом нещадно гонял на погрузке корабля, чтобы все они до единого, как только судно отойдет от пристани, поужинали и тут же уснули как убитые (однако не щадил он и себя, не давал себе ни минуты отдыха, никаких развлечений, даже в чисто гигиенических целях), ибо кому, как не ему, было знать аппетиты матросов и притягательную силу темных закоулков Брульска. Да что там, шлюхи и сами, что ни день, толпами маршировали взад и вперед мимо «Морского Ястреба» в надежде завлечь его команду. Особенно хорошо помнил он одну, почти ребенок, нахальная тщедушная девчонка в оборванной полинявшей тунике серебристо-серого цвета – того же оттенка, что и ее серебристые волосы. Она держалась в стороне от других и, казалось, нарочно старалась привлечь к себе внимание матросов, пристально наблюдая за всем, что происходило на борту «Морского Ястреба». Взгляд ее больших темно-зеленых глаз, тоскливый и одновременно насмешливый, напоминал взгляд брошенного животного или потерявшегося ребенка.
Да, исполняя долг капитана, строже всего относился он к себе самому, тратя все без остатка силы, мудрость, хитрость (и голос!) и не требуя никаких наград, кроме четкого знания и неукоснительного исполнения командой своих обязанностей – да еще подарков для себя и своих друзей. Мышелова прямо-таки распирало от гордости за собственную добродетель, и в то же время ему стало грустно при мысли об отсутствии вознаграждений. Теперь это казалось ему особенно несправедливым.
Не сводя пристального взгляда со своих измученных людей, чутко прислушиваясь к малейшему изменению их храпа, он поднес свою кожаную фляжку к губам и не торопясь сделал хороший глоток, ощущая, как животворное питье смягчает надорванное криком горло.
Когда заметно полегчавшая фляжка вернулась на место, какое-то изменение в расположении груза привлекло к себе внимание Мышелова – то ли его собственный пристальный взгляд, то ли некий едва уловимый посторонний звук подсказали ему это. (В ту же минуту на него вновь повеяло мускусным, животным, до странности притягательным запахом моря. Снова амбра?) Ощущение неладного создавал сундук с лентами, шелками, полотном и другими дорогими тканями, предназначавшимися главным образом в подарок Сиф. Он стоял в некотором отдалении от остальных, у борта, и в свете луны Мышелову показалось, что перетягивавшие его веревки ослабели; присмотревшись, он понял, что сундук и вовсе не был прикреплен к палубе, а крышка была приоткрыта на ширину пальца и удерживалась в таком положении жгутом из светло-оранжевой ткани, подсунутым под замок.
Какое чудовищное нарушение дисциплины крылось за этим?
Он бесшумно спрыгнул на палубу и подошел к сундуку, морща ноздри. Может быть, кто-то спрятал туда кусок амбры? Потом, стараясь, чтобы его тень не падала на сундук, Мышелов резким движением откинул крышку.
Сверху лежал отрез тяжелого медно-красного шелка; такой оттенок имели на солнце темные волосы Сиф.
На этой роскошной постели, словно котенок, забравшийся вздремнуть на стопке свежевыглаженного белья, на спине, чуть подогнув колени, закинув за голову руку, словно хотела еще сильнее прикрыть и без того закрытые глаза, лежала та самая девушка из порта, которую он вспоминал лишь минуту назад. На вид она была сама невинность, но ее аромат (теперь он узнал его) был ароматом желания. Хрупкая грудная клетка слегка поднималась и опускалась в такт ровному дыханию спящей, тонкая потрепанная туника отчетливо обрисовывала маленькие груди с довольно крупными сосками, губы чуть заметно улыбались. Ее волосы цвета светлого серебра очень напоминали волосы тринадцатилетней Гейл, девственницы Одина с Льдистого острова. Очевидно, она была не намного старше.
Все это гораздо хуже, чем можно было ожидать, сказал себе Мышелов, ошарашенно уставившись на девушку. Уже то, что кто-то из команды тайком протащил девчонку на борт, соблазнив ее серебряной монетой или заплатив ее сутенеру или хозяину ради удовлетворения своей похоти (а то еще и украл ее, чего доброго, – хотя, судя по тому, что руки и ноги ее были не связаны, на похищение мало похоже), было достаточно плохо; но то, что он – или они – сделали это не только без ведома капитана, но и прямо наплевав на то, что он-то не позволял себе никаких удовольствий, а работал как каторжный, заботясь только о здоровье и благополучии своей команды, целости и сохранности корабля и груза и удачном исходе всего предприятия в целом, – вот в этом крылось не только вопиющее нарушение дисциплины, но и самая черная неблагодарность.
Теперь, когда Мышелов чувствовал, что его вера в ближнего утрачена окончательно и бесповоротно, он с еще большим удовлетворением отметил, что команда спит мертвым сном, измученная той прорвой работы, которую он заставил проделать. Их храп звучал для него музыкой, ибо он означал, что хотя они и протащили девчонку на борт, никому из них еще не удалось насладиться ею (по крайней мере с тех пор, как корабль покинул гавань). Усталость свалила всех до единого, и даже ураган не заставил бы их теперь подняться. И именно эта мысль подсказала ему, какое наказание будет в данном случае не только заслуженным, но и самым подходящим.
Широко улыбаясь, он протянул руку к прикрытой выцветшей туникой груди спящей девушки и легко, но в то же время резко ущипнул ее за правый сосок. Вздрогнув, она проснулась: глаза ее открылись, с губ уже готово было сорваться восклицание, когда он, строго нахмурившись и прижав палец к неодобрительно поджатым губам, склонился над ней, знаком приказывая молчать. Она отпрянула, глядя на него удивленно и испуганно, однако молча. Он в свою очередь тоже подался назад и увидел отражение ущербной луны в ее широко раскрытых темных глазах и странный контраст между насыщенным цветом шелковой материи, на которой она покоилась, и призрачным серебром ее спутанных волос.
Команда продолжала спать, их храп не прекращался ни на мгновение. Мышелов подхватил лежавший подле ее ноги моток плотной шелковой ленты и, вытащив из ножен Кошачий Коготь, отрезал от него три больших куска, все это время не сводя со сжавшейся в комочек девушки задумчивого взгляда. Затем он кивнул ей и скрестил запястья, чтобы показать, что от нее требуется.
Глубоко вздохнув и пожав плечами, она скрестила запястья перед собой. Он сделал отрицательное движение головой и указал ей за спину.
Вновь угадав его желание, она завела руки за спину, слегка повернувшись при этом на бок.
Он связал ей сначала запястья, потом и локти, – крепко, но без жестокости, чтобы не причинять ненужной боли ее хрупким плечам. Третьим куском ленты он крепко связал ей ноги как раз над коленями. «Отличная вещь дисциплина – полезна всем, молодым в особенности!» – думал он при этом.
Вскоре она уже лежала навзничь со связанными за спиной руками, не спуская с него глаз. Он отметил, что в ее взгляде было больше задумчивого любопытства, чем страха, и что контуры двух почти полных лун в ее зрачках ни разу не исказили ни дрожание век, ни непрошеная слезинка.
До чего же все хорошо складывается, с удовольствием размышлял он: команда спит, груженный товарами корабль на всех парусах летит домой, гибкая девушка покорна его воле, а он вершит правосудие в тишине и тайне, точно бог. Он был настолько опьянен властью, что даже не заметил странного серебристого свечения, исходившего от шелковистой кожи девушки и не имевшего ничего общего с лунным светом.
Безо всякого предупреждения, не меняя задумчивого выражения лица, он втолкнул скрученный кусок ткани, удерживавший крышку, обратно в сундук и захлопнул его.
«Пусть маленькая шлюшка поломает себе голову над тем, что я собираюсь с ней сделать: удушить ее там или швырнуть вместе с сундуком за борт», – подумал он. Если верить тому, что болтают люди и пишут историки, такие вещи случаются сплошь и рядом.
Мелкие волны ласково похлопывали «Морского Ястреба» по бортам, залитый лунным светом парус продолжал тихо гудеть, матросы по-прежнему храпели.
Мышелов разбудил двух самых здоровых минголов, подергав их за большие пальцы ног, и знаками указал, что они должны унести сундук в его каюту, не тревожа остальных спящих. К жестам он прибег потому, что не хотел будить всю команду; к тому же щадил и свою сорванную глотку.
Даже если минголы и были причастны к таинственному появлению девушки на корабле, ему ничего не удалось прочесть по их лицам, как он ни старался. И старик Урф тоже ничем не выдал себя. Когда они подошли ближе, старый мингол лишь на мгновение скользнул по ним равнодушным взглядом, а потом с прежним спокойствием продолжал вглядываться вдаль, не снимая узловатых ладоней со штурвала, – весь его вид говорил о том, что любое перемещение каких угодно сундуков по палубе не имело к нему ровным счетом никакого отношения.
Мышелов приказал молодым минголам поставить сундук между прикрепленными к полу ящиками с грузом, загромождавшими каюту, прямо под бронзовой лампой, свисавшей на короткой цепи с низкого потолка. Коснувшись указательным пальцем плотно сжатых губ, он велел им хранить молчание об этой ночной прогулке. Потом коротким кивком головы отпустил их. Пошарив вокруг, нашел небольшую бронзовую чашку, наполнил ее до краев из бочонка любимым бренди Фафхрда, отпил половину и лишь после этого открыл крышку.

Глава 2

Спокойствие, с которым девушка продолжала смотреть на Мышелова, делало ей честь. Да, смелости ей, видать, не занимать. Он заметил, что она трижды глубоко вздохнула, будто в сундуке и впрямь было душновато. Ему нравился серебристый оттенок ее кожи и волос. Знаком он приказал ей сесть и, когда она поднялась, поднес чашку с бренди к ее губам и дал выпить вторую половину. Вытащив из ножен кинжал, он просунул лезвие между ее коленей и, потянув вверх, разрезал скреплявшую их ленту. Повернулся к ней спиной, отошел к низкому табурету, стоявшему у широкого лежака Фафхрда, и, устроившись на нем, пальцем поманил ее к себе. Она стояла перед ним, вскинув подбородок и расправив плечи – принять другую позу ей не давали связанные за спиной руки. Окинув ее многозначительным взглядом, он одними губами произнес: «Как твое имя?»
«Исисси», – прошелестела она, и голос ее прозвучал как призрак волны, целующей днище корабля. Губы ее улыбались.
В это время на палубе Урф велел одному из молодых минголов подогреть ему гахвег и передал штурвал другому. Он укрылся от ветра за настилом из леса, глядя на капитанскую каюту и в изумлении качая головой. Остальная команда храпела в тени полуюта. А тем временем на Льдистом острове в желтой спальне с низким потолком Сиф проснулась с мыслью, что Серый Мышелов в опасности. Пока она пыталась припомнить подробности приснившегося ей кошмара, упавший на стену луч лунного света напомнил ей о морском призраке, который убил Зваакина и на какое-то время разлучил Фафхрда с сестрой Афрейт, и спросила себя, а что сделал бы на месте Фафхрда Мышелов?

Глава 3

Ранним утром следующего дня, довольный и бодрый, Мышелов накинул короткую серую рубаху, застегнул пояс и отрывисто постучал в потолок каюты. Хриплым шепотом он приказал явившемуся на его зов бесстрастному минголу позвать к нему мастера Миккиду. Сундук, принесенный ночью с палубы, еще больше загромождал и без того тесную каюту; Мышелов накинул на него первый попавшийся под руку кусок ткани и уселся сверху. Позади него, на поперечной банке, занимавшей всю заднюю стену каюты, лежала Исисси; глаза ее были закрыты, но спала она или делала вид – он не знал. Из-под одеяла были видны только ее волосы, струящиеся жидким серебром. Девушка была свободна, если не считать куска плотной шелковой ленты, которым она была привязана к кровати за ногу.
(«Я не такой дурак, чтобы верить в преданность женщины только потому, что провел с ней ночь», – самодовольно усмехался Мышелов.) Отхлебнув немного бренди, он задумчиво прополоскал горло – в медицинских целях разумеется, – и не спеша проглотил.
(«И все же из нее выйдет неплохая служанка для Сиф, после того как я вышколю ее как следует. А может, уступлю ее бедолаге Фафхрду, а то ведь ему со своей рукой и с острова не выбраться.») Он нетерпеливо побарабанил пальцами по занавешенному сундуку, недоумевая, почему не идет Миккиду. Совесть замучила? Похоже на то!
Кроме бледного отблеска зари, пробивавшегося через занавешенный люк, да двух узких слюдяных окошек по бокам, почти совсем заставленных громоздящимися повсюду бочками, каюта освещалась лишь светом масляной лампы, качавшейся под потолком.

Глава 4

Кто-то вихрем промчался по палубе, раздался стук, и в ту же минуту во входном проеме возникла патлатая голова Миккиду с округлившимися от волнения глазами. Мышелов знаком показал ему войти и смягченным после бренди голосом заговорил:
– А-а, мастер Миккиду! Как я рад, что твои обязанности, несомненно отнимающие массу драгоценного времени, наконец-то позволили тебе откликнуться на мой призыв! Насколько я помню, я велел тебе явиться немедленно.
– О, капитан, господин, – затараторил тот, – из носовой укладки пропал сундук. Я сразу заметил, что его нет, как только Тренчи разбудил меня и передал твой приказ. Я задержался, только чтобы поднять и расспросить остальных, а потом сразу же кинулся сюда.
(«Ага, – подумал Мышелов, – он наверняка знает про Исисси, слишком уж волнуется, – поди, тоже помогал протаскивать ее на борт. Но он не знает, что с ней сейчас – подозревает всех и вся, надо полагать, – вот и спешит доложить о пропаже, мерзавец, торопится отвести от себя подозрения!») – Сундук? Какой сундук? – мягко произнес он между тем вслух. – Что в нем было? Пряности? Специи?
– По-моему, материи для госпожи Сиф, – ответил Миккиду.
– Только материи для госпожи Сиф? – задал вопрос Мышелов, пристально вглядываясь в своего подчиненного, – Не было ли там еще чего-нибудь? Чего-нибудь твоего, например?
– Нет, господин, ничего, – тут же ответил Миккиду.
– Уверен ли ты в этом? – гнул свое Мышелов. – Иногда сунешь вот так что-нибудь в чужой сундук – для сохранности ли, а то и чтобы протащить незаметно.
– Ничего моего там не было, – отпирался Миккиду. – Ну разве что немного материи для одной дамы… ну да, господин, материя только и – ах да – лент пара мотков.
– И ничего больше, кроме материи и лент? – продолжал Мышелов испытующе. – Может, одежда какая-нибудь? Коротенькая серебристая туника из полупрозрачной ткани, например?
Миккиду отрицательно покачал головой, удивленно подняв брови.
– Ну-ну, – произнес Мышелов бархатным голосом. – И что же случилось с этим сундуком, как по-твоему? Должен быть где-нибудь на корабле, если, конечно, за борт не спихнули. А может, его еще в Брульске украли?
– Я знаю, что вчера вечером, когда мы отплывали, он был на борту в целости и сохранности, – уверил его Миккиду. Потом нахмурился. – То есть я так думаю. – Его лицо вновь прояснилось. – Веревки, которыми он был привязан, лежат там же, где он стоял!
– Что ж, хорошо, что хоть что-то от него осталось! – сказал Мышелов. – Где же он может быть сейчас? Думай, Где? – Для большей выразительности он стукнул кулаком по накрытому материей сундуку, на котором сидел.
Миккиду беспомощно покачал головой. Взглядом он шарил по комнате, избегая встречаться глазами с Мышеловом.
(«О-го-го, – подумал тот, – уж не начинает ли наконец до него доходить, что стало с девчонкой? Кто с ней теперь развлекается? Это было бы забавно!») Он вновь обратился к своему лейтенанту с вопросом:
– А что твои люди думают о пропаже?
– Ничего, господин. Озадачены не меньше моего. Я уверен, что они ничего не знают. По крайней мере я так думаю.
– Угу. Ну а минголы что говорят?
– Они на вахте, господин. Кроме того, они отчитываются только перед Урфом – и перед тобой, разумеется, господин.
(«Да уж, по части умения держать язык за зубами на мингола можно положиться», – подумал Мышелов.) – А Скор? – был его следующий вопрос. – Что знает об исчезновении сундука человек капитана Фафхрда? Физиономия Миккиду помрачнела.
– Лейтенант Скор не состоит у меня под началом. Кроме того, сейчас он спит.
В ту же секунду оглушительный двойной удар едва не вышиб крышку люка, закрывавшего вход в каюту.
– Входи, входи! – откликнулся Мышелов раздраженно. – И нечего расшибать корабль в лепешку, если тебе нужно всего-навсего открыть дверь!
Сначала в дверях возникла только голова, покрытая редеющими рыжеватыми волосами, затем следом протиснулся и ее обладатель. Чтобы не стукаться лысой макушкой о потолочные балки, ему пришлось не только ссутулиться, но и согнуть колени. («Вот и Фафхрду пришлось бы сгибаться в три погибели, вздумай он войти в собственную каюту, – мелькнуло в голове Мышелова. – До чего же неудобно быть большим».) Скор смерил Мышелова холодным взглядом; присутствие Миккиду он едва заметил. Великан огладил пятерней свою бороду цвета ржавчины, явно стараясь придать ей более благообразный вид; однако в результате его усилий она стала больше, чем когда-либо, походить на пучок ветоши. Если бы не это да не сломанный нос, то он был бы вылитый Фафхрд каких-нибудь пять лет тому назад.
– Ну? – не допускающим возражений тоном произнес Мышелов.
– Прошу прощения, капитан Мышелов, – начал здоровяк. – Но как я есть единственный, кто плавал на этом корабле раньше и знаю, как он себя ведет во всякую погоду, то был тобою поставлен следить за погрузкой и сохранностью груза. А потому должен доложить, что сундук с материями – ты, думаю, его помнишь – исчез со своего места. Веревки от него так и лежат на палубе.
(«Ага, – думал Мышелов – и у него тоже рыльце в пуху, вот и выслуживается, докладывает, хотя и видит, что опоздал. Ишь ты, рожа тупая, а туда же! Мужлан похотливый!») Вслух же он сказал:
– Ах да, пропавший сундук – мы как раз о нем говорили. Когда же, по-твоему, это случилось? Когда он исчез? В Брульске?
Скор покачал головой:
– Я сам следил за его погрузкой, а когда ложился спать, сундук был последним, что я видел на палубе, прежде чем закрыть глаза; мы в это время были уже в нескольких лигах от порта. Я уверен, он и сейчас на борту.
(«И не стыдится признаваться, мерзавец! – возмутился про себя Мышелов. – Удивительно, что он не обвиняет Миккиду в краже. Оказывается, у воров и головорезов тоже есть представление о чести».) Между тем он продолжал:
– Если, конечно, его не бросили за борт – такое ведь тоже могло произойти, не так ли? Или какие-нибудь невидимые и бесшумные пираты взяли нас на абордаж, пока вы оба дрыхли, и умыкнули ящик. А может быть, хитроумный осьминог, поднаторевший в устройстве судов, возжаждал нарядного платья и, работая щупальцами, словно руками…
Он остановился на полуслове, заметив, что Скор и Миккиду остолбенело уставились куда-то за его спину. Он повернулся на своем табурете. Из-под одеяла был виден большой зеленый глаз в обрамлении серебряных ресниц да спутанная прядь волос, упавшая на бледный лоб, – Исисси смотрела на вошедших немигающим взглядом.
Мышелов решительно обернулся и рявкнул, скрывая замешательство:
– Ну? Чего вы там разглядываете?
– Э-э-э… ничего, – проблеял Миккиду, в то время как Скор лишь медленно "отвел глаза от лежащей Исисси и вперил пристальный взор в Мышелова.
– Ничего? Уж не сундук ли вы где-нибудь тут углядели? Или, может быть, разгадали тайну его исчезновения? – продолжал допрашивать он.
Миккиду отрицательно покачал головой, а Скор лишь медленно пожал плечами, не сводя с Мышелова странного взгляда.
– Что ж, господа, – бодро закончил тот. – На том и порешим! По вашим словам, сундук должен быть где-то на корабле. Так найдите его! Обыщите корабль – вещь такого размера в карман не спрячешь. И смотрите у меня, ищите как следует! А теперь – убирайтесь!
(«Будь я проклят, если они оба не в курсе дела! Лживые собаки! – кипятился Мышелов в душе. – И все-таки… все-таки что-то тут не так».)

Глава 5

Когда они наконец ушли, недоумевая и оглядываясь, Мышелов подошел к кровати и, уперевшись в нее обеими руками, стал пристально вглядываться в глаза лежащей на ней девушки. Та немного запрокинула голову, потом снова опустила, повертела ею из стороны в сторону и, высвободив лицо из-под одеяла, а глаза из-под падавших на них волос, выжидательно посмотрела на него.
Он вопросительно поднял брови, мотнул головой в сторону люка, через который только что вышли двое, и показал на нее. Невольно он поймал себя на том, что предпочитает разговаривать с ней жестами, а не словами. Быть может, в этом и есть самая суть власти – заставить другого выполнять свою волю, не прибегая к словам, провести его через все стадии подчинения в полном молчании, так чтобы даже боги ничего не узнали.
И вновь одними губами задал он свой вопрос:
– Так как же ты на самом деле попала на борт «Морского Ястреба»?
Ее глаза широко раскрылись, и мгновение спустя бархатистые, как кожица персика, губы задвигались, но, чтобы разобрать слова, ему пришлось опускать голову до тех пор, пока ее влажное дыхание не защекотало ему ухо, – она говорила на том же нижнеланкмарском диалекте, что и он, и Миккиду, и Скор, но с очаровательным акцентом, который заключался сплошь в каких-то шелестах, придыханиях и гортанных звуках. Он вспомнил, что, когда она пряталась в сундуке, ее запах показался ему концентрированным желанием, теперь же она источала бесконечно нежный аромат свежераспустившегося цветка.
– Я была принцессой и жила с принцем Мордругом, моим братом, в далекой стране, где всегда весна, – начала она. – В той далекой стране жестокое солнце светило так же мягко и нежно, как серебристая луна, вода укрощала и зимние бури, и летнюю жару, превращала ревущие ураганы в легкий бриз и отнимала силу даже у огня.
«Все шлюхи врут одно и то же, – подумал Мышелов. – Все они бывшие принцессы». И все же продолжал слушать.
– Сокровищ у нас было столько, что и представить себе нельзя, – продолжала она. – Летучие единороги, резвые водяные котята были моими друзьями, ловкие молчаливые слуги прислуживали нам, сладкоголосые чудовища охраняли нас – стремительный Крушитель, многорукий Душитель и бесстрашный Разведчик Глубин, самый мощный из всех.
А потом пришли плохие времена. Однажды ночью, пока наши стражи спали, сокровища наши похитили, и королевство наше опустело, погрузившись в тишину и тайну. Мы с братом начали собирать союзников, чтобы отправиться на поиски пропавших сокровищ, и вот тогда подлые негодяи вероломно покинули меня и насильно увезли в грязный, отвратительный Брульск, где мне пришлось познать все зло, которое только есть под бесстыдно таращащимся на него солнцем.
«И это тоже старая песня, – отметил про себя Мышелов, – похищение невинной девицы, потеря невинности, наставление во всех мыслимых пороках». Но продолжал слушать ее щекочущий шепот.
– Но я знала, что настанет день, когда придет тот, кому суждено быть моим владыкой и вернуться вместе со мной в мое королевство и править в его серебристых глубинах, владея вновь обретенным сокровищем. И вот ты пришел.
«Ага, добавим еще индивидуальный подход, – продолжал иронизировать Мышелов. – Знакомо до боли. Однако послушаем. Мне нравится, когда ее язык проникает мне в ухо. Как будто я – цветок, а она – сосущая нектар пчела».
– Каждый день я приходила к твоему кораблю и смотрела на тебя. Большее было не в моей власти, как я ни старалась. Но, хотя ты никогда не смотрел на меня подолгу, я знала, что нашим путям суждено пересечься. Я чувствовала, что ты – суровый мужчина и что ты подвергнешь меня таким лишениям и испытаниям, с которыми не сравнится ничто из перенесенного мною в Брульске, и все же я не могла отступить и каждый день приходила и смотрела на тебя и твой черный корабль. А когда мне стало понятно, что ты не хочешь ни замечать меня, ни поступать в соответствии со своим желанием и что никто из команды не даст мне шанса пробраться на корабль, я сама прокралась сюда незамеченной, пока ты и все твои люди были заняты на погрузке.
(«Вранье, сплошное вранье», – сказал себе Мышелов и продолжал слушать.) – Сначала я пряталась за грузом. Но когда корабль наконец вышел из гавани и все уснули, мне стало холодно, тело мое ныло от долгого лежания на твердой палубе. Однако, хотя я сильно страдала, у меня не хватило смелости искать твою каюту или как-либо иначе обнаружить себя, из страха, что ты прикажешь повернуть в Брульск и высадить меня там. Поэтому я постепенно развязала веревки, опутывавшие примеченный мной раньше сундук с материями, трудясь над узлами, точно мышь или землеройка, – узлы были очень жесткие и прочные, но у меня ловкие пальцы, которые могут быть сильными, когда нужно. Потом я забралась внутрь и уснула в тепле. А потом пришел ты, и вот я здесь.

Предыдущая страница 2 Следующая страница


3 Фриц Лейбер

Мышелов повернул голову и увидел два желтых пульсирующих огонька в ее глазах – то было отражение ритмично раскачивавшейся под потолком лампы. Затем он на краткий миг прикоснулся пальцем к ее губам и стал медленно стягивать с нее одеяло, пока не показалась лента, обвивавшая ее хрупкую щиколотку. Он залюбовался ее маленьким стройным телом. Хорошо, когда рядом с мужчиной есть молодая красивая женщина, сказал он себе, независимая, как молодая кошка, и игривая, как котенок. Хорошо, когда она рассказывает всякие небылицы (ясно как день, что ей помогли пробраться на борт, – Скор и Миккиду, должно быть, оба приложили руку), но лучше реже с ней разговаривать и держать на привязи. Людям можно доверять, только пока они на привязи – а еще лучше, если на цепи. И в этом тоже суть власти – лишить другого воли и свободы. Не сводя с нее гипнотического взгляда, он потянулся за куском ленты. Надо привязать ее к изножию и к изголовью кровати, не сильно, но так, чтобы она не могла дотянуться одним запястьем до другого или развязать узлы своими жемчужными зубками. Тогда он сможет пройтись по палубе и быть уверенным, что найдет ее на месте, вернувшись.

Глава 6

Сиф в одиночестве прогуливалась по вересковой пустоши возле Соляной Гавани. Из маленькой сумочки, висевшей у нее на поясе, она вынула набитую льняным семенем тряпичную куклу, изображавшую мужчину. Он был с ее ладонь ростом, вокруг талии у него было золотое кольцо, которое женщина могла бы носить на пальце. Остальные размеры игрушки были сопоставимы с этим кольцом. На нем был серый плащ с капюшоном и серая туника. Взглянув в его лишенное всяких черт лицо, она на мгновение задумалась о тайне полотна – нитки, натянутые в одном направлении, удерживают нитки, идущие в другом направлении; все же вместе образует ткань, плотную и теплую, хотя и проницаемую для воздуха и воды. В этот момент ей показалось, что по лицу куклы промелькнуло какое-то выражение. Она подумала, что Серый Мышелов находится в опасности и ему может понадобиться охранная магия более сильная, чем магия золотого кольца. Решительным жестом сунула она куклу в сумку и зашагала вперед, по направлению к Соляной Гавани, к ратуше и к сокровищнице, таинственным образом лишенной своих сокровищ. Порывы налетавшего с севера ветра ерошили вереск на пустоши.

Глава 7

Глоток горького бренди еще продолжал согревать ему горло, а Мышелов уже проскользнул в люк и бесшумно крался по палубе. Он хотел проверить, чем заняты его люди, припугнуть их, если понадобится, проследить, чтобы все были при деле и чтобы все его приказы, включая и бессмысленное распоряжение о поиске сундука, выполнялись неукоснительно. Последнее он расценивал как справедливое наказание мерзавцам, посмевшим протащить Исисси на корабль без его ведома. (Подумать только, что она-то все это время находится в его каюте, надежно привязанная к кровати!) Ветер заметно посвежел, и «Морской Ястреб», увлекаемый тугим парусом вперед, глубже вспахивал волны, зарываясь в них освинцованным килем. Вахтенный мингол налегал грудью на штурвал, а его товарищ и старый Урф пристально вглядывались вдаль в поисках признаков приближающейся бури. Если ветер не переменится, то они будут дома не через четыре дня, как предполагалось, а уже через три. От этой мысли Мышелову стало скорее неуютно, чем радостно. Озабоченно перегнувшись через борт, он отметил, что вода еще далеко не доставала до весельных отверстий. Каждое отверстие было надежно задраено и перегорожено поперечным брусом, который был обмотан канатом, другим концом крепившимся вокруг лежавшего в центре судна груза. Однако и это напоминание о надежности его судна не доставило Мышелову удовольствия.
"Где же остальная команда? – задал он себе вопрос. – Ищут пропавший сундук внизу? Заняты чем-то другим?
Или просто дурака валяют?" Сейчас он сам посмотрит! Но, не успев сделать и нескольких шагов по парусиновой палубе, скрывавшей сокровище, он остановился как громом пораженный, ибо ему стала ясна причина охватившего его недовольства. Ему претило скорое возвращение домой, богатый груз «Морского Ястреба» давно стал ему ненавистен, потому что все это напоминало об узах, навеки связавших его с Сиф, с калекой Фафхрдом, с высокомерной Афрейт, со всеми его людьми вплоть до последнего обитателя Льдистого острова. Безграничная ответственность – вот что ждало его по возвращении. Ответственность перед Сиф в качестве ее мужа (или, по крайней мере, эквивалента такового), ответственность перед старым товарищем Фафхрдом (связанным с высокомерной Афрейт), ответственность перед своими людьми, для которых он был не только капитаном, но и покровителем, отцом. Кормилец и защитник – не успел он оглянуться, как они – или по крайней мере некоторые из них – уже связали его по рукам и ногам путами любви, дружбы и взаимных обязанностей.
На час-другой он станет героем, его будут превозносить за богатую добычу. А завтра? Поди и принеси еще! Или (что еще хуже) оставайся дома и неси за нас ответственность. И так далее, до бесконечности. Такая перспектива плохо согласовывалась с жаждой власти, охватившей его прошлой ночью и странным образом разросшейся под влиянием девочки-проститутки Исисси. Вместо того чтобы подчинять себе других, покорять Вселенную, одолеть самих богов, если придется, он оказался связанным по рукам и ногам. Никогда больше не устремится он навстречу приключениям, открытиям, неизведанным высотам и полным опасностей глубинам, никогда больше не сыграет он в орлянку с самим Смертью и не обведет его благодаря всемогущему знанию и хитрости. Связанный Мышелов? Ну уж нет!
Воспаленный этими мыслями, Мышелов и не заметил, как ноги сами донесли его до основания мачты; когда же он остановился, то, несмотря на ровное гудение натянутого ветром паруса и удары волн о борта корабля, услышал напряженный шепот двух спорящих людей.
Инстинктивно он упал на живот и бесшумно пополз вперед, пока его лицо не оказалось у самого края времен ной палубы, образованной драгоценным грузом.
Трое его матросов-воришек и двое минголов спали вповалку, в то время как прямо у него под носом Скор и Миккиду яростно обсуждали что-то громким шепотом. Ему ничего не стоило бы сейчас потрепать их ладонью по макушкам или – чего ему в данный момент хотелось гораздо больше – треснуть по ним кулаком.
– Вынь да положь ему этот сундук! – горячо доказывал свое Миккиду. – Да нет больше никакого сундука на «Морском Ястребе»! Мы обыскали каждый уголок и не нашли его, значит, кто-то выбросил его за борт – что же еще могло с ним случиться? Но прежде из него вынули все ткани и попрятали их в самых разных местах на этом корабле. И, при всем моем уважении, не могу не подумать на старого Урфа. Он был на вахте, пока все спали, минголам вообще нельзя доверять (да из них и слова-то вечно не вытащишь), в его жилах течет кровь торговцев, а значит, он жаден, как все они, к тому же он необычайно хитер, и…
Миккиду вынужден был остановиться, чтобы перевести дух, и тут Скор, который, казалось, только этого и дожидался, вставил:
– Обыскали все, кроме капитанской каюты. А мы ее своими глазами хорошо разглядели. Только та длинная покрытая тряпкой штуковина, за которой он сидел, да еще и кулаком стучал, и может быть этим самым сундуком. Как раз подходит по размеру…
– Это был стол капитана, – яростно зашипел Миккиду.
– Когда капитан Фафхрд занимал эту каюту, там никакого стола не было, – отрезал Скор. – И когда мы плыли туда, тоже не было. Не пытайся обмануть себя, старик. Скажи еще, что и девчонки с ним тоже не было.
– Не было там никакой девчонки! – выпалил Миккиду, израсходовав при этом весь накопленный им запас воздуха, так что Скор мог безнаказанно продолжать:
– Там была девчонка, и это мог видеть любой, кто не слеп из-за собачьей преданности, – этакий лакомый кусочек, как раз подходящего для него размера, с длинными серебристыми волосами и похотливыми зелеными глазами.
– Да не было там никакой девчонки с волосами, дубина ты стоеросовая! – завопил Миккиду, наполнив, очевидно, свои легкие новым запасом воздуха, – Это были всего лишь сухие серебристые водоросли с застрявшей в них морской галькой, обточенной морем в форме глаза – в капитанских каютах всегда можно найти подобные украшения. А у тебя так давно не было женщины, что тебе они уже всюду мерещатся, идиот… Или, – торопливо перебил он сам себя, – это могло быть серебристое кружевное платье с застежкой из зеленого камня – о таком расспрашивал меня капитан, когда мы говорили о пропавшем сундуке перед твоим приходом.
«Ну и ну, – изумился Мышелов. – Кто бы мог подумать, что у Миккиду такая богатая фантазия и что он так самоотверженно кинется меня защищать. Однако похоже, что я зря подозревал этих двоих и девчонка действительно в одиночку пролезла на борт Морского Ястреба». Если, конечно, ей не помог кто-нибудь из оставшихся – но нет, это исключено. Да, вот так штука – шлюха сказала правду".
Скор с победоносным видом объявил:
– Но если платье, которое ты видел на кровати, раньше лежало в сундуке, значит, и сундук тоже в каюте, разве нет? Да, очень может быть, что это было тонкое серебристое платье: девчонка сбросила его, прежде чем прыгнуть в постель, или же сам капитан Мышелов содрал его с нее (платьишко-то было довольно потрепанное, как я припоминаю). Он же похотлив, как хорек, это всем известно – он и сам любит похвастаться, что у него не только тот кинжал, который в ножнах, хорошо работает. Капитан Фафхрд нередко об этом говорил, ну или намекал по крайней мере.
«Что за клевета, – возмутился Мышелов, в негодовании глядя на лысую макушку Скора, – Фафхрд и сам бабник, каких мало, и не мне выслушивать подобные упреки, да еще от кого – от этого наглого, заносчивого выскочки, Фафхрдова прихвостня». От этой мысли руки его сами сжались в кулаки.
– Да, хвастливый, жадный, лживый солдафон, – чеканил Скор, а Миккиду только и мог, что брызгать слюной да фыркать от возмущения. – Как еще назвать капитана, который гоняет своих матросов в порту до седьмого пота, не платит денег, не пускает на берег, не позволяет удовлетворять естественные надобности – а потом приводит на корабль девку и тычет ею в нос всем остальным? Да еще и затевает вокруг нее какую-то дурацкую возню – пойди, видишь ли, найди ему то, чего он не терял. Мелочный – вот как сказал о нем капитан Фафхрд, ну или, по крайней мере, подумал, судя по его виду.
Разъяренный Мышелов сдерживался из последних сил. «Ну скажи же что-нибудь, Миккиду, – взмолился он про себя. – Какая чудовищная наглость – приплести сюда еще и Фафхрда. Неужели он и в самом деле…»
– Ты и правда так думаешь? – в голосе Миккиду звучало легкое сомнение. – Думаешь, в его каюте и впрямь какая-то девка? Ну если так, то он и вправду сущий дьявол!
Яростный вопль, исторгнутый предательством Миккиду из груди взвившегося, точно распрямившаяся пружина, Мышелова, прервал перепалку двух его помощников, которые уставились на него в немом изумлении, и разбудил остальных матросов, спавших тут же.
Открыв было рот, чтобы задать им такую взбучку, от которой у них вспухли бы уши, он вдруг понял, что сказать ему, в сущности, и нечего. В конце концов, в его каюте действительно была девушка – в данный момент она лежала в его постели навзничь, совершенно голая, широко раскинутые руки и разведенные в стороны ноги привязаны к четырем углам кровати. И тут его взгляд упал на веревки, все еще лежавшие на том месте, где раньше стоял сундук.
– Подобрать веревки немедленно! – проревел он. – Обвяжите ими вон те мешки с зерном, – ткнул он в другую сторону. (Тут ему пришлось остановиться, чтобы набрать в грудь побольше воздуха.) – Закрепить весь груз повторно! Того и гляди, ураган налетит, а тут все по палубе катается! – Последнее замечание было адресовано непосредственно Миккиду и Скору, которые, недоуменно взглянув в безоблачно-голубое небо, направились лично присмотреть за исполнением капитанских команд.
– Груз нужно привязать так, чтобы держался плотно, как зубы во рту, – продолжал между тем он, расхаживая по палубе и сам уже начиная верить собственным словам. – Лес закрепите, концы канатов пропустите через весельные отверстий и натяните поперек палубы. Смотрите мне, чтобы мешки с зерном и фруктами были увязаны как следует: представьте, что вы затягиваете в корсет толстую бабу – упритесь ей пониже спины коленкой да тяните изо всей мочи. А то, не ровен час, волна через палубу перехлестнет да и смоет их. Как закончите здесь, отправите людей в мою каюту – бочки и ящики надо так укрепить, чтобы между ними и переборками места осталось не больше, чем между мясом и кожей. И запомните, вы, – победоносно закончил он, – хочешь ничего не терять, не быть застигнутым врасплох и ни от кого не зависеть – держи все на привязи: и деньги, и добро, и врагов, и друзей заодно.

Глава 8

Сиф вытащила из-за корсажа массивный серебряный ключ, нагревшийся от долгого соприкосновения с ее телом, отперла тяжелую дубовую дверь сокровищницы, медленно и осторожно отворила ее и с подозрением окинула взглядом комнату – ей было не по себе здесь с тех самых пор, как морские духи учинили свой опустошительный налет. Войдя, женщина заперла дверь изнутри. Сквозь небольшое, забранное толстыми бронзовыми прутьями окошко на деревянные стены и пол комнаты лился скудный свет. На одной из полок покоились два слитка бледного серебра, три небольшие кучки серебряных монет и еще одна, совсем маленькая, золотых. Стены комнаты, казалось, со всех сторон сжимали низкий круглый стол, на серой поверхности которого темнела выжженная пентаграмма. Мысленно Сиф перечислила все пять предметов, стоявших в ее углах: Стрела Правды, погнувшаяся в тот момент, когда Фафхрд вырвал ее из руки завладевшего было ею демона; Линейка Бережливости, представлявшая собой небольшой жезл с поперечными полосками; Чаша Умеренного Гостеприимства, чуть больше наперстка величиной; Кольца Единства, соединенные так, что стоит вытащить одно, как два других тут же распадутся сами; а также странная ребристая сфера, обнаруженная Фафхрдом вместе со всем остальным и являвшаяся, как он считал, несколько деформированным Кубом Честных Сделок (в чем Сиф, впрочем, сомневалась). Она вынула из поясной сумки изображение Мышелова и положила его между предметами, прямо в центр пентаграммы. Облегченно вздохнув, она опустилась на один из трех табуретов, стоявших поблизости, и принялась пристально вглядываться в незрячее лицо тряпочного человечка.

Глава 9

Одобрив последний из узлов на перетягивавших винные бочки веревках, Мышелов коротким кивком отпустил своих все еще недоумевавших помощников и измученных бесполезной работой матросов – прямо-таки выставил их из каюты! – и почувствовал, как его охватывает пьянящий восторг власти, словно он только что перешагнул или на могучих крыльях пересек границу королевства, где все принадлежало ему одному и было отмечено надписью: «Мое собственное!».
Ну и позабавился же он, пока матросы работали, а он, стоя среди них на покрытой тканью крышке того самого сундука, который они по его приказу тщетно искали во всех углах и закоулках судна, отдавал распоряжения; и все это время совершенно голая Исисси лежала, распластавшись, на кровати, надежно укрытая одеялом, и каждый, кто был в каюте, смутно ощущал ее восхитительное присутствие, но никто не посмел и словом обмолвиться! Вот уж действительно упоение властью!
Бесконечно гордый собой, он сорвал с сундука матерчатое покрытие, откинул крышку и воззрился на открывшийся его взору роскошный медно-красный шелковый простор, пересеченный росчерками черных лент. «Чем не брачное ложе какой-нибудь принцессы», – пришла ему в голову мысль. Опрокинув очередной стаканчик бренди, он с наслаждением ощутил разлившееся по его телу приятное тепло.
В его воспаленном желанием мозгу сладострастные картины сменяли одна другую; он сделал несколько неверных шагов к кровати, отшвырнул одеяло и…
Можно было подумать, что над грубой серой простыней прошел черный снег, так густо устилали ее клочки и обрывки черных лент. Исисси на постели не было.
В первую минуту, онемев от неожиданности, он лишь созерцал это безобразие, потом принялся судорожно шарить под матрасом в поисках ножа или ножниц, а быть может, – кто знает? – и какого-нибудь острозубого зверька, который, повинуясь воле девочки-проститутки, превратил ее путы в труху.
Глубокий вздох блаженного удовлетворения заставил его резко обернуться. Прямо из только что раскрытого сундука смотрела на него, сидя скрестив ноги, бог весть как попавшая туда Исисси. Ее руки были подняты: с удивительной ловкостью и проворством заплетала она в косы свои чудные серебристые волосы. Ее тонкая талия и маленькие прелестные грудки выглядели при этом еще более соблазнительными, а лучистый зеленый взгляд и улыбка точно говорили:
«Ну разве я не умна? Поразительно умна и совершенно неотразима!»
Мышелов посмотрел на нее, мрачно нахмурившись, затем, не меняя выражения, обратил свой взор в противоположную сторону, точно намереваясь проследить путь, которым она, невидимая, попала с кровати в сундук, минуя стоящие вплотную друг к другу и намертво прикрученные к полу бочонки, – а также обнаружить следы ее таинственного помощника, будь то зверь, человек или демон. Затем он двинулся к ней, обошел вокруг сундука, пристально осматривая ее при этом с головы до ног в поисках какого-либо потайного оружия – хотя бы остро заточенного ногтя; при этом он ни на секунду не выпускал девушку из виду, пока наконец вновь не оказался с ней лицом к лицу.
Ноздри его раздувались от возбуждения. Масляная лампа мерно раскачивалась под потолком, попеременно то заливая его темную фигуру и серебристую кожу девушки своим желтым светом, то снова погружая их в тень.
Продолжая плести косы и все еще улыбаясь, Исисси начала издавать какие-то клокочущие, переливающиеся, булькающие звуки. Постепенно они стали складываться в некое подобие грубой песни или лишенного всякого изящества стихотворения. Было похоже, что она импровизирует, словно переводя на нижнеланкмарский слова другого языка:

Шесть волшебных даров имеет страна моя,
И все они сейчас стоят вокруг тебя.
Золотая Стрела Желанья, несущая смерть,
Власти Жезл, крушащий неба твердь,
Чаша Раздумий и Уединенья,
Колец Судьбы чудесное сплетенье.
И Куб, богов и эльфов дар коварный,
И Шар из Прутьев, символ Симоргии славной.
Глубоко, глубоко страна моя,
Куда унесет нас злато, тебя и меня.

Мышелов погрозил ей пальцем, вложив в этот жест мрачный вызов и угрозу. Затем отрезал от мотка черной ленты еще несколько полос, скрутил их и с силой потянул, проверяя на прочность. По-прежнему не отводя взгляда, он связал ей ноги, притянув лодыжку одной к икре другой и наоборот. Потом властно потянулся к ее рукам. Девушка, закончив плести косы, проворно уложила их в некое подобие серебряной короны и, со вздохом отвернув лицо, которое словно сжалось, лишенное серебристой завесы, протянула ему прижатые запястьями друг к другу руки ладонями вверх.
С презрительной миной он схватил ее руки, завел их ей за спину и, как прошлой ночью, связал у локтей, насильно расправив плечи. Потом он опрокинул ее лицом в медно-красный шелк, предназначавшийся Сиф (как давно это было?), и, протянув соединявшую ее руки ленту к скрещенным ногам, завязал так туго, как только мог, отчего спина ее выгнулась дугой, а лицо оказалось поднятым над шелковым покрывалом.
Но, несмотря на растущее возбуждение, Мышелов отметил, что было в ее виршах нечто странное, заставившее его насторожиться. Ах да, Симоргия. Какое отношение имеет это давно затонувшее королевство к бредням портовой шлюхи? И раньше она бормотала что-то такое о воде, смягчавшей климат той страны, где она была не то королевой, не то принцессой… Вот опять принялась за свое!
– Приди, о брат мой Мордруг, и стань нашим провожатым, – бормотала она, совершенно, видимо, не замечая чудовищного неудобства своей позы. – Приди вместе с нашими хранителями, приди на твоем коне – чудовищном пожирателе морского пространства, Разведчике Глубин. Приди вместе с могучим Крушителем и необъятным Душителем, сокруши нашу темницу и забери нас домой. Пошли вперед всех своих духов, чтобы затуманили они наш разум…
Тени в углах комнаты вдруг неестественно замерли; разбег масляной лампы под потолком, вздрогнув, прервался; все остановилось.
На палубе все тоже оцепенело. Ветер исчез совершенно; море кругом, насколько хватало взгляда, сделалось гладким, как стекло. Румпель в руках Скора безжизненно замер, шкот, который натягивал Миккиду, бессильно обмяк.
На небе по-прежнему не было ни облачка, но солнечный свет стал призрачным, точно его источнику угрожало внезапное затмение. Вдруг на расстоянии полета копья от правого борта парусника море вздыбилось громадной волной и беззвучно опустилось. Абсолютная бесшумность этого действа еще усугубила дурные предчувствия команды. «Морской Ястреб» закачался на расходившихся в разные стороны волнах. Урф и оба лейтенанта в изумлении то озирались по сторонам, то смотрели друг на друга. Никто из них не обратил внимания на тонкий пузырьковый след, потянувшийся от того места, где только что стояла водяная гора, к замершему в ожидании ветра паруснику.

Глава 10

А тем временем находившаяся в сокровищнице Сиф вдруг почувствовала, что Мышелов нуждается в защите еще больше, чем раньше. Кукла в центре пентаграммы выглядела очень одинокой. Может быть, священные предметы нужно перенести к ней поближе? Она сдвинула их к центру и, после минутного колебания, согнула тряпочную фигурку пополам и просунула ее внутрь решетчатой сферы. Туда же отправились погнутая стрела и жезл (чем больше будет рядом с ним золота, тем лучше!), и, наконец, она нахлобучила кукле на голову крошечную чашу вместо шлема и водрузила все это на переплетенные кольца.
Вернувшись на свое место, она с сомнением посмотрела на дело своих рук.

Глава 11

Серый Мышелов перекатил Исисси на спину и любовался ее серебристым телом, раскрывшимся ему навстречу, точно перламутровая морская раковина. Кровь стучала в его висках, голову распирало, точно мозг внезапно сделался слишком велик для вмещавшего его черепа. Очертания неподвижной каюты стали призрачными, в ней ощущалось незримое пульсирующее присутствие; вдруг ему показалось, что он раздвоился: одна часть его оставалась на корабле, в то время как другая, чудовищных размеров, с непостижимой скоростью вспарывала тьму, утратив всякое ощущение принадлежности к человеческому роду, – лишь растущая тяжесть внутри черепа не давала полностью забыть об этом.
Оставшаяся в каюте половина его существа не перестала чувствовать, хотя и начисто лишилась способности что-либо предпринимать; с беспомощным ужасом он наблюдал за тем, как воздух в каюте сгустился и стал похожим на воду и в этой полужидкой субстанции серебристая, улыбающаяся, неестественно изогнутая Исисси начала извиваться. Кожа ее становилась все более и более серебристой – вот уже чешуя заблестела на ней влажным блеском, и без того узкое личико сузилось еще сильнее, вытянувшись вперед, а глаза переместились на его стороны; в то же время тело ее начало прорастать шипами – острые как бритва, они вмиг усеяли тыльные стороны ее рук и ног, покрыли спину, плечи и голову игольчатым гребнем. Последний мощный рывок страшно изменившегося тела – и обрывки черных лент затрепетали в жидком воздухе вокруг нее. Тут в проеме ведущего в каюту люка показалось лицо, подобное ее теперешнему, а она волнообразным движением поднялась над шелковым ложем и потянула свои бесконечно удлиняющиеся руки к лицу Мышелова. Одновременно из самых глубин ее тела вырвался удивительно низкий, голос:
– Сейчас этой темницы не станет, Разведчик Глубин разобьет ее, и мы будем свободны.
При этих словах Мышелов понял, что темнота, сквозь которую несется другая часть его "я", – это глубины моря и что сам он заключен в мощном теле и широколобой голове кита – Разведчика Глубин, а скорлупка на поверхности моря, к которой неумолимо приближается вызванная заклинаниями Исисси морская тварь, – «Морской Ястреб».

Глава 12

А в то же время в сокровищнице Сиф решилась действовать, не вынеся горестного выражения, появившегося на лице куклы после того, как на нее был надет шлем; к тому же ее посетила мысль, что совсем недавно руки морского демона прикасались ко всем золотым предметам, что окружали сейчас куклу. Она вырвала человечка из золотого плена и сорвала с него шлем; от ее резких движений предметы со звоном рассыпались по полу. Забыв обо всем, Сиф прижала игрушку к груди, осыпала поцелуями и принялась баюкать и укачивать ее, нашептывая слова любви и утешения.

Глава 13

Мышелову в каюте удалось увернуться от шипастых объятий, а в глубине моря вторая половина его "я" вовремя развернула чудовищную тушу и спасла тем самым корабль от неминуемой гибели. Как только чудовище вынырнуло на поверхность, обе половинки Мышелова вновь соединились и вернулись в каюту, которая накренилась так сильно, словно «Морской Ястреб» уже шел ко дну.
Все, кто был на палубе, вытаращив глаза и разинув рты, глазели на гигантскую фигуру, шириной намного превосходившую их судно, взметнувшуюся из темных глубин совсем рядом с ними, так близко, что корабль содрогнулся всем корпусом, – при желании можно было протянуть руку и коснуться чудовища. Оно походило на лишенную окон башню из черной сапожной кожи, с которой каскадами рушилась вода. Башня вздымалась все выше и выше, притягивая их взоры к небу, пока наконец над водой не показался огромный хвост, – мощный удар плавников, и черный левиафан воспарил прямо над палубой «Морского Ястреба», необъятный, как грозовая туча. Сходство еще более усиливали струи воды, стекавшие, подобно дождю, прямо на палубу, и оглушительный, точно раскат грома, удар хвоста по волнам. Не хватало лишь молний. Матросам, чтобы устоять на ногах, пришлось хвататься за первое, что попало под руку, ибо корабль накренился так резко, точно был живым существом, пытающимся стряхнуть с себя людей. К счастью, благодаря случившемуся недавно у Мышелова приступу властного зуда, на палубе хватало всякого рода канатов и веревок, так что, когда корабль скользнул в зияющий водяной провал, оставленный телом левиафана, за борт никого не смыло. Но когда чудовище рухнуло назад, в свою родную стихию, море вокруг корабля повторно содрогнулось, соленый океан сомкнулся над мачтами, и, увлекаемое тяжестью воды, судно заскользило вниз, вниз, вниз.
Позднее Мышелов никак не мог решить, что из развернувшейся в каюте схватки происходило собственно в просочившейся туда воде, а что – в том пузыре воздуха, который сжала в своих тисках подступающая со всех сторон морская стихия. Все они – и сам Мышелов, и чудовищным образом преобразившаяся Исисси, и та тварь, которую он принял за ее брата, – двигались томительно медленно, как в страшном сне, когда во что бы то ни стало нужно опередить преследователя, а ноги вязнут, словно у попавшей в мед мухи. В их движениях сочетались элементы борьбы не на жизнь, а на смерть и ритуального танца, И все это время Мышелов оставался в центре, а Исисси с братцем кружили вокруг него, словно две акулы. Попеременно они делали атакующие выпады, как ножницами щелкая своими длинными челюстями, утыканными острыми словно бритвы зубами. В то же время он испытывал постоянно увеличивающееся давление; но теперь оно не только разрывало череп, а распространилось на поверхность его тела более или менее равномерно; разве только легкие ощущали его немного больше.
Все началось с того самого момента, когда ему удалось избежать первых смертельных объятий Исисси. При этом они поменялись местами: она покинула сундук, он же, напротив, приблизился к нему. Затем, когда она изготовилась для второго броска (колючие ноги плотно сжаты, руки прижаты к чешуйчатым бокам, челюсти широко открыты, зеленые глаза горят), а он в свою очередь приготовился отразить ее натиск, ему вдруг пришла в голову неожиданная мысль: он схватил в охапку лежавшую сверху штуку материи и подбросил вверх. Облако шелка разделило их медным занавесом. Этот маневр и впрямь на некоторое время отвлек нападавшую, но, опомнившись, она так хватанула зубами прямо сердцевину розовато-оранжевого облака, что от него остались одни клочки и ошметки и, разумеется, ни о каком плаще, или платье для приемов, или церемониальном платье для хранительницы сокровищ Сиф не приходилось уже и мечтать.
Повернувшись в другую сторону, Мышелов оказался лицом к лицу с Мордругом. Он решил повторить удачно сработавший прием, и в воздух взметнулся кусок фиолетового шелка, который он скрепя сердце купил для гордячки Афрейт. Но и его постигла та же участь: через несколько мгновений от него осталось лишь облако узеньких полосочек, в котором, словно чудовищная луна, переливалась серебром устрашающе щелкающая челюстями физиономия Мордруга.
Сзади, прорвавшись сквозь облако медно-красных клочьев, вновь наседала Исисси. Но и эта атака была отбита при помощи штуки ярко-алого шелка, предназначавшегося в подарок рыбачке Хильзи, бывшей проститутке. Однако и этому куску повезло не больше, чем двум другим: зубы морского чудовища превратили его в ничто так же быстро, как близящаяся ночь стирает последние отблески заката.
Пришлось Мышелову принести в жертву морским демонам все так любовно и дипломатично выбранные подарки: бронзово-желтый атлас для подруги Хильзи, Рилл, темно-коричневый с золотым шитьем для Фафхрда, нежно-розовый и цвета морской волны (снова для Сиф), небесно-голубой (для Афрейт – чтобы Фафхрд не дулся), пурпурный для Пшаури (в честь его повышения в звании) и даже один для Гронигера (самый незатейливый черный). Когда вся эта роскошь превратилась в груду самого дорогого в мире конфетти, сундук оказался пуст.
По счастью, атаки демонов к этому времени тоже стали заметно менее интенсивными и утратили свою первоначальную ярость, а потом и вовсе сошли на нет, превратившись в почти бесцельное колыхание взад-вперед, сильно напоминавшее конвульсии издыхающей рыбы. Одновременно чудесным образом стало уменьшаться и давление.
А дело было вот в чем: после того как «Морской Ястреб» соскользнул в оставленный телом левиафана провал, свинец, залитый в его киль (именно он и делал корабль устойчивым), потянул судно вниз. Обильный груз, и в особенности бронзовые слитки и медные пластины, тоже увлекали корабль в пучину. Но, с другой стороны, большая часть груза состояла из товаров, которые были легче воды, – хорошо просушенный лес, просмоленные бочки с мукой, шерстяные мешки с зерном. Да к тому же, благодаря просмоленной парусине, которой был укрыт лес, и пропитанной жиром грубой шерсти, укрывавшей зерно, груз оказался водонепроницаемым, и воздух, в больших количествах скопившийся внутри упаковки, превратил его в поплавки.
До тех пор, пока товары находились на поверхности, своим совокупным весом они погружали корабль в воду, но, оказавшись под водой, груз начал выталкивать «Морского Ястреба» назад, на поверхность.
Опять же, при обычных условиях – то есть если бы груз был закреплен всего лишь как обычно – все, что было на палубе, могло бы оторваться от нее и всплыть: доски и бревна плавали бы по поверхности моря, словно остатки рассыпавшегося плота, мешки с зерном подпрыгивали бы на волнах, как воздушные шары, а «Морской Ястреб» тем временем продолжал бы опускаться в водяную могилу, увлекая с собой и тех, кто находился в каюте под палубой, и пораженных ужасом моряков наверху, которые, уцепившись в панике за что попало, не успели вовремя ослабить хватку.
Но, пустившись в коммерцию, Мышелов принял твердое решение завоевать славу самого умного и дальновидного негоцианта и потому пустил в ход всю свою смекалку и всю силу своих легких, надзирая за погрузкой своего корабля в брульской гавани; к тому же ему совершенно не хотелось, чтобы у Фафхрда, или у Сиф, или (Мог сохрани!) у Скора была причина критиковать его. А если добавить к этому еще и слегка отдававшую садизмом настойчивость, с которой он гонял свою команду по кораблю во время путешествия, заставляя привязывать и перевязывать груз, то станет понятно, что так надежно, как на палубе «Морского Ястреба», груз не был укреплен еще нигде и никогда. Таким образом, то, что другие утром описываемого дня расценивали как безумный каприз своего капитана, обеспечило спасение кораблю и команде.
Конечно, веревки и канаты скрипели и трещали под водой (еще бы, ведь они тянули наверх целый корабль), но ни одна из них не лопнула и не развязалась, ни один хранивший воздух мешок не всплыл раньше, чем «Морской Ястреб» достиг поверхности.

Глава 14

Так вот и получилось, что Мышелов смог выбраться из каюты через люк, вновь увидеть ясное голубое небо, наполнить свои легкие более подходящей для них субстанцией и слабым голосом поздравить Миккиду и одного из минголов, бултыхавшихся и отплевывавшихся неподалеку, с чудесным спасением. Правда, «Морской Ястреб» зачерпнул порядочно воды, но зато корабль по-прежнему уверенно держался на плаву, мачта и парус были невредимы, хотя с последнего потоками стекала вода, море оставалось спокойным, а команда (как вскоре выяснилось) в полном здравии. Поэтому Мышелов решил, что ничто не помешает его людям вычерпать воду, откачать остатки насосом и продолжить путешествие. Занятые подготовкой корабля к дальнейшему плаванию, матросы не обратили внимания на двух довольно больших рыб, которые, пометавшись по палубе, перескочили через борт и скрылись в морских глубинах, – что же в этом особенного, во всем Невоне так и заведено, что вода более всего подходит рыбам для жизни.

Глава 15

Две недели спустя, через неделю после благополучного возвращения «Морского Ястреба» в Соленую Гавань, Фафхрд и Афрейт устроили в «Обломке Кораблекрушения» обед для капитана Мышелова и его команды; впрочем, сам Мышелов и Сиф оплатили часть расходов из той прибыли, которую дал последний рейс. Многочисленные друзья-островитяне также получили приглашения. День торжественного обеда совпал с первой снежной бурей: зимние штормы в тот год долго обходили остров стороной. Но за просоленными морскими ветрами стенами таверны было тепло и уютно, выпивки предостаточно, и еда такая, что лучше и желать нечего, – пожалуй, если бы не один нюанс.
– Фруктовый суп немного отдает жиром и шерстью, – заметила Хильзи. – Не то чтобы очень сильно, но довольно неприятно.
– Да это из-за жира, которым пропитали мешковину, – просветил ее Миккиду. – Благодаря ему вода не дала мешкам промокнуть, и они не дали нам утонуть. Они были как поплавки. Капитан Мышелов все предусмотрел.
– И все равно девчонка в его каюте была, – напомнил ему Скор вполголоса. – И этот чертов сундук с тряпками тоже. Враль он, каких мало, – с этим-то ты не поспоришь.
– Да, но ведь девчонка-то оказалась морским демоном, и тряпки понадобились ему для защиты, а это уже совсем другое дело, – возразил верный Миккиду.
– А я и видел ее только в образе призрачного морского демона с серебряными плавниками, – вставил старый Урф. – В ту ночь, когда мы вышли из Но-Омбрульска, я видел, как она поднялась из каюты на палубу и оттуда вызывала морских духов и чудовищ и говорила с ними.
– Почему же ты не доложил об этом Мышелову? – спросил Фафхрд, указывая на почтенного мингола своим железным крюком.
– Кто же говорит о призраках в их присутствии? – удивился тот. – Верный способ добавить им силы. Молчание – золото, как говорится.
– Да, а слово – серебро, – веско бросил Фафхрд. Рилл через весь стол обратилась к Мышелову с вопросом:
– А что же ты делал с демоницей, пока она оставалась в образе девушки? Я так понимаю, ты держал ее связанной или по крайней мере пытался?
– Да, – ввернула сидевшая рядом Сиф. – Ты ведь даже подумывал одно время сделать из нее для меня служанку, не так ли? – Она лукаво улыбнулась. – Подумать только, какую помощницу я потеряла, не говоря уже о прекрасных тканях.
– Да, я замахнулся на то, что мне явно было не по силам, – мужественно признал Серый, зардевшись. – Счастье, что хоть жив остался. – Он повернулся к Сиф:
– А если бы ты не выдернула мое изображение из того меченого золота, то живым бы мне не уйти.
– Именно я тебя туда и засунула, – ответила она, положив ладонь на его руку, лежавшую на столе. – Но, будем надеяться, теперь оно очищено.
Она лично провела церемонию очищения сакрального золота от гибельного влияния Симоргии, которому магические предметы подверглись, когда морские духи вторглись в сокровищницу. Ей помогала матушка Грам, сомневавшаяся, надо сказать, в действенности этого ритуала.
Потом Скор описал прыжок левиафана через палубу «Морского Ястреба». Афрейт понимающе кивнула и сказала:
– Однажды я плыла в рыбачьей лодке, и рядом с нами вынырнул кит. Такое не скоро забудешь.
– Да, и когда увидишь свой корабль с обратной стороны планшира, тоже, – задумчиво ответил Мышелов. Потом, подмигнув, добавил:
– Клянусь Могом, вот это был бы удар!

Звездная болезнь и тихое помешательство

Глава 1

Однажды, когда морозный и ветреный день ранней весны на Льдистом острове уже клонился к вечеру, Фафхрд и Серый Мышелов с удовольствием опустились на сиденья отдельной кабинки в таверне «Обломок Кораблекрушения», что в Соленой Гавани. Несмотря на то что на острове они прожили всего год, а завсегдатаями таверны числились восемь месяцев, никому и в голову не приходило оспаривать их право на отдельную кабинку в этом заведении – во всяком случае не в их присутствии. Оба порядком устали: один руководил работами по ремонту днища «Морского Ястреба», который нужно было закончить до полнолуния, пока не наступила пора высоких приливов, а потом зашел на стрельбище пострелять немного из лука; второй присматривал за тем, как движется постройка новых казарм, предназначавшихся одновременно и под склады, а заодно и производил ревизию имеющихся в наличии строительных материалов. Однако пара кружек горького эля на брата заставила позабыть все дневные заботы, и мысли их потекли совершенно в ином направлении. У стойки бара стояли их помощники: здоровяк Скор, ростом не уступавший самому Фафхрду, и коротышки-воры Пшаури и Миккиду, остепенившиеся за последние несколько месяцев. Хозяин за стойкой уже зажигал факелы, так как еще по-зимнему короткий день клонился к вечеру и в углах таверны сгущался полумрак.
Сосредоточенно подравнивая острым как бритва Кошачьим Когтем ноготь большого пальца, Мышелов начал:
– Помнится, каких-то семнадцать лун тому назад мы с тобой сидели в таверне «Серебряный Угорь» в Ланкмаре и считали, что Льдистый – легенда. И вот мы здесь.
– Ланкмар, – протянул Фафхрд, чертя своим металлическим крюком по поверхности стола. – Кажется, слыхал я о таком городе. Странно все-таки, как часто мы с тобой думаем об одном и том же. Можно подумать, что мы – разлученные половинки одного человека, только был ли он героем или злодеем, философом или негодяем – трудно сказать.
– Я бы сказал – демоном, – тут же ответил Мышелов. – Демоническим воином. Мы и раньше гадали, кем он мог быть, помнишь? Мы решили, что во время боя он ревел, как разъяренный медведь. Может, он и был медведем-оборотнем.
Фафхрд продолжал с усмешкой:
– Но в ту ночь (с той поры здесь прошло уже двенадцать лун, да еще в Ланкмаре пять) мы оба выпили по двенадцать кружек горького эля вместо обычных двух, да еще и полирнули их бренди – вряд ли в таком состоянии можно отличить вымысел от реальности. Ну а потом в «Угорь» вошли две героини с прославленного Льдистого, реальные, как похмелье, ведь так?
Одетый во все серое коротыш, не обращая внимания на слова Северянина, тем же задумчивым тоном продолжал:
– А ты, набравшись до самых бровей, – что, разве не так? – завел жалобную песню о том, как тебе не хватает работы, земли, ответственности, сыновей и прочих обязанностей, включая жену!
– Да, и вот теперь у меня все это есть, и даже жена! А ты, кстати, был не трезвее моего – тоже жаловался на судьбу, как и я! – заявил Фафхрд. Глаза его затуманили воспоминания. Он добавил:
– Хотя, быть может, лучше было бы назвать мою жену товарищем или компаньоном – даже партнером.
– Одна в трех лицах, – подытожил Мышелов. – Что же до остальных благ, которых жаждал твой затуманенный винными парами разум, – и здесь двух мнений быть не может! – то мы оба просто нашпигованы ими, как свиной окорок чесноком. Вот только сыновей, насколько я знаю, нет. Если, конечно, не считать перезревшими младенцами наших людей, каковыми они мне иногда и кажутся.
Фафхрд, вглядывавшийся в дверной проем на протяжении последней тирады Мышелова, поднялся со словами:
– Кстати, о дамах, а не присоединиться ли нам к ним? Их кабина, кажется, побольше нашей.
– Конечно. Чего мы ждем? – ответил Мышелов, вскакивая на ноги. Затем тихо добавил:
– Скажи мне, они только что появились? Или, когда мы вошли, нам так не терпелось промочить горло, что мы ничего вокруг не видели и не слышали?
Фафхрд пожал плечами:
– Кто знает? Да и какая разница?
– Для них, может, и есть разница, – ответил другой.

Глава 2

Предыдущая страница 3 Следующая страница


Валет мечей 4

Много ланкмарских миль восточнее и южнее, во тьме безлунной ночи, на краю Великой Соленой Топи архимаг Нингобль держал совет с чародеем Шильбой. Каждый раз, когда он, сотрясаясь всей своей тушей, с риском для жизни склонялся со спины слона, пронесшего своего владельца от пещеры в пустыне через Зыбучие Земли сквозь все препятствия к условленному месту, семь сверкающих глаз искрами вспыхивали в тени широкого, низко опущенного капюшона. Его собеседник, выпрямившись во весь рост в дверях крохотной хижинки, пришедшей сюда своим ходом из самого центра ядовитых топей, устремил безглазое лицо ему навстречу. Оба волшебника изо всех сил старались перекричать, перереветь или перевизжать тот безымянный космический гвалт (не слышный уху простого смертного), который сводил на нет все их предшествующие попытки побеседовать на расстоянии. И вот наконец им удалось услышать друг друга!
– Некие неопровержимые признаки указали мне, что волнение в магических сферах, ломающее и сводящее на нет все мои заклинания, есть результат исчезновения из Ланкмара моего слуги и ученика варвара Фафхрда. Без его легковерного добродушия вся моя магия обращается в дым, а нехватка присущего ему романтического идеализма не позволяет ставить высокие цели, – одышливо просипел Нингобль.
На что Шильба ответил:
– И я тоже знаю теперь наверняка, что вся моя злая волшба терпит поражение оттого, что вместе с ним ушел Мышелов, мой протеже, которому я доверял самые мрачные и мерзкие поручения. Злые чары не срабатывают без подпитывающей их угрюмой, всепоглощающей злобы, характерной для него. Необходимо вытащить его с этого богами забытого острова, и Фафхрда с ним вместе!
– Но как же мы это сделаем, коль наша волшба утратила силу? Какому слуге можем мы поручить столь важную и ответственную миссию? Я знаю одну молодую ведьму, которая могла бы сослужить нам эту службу, но как раз сейчас она в рабстве у Кхакхта, сильного мага той холодной страны, – а он враждебен нам. Или же отыскать в шумном царстве духов их мнимого воинственного предка, известного под именем Ворчуна? Невеселая задача! Куда бы я ни бросил взгляд, повсюду встречаются лишь препятствия и неуверенность…
– Я сообщу об их местонахождении Могу, паучьему богу, покровителю Серого, – этот шум не препятствие для молитвы, – прервал его Шильба хриплым отрывистым шепотом. Присутствие велеречивого, рассеянного, вечно колеблющегося волшебника, способного видеть семь сторон одного вопроса одновременно, всегда помогало ему проявить себя с наилучшей стороны. – А потом вы вместе отправитесь в качестве советников к богам Фафхрда: этой доисторической скотине Косу, привередливому калеке Иссеку. Как только они узнают, где скрываются их былые почитатели, то нашлют на них такие громы и молнии, такие кары и проклятия, что те сами приползут к нам как миленькие и будут, скуля, умолять освободить их от наказания.
– И как это я сам до этого не додумался? – протестующе воскликнул Нингобль, носивший также прозвище Сплетник Богов. – За дело! За дело!

Глава 3

Весь Невон, как известно, расположен меж двух полюсов – северным полюсом Смерти, или Царством Теней, и его полной противоположностью – благодатной Землей Богов, занимающей южную оконечность самого южного континента этого мира. Это райское место отделяет от более беспокойных и менее приятных северных земель Великое Экваториальное Течение (в котором, как говорят, купаются звезды), субэкваториальные пустыни и горы, известные под названием Горы Старейших. Именно там, на этой обетованной земле, и встретились боги Мог, Иссек и Кос. Место встречи они выбрали подальше от других божеств Невона, более культурных и утонченных, которым не по нраву были ни вши, блохи и беспрестанное ворчание неолитического бога Коса, ни некоторая женоподобность Иссека, хотя у Мога и были некоторые связи среди этих, как он их называл, «высших существ».
Трудно было бы сыскать троих столь непохожих друг на друга существ, как боги Мог, Кос и Иссек, их объединяла лишь общая печальная судьба – ни у кого из них практически не осталось почитателей. Молитвы, просьбы и даже богохульства стали в последнее время куда как редки, и всеми позабытые божки проводили целые дни в торжественном молчании, как и подобает богам; однако в их случае молчание явно затянулось и грозило вот-вот перейти в транс или смертное забытье. Поэтому все трое несказанно обрадовались, получив послание от магов, и тут же на него отреагировали.
– Ах они безбожники, мошенники, драчуны! – зашипел Мог, раздвинув в ядовитой усмешке широкий тонкогубый рот. В этот момент он очень напоминал паука, поджидающего в засаде муху. – Они-то нам и нужны! С ними, досточтимые небожители, нам всем работа найдется. Перед нами открывается редкая возможность попрактиковаться в карах и проклятиях.
– О да, чудесная перспектива! – подключился Иссек, оживленно размахивая кистями вывихнутых на дыбе рук. – Я давно должен был о них подумать – наши самые прославленные вероотступники скрылись на своем замороженном острове, чуть ли не в самом Царстве Теней, и думают, что мы уже над ними не властны, – какое ребячество, какая наивность! Но они за это поплатятся!
– Псы неблагодарные! – проскрежетал Кос сквозь лохматую густонаселенную черную бороду. – Мало того что они отвергли нас, их истинных небесных отцов и заступников, "так они еще и отреклись от всех приличных невонских божеств, связались с атеистами и стали прислуживать чужим богам, проститутки несчастные! Клянусь туманами и молниями, они у нас еще попляшут! А ну, где тут моя палица? (Известно было, что Могу и Иссеку приходилось время от времени применять силу, чтобы удержать Коса от опрометчивых поступков и не дать ему лично наказать какую-нибудь слишком строптивую или далеко заблудшую овцу.) – Предлагаю снова поссорить их с женщинами, – прочирикал Иссек. – Женщины имеют над мужчинами власть порою не меньшую, чем боги.
Мог отрицательно покачал своей громадной головогрудью:
– Наши мальчики слишком примитивны в своих запросах. Рассорь мы их с Афрейт и Сиф, как они тут же заведут шашни с Рилл и Хильзи, потаскухами из Соленой Гавани. – Пользуясь данной богам привилегией, Мог с легкостью узнал все подробности жизни на Льдистом острове, стоило ему лишь подумать о нем. – Нет, на этот раз придется выдумать что-нибудь похитрее.
– Чума на все эти тонкости! – взревел Кос. – Пытать их! Наслать на них кашель, пусть задохнутся, пусть у них член отгниет, пусть все кости размякнут!
– Тише, тише, а то ведь мы и вовсе их со свету сживем, – забеспокоился Мог. – У нас не так много почитателей, чтобы разбрасываться ими направо-налево, ты, пожиратель огня. Экономнее надо быть, экономнее! Кроме того, да будет тебе известно, угроза всегда страшит больше, чем ее исполнение. Думается мне, что самое подходящее для них наказание – старческий маразм, как вы полагаете?
– Что ж, вполне, – согласился внезапно протрезвевший Кос. – Мне, во всяком случае, этого было бы вполне достаточно.
– Значит, если я правильно тебя понял, старый Арахн, ты хочешь свести интересы твоего скользкого Мышелова к повседневным банальностям, заставить его думать не о манящем приключениями горизонте, но о ночном колпаке, обеденном столе, отхожем месте и кухонной плите? С большой дороги в сточную канаву, так сказать. Из океана в лужу. Не грандиозный пейзаж, а мутное окошко на задний двор. Гром не из тучи, а из навозной кучи, – прокомментировал предложение коллеги Иссек.
Мог в возбуждении распахнул все восемь глаз.
– А для твоего Фафхрда мы приготовим совсем другой сюрприз: пусть воображает себя звездочетом, пусть он забудет обо всем, что имело для него значение прежде, и только маленькие искорки света высоко в ночном небе будут манить и интересовать его. В то же время между ним и его приятелем разверзнется неодолимая пропасть и они ничем не смогут друг другу помочь.
– И, задрав голову к небу, он будет спотыкаться и падать, и ему будет уже не до тех маленьких удовольствий, которые он мог бы получать на земле, – быстро закончил Иссек, ловя мысль на лету.
– Да, и пусть он целыми днями заучивает их имена и изучает нарисованные ими в небе фигуры! – ввернул Кос. – Работы ему хватит на целую вечность. Сам я никогда не мог в них разобраться, в звездах этих. Скачут по небу туда-сюда, точно вши или блохи какие. Прямо оскорбление богам считать, будто это мы их создали.
– А потом, когда чаша унижений будет испита ими до дна, мы подумаем, как отменить или облегчить их тяготы, – промурлыкал Иссек.
– Нет уж, пусть так и остаются, – возразил Кос. – Никакой снисходительности. Вечное проклятие – как раз то, что надо!
– Этот вопрос мы решим, когда настанет время. А теперь за работу, господа! Нам еще предстоит состряпать множество проклятий, – подвел итог встречи Мог.

Глава 4

Тем временем в таверне «Обломок Кораблекрушения» Афрейт и Сиф пригласили Фафхрда и Серого Мышелова, несмотря на опасения последнего, присоединиться к ним в их кабине и даже позволили угостить себя кружкой горького эля. Обе дамы происходили из старинных, но потихоньку приходивших в упадок семей, – по сути, были кем-то вроде незамужних матриархов. Островитяне их уважали и время от времени поручали им высокие официальные должности. Кроме того, на протяжении последнего года они делили с Фафхрдом и Мышеловом все тяготы и ответственность за походы и деловые предприятия, а также и постель (последнее, впрочем, вошло в обыкновение сравнительно недавно). Походов было два: почти бескровное выдворение с острова передового отряда безумных морских минголов, что было достигнуто совокупными силами людей Фафхрда (двенадцати здоровенных берсерков-северян) и Мышелова (такого же числа ставших воинами коротышек-воров); да еще при несколько сомнительном содействии двух бродячих богов, Одина и Локи, вечно скитающихся из одной вселенной в другую. Под вторым походом подразумевались небольшая вылазка с целью вернуть на остров имевший сакральную ценность набор золотых предметов, называемых Символами Разума. А поскольку Сиф и Афрейт нанимали двух друзей для участия в этих предприятиях, то можно сказать, что их отношения с самого начала были поставлены на деловую основу. Другим деловым предприятием была торговая миссия Мышелова (капитана Мышелова в данном случае) на «Морском Ястребе», одномачтовике Фафхрда, со смешанной командой из берсерков и воров и товарами, которыми их снабдили обе дамы, в Но-Омбрульск, куда можно попасть только летом, ибо зимой море в тех местах сковывает лед. В том, а также и в ряде других случаев люди Фафхрда и Мышелова, с одной стороны, и данники Сиф и Афрейт – с другой, делили между собой всю черновую работу, участие в делах принимали и вольнонаемники.
Что до постели, то обе четы, хотя еще и не достигли того, что принято называть «средним возрастом» (по крайней мере внешне), уже были ветеранами любовных сражений; любые отношения, интимные в том числе, завязывали они с большой осторожностью и предусмотрительно, стараясь соблюдать дистанцию между собой и партером и на всякий случай держа открытыми пути к отступлению. С момента гибели своих первых возлюбленных Фафхрд и Мышелов искали любовных утех только у битых жизнью, хотя и не утративших привлекательности девушек-рабынь, юных бродяжек и демонических принцесс, которых легко встретить и еще легче потерять. Альковные радости никогда не были целью их приключений – скорее их побочным результатом. Оба героя хорошо чувствовали разницу между прошлыми скороспелыми романами и отношениями с женщинами Льдистого острова: последние связывали их достаточно серьезными обязательствами. Романы Афрейт и Сиф были столь же преходящи: их партнерами были твердолобые и не склонные к романтике обитатели Льдистого, уже в юности демонстрировавшие незаурядный здравый смысл и полное отсутствие фантазии; либо разного рода морские скитальцы, появляющиеся и исчезающие со скоростью ветра или, точнее, урагана.
Тем не менее дела обеих пар на любовном фронте складывались весьма успешно. И по правде сказать, Фафхрда и Мышелова это радовало даже больше, чем они готовы были признать. Каждый из них начал понемногу уставать от бесконечных поисков приключений; в особенности утомило их последнее, в котором, в отличие от их прежних одиноких вылазок, они вынуждены были нанимать людей и командовать ими, а следовательно, нести ответственность большую, чем обычно. Естественно, что после таких трудов они чувствовали себя вправе вкусить отдыха и тихих радостей домашнего очага, позабыть на время об ударах коварной судьбы, а также о ее дарах и искушениях, которыми она заманивает наиболее непоседливых на путь приключений и опасностей. А если уж говорить совсем начистоту, то обе женщины также были весьма близки к тому, чтобы признаться себе в подобных чувствах.
Так они и сидели одним тихим весенним вечером за столом в таверне, потягивали горький эль, обсуждали дела и заботы дня минувшего, делились планами на день грядущий, вспоминали сражения с минголами и осторожно расспрашивали друг друга о тех временах, когда они еще не были знакомы; каждый из них втайне наслаждался мыслью о том, что теперь у него – или у нее – было двое или даже трое друзей, на которых можно положиться, а не один товарищ того же пола, как это было раньше.
За дружеской беседой Фафхрд и поведал об их с Мышеловом фантазии, будто они половинки или даже более мелкие фрагменты, осколки, некоего жившего ранее существа, прославленного либо героическими деяниями, либо, напротив, злодейскими поступками, чем и объясняется сходство их мыслей.
– Как странно, – удивилась Сиф. – И мы с Афрейт по той же самой причине считаем себя духовными половинками королевы-ведуньи Скелдир, правившей Льдистым в незапамятные времена, когда гордые башни Симоргии возвышались еще над морскими волнами. Раз за разом приходилось Скелдир отражать набеги симоргийцев, жаждавших присоединить наш остров к своей империи, и всегда победа оставалась за ней. Как же звали вашего героя – или великого злодея? – если вам так больше по нраву.
– Сие мне неведомо, госпожа, ибо он, может статься, жил еще в те времена, когда люди, подобно животным, не ведали магии имен. Его узнавали по боевому кличу – всякий раз, вступая в сражение, он издавал короткий хриплый кашель, подобный львиному рыку.
– Еще одно удивительное сходство! – воскликнула Сиф. – Королева Скелдир имела обыкновение встречать угрозу резким отрывистым смехом, в особенности если это была опасность, при виде которой бледнели и отступали даже бывалые воины.
– Я называю нашего звероподобного предка Гузорио, – вмешался Мышелов. – Не знаю, что думает Фафхрд. Великий Гузорио Ворчун.
– Судя по твоим словам, он и впрямь похож на животное, – вступила в беседу Афрейт. – Скажи мне, случалось ли тебе хоть раз видеть этого Гузорио хотя бы во сне или в видении или слышать отголоски его древнего боевого клича в ночи?
Но Мышелов, словно не слыша обращенных к нему слов, внимательно разглядывал выщербленную поверхность стола, низко склонив над ней голову.
– Нет, госпожа моя, не случалось, – ответил Фафхрд за своего впавшего в задумчивость товарища. – По крайней мере я не видел. Нам нагадала это одна колдунья или гадалка, так что скорее всего это лишь плод воображения. Доводилось ли вам слышать смех или видеть облик чародейки-воительницы?
– Нет, не доводилось, – вынуждена была признать Афрейт. – Хотя хроники нашего острова хранят множество упоминаний о ней.
Но не успела она закончить свою речь, как взгляд Фафхрда устремился куда-то за ее спину. Оглянувшись, она не увидела ничего, кроме мрака, сгущавшегося в широко распахнутом дверном проеме.
Сиф поднялась на ноги:
– Так, значит, ужинаем у Афрейт через полчаса? Мужчины рассеяно кивнули. Фафхрд, продолжая смотреть мимо Афрейт, склонил голову вправо; женщина, снисходительно улыбаясь, тоже отвела от него взгляд.
Мышелов откинулся назад и еще ниже опустил голову, внимательно изучая ножки стола.
Фафхрд заметил:
– В это время года звезда Астарион уходит за горизонт почти сразу же после заката. Совсем невозможно за ней наблюдать.
– Сохрани меня бог тягаться с вечерней звездой, – забавляясь, произнесла Афрейт и встала. – Пойдем, сестра.
Мышелов оторвал взгляд от ползущего по ножке стола таракана только тогда, когда тот достиг наконец пола. Насекомое припадало на один бок, так как у него не хватало лапки. Затем они с Фафхрдом допили эль и пошли по узкой улице вслед за своими подругами. На протяжении всего пути один из них заглядывал в придорожные канавы, не пропуская ни одной, точно надеясь отыскать там сокровище, а другой не сводил глаз со звезд, подмигивавших в ночном небе, вспоминая знакомые названия и высчитывая расположение тех светил, что не были ему известны.

Глава 5

Положив начало своей затее, Шильба и Нингобль вернулись в свои обители: одного ждала пещера в пустыне, другого – островок в самом сердце непролазной Топи. Между тем буря в магическом пространстве начала ослабевать, что оба волшебника сочли за доброе предзнаменование. Три божка довольно ухмылялись, взбодрившись процессом изготовления проклятий. Всеми позабытый закоулок Небес, служивший им обиталищем, уже не казался Иссеку таким холодным, Кос перестал ворчать, что здешняя жара лишает его воли, а мысли коварного, словно паук, Мога приняли совершенно иное, куда более приятное, чем обычно, направление.
Зерно упало на плодородную почву и со временем могло бы дать хороший урожай, однако некоторые боги, равно как и некоторые чародеи, никак не могут держать язык за зубами, и вскоре известие о предполагаемом возвращении Фафхрда и Мышелова в Ланкмар, передаваясь от жреца к повитухе и от повитухи к нищенке, достигло ушей тех сильных мира сего, которые радовались исчезновению двух героев и вовсе не жаждали их нового появления в своих владениях. А ведь всякому известно, что сильные мира сего более всего дорожат своим покоем и потому готовы перевернуть небо и землю, лишь бы отвести от себя угрозу малейшего беспокойства.
Так и случилось, что Пульг Артонакс, скупой и несговорчивый верховный правитель Ланкмара, ненавидевший любых героев вообще, а подобных Фафхрду светловолосых великанов в особенности, и Гамомель, прижимистый и беспощадный магистр Гильдии Воров, не выносивший Мышелова, в котором он видел опасного конкурента, с одной стороны, и как человека, переманившего к себе на службу двенадцать самых многообещающих подмастерьев Цеха, – с другой, посоветовались и поручили Ордену Наемных Убийц, элите Братства Душегубов, навсегда задержать ненавистных Двоих на Льдистом острове, прежде чем те успеют навострить лыжи в сторону Ланкмара. А поскольку Арт-Пульг и Гамомель были самыми ужасными крохоборами и скупердяями, каких только видывал свет, то они торговались с Орденом, пока не сбили цену до самых нижних пределов, да еще и объявили три четверти всей возможной добычи, обнаруженной убийцами в карманах их жертв или в непосредственной близости от них, своей законной долей.
Ордер на убийство был оформлен; все свободные на тот момент члены Ордена собрались, чтобы тянуть жребий, после чего состоялась тайная торжественная церемония, в которой помимо двоих избранных участие принимали только Великий Магистр и Летописец Ордена. Те, на кого пал жребий, лишались отныне знаков отличия, любых занятий и званий и вплоть до исполнения порученного им задания должны были именоваться Смерть Фафхрда и Смерть Мышелова.

Глава 6

Назавтра, когда новой луне исполнился лишь один день отроду и прилив продолжал оставаться таким же низким, как и прежде, ремонт «Морского Ястреба» шел своим чередом. Во время перерыва – а это было уже довольно позднее утро – Фафхрд отошел в сторонку и начал разглядывать северо-восточную часть неба. Взгляд его блуждал, как у безумца. Через некоторое время к нему подошел Скор и тоже уставился наверх. Он ничего не видел в серо-голубом небе, но по опыту знал, что у его капитана зрение необычайно острое.
– Что там, орлы? – спросил он тихонько.
Фафхрд устремил на него задумчивый взор, затем улыбнулся, встряхнул головой и заявил:
– Я пытался вспомнить, какие звезды видны здесь ночью.
– Звезды? – недоуменно наморщил лоб Скор.
– Да, – подтвердил Фафхрд. – Как ты думаешь, куда прячутся днем звезды?
– Уходят, – ответил Скор, просияв. – На заре они уходят, а с закатом возвращаются. Их огни гаснут – как костры зимнего лагеря! Там, где живут звезды, наверняка очень холодно, холоднее, чем на вершинах гор. Конечно, пока не выйдет солнце и не согреет все вокруг.
Фафхрд отрицательно покачал головой:
– Звезды маршируют по небу в том же неизменном порядке день за днем, год за годом, век за веком, наверное. Они не бросаются врассыпную с приходом дня и не прячутся, словно звери, в норах и логовах, но продолжают свой размеренный марш даже при свете солнца – под покровом дня, если можно так выразиться.
– Звезды светят днем? – переспросил Скор, изо всех сил стараясь скрыть свое замешательство. Потом он понял, к чему клонит Фафхрд, – или подумал, что понял, – и в его взоре проглянуло удивление. Он знал, что его капитан был отличным полководцем, который никогда не вступал в бой, не разведав предварительно всех подробностей расположения сил противника, в особенности там, где можно было легко спрятать целую армию, например в лесу или в морском тумане. Теперь капитан применял то же правило к звездам, следя за каждым их движением, словно они были передовыми отрядами минголов, движущимися на Льдистом.
Но что за странность – ассоциация врагов со звездами! Капитан, видно, что-то задумал. А может, у него и в самом деле были там враги. До Скора доходили слухи, будто Фафхрд однажды был любовником самой королевы воздуха.

Глава 7

В тот вечер на северо-западной окраине Соленой Гавани, в потемневшем от времени кирпичном доме с низко нахлобученной крышей, Сиф и Серый Мышелов не спеша укладывались спать. Пока женщина прихорашивалась у зеркала. Мышелов сел на край кровати, поставил на стоявший рядом низкий ночной столик свой кисет и принялся вытаскивать из него разные удивительные предметы, аккуратно размещая их один подле другого. Необычность его коллекции состояла в глубокой заурядности всех входивших в нее вещей.
Сиф, которая хорошо видела в зеркале его медленные, размеренные движения, заинтересовалась и, прихватив плоскую черную коробочку, пересекла комнату и устроилась рядом с ним на краешке постели.
На столике уже лежали: зубчатое деревянное колесико с сареенмарский доллар размером – у него не хватало двух зубчиков, перо зяблика, три одинаковых гладких камешка, обрывок задубевшей от грязи синей шерстяной ткани, погнутый железный гвоздь, лесной орех и черный выщербленный диск, который, видно, был когда-то ланкмарским тиком или восточным полупенсовиком.
Окинув предметы беглым взглядом, Сиф вопросительно посмотрела на Мышелова.
Он заговорил:
– Едва наступил вечер, я прямо из казарм направился сюда, и по дороге со мной случилась странная вещь. Зарево заката еще окаймляло горизонт, а в небе уже стоял полный невыразимой чистоты и изящества, точно призрак невинной девушки, молодой месяц. Он был прямо над крышей твоего дома, как будто служил знаком твоего присутствия здесь. Но, несмотря на эту красоту, я не мог оторвать взгляда от обочин дороги и придорожной канавы. Там я все это и нашел. Удивительный набор для скромного северного порта. Можно подумать, что все это собрано по меньшей мере в Илтхмаре… – Он покачал головой.
– Но зачем же нужно было подбирать это все? – спросила Сиф. Про себя она подумала: «Как старьевщик какой». Он пожал плечами.
– Не знаю. Наверное, подумал, что пригодятся, – добавил он с некоторым сомнением. Женщина произнесла:
– Все это напоминает всякую всячину, при помощи которой колдуны насылают порчу и накладывают заклятия. Он вновь пожал плечами и сообщил:
– Они вовсе не то, чем кажутся. Например, вот этот… – Он указал на один из серых камешков. – Это не галька, как два других, это свинец, которым стреляли из пращи, может быть даже я.
Задетый пальцем, камешек скатился со стола и ударился об пол с приглушенным, но достаточно убедительным стуком, доказывающим верность последнего наблюдения.
Нагнувшись за камешком, Мышелов замер, не в силах отвести глаз от устилавшего пол мраморного порошка, черного с красными и золотистыми крапинками. Когда его взгляд переместился на ступню сидевшей рядом Сиф, он обхватил ладонями ее ногу, положил к себе на колено и принялся внимательно рассматривать.
– Необычайно симметричный пятипалый обломок коралла из морских глубин, – вынес он свой вердикт, после чего склонился и запечатлел поцелуй у основания большого пальца, просунув кончик языка между ним и его соседом.
– Какой-то угорь крутится возле моего рифа, – промурлыкала она.
Прижавшись щекой к ее лодыжке, он устремил взор вдоль ее ноги. Ее ночное одеяние из тонкого коричневатого льна держалось на завязках между бедер.
– У тебя волосы точно такого цвета, как крошка на полу. Она ответила:
– Неужели ты думаешь, что я не учла этого, когда выбирала камень для крошки? Или забыла добавить туда золотистых блесток? Вот тебе подарочек. – И плоская черная коробочка, которую она держала в руках, скользнула вдоль ее обнаженного бедра к колену.
Он взял ее в руки, открыл и выпрямился, чтобы как следует рассмотреть содержимое.
Внутри, на черной подкладке, легким прозрачным облачком лежал рыбий пузырь.
Сиф произнесла:
– Этой ночью мы будем любить друг друга глубоко, но не настолько глубоко, чтобы завести дочку или сыночка. Мышелов ответил:
– Я видел такие штуки из тончайшей промасленной кожи.
– Вряд ли такие же надежные, как этот, – возразила она.
– Да уж, на Льдистом и тут без рыбы не обошлось. Уж не начальник ли порта Гронигер додумался? Этому скупердяю, поди, не то что денег, а и спермы своей жалко, – проворчал, качая головой, Мышелов.
Он наклонился и поднял другую ее ногу себе на колени. Поприветствовав ее таким же манером, что и первую, он прижался щеками к ее щиколоткам и заглянул в щель между ногами.
– Этой ночью я намерен долго и неторопливо исследовать каждый участок твоего тела, ничего не пропуская, в точности как по дороге сюда нынче вечером, – прорычал он в предвкушении.
Она согласно кивнула, удивляясь, уж не унаследовал ли Мышелов этот рык от своего загадочного предка Гузорио, но потом решила, что для этого он недостаточно грозен.

Глава 8

Сидя на носу корабля, направляющегося с грузом зерна из Ланкмара через все Внутреннее море в Землю Восьми Городов, Смерть Фафхрда, высокий и тощий, как пугало, обратился к своему спутнику:
– Мне это воплощение и нравится, и не нравится. Пока что путешествие приятное, и говорить нечего, но к концу будет холодно, как у старухи в п…е, хотя и лето. Арт-Пульг – скупой хозяин, да и невезучий к тому же. Достань-ка мне яблочко из мешка.
Смерть Серого Мышелова, вечно улыбающийся и гибкий, как хорек, ответил:
– Гамомель не щедрее, да и не удачливее. Но работать на него все же выгодно. Я еще не освоился с этим обличьем, да и вкусов его не знаю. Сам выбирай себе яблоко.

Глава 9

Неделю спустя Фафхрд ужинал у Афрейт в ее выкрашенном светло-фиолетовой краской доме на северной окраине Соленой Гавани. Вечер был не по-весеннему теплым и благоуханным; яркий молодой месяц уже стоял высоко в небе, звезды казались каплями вина, упавшими из лунной чаши, которую воздевшая ее рука богини опускала теперь к вечно жаждущим устам заката. Завершив трапезу, Афрейт м Фафхрд решили пройтись через Большой Луг к Эльвенхольму, узкому каменному шпилю в два полета стрелы высотой, вспоровшему ровную гладь полей примерно в лиге к западу от города.
– Смотри, – указал на изящный силуэт скалы Фафхрд, – она наклонилась к Тарджу (на небе Ланкмара это было самое северное созвездие), как будто гранитная стрела, которую боги нацелили прямо в небо.
– Сегодня ночью они, похоже, зажгли все огни в своих подземных мастерских, так что от их жара цветы и травы запахли, как летом. Давай немного отдохнем, – отозвалась Афрейт и, коснувшись плеча Фафхрда, опустилась на травянистый дерн. И в самом деле, хотя еще не кончилась весна, а в воздухе уже пахло разнотравьем середины лета.
Окинув взглядом горизонт в поисках восходящих или покидающих его небесных скитальцев, Фафхрд устроился справа от нее. Откуда-то сзади, то ли из города, то ли с моря, донесся призывный звук горна.
– Ночные рыбаки рыбу подманивают, – высказал предположение Фафхрд.
– Прошлой ночью мне снился сон, – откликнулась Афрейт, – будто я гуляю в лесу, как вдруг из моря выбирается чудовище и идет за мной. Я вижу, как его чешуйчатая мокрая кожа светится в темноте. Но мне не страшно, и тогда этот зверь начинает понемногу превращаться в человека. Мне кажется, оно хотело меня не напугать, а предостеречь.
Когда она умолкла, последовал вопрос:
– Какого пола оно было?
– Женского, конечно, – без запинки ответила она и тут же засомневалась:
– То есть я так думаю. А может, у него вообще пола не было? В самом деле, почему же я не подождала, пока оно поравняется со мной, почему сама не пошла ему навстречу? Наверное, я чувствовала, что стоит мне повернуться к нему лицом, как оно тут же вновь обернется животным, бессловесной тварью.
– Мне тоже снился удивительный сон прошлой ночью, и чем-то он был невероятно похож на твой, – проговорил Фафхрд. – Или я грезил при свете дня? В последнее время со мной и такое тоже случается. – С этими словами он во весь рост вытянулся на упругой молодой травке, чтобы лучше видеть закрученные тугой спиралью семь звезд Тарджа. – Мне снилось, будто я нахожусь в огромном замке. Там миллион темных комнат, и я брожу по ним в поисках Гузорио (хотя мы с Мышеловом и придумали его, иногда он словно бы становится реальным), потому что во сне – может быть, внутри того сна я видел другой сон – кто-то сказал мне, что он хочет о чем-то рассказать.
Афрейт повернулась на живот и склонилась над ним" внимательно глядя ему в глаза, пока он говорил. Светлые волнистые волосы двумя плавными водопадами ниспадали по обеим сторонам ее лица. Он слегка изменил позу, так что пять из семи звезд Тарджа оказались у нее над головой, как корона (теперь его взгляд устремлялся то к ним, то к серебряному шнуру, стягивавшему края ее фиолетового корсажа), и продолжал:
– В двенадцатижды двенадцатой комнате я увидел стоявшую у дальней двери фигуру, одетую в чешуйчатую серебряную кольчугу (здесь наши сны совпадают), но она стояла спиной ко мне, и чем дольше я на нее смотрел, тем более высокой и тощей казалась она, – Гузорио должен быть совсем не таким.
Тем не менее я окликнул ее в полный голос и в тот самый момент, когда мой голос разорвал царившую там тишину, понял, что совершил непоправимую ошибку и что фигура преобразится, но это преображение принесет мне только вред. Видишь, тут наши сны опять совпадают. Но когда она начала поворачиваться, я проснулся. Драгоценная моя принцесса, знаешь ли ты, что носишь корону из звезд? – И когда она склонилась для поцелуя, его правая рука потянулась к серебристой змейке, вившейся по ее платью прямо под горлом.
Испытываемое им блаженство росло и ширилось, великолепная картина ночного неба, радость плоти и восторг духа, переплетаясь, многократно усиливали друг друга; экстаз наступил уже после захода луны. Но все это время его не оставляло странное ощущение, будто он идет путем, ведущим одновременно к бесконечной жизни и к неумолимой смерти, а Эльвенхольм лишь мрачная веха на этом пути.

Глава 10

– Слов нет, капитан Мышелов переменился, – уверенно, но в то же время удивленно и озабоченно заметил Пшаури лейтенанту Миккиду, когда два вечера спустя они вместе выпивали в «Обломке Кораблекрушения». – Вот тебе еще пример, хотя, видит Мог, их и так достаточно. Тебе, конечно, известно, как тщательно он следит, какую еду готовят нам стряпухи. Обычно он подойдет, попробует ложку-другую, скажет, если чего не хватает, – а один раз велел даже весь котел вылить, помнишь? – и пойдет себе дальше. А сегодня днем я своими глазами видел, как он стоял перед котлом с кипящей похлебкой и смотрел в него так долго, что хватило бы времени поставить и снова убрать большой парус на «Бродяге». Похлебка в котле пузырилась и пенилась, бобы и куски рыбы то всплывали на поверхность, то вновь уходили под воду, а репа и морковь крутились волчком, а он все смотрел и смотрел, словно надеялся прочесть там пророчество судеб мира.
Миккиду кивнул:
– А то еще взял моду ходить согнувшись в три погибели, как мамаша Грам, и подбирать такую мелочь, которую и муравей не заметит. Однажды он заставил меня следовать за собой по пятам; мы так петляли, словно разрабатывали маршрут для лабиринта, – это он показывал мне всякую дрянь, лежащую на земле: очески волос, мелкую монетку, камешек, покрытый рунами обрывок пергамента, мышиные какашки, мертвого таракана.
– А съесть все это он тебя не заставил? – поинтересовался Пшаури.
Миккиду в изумлении потряс головой:
– Еще не хватало… Но и не объяснил ничего толком. Только когда ноги у меня уже совсем затекли от сидения на корточках, он заявил: «Хочу, – говорит, – чтобы ты все хорошенько запомнил».
– А наш Капитан Фафхрд…
Вздрогнув от неожиданности, воры подняли головы. Через перегородку соседней кабины свесился озабоченный Скор, морщины покрывали его лоб с высокими залысинами.
– Наш капитан так занят наблюдениями за звездами – и днем, и ночью, – что просто диву даешься, как ему удается выйти из порта, не сломав при этом себе шею. Как думаете, уж не сглазил ли кто обоих?
Обычно между людьми Мышелова и Фафхрда существовало соперничество: обе стороны относились друг к другу с подозрением и никогда не упускали случая сказать колкость.
Однако сейчас судьба капитанов не на шутку беспокоила и тех, и других, и потому, позабыв о вражде, они откровенно совещались, пытаясь вместе разобраться в происходящем. Пшаури энергично пожал плечами:
– Как знать? Это, конечно, мелочи, но все же…
– Слишком уж много всякой чертовщины тут накопилось, – вставил Миккиду. – Кхакхт Ледяной Маг, летающие духи Стардока, затонувшая Симоргия…

Глава 11

А в это время в доме у Сиф две женщины плескались в сауне и, наслаждаясь особой свободой банной атмосферы, без стеснения посвящали друг друга в самые тайные подробности своей интимной жизни. Афрейт наигранно-величаво произнесла:
– Я хочу, чтобы ты знала, что Фафхрд сравнил мои соски со звездами.
Сиф, словно захлебнувшись паром, хрюкнула от смеха и с показной гордостью парировала:

Предыдущая страница 4 Следующая страница


5 Фриц Лейбер

– А Мышелов утверждает, что моя задница похожа на звезду. И на яблочный хвостик. А свой собственный член он именует кинжалом! Что бы там ни было не в порядке у обоих с головами, в постели это никак не сказывается.
– А может быть, наоборот? – смеясь, возразила Афрейт. – Мой помешался как раз на звездах. А у твоего в голове одна еда да посуда.

Глава 12

Смерть Фафхрда и Смерть Мышелова тряслись верхом на ослах в хвосте небольшого торгового каравана, к которому они пристали, чтобы пересечь покрытую лесом Землю Восьми Городов от Кварч-Нара до Иллик-Винга. Уже наступило полнолуние. Смерть Фафхрда бросил:
– Не люблю я быть чужой смертью – начинаешь забывать собственное тело и привычки, в особенности если ты прирожденный актер.
– Это вовсе не обязательно, – отозвался другой. – Мне перевоплощение скорее помогает: можно взглянуть на себя со стороны, есть время непредвзято обдумать условия контракта, да и вообще мозги прочищает (а у кого мозги могут быть чище, а взгляд объективнее, чем у Смерти?).
– Это верно, – произнес его коллега, проводя ладонью по длинному худому подбородку. Теперь, когда его осел решил для разнообразия перейти на более ровный шаг, не обязательно было сидеть, вцепившись в поводья до судорог в руках. – А как ты думаешь, почему в нынешнем контракте так много говорится о добыче, которую мы якобы сможем захватить?
– Да потому, что Гамомель и Пулы уверены, что наши подопечные – люди не бедные! Мне очень нравится эта мысль – от нее и в холодную ночь становится теплее.
– А также наводит на размышления о том, за кого нас держат: за почтенных наемных убийц или грабителей с большой дороги?
– Какая разница? – подвел итог разговора менее щепетильный убийца. – По крайней мере, нам самим ясно, как действовать – ни в коем случае не убивать Двоих, пока они не приведут нас к сокровищу.
– Или скорее к сокровищам, – поправил другой, – ведь они, будучи людьми здравомыслящими, наверняка не доверяют друг другу.

Глава 13

Огибая с разных сторон угол городской ратуши в Соленой Гавани, Мышелов и Фафхрд буквально налетели друг на друга, так как один из них шел уткнувшись носом в оставленные только что отшумевшим ливнем лужи, а другой, напротив, внимательно вглядывался в облака, поспешно отступавшие под натиском солнечных лучей. Поначалу оба угрожающе заворчали, но, узнав друг друга, расхохотались; неожиданное столкновение встряхнуло и вывело на какой-то момент Фафхрда из состояния глубокой задумчивости, в котором он пребывал в последнее время, и заставило пристально взглянуть в лицо друга. Он увидел, как широкая приветственная улыбка последнего сменилась выражением задумчивого удивления, смешанного со всепроникающей печалью.
Сердце его дрогнуло и он спросил:
– Где ты прятался все это время, друг? Мне хотелось поговорить, но я никак не мог тебя отыскать.
– Верно, – сказал Мышелов, скривившись, как от внезапной боли, – в последнее время мы с тобой, похоже, находимся на разных уровнях.
– Да, но что ты чувствуешь? – поспешно продолжал Фафхрд.
Мышелов в свою очередь также расчувствовался и, обрадовавшись неожиданно представившейся возможности разделить с другим свои самые сокровенные и с трудом поддающиеся формулировке трудности, затащил Фафхрда в какой-то переулок и выпалил:
– Если бы кто-нибудь осмелился предположить, что я испытываю ностальгию по Ланкмару, я сказал бы этому человеку прямо в глаза, что он лжет! Все наши веселые приятели и влиятельные почти друзья, а также очаровательные, хотя и неверные подруги, благоухающие духами, сверкающие рубинами накрашенных губ и изумрудами подведенных глаз, со всеми их прелестными сиськами и шикарными письками не значат для меня ровным счетом ничего! Ничего не значат ни Шильба, знавший меня как облупленного, ни велеречивый Нинг. Все мосты и дворцы, храмы и пирамиды, мрамор и гранит этого города мне безразличны! Но… – тут голос его пресекся и выражение удивления и печали вновь появилось на лице, – мелочи, при воспоминании о них, признаюсь тебе, у меня начинается ностальгия, невообразимая тоска. Маленькие уличные жаровни, завораживающе разнообразный мусор: каждый его фрагмент словно отмечен неповторимой прелестью, наделен особым смыслом. Отпечатки подошв, одни присыпанные алмазной пылью, другие – с оттенком хны. Я знаю все эти мелочи, хотя никогда раньше не присматривался к ним, не наслаждался каждой деталью. Одна мысль о том, что никогда уже мне не пересчитать камни мостовой на Улице Богов, не запечатлеть в памяти форму каждого из них, не увидеть, как ручейки дождевой воды прокладывают меж ними путь, сводит меня с ума! Мне хотелось бы быть не больше крысы, чтобы исследовать там все как следует, нет, даже не больше муравья, настолько властно влечет меня к себе этот мир мелочей, вселенная в одном камне!
Он попытался заглянуть Фафхрду в глаза, надеясь прочесть в них понимание, – в конце концов, именно он начал этот разговор, – но импульс, вызвавший озабоченность великана душевным состоянием друга, уже прошел, и теперь он отрешенно смотрел куда-то вверх, лицо его при этом хранило отпечаток легкой меланхолии.
– Скучаешь по Ланкмару? – произнес он рассеянно. – Что ж, мне тоже не хватает его звезд, южных звезд, которые не видны отсюда. Но… – теперь настала его очередь делать признания, – но есть ведь и еще более южные звезды, которых мы никогда не видели! За Срединным морем лежит земля, где не бывал еще ни один путешественник, – Земля Богов и полюс жизни Невона, а над ними звезды, которых не видел ни один человек, живой или мертвый. Да, вот по тем землям у меня действительно ностальгия!
Мышелов увидел, как пламя, зажегшееся было в его глазах, опало и погасло. Северянин тряхнул головой.
– Я заговариваюсь, – сказал он. – Здесь тоже хватает хороших звезд. Зачем беспокоиться о будущем? Мне и здесь работы надолго хватит.
– Да, в Соленой Гавани на Соленой и Ураганной улицах тоже можно найти немало интересного мусора, так зачем забивать себе голову проблемами, которых пока нет? – услышал собственный голос Мышелов, заглядывая в ближайшую лужу. Он чувствовал, что и его огонь погас, если, конечно, он вообще был. – Все утрясется, успокоится, уляжется само собой, и чувства тоже.
Фафхрд согласно кивнул, и они пошли каждый своей дорогой.

Глава 14

Шли дни. Луна Ведьм выросла и пошла на убыль, уступая место Луне Призраков, которая в свою очередь тоже сошла на нет и сменилась Луной Середины Лета, которую еще иногда называют Луной Убийц, поскольку в период полнолуния она имеет обыкновение вставать позже и заходить раньше всех остальных полных лун.
Со временем многое на Льдистом действительно утряслось и даже в некотором роде улеглось и прояснилось, а именно все странное и непонятное от частого повторения сделалось привычным и заурядным, как это обыкновенно и случается.
«Морского Ястреба» починили и даже заново оснастили, но планы Фафхрда и Афрейт отправиться на нем в Уул-Илерн валить лес для оголенного Льдистого как-то сами собой отодвинулись в будущее. Никто не говорил «следующим летом», но все понимали, что так оно и будет.
Закончилась постройка казарм и складских помещений, включавшая в себя и сооружение канализационной системы и отстойника, которыми Мышелов непомерно гордился; однако починка «Бродяги», хотя и не застопорилась окончательно, продвигалась медленно, и планы Сиф и Мышелова отправиться на нем торговать с ледовыми гномами, обитавшими севернее Но-Омбрульска, казались теперь малореальными.
Необычное проклятие продолжало влиять на поведение Двоих (к великому наслаждению наславших его божков, чьи представления об удовольствии были весьма, надо сказать, примитивны), однако не настолько, чтобы лишить их способности командовать своими людьми или сделать менее остроумными, пылкими и галантными кавалерами. Большая часть их подчиненных вскоре привыкла считать странности поведения командиров «капитанскими причудами»; на них сетовали или ими хвастались – по обстоятельствам, но серьезного внимания на них никто не обращал. И только Пшаури, Миккиду и Скор не смирились с положением вещей и продолжали тревожиться, волноваться, испытывать нехорошие подозрения, – как им и пристало по чину: ведь лейтенант, предполагается, учится нести ответственность за подчиненных наравне со своим командиром. С другой стороны, островитяне, включая и суховатого Гронигера, находили, что причуды сомнительных протеже упрямых и своенравных Сиф и Афрейт превращали их из непредсказуемых союзников и потенциальных беспокойных соседей в законопослушных и порядочных граждан. В особенности сильное впечатление производила на них одержимость Мышелова разными мелочами.
Афрейт и Сиф хорошо понимали, что с их мужчинами что-то неладно; да и сами Двое, если уж на то пошло, отдавали себе в этом отчет. Однако они были склонны относить эти изменения на счет погоды или более глубоких психологических сдвигов, которые однажды уже превращали Фафхрда в религиозного фанатика, а Серого Мышелова – в расчетливого скрягу. А может быть, – кто знает? – нечто подобное неизбежно происходит с каждым, кто решает покончить с полной приключений и опасностей жизнью и обзавестись домом и семьей. Как ни странно, но мысль о проклятии, божеском или человеческом, ни разу не посетила их. Проклятия обычно давали себя знать очень ощутимо: человек либо бросался со скалы в пропасть, либо разбивал своим детям головы о камни; впавшие в безумие женщины нередко оскопляли своих мужчин, поджигали дома или самих себя, если под рукою не оказывалось подходящего вулкана, в который можно было бы прыгнуть. Никогда еще не случалось, чтобы проклятие действовало столь незаметно.
Когда четверка собиралась вместе, случалось им побеседовать и о влиянии сверхъестественного на жизнь людей, причем каждый из них чувствовал, что в душе относится к предмету разговора серьезнее, чем кажется.
– Почему бы вам не обратиться за помощью к Великому Гузорио? – предложила однажды Сиф. – Раз уж вы оба – его воплощения, он должен знать о вас все.
– Он скорее шутка, чем реальная сила, к которой можно обратиться с молитвой, – ответил Мышелов и тут же переадресовал вопрос:
– А почему бы вам с Афрейт не попросить вашу ведьму или королеву-воина Скелдир, ту, что носит кольчугу из рыбьей чешуи и смеется коротким отрывистым смехом, просветить вас?
– Мы с ней не в таких близких отношениях, хотя и претендуем на родство, – потупив глаза, объяснила Сиф. – Я даже не знаю, как за это взяться.
Однако этот разговор побудил Фафхрда и Афрейт пересказать те сны, которыми они поделились друг с другом раньше, после чего все четверо принялись строить догадки и предположения. Фафхрд и Мышелов вскоре позабыли об этом, но их подруги надежно сохранили в памяти все сказанное в тот вечер.
И все же, несмотря на отсутствие явных внешних проявлений, проклятие богов медленно, но верно делало свое дело. К примеру, Фафхрд очень заинтересовался некой волосатой звездой, которая каждую ночь появлялась в западной части неба, низко над горизонтом, и, постепенно увеличиваясь в размерах и яркости, перемещалась на восток. Северянин взял за правило каждый вечер наблюдать за ее движением. Что касается Мышелова, то у него появился излюбленный маршрут, следуя по которому он занимался своими текущими повседневными делами и одновременно собирал всякую всячину. Путь его начинался у дверей «Обломка Кораблекрушения», где он пропускал свой первый утренний стаканчик, проходил по соединявшему ратушу и таверну переулку; огибая угол, где пару месяцев тому назад они столкнулись с Фафхрдом, он направлялся к казарме, а потом мимо общественного туалета, куда непременно заглядывал в поисках мышиных нор, и, наконец, к отстойнику, находившемуся прямо позади казармы и составлявшему предмет его неизменной гордости.
Так, в повседневных трудах и заботах, тихо и без приключений текла жизнь в Соленой Гавани, пока наконец весна не уступила место короткому и жаркому северному лету. Фафхрд и Мышелов уподобились трудолюбивым лотофагам; окружающие невольно подражали этой слегка тронувшейся парочке. Единственным исключением обещал стать день летнего солнцестояния, традиционный праздник островитян. В этот день Афрейт и Сиф предложили закатить пир для людей Фафхрда и Мышелова, а также для друзей среди горожан. Намечался грандиозный праздник с играми, танцами и состязаниями атлетов. Местом для его проведения был избран Большой Луг у самого подножия Эльвенхольма.

Глава 15

Если в описанный период времени кто-нибудь и испытывал разочарование и неудовольствие, так это Шильба и Нингобль. Космический шум поутих, и ничто не мешало им общаться на расстоянии, сидя одному в своем болоте, а другому – в пещере, и обмениваться новостями о том, что предпринимают Фафхрд с Мышеловом и их боги. Но новости были нерадостными, так как противоречили их понятиям о логике и не отвечали их целям. Глупые заштатные божки наложили на их излюбленных мальчиков на побегушках какое-то непонятное заклятие, но те не покинули свой остров и ничего не складывалось так, как хотелось бы двум волшебникам. А тем временем через Стылые Пустоши и горы Пляшущих Троллей в северо-западном направлении двигалась какая-то угроза, лишавшая их покоя, которую они тем не менее никак не могли опознать. Одним словом, все было в высшей степени неудовлетворительно и странно.

Глава 16

У Иллик-Винга Смерти Двоих присоединились к каравану, державшему путь в Но-Омбрульск. Всю Призрачную Луну они провели сидя на спинах лохматых приземистых мингольских лошадок, хорошо переносивших морозы. Несмотря на то что лето уже началось, в горах Пляшущих Троллей и у подножия Гряды Бренных Останков было достаточно холодно, чтобы заставить двоих наемников на каждом шагу поминать мужской детородный член и мать того персонажа, о котором не следует говорить на ночь глядя. Во время привалов они старались держаться поближе к огню, а ночами их согревала мысль о сокровищах, припрятанных их нареченными.
– Этот Фафхрд представляется мне драконом, который сидит на груде золота в глубокой горной пещере, – заявил однажды тощий наемник. – Теперь я уже полностью вжился в этот образ. И кстати, до нашей встречи осталось совсем немного времени.
– А мне Мышелов снится в виде огромного серого паука, – откликнулся второй, – живущего в норе со множеством ходов и выходов, разветвлений и закоулков, и каждый уголок его логова забит серебром, янтарем и слоновой костью. Да, теперь я тоже смогу сыграть его роль. Удивительно, до чего похожими становимся мы в конце концов на наших подопечных.
По прибытии в охраняемый каменными башнями порт они направились в трактир, сняли там комнату и проспали, две ночи и один день, набираясь сил перед последним отрезком пути. Проснувшись, Смерть Мышелова решил прогуляться в сторону доков. Когда он вернулся, на лице его сияла довольная улыбка.
– Я договорился с капитаном уул-хрупсского торгового корабля. Мы отплываем послезавтра на заре.
– Луна Убийц начинается удачно, – прокомментировал еще лежавший в кровати тощий, как жердь, Смерть Фафхрда.
– Сначала капитан прикидывался, будто слыхом не слыхал про Льдистый остров, называл его легендой, но когда я показал ему значок и прочие доказательства принадлежности к Ордену Душегубов, он понял, что его торговым секретам ничто не угрожает, и отказался от своей купеческой скрытности. Кстати, наше судно называется «Хорошая Новость».
– Отличное название, – ответил второй, улыбаясь. – Ах, Фафхрд, Мышелов, родные вы наши, братья-близнецы спешат к вам!

Глава 17

Долгие сумерки собственно и составили короткую летнюю ночь; утро Дня Летнего Солнцестояния в Соленой Гавани выдалось туманным и холодным. Тем не менее в кухне при казарме, где в эту ночь помещались Фафхрд и Мышелов, царила веселая суета; оживленно было и в доме Афрейт, где ночевали Сиф и племянницы обеих женщин: Мэй, Мара и Гейл.
Огненноликое солнце не заставило долго себя ждать и, пустившись в свое самое длинное в году путешествие, испепелило легкую молочную дымку, окутывавшую берега Льдистого, и остров предстал во всей своей красе – от низких крыш Соленой Гавани у края и до холмов в центре, а на полпути между ними падающей башней нависал над широко раскинувшимся Большим Лугом Эльвенхольм.
Вскоре из ворот казармы показалась беспорядочная процессия. Неспешно и прихотливо змеилась она по улицам городка, где жили жены обитателей казарм, зарабатывая себе на жизнь преимущественно торговлей – по крайней мере в свободное время, – а также морячки и другие приглашенные на праздник люди. Мужчины по очереди везли тележку, наполненную корзинами с ячменными лепешками, сладкими хлебцами, сыром, жареной бараниной и козлятиной, фруктовыми компотами и другими деликатесами, традиционно приготовляемыми на Льдистом. На самом дне, тщательно укрытая снегом, помещалась самая драгоценная кладь – бочонки с горьким темным элем. Несколько человек играли на флейтах и небольших ручных арфах.
У доков к ним присоединился одетый в черный выходной костюм Гронигер и сообщил новость:
– Вечером из Но-Омбрульска пришла уул-плернская «Северная Звезда». Капитан говорит, что, по последним сведениям, «Хорошая Новость» из Уул-Хруспа направлялась к Льдистому следом за ними. Через день-другой должна быть здесь.
Тут старый мингол Урф принялся жаловаться, что его старым костям уже не вынести прогулки до Эльвенхольма, что у него опять разболится левая лодыжка и что лучше ему погреться на солнышке прямо здесь, в порту. Там они его и оставили: кряхтя, примостил он свое старое костлявое тело на разогретых камнях и устремил вдаль привычный к морским просторам взгляд, мимо «Морского Ястреба», «Бродяги», «Северной Звезды» и других кораблей, стоявших на якоре среди рыбацких шлюпок островитян.
Фафхрд заметил Гронигеру:
– Я здесь уже больше года и все никак не могу привыкнуть к тому, что Соленая Гавань – такой оживленный порт. А ведь весь Невон считает Льдистый легендой; по крайней мере, я сам именно так полжизни и думал.
– Легенды путешествуют на крыльях радуги и повсюду оставляют яркие следы, – усмехнулся начальник порта, – в то время как реальность плетется пешком, одетая в неприметный плащ.
– Как твой?
– Угу, – промычал Гронигер, довольный.
– А вот для капитанов, цеховых мастеров и королей, извлекающих немалые прибыли из торговли с нами, это вовсе не легенда, – ввернул Мышелов. – На легендах всегда кто-нибудь наживается. – Коротышка (хотя среди своих он, разумеется, ни в коем случае таковым не считался) был в хорошем настроении, все время переходил от одной группы к другой, со всеми шутил и зубоскалил.
Скаллик, младший лейтенант, состоявший под началом у Скора, затянул боевую песню берсерков, и Фафхрд, незаметно для себя, начал подтягивать. На следующей остановке им передали по кружке с элем, отчего все еще больше развеселились.
На выходе из города, там, где дорога начинала петлять между засеянными скороспелым местным ячменем полями, они встретились с процессией женщин, которые шли из дома Афрейт. Их запасы еды и питья были сложены в две большие красные тележки, которые тащили два белых волкодава, огромных, как медведи, и кротких, как овечки. К ним присоединились жены моряков и рыбачки Хильза и Рилл, которые внесли свой вклад в общие приготовления – два кувшина рыбы в сладком соусе. С ними была и колдунья мамаша Грам, – не моложе Урфа, она, однако, упрямо ковыляла вместе со всеми. О ней говорили, что за всю свою долгую жизнь она не пропустила ни одной пирушки.
Встреча двух компаний сопровождалась радостными криками и песнями, а трое племянниц Сиф и Афрейт тут же побежали играть с городскими ребятишками, увязавшимися за первой процессией.
Фафхрд повернул назад, чтобы подробнее расспросить Гронигера о пришедших в Соленую Гавань кораблях, потрясая для пущей выразительности крюком, служившим ему вместо кисти левой руки.
– Я слышал, будто некоторые из этих кораблей не приписаны ни к одному невонскому порту, да и сам видел кое-какие тому доказательства.
– Да ты, как я погляжу, и сам охотник до легенд, – удивился одетый в черное человек. Затем ехидно добавил:
– Почему бы тебе не заняться составлением гороскопов для кораблей, раз уж ты так мастерски разбираешься в звездах, обычных и волосатых? – Тут он нахмурился. – Хотя появился тут один черный одномачтовик с белой полосой, о порте приписки которого мне, признаюсь, хотелось бы знать больше. Капитан не пустил меня в трюм, а парусов для такого корпуса у него явно маловато. Он говорит, что приплыл из Сайенда, но уже давно прошел слух, что морские минголы сожгли его дотла. Заявляет, что слухи были сильно преувеличены. Акцента его я не смог разобрать.
– Вот видишь? – отвечал Фафхрд. – Что касается гороскопов, то я их составлять не умею, да и не верю в них. Меня волнуют сами звезды и фигуры, в которые они складываются. А волосатая звезда интереснее всех прочих! Она растет каждую ночь. Сначала я думал, что это блуждающая звезда, но она стоит на месте. Я тебе ее покажу, как стемнеет.
– А еще лучше как-нибудь потом, когда выпивки будет поменьше, – снисходительно проворчал другой. – Мудрец с подозрением относится даже к тому, что составляет предмет его интересов. Увлечение порождает иллюзии.
Люди переходили из одной группы в другую, пели, пили и веселились, двигаясь меж шелестящих трав к месту, выбранному для пикника. Сиф воспользовалась толчеей, чтобы отыскать Пшаури и Миккиду. Лейтенанты Мышелова, заметив их с капитаном взаимное влечение, поначалу относились к ней с недоверием и даже ревностью, но ее открытость, искренняя забота о Мышелове, а также содействие, которое она оказала Пшаури в его стараниях расположить к себе одну островитянку, скоро завоевали их доверие, и теперь эти трое считали себя союзниками.
– Как чувствует себя капитан Мышелов в последнее время? – весело спросила она.
– Сегодня утром никуда не выходил, – ответил Миккиду.
– Утренние ревизии все продолжаются?
– Вчера он вспомнил об этом только к обеду, – добавил Пшаури. – А позавчера вообще забыл.
Миккиду кивнул.
– Мне спокойнее оттого, что вы присматриваете за ним, – улыбнулась она.
Так, с песнями и танцами, смеясь и болтая, вся честная компания добралась до Эльвенхольма. И вот наконец снедь выставлена на покрытые белым полотном дощатые столы, початы первые бочонки вина, и начались игры и состязания, составлявшие значительную часть праздничной программы. Желающие состязались в основном в силе и ловкости и принимали участие не более чем в одном конкурсе кряду, а состязаний на выносливость не было вовсе, так что все участники могли к тому же поесть и попить вдоволь.
В промежутках собравшиеся танцевали: бурные танцы островитян с притопываниями и прыжками, старинные плавные танцы, завезенные когда-то из Ланкмара, дикарские скачки и телодвижения, подсмотренные у минголов.
Потом настала очередь соревнования по метанию ножей.
– Как раз вовремя, пока никто еще не напился до одури, – ворчливо одобрил Гронигер.
Мишенью служила колода в ярд длиной и почти в два, шириной, принесенная накануне. Было отмерено расстояние в пятнадцать больших шагов, что означало два поворота ножа в воздухе – именно так привыкли метать ножи все участники соревнования. Мышелов дождался, пока попытали счастья все желающие, и только потом метнул свой нож снизу, не поднимая руки, из самого неудобного положения, словно желая уравнять шансы между собой и другими участниками; и все же лезвие его кинжала, вибрируя, вошло в самый центр мишени. Как свидетельствовали многочисленные сделанные красной краской пометки, это был лучший бросок.
Поднялся шквал аплодисментов, но тут вперед выступила Сиф; она выжидала до самой что ни на есть последней минуты. Никто не удивился, что женщина решила принимать участие в таком соревновании, – на острове в этом не видели ничего необычного.
– Ты не предупредила меня, что будешь участвовать, – упрекнул ее Мышелов.
Она только тряхнула головой, давая понять, что он не дает ей как следует прицелиться.
– Нет, нет, оставьте этот кинжал, – крикнула она судьям, – он мне не мешает.
Она метнула с поднятой на уровень плеча руки, и ее кинжал вошел в дерево рядом с предыдущим, да так близко, что все присутствующие услышали скрежет металла, соприкасающегося с металлом. Гронигер тщательно измерил расстояние своей березовой линейкой и объявил Сиф победительницей.
– Деления моей линейки – точная копия тех, что нанесены на золотом Жезле Благоразумия, хранящемся в сокровищнице острова, – произнес он внушительно, однако не удержался и добавил:
– Хотя моя линейка точнее образца: она не увеличивается от жары и не сжимается в мороз, как это происходит с металлами. Но некоторым не нравится, когда я так говорю.
– Как ты думаешь, дисциплина у нас не пострадает оттого, что она одержала верх над капитаном? – прошептал Миккиду своему товарищу Пшаури. Его доверие к Сиф, с таким трудом завоеванное ею, заметно поколебалось.
– А хоть бы и пострадала! – прошипел тот в ответ. – Пусть капитан встряхнется как следует, вместо того чтобы выискивать неведомо что да собирать всякое барахло, как старый дед! Ну вот я и сказал это, – подумал он, – и очень хорошо, что я это наконец сделал.
Сиф солнечно улыбнулась Мышелову.
– Я не стала говорить тебе раньше времени, но потихоньку тренировалась. А что, если бы я сказала, что-нибудь изменилось бы? – спросила она с невинным видом.
– Нет, – медленно ответил он, – разве что подумал бы, стоит ли бросать из-под руки или нет. А в состязании по метанию из пращи ты тоже будешь участвовать?
– Такое мне и в голову не приходило! – искренне удивилась она. – А почему ты решил, что я собираюсь?
Мышелов выиграл это состязание, превзойдя всех по силе и дальности броска. Его последний бросок был таким мощным, что не только продырявил центр мишени, но и выбил дно стоявшего за ней ящика, в который падали снаряды. Сиф выпросила у него помятый снаряд на память, и он преподнес его со всеми подходящими случаю пышными и цветистыми комплиментами.
– Такой удар пробил бы даже кирасу Мингсворда! – восхитился Миккиду.
Начинались соревнования лучников, и Фафхрд уже прилаживал железную середку своего лука к креплению из твердого дерева, которым заканчивался закрывавший его левую культю кожух, когда появилась Афрейт. Она скинула куртку, так как солнце припекало вовсю, и осталась в сиреневой блузке, голубых брюках, подпоясанных широким ремнем с золотой пряжкой, и щегольских коротких сапожках темно-лилового цвета. Сиреневая косынка покрывала ее золотые волосы. С плеча ее свисал видавший виды колчан с одной-единственной стрелой; в руке она держала большой лук.
Фафхрд прищурился, вспомнив про соревнования метальщиков. Но, поприветствовав ее словами:
– Ты похожа на королеву пиратов, – спросил:
– Собираешься пострелять?
; – Не знаю, – пожав плечами, ответила она, – посмотрю пока.
– По-моему, этот лук длинноват для тебя, да и натянуть его будет непросто.
– Да, ты прав, – согласилась она. – Это лук моего отца. Думаю, ты бы подивился, случись тебе увидеть, как я натягивала его, когда была еще голенастой девчонкой. Не сомневаюсь, отец выдрал бы меня как следует, если бы хоть раз застал меня за этим, но не дожил.
Фафхрд выразительно поднял бровь, но пиратская королева умолкла. Он с легкостью выиграл соревнование по стрельбе на дальность, но был вторым в стрельбе в цель, уступив на ширину пальца Маннимарку, своему младшему лейтенанту. (Все это время Афрейт лишь наблюдала за происходящим.) Наконец настал черед стрельбы в высоту – состязания, которым жители Льдистого традиционно отмечали День Летнего Солнцестояния. Участники обычно теряли массу стрел, поскольку в качестве мишени неизменно использовалась узкая, почти вертикальная полоска травы, каким-то чудом выросшей на самой середине южного склона Эльвенхольма. Северный склон наклонной каменной башни буквально нависал над землей и потому оставался совершенно голым, а южный, хотя и был невероятно крут, в своих изгибах и трещинах содержал достаточно земли, чтобы дать жизнь нескольким чахлым травинкам. Состязание посвящалось солнцу, которое в этот день проходило через наивысшую точку своего небесного пути, и лучники, подражая ему, старались послать свою стрелу как можно выше. Чтобы не перепутать результаты выстрелов, каждую стрелу предварительно обвязывали узкой шелковой ленточкой определенного цвета.
Тут вперед выступила Афрейт. Она сбросила свои щегольские сапожки, закатала брюки выше колен и, вытащив из колчана помеченную фиолетовым шелком стрелу, отшвырнула его в сторону.
– А теперь я покажу тебе, как я управлялась с этим луком, когда была еще девчонкой, – обратилась она к Фафхрду.
С этими словами она уселась на землю лицом к почти отвесному склону, уперлась босыми ступнями в изнанку лука, пристроив наконечник стрелы между большими пальцами ног, и, держа обеими руками тетиву и оперенный конец стрелы, перекатилась на спину. Тетива натянулась, женщина плавно выпрямила ноги, и стрела взмыла над головами ошалевших от такого приема зрителей и участников.
Фиолетовой молнией ударилась она о склон совсем рядом с желтой стрелой Фафхрда, отскочила и легла чуть выше.
Афрейт, согнув колени, высвободила ноги из лука и одним быстрым движением поднялась с земли.
– Ты долго тренировалась, – с легкой укоризной в голосе произнес Фафхрд, прикручивая к левой культе металлический крюк, который он снимал на время соревнований.
– Да, всего полжизни, – согласилась она.
– Стрела леди Афрейт не воткнулась в мишень, – заметил Скаллик. – Разве это честно? Подуй ветер, и она упадет.
– Да, но сейчас ветра нет, а она все-таки как-то туда попала, – резонно возразил Гронигер. – И вообще хорошо, когда при стрельбе в высоту стрелы не втыкаются в мишень: погода переменится, и мы соберем их внизу, а те, что воткнулись, считай, навсегда пропали.
– А что, разве никто не забирается наверх и не собирает их? – удивился Скаллик.
– Что, залезть на Эльвенхольм? Ты разве не видишь, что для этого нужны крылья?
Скаллик измерил скалу взглядом и упрямо покачал головой. Фафхрд, услышав ответ Гронигера, бросил на начальника порта беглый взгляд, но удержался от замечания.
Афрейт пригласила всех выпить крепкого илтхмарского бренди за победу в состязаниях: ее, Фафхрда, а также Мышелова и Сиф, которые тоже оказались поблизости.
– За перья в твоих крыльях! – обратился Фафхрд к Гронигеру, не сводившему с него задумчивого взгляда.
Дети возились с белыми волкодавами. Гейл выиграла детские соревнования по стрельбе из лука, а Мэй первой пробежала короткую дистанцию.
Однако самые младшие уже начали хныкать, а тени заметно удлинились. Игры и соревнования закончились, и участники как следует налегли на еду и питье. Шум становился все сильнее. Все участники пикника заметно устали, но те, кто постарше (не самые старые, разумеется), веселились от души, точно предвкушая плавный переход этой вечеринки в следующую. Начали собираться в обратный путь, однако, куда идти – домой или в «Обломок Кораблекрушения», – каждый решал в зависимости от возраста и темперамента. Повеяло вечерней прохладой.
Бросив взгляд на восток, в сторону Соленой Гавани и порта, Мышелов заметил, что между корабельными мачтами уже клубился морской туман, и Гронигер подтвердил его слова. Но что за одинокий путник бредет к; ним по петляющей через поля и дуга дороге, освещенный последними лучами заката?
– Да это же Урф, – удивился Фафхрд. – Что это он вдруг решил пройтись?
Однако никто пока не мог ни согласиться, ни поспорить с верзилой Северянином: идущий был еще слишком далеко. Сигнал к сбору был уже подан, люди собирали вещи, укладывали их обратно в тележки, и вот наконец процессия тронулась в обратный путь. Большинство старалось держаться поближе к повозкам, так как в них еще оставалось спиртное, которое то и дело шло по рукам. Может быть, именно вино способствовало возобновлению утренних импровизированных песен и плясок, однако заводилами были уже не Фафхрд с Мышеловом, а другие. Двое, которые весь день были, казалось, такими, как прежде, вновь стали подпадать под власть проклятия, о котором им ровным счетом ничего не было ведомо: один, опустив глаза долу, неверной старческой походкой шаркал по дорожной пыли, другой, уставившись в небо, являл собой живой пример свойственной старческому возрасту рассеянности.
Высказанное Фафхрдом предположение относительно личности путника, спешившего им навстречу, оказалось верным, но о причине, заставившей Урфа покинуть теплое местечко и пуститься в путь, так ничего толком добиться и не удалось.
Старый мингол сообщил только Двоим и оказавшемуся рядом Гронигеру:
– «Хорошая Новость» пришла. – Затем, устремив взгляд на Двоих, прибавил значительно:
– Не ходите в «Обломок» сегодня вечером.
После этого на все их расспросы у него был один ответ – Я сказал все, что знаю, – и даже две кружки бренди не развязали его мингольский язык.
Они отстали от всей компании, но догонять им не хотелось. Солнце давно уже село; они шли по пояс в ночном тумане, скрывшем и порт, и Соленую Гавань, и большую часть опередившей их процессии. Туман приглушал топот пляшущих ног и голоса, выводившие мелодию какой-то песни.
– Видишь, – обратился Гронигер к Фафхрду, глядя, как туман постепенно застилает сумеречное небо, на котором не было видно ни одной звезды, – сегодня тебе все равно не удастся показать мне твою лохматую звезду.
Фафхрд ничего не ответил, только кивнул рассеянно и передал ему флягу с бренди; четверо мужчин в полном молчании углубились в молочный туман.

Глава 18

Сиф и Афрейт, захваченные всеобщим весельем, да к тому же еще слегка навеселе, вошли в таверну одними из первых. Стоявшая там напряженная тишина насторожила обеих, безумие открывшейся их глазам сцены окончательно разогнало хмель.

Предыдущая страница 5 Следующая страница


Валет мечей 6

Фафхрд и Мышелов сидели за своим любимым столом и играли в кости, а все посетители исподтишка со страхом следили за каждым их движением. Страх буквально висел в воздухе.
Таково было первое впечатление. Однако уже в следующее мгновение Сиф и Афрейт поняли, что Фафхрд был вовсе не Фафхрд – слишком уж худ, и Мышелов тоже не был Мышеловом – слишком толстый (хотя такой же гибкий и подвижный, как ни странно).
Лица, оружие и одежда чужаков тоже были совсем не такими, как у Двоих. Сходство между ними заключалось в выражении лиц, движениях, позах и самоуверенности, с которой держались и те, и другие, да еще в том, что незнакомцы сидели за тем самым столом. Эти двое производили впечатление будто они и были теми, за кого себя выдавали, и сидели на своем законном месте.
Страх вызывали даже звуки, которые они производили во время игры: то один, то другой из них встряхивал кожаный стаканчик с костями, накрыв его ладонью, потом высыпал его содержимое в один из двух рядов обтянутых материей углублений, расположенных по обе стороны игральной доски, передвигал костяшки на счетах, отмечая выигрыш или проигрыш. Приглушенное пощелкивание костей приковывало внимание всех, кто находился в зале: одни прикидывались, будто чрезвычайно увлечены разговором с соседями, другие усиленно смаковали эль, третьи занимались хозяйственными делами, на самом же деле никто не спускал глаз со странной парочки. Страх тут же обуял и всех до единого участников пикника. Ни у кого не было сомнений, что сегодня вечером в «Обломке Кораблекрушения» затаилось, свившись тугими кольцами, зло, готовое ужалить подобно змее. Настолько велика была сила страха, что даже Сиф и Афрейт пришлось сделать над собой значительное усилие, чтобы бочком пробраться к стойке, за которой хозяин заведения, опустив глаза, битый час полировал одну и ту же кружку. Разумеется, все это время они не спускали глаз со столика, к которому было приковано всеобщее внимание.
– Хозяин, что тут произошло? – тихо, но очень отчетливо прошептала Сиф. – Нет, ты не дуйся, а отвечай! Я приказываю тебе, отвечай!
Он, словно обрадовавшись возможности разделить с кем-то бремя гнетущего ужаса, немедленно подчинился резкому, словно удар хлыста, приказу и быстрым шепотом, чуть ли не задыхаясь, выложил им всю историю. Однако глаза его были по-прежнему опущены, а тряпка продолжала свое круговое движение.
– Я был здесь один, когда «Хорошая Новость» пришвартовалась в порту, и через несколько минут вошли эти двое. Не говоря ни слова, толстяк, словно хорек, по запаху нашел стол двух капитанов, они уселись, как у себя дома, и приказали принести выпить.
Я принес выпивку, а они, выставив на стол доску и раскладывая кости, начали задавать мне вроде бы безобидные и дружелюбные вопросы. Спрашивали в основном про Двоих, причем так, будто давно с ними знакомы. К примеру: как у них идут дела на Льдистом? Как со здоровьем? Счастливы ли они тут? Как часто заглядывают в трактир? Какое вино и еду предпочитают? Каких женщин? Чем еще интересуются? О чем обычно говорят? Можно было подумать, что сам верховный правитель послал их сюда обсуждать с нашими капитанами важные государственные дела.
Но в то же время вопросы их звучали так жестко, что, вели они мне пойти и убить Двоих или лишить жизни самого себя, вряд ли бы я ослушался.
И вот еще что: чем больше они задавали вопросов и чем подробнее я на них отвечал, тем больше они становились похожи на… тем больше они напоминали наших… Вы понимаете, что я хочу сказать?
– Конечно! – прошипела Сиф. – Продолжай!
– Короче, я почувствовал, что они превратили меня в своего раба. То же, я думаю, чувствовали и те, кто вошел в «Обломок» после них, – все, кроме мингола Урфа, который пробыл здесь совсем недолго и незаметно скрылся. Наконец они выжали из меня все, что могли, и обратились к игре, а мне велели принести еще выпить. Я послал служанку. С тех пор все идет так, как вы видите.
У двери, в клубах вползавшего внутрь тумана, возникло какое-то шевеление. На пороге показались четверо и встали как вкопанные. Потом Фафхрд и Мышелов сделали шаг к своему столу, старый Урф, не меняя выражения лица, уселся на корточки у порога, а Гронигер, ступая неестественно прямо и медленно, как лунатик, побрел к стойке.
Фафхрд и Мышелов склонились над столом, изучая расположение костей на игральных досках, за которыми, не поднимая головы, сидели незнакомцы. Мгновение спустя Фафхрд довольно громко произнес:
– Ставлю рильк против двух серебряных смердуков на тощего! Он, того гляди, выиграет.
– А вот и нет! – немедленно отозвался Мышелов также громко. – Ты недооцениваешь запасы толстяка!
Вывернув под немыслимым углом костлявую шею, первый игрок обратил свое худое лицо с коротким вздернутым носом к Фафхрду и, взглянув холодными голубыми глазами прямо тому в глаза, произнес:
– Это звезды подсказали тебе поставить на меня при таком раскладе?
Поведение Фафхрда немедленно переменилось.
– Ты интересуешься звездами? – спросил он, и недоверие боролось в его голосе с надеждой.
– Еще как, – ответил игрок, внушительно кивнув.
– Тогда ты пойдешь со мной, – заявил Фафхрд, одновременно поднимая того со стула и подталкивая вперед одним движением здоровой руки, а крюком указывая на дверь. – Брось эту глупую игру. Оставь ее. Нам с тобой о многом нужно потолковать. – В это время его левая рука уже по-братски сжимала плечи собеседника, и они вдвоем шагали по той тропинке, которая лишь несколько мгновений назад привела Северянина внутрь. – Среди звезд можно отыскать немыслимые чудеса и сокровища, не так ли, друг мой?
– Сокровища? – холодно и чуть отстраненно произнес другой.
– Ну конечно! Например, в созвездии Черной Пантеры, мне просто не терпится показать ее тебе, – продолжал Фафхрд увлеченно. Его спутник зашагал быстрее.
Собравшиеся в таверне рты поразевали от изумления, я только Гронигер нашел в себе силы спросить:
– Куда это ты собрался, Фафхрд?
Гигант задержался на мгновение и, обернувшись через плечо к спрашивавшему, с улыбкой ответил:
– Пойду полетаю!
Затем он вновь обратился к тощему:
– Пойдем, брат-астроном! – и, обняв его за плечи, увлек в туманную пелену, в которой они и скрылись из виду.
А тем временем толстый незнакомец громко, но учтиво обратился к Мышелову:
– Почтенный господин! Не соблаговолишь ли занять место моего ушедшего друга и продолжить игру со мной? – И добавил уже не столь вежливо:
– А замечал ли ты, что следы от кружек и тарелок на этом столе складываются в фигуру гигантского ленивца?
– А, так ты тоже это заметил? – ответил, отводя взгляд от двери, Мышелов. И тут же принял приглашение:
– Ну что ж, господин, пожалуй, я сыграю, только удвою сначала ставку! Теперь мой ход.
– Принимаю твою ставку.
Тут Мышелов сел за стол и, мастерски встряхивая стаканчик, выкинул одну за другой несколько комбинаций двойных четверок и двойных двоек, так что доставшаяся ему партия стала куда быстрее продвигаться к победе, чем это предсказывал Фафхрд. Коварная улыбка скользнула по губам Мышелова, и, раскладывая кости для второй партии, он указал своему несколько подрастерявшему уверенность партнеру нарисованную отпечатками кружек и тарелок на столе фигуру леопарда, подкрадывающегося к ленивцу.
Собравшиеся вновь во все глаза смотрели на игроков, и только Афрейт и Скор продолжали глядеть на дверь, за которой Фафхрд и его странный двойник скрылись в тумане. С глубокого детства памятны были Афрейт рассказы об оборотнях, которые, точно банши, предвещали смерть или непоправимый вред тому, чей облик они принимали.
В отчаянии пытаясь придумать, что же делать, Афрейт мысленно воззвала о помощи к Скелдир, королеве-колдунье, а также и к другим, более мелким божествам, как вдруг ей послышалось какое-то ворчание, – быть может, это просто кровь застучала у нее в ушах от волнения. Последние слова, брошенные Фафхрдом перед уходом, напомнили ей их с Гронигером дневной разговор, и она поняла, куда направился Фафхрд в непроглядном тумане. Ясность ума помогла Афрейт справиться с овладевшими было ею страхом и нерешительностью. Первые несколько шагов дались ей с некоторым трудом, но, дойдя до двери, она большими мягкими прыжками ринулась в туман.
Ее пример вывел из ступора Скора, и рыжеволосый гигант, с чуть заметной лысиной на макушке, кинулся ей вдогонку.
Но никто, кроме, пожалуй, Урфа и Гронигера, не заметил их ухода, ибо взгляды присутствовавших были прикованы к столику, за которым капитан Мышелов сражался с кошмарным двойником и со страхом набившихся в таверну островитян и своих людей. И каждый раз, молниеносно атакуя, изматывая противника глухой обороной или разыгрывая изящную комбинацию, он выигрывал снова, снова и снова.
Игра продолжалась; похоже было, что ей не кончиться до утра. Улыбка чужеземца становилась все более и более вымученной. Но больше не происходило ничего, или почти ничего.
Единственной ложкой дегтя в этой бочке меда нескончаемого успеха была неотступная мысль, возникшая, возможно, из растущей самоуверенности Мышелова и уменьшавшая его радость от каждой новой победы, – мысль о том, что события, разворачивающиеся между тем в большом мире, обходят играющих в кости стороной.

Глава 19

– Вот мы и достигли той точки нашего ночного путешествия, где нам придется сказать «Прости» горизонтали и слиться с вертикалью, – сообщил Фафхрд своему «брату-астроному», фамильярно обняв его за плечи левой рукой и размахивая указательным пальцем правой перед мертвенно-бледным лицом последнего, пока они брели через туман.
Смерть Фафхрда со стоном отвращения, близкого к тошноте, подавил в себе желание вырваться из дружеских объятий и бежать куда глаза глядят. Он не переносил ничьих прикосновений, кроме прикосновения самых прекрасных женщин, да и то не иначе как по собственной инициативе. И вот уже целых полчаса его пьяная и обезумевшая жертва волочит его куда-то сквозь густой туман, в котором не видно ни зги, так что остается лишь надеяться, что им повезет и каким-то чудом они не свалятся в овраг или канаву на заболоченном лугу, через который, по всей видимости, и проходит тропа. Кроме того, этот маньяк то и дело норовит ухватить его за руку или огреть по спине своим мерзким железным крюком, от каждого прикосновения которого его бросает в дрожь, как будто это кинжал. Вдобавок ко всему свихнувшийся малый несет какую-то дребедень про лохматые метеориты, бородатые звезды, ячменные поля и щиплющих травку овец, про холмы, мачты, деревья и про неведомый южный континент, так что у самого Аарта терпение лопнуло бы. Единственное, что спасало безумца, шедшего в обнимку со своей Смертью, от молниеносного удара ножом в живот, – это периодические упоминания о сокровищах, к которым они держали путь.
И еще одно обстоятельство заставляло убийцу стоически переносить похлопывания, пожатия, объятия и другие изъявления братской любви – тесный контакт с жертвой позволял ему убедиться, что на нем нет ни кольчуги, ни панциря, никакой другой защиты, которая может воспрепятствовать естественному ходу вещей, когда наступит время ножа. Так утешал себя Смерть Фафхрда, пока ему наконец не представилась возможность вырваться из объятий более высокого и сильного спутника, не оскорбляя его дружеских чувств, под предлогом любопытства и желания поближе познакомиться с отвесной каменной стеной, возникшей из тумана прямо перед ними на расстоянии каких-нибудь четырех-пяти ярдов. Туман был настолько густ, что они не видели скалы, пока буквально не уперлись в нее лбами.
– Говоришь, твое сокровище там, наверху? – недоверчиво спросил убийца.
– Ага, – отозвался Фафхрд, довольный. – И высоко?
Фафхрд пожал плечами:
– Да нет, не очень. Как влезешь на эту стену, так и увидишь. – Он слегка взмахнул рукой, точно давая понять, что речь идет о сущих пустяках.
– Темновато лезть-то.
– А как ты думаешь, почему туман словно изнутри светится, хотя после заката прошло уже больше часа? Не бойся, света достаточно, и чем выше мы будем забираться, тем светлее будет. Ты по горам лазить умеешь?
– О, разумеется, – несколько неуверенно ответил тот, умолчав, однако, что весь его опыт в этой области сводится к подъемам на неприступные башни и циклопические отравленные стены, за которыми скрывались богатые и могущественные люди, становившиеся в разное время его жертвами. Безусловно, каждый такой подъем представлял известную трудность, но все это были препятствия искусственного происхождения, и преодолевать их приходилось исключительно в интересах дела.
Проведя ладонью по шероховатой каменной поверхности, оказавшейся в нескольких дюймах от его чрезмерно курносого носа, Смерть Фафхрда ощутил вполне понятное нежелание приводить свои руки и ноги в соприкосновение с нею. На мгновение его охватило жгучее желание выхватить кинжал и покончить со всем этим одним метким ударом под грудину, или коварным ударом сзади в основание черепа, или мгновенно чиркнув ножом по горлу, чуть ниже уха, под углом к челюсти. Более удобный случай вряд ли представится, это уж точно.
Два соображения остановили его. Во-первых, еще никогда раньше не испытывал он столь полного контроля над собравшимися, как сегодня в «Обломке Кораблекрушения». И никогда раньше жертва не шла сама к нему под нож и не заглядывала при этом ему в рот. Он был пьян без вина, чувство божественного всесилия переполняло его, хотелось, чтобы чудесное мгновение продлилось как можно дольше.
Во-вторых, Фафхрд то и дело упоминал о сокровище, и вот теперь выяснилось, что нужно всего лишь взобраться на какой-то утес, чтобы увидеть его. Все это настолько совпадало с преследовавшим его в Стылых Пустошах сном, где Фафхрд был драконом, стерегущим золото в горной пещере, что убийца решил, будто сами богини Судьбы вмешались в происходящее и самая юная из них уже приподняла таинственное покрывало, скрывавшее божественные черты, и с минуты на минуту упадет в его объятия.
– Не бойся, скала надежная, выдержит; смотри, куда я ступаю и за что держусь, и делай то же самое, – нетерпеливо бросил Фафхрд, начиная подъем. Камень заскрежетал под его крюком.
Убийца сбросил с себя плащ и капюшон и, набрав побольше воздуху в грудь, полез следом, раскорячившись, словно чудовищный паук. В уголке его сознания брезжила мысль: «Что ж, по крайней мере, этот маньяк перестанет меня лапать».
Фафхрду повезло, что его Смерть (и Мышелова, кстати, тоже) не воспользовалась случаем познакомиться с географией Льдистого острова, когда корабль входил в гавань. (Оба они в тот момент находились в каюте под палубой, старательно вживаясь в образы.) Иначе убийца догадался бы, что карабкается на Эльвенхольм.

Глава 20

А тем временем в «Обломке Кораблекрушения» Мышелов выбросил двойную шестерку, ту самую комбинацию, которая позволяла ему избавиться от четырех оставшихся у него фишек и победно завершить казавшуюся безнадежной партию, оставив соперника с одной-единственной фишкой, отделявшей его от выигрыша. Он вскинул руку, пытаясь скрыть зевок, и вопросительно поднял бровь.
Смерть Мышелова кивнул довольно-таки дружелюбно, хотя его улыбка давно уже превратилась в гримасу, и сказал:
– Да, пора мне бросить эту затею. Сколько конов мы сыграли, семь или восемь? Неважно, отыграюсь как-нибудь в другой раз. Нынче вечером судьба любит тебя, а с этой девкой спорить бесполезно.
Всеобщий вздох облегчения положил конец молчанию наблюдателей. Наравне с обоими игроками они почувствовали облегчение, и большинству из них показалось, что поражение, нанесенное Мышеловом чужаку, рассеяло страх, пронизывавший прежде атмосферу таверны и угнетавший всех присутствовавших.
– Может, выпьем за твою победу? Заодно смоем горечь моего поражения, – любезно предложил убийца. – Горячего вздрога? С бренди?
– Нет, господин, – ответил Мышелов, широко улыбаясь, и принялся укладывать лежавшие подле него небольшие столбики золотых и серебряных монет в свой кошель. – Мне нужно пойти домой и познакомить этих сияющих молодчиков с их товарищами по заключению. Как любит повторять мой друг Гронигер, монеты процветают в заточении. Но, любезный господин, быть может, ты не откажешься составить мне компанию в этом небольшом путешествии? Там мы могли бы и выпить. – Его глаза засияли, но в их сиянии не было ничего общего с мерзкой радостью скряги, только что прикарманившего потертый полупенсовик. Он продолжал:
– Друг, сумевший в покрывающих трактирный стол трещинах и царапинах угадать большого ленивца и подкрадывающуюся к нему пантеру, знает, что есть тайные сокровища, по сравнению с которыми игра в кости не более чем детская забава. Я жажду познакомить тебя с ними. Тебе это будет не безынтересно.
При слове «сокровище» двойник Мышелова тут же насторожился, точно так же как и его напарник несколькими часами ранее. Исполняющему обязанности Немезиды Мышелова тоже снились сны на пути через Стылые Пустоши. Лишения долгого мрачного пути только подогрели его аппетиты, а опустошительные потери, понесенные его кошельком этим вечером, отнюдь не добавили ему осторожности. Кроме того, он, как и его коллега по цеху, был убежден, что счастье нынче на его стороне, хотя и по другим причинам: просто он искренне верил, что человек, которому так отчаянно везло в игре, обязательно должен потерпеть поражение в любом другом предприятии.
– Я с удовольствием принимаю твое предложение, – отозвался он, вставая и следуя за Мышеловом к дверям.
– А доску с костями ты разве не берешь? – спросил тот. – Такой красивый набор.
– Пусть остается здесь в память о твоей блестящей победе, – небрежно бросил убийца. При этом он сделал такое движение рукой, как будто бросал что-то на пол.
Раньше одного этого было бы достаточно, чтобы Мышелов заподозрил неладное. Только воры и мошенники могут позволить себе такую показную роскошь. Но насланное Могом безумие вновь овладело им со всей силой, и он, пожав плечами и улыбнувшись, тут же позабыл об этом происшествии.
– Пустяки, – согласился он.
Поведение обоих отличалось такой необычайной легкостью, если не сказать легкомыслием, что, выйдя из дверей таверны, они могли бы затеряться в тумане и никто не обратил бы на это внимания; но старый Урф, сидевший на корточках у выхода, следил за Мышеловом, пока тот не скрылся из виду, а потом, печально покачав головой, вновь предался размышлениям, или раздумьям, или чем там еще была в тот момент занята его мингольская голова.
К счастью для Мышелова, в таверне были и другие люди, не равнодушные к его судьбе и не подверженные фатализму минголов. Сиф не кинулась Мышелову в объятия сразу же после его триумфальной победы. Она слишком хорошо понимала, что не только золото было ставкой в сегодняшней игре, неотступное предчувствие чего-то недоброго томило ее. Она ощущало зло, исходящее от двойника Мышелова, и, без сомнения, другие посетители таверны тоже. В отличие от них, Сиф, какое бы облегчение она ни испытала, когда окончилась игра, ни на минуту не сводила глаз с Мышелова. И как только он и его подозрительный двойник покинули таверну, она устремилась вслед за ними.
Пшаури и Миккиду следовали за ней по пятам.
Когда они выскочили из таверны, туман уже почти поглотил тех двоих, так что виднелись лишь смутные силуэты. Еще чуть-чуть, и преследователи совсем потеряли бы их из виду. Две тени скользнули по переулку, ведущему к площади, на которой возвышалось здание, построенное из посеревших от морской воды досок и бревен – обломков кораблей, потерпевших крушение у берегов Льдистого. Это была городская ратуша. Помедлив немного, тени слились с ней.
Преследователи никого больше не встретили. Стояла глубокая тишина, изредка нарушавшаяся лишь тихим кап-кап – это туман каплями росы оседал на землю – да доносившимися обрывками разговора идущих впереди, слишком невнятными, чтобы разобрать отдельные слова. Казалось, они попали в царство призраков.
У следующего поворота тени вновь притормозили, потом скрылись за ним.
– Он идет обычным утренним маршрутом, – еле слышно прошептал Миккиду.
Сиф только кивнула, но Пшаури схватил Мика за руку и предостерегающе прижал палец к губам.
Лейтенант оказался прав: Мышелов и впрямь привел своего двойника к свежевыстроенной казарме, и, открыв дверь своего жилища, он, с подобающим хозяину дома вежливым поклоном, пригласил того войти. Пшаури и Миккиду помедлили немного, а затем, сняв сапоги и бесшумно ступая одетыми в чулки ногами, последовали за ними. Сиф поступила иначе: она, обогнув строение, направилась к кухонной двери.
Тем временем Мышелов, не сказавший и десяти слов с тех пор, как они покинули таверну, демонстрировал гостю свои сокровища, ожидая восторженной реакции.
Убийца был немало озадачен. Подопечный упоминал о сокровище или сокровищах, затем, когда они вышли на улицу, с серьезным видом указал на вмятину в мостовой у них под ногами. Что бы это значило? Такие провалы обычно означают наличие чего-то постороннего под камнями – чаще всего мертвого тела. Кому придет в голову прятать сокровище под мостовой кривого переулка заштатного северного порта? Да и труп, если уж на то пошло, тут тоже прятать некому.
На углу у странного вида здания, построенного из серебристых лоснящихся бревен, больше похожих на камень, серый путаник повторил все с начала. На мгновение ему показалось, что действия его провожатого имеют скрытый смысл, ибо в одной из балок что-то матово блеснуло, наводя на мысль о жемчугах и прочих драгоценностях. Но когда он наклонился, чтобы рассмотреть блестящий предмет, оказалось, что это обыкновенная ракушка, Арт знает как попавшая в сердцевину бревна!
И вот теперь этот ненормальный притащил его в свою спальню, отпер кладовку и заставляет любоваться пустотой!
– Сокровище? – произнес наемник неуверенно, наклоняясь вперед, чтобы получше разглядеть содержимое кладовки.
Мышелов улыбнулся, отрицательно качая головой:
– Нет. Мыши.
Другой, не веря своим ушам, отшатнулся. Может быть, он за игрой от напряжения умом тронулся? Или туман нынче вечером какой-то ядовитый? Что, черт побери, здесь происходит? Может, вытащить кинжал да ударить, пока не поздно?
Но Мышелов продолжал безмятежно улыбаться, точно предвкушая дальнейшие чудеса, и уже манил его куда-то вглубь небольшого холла, за которым помещалась еще одна спаленка с двумя кроватями. По стенам метались и извивались тени от лампы, которую он держал в руке.
Повернувшись лицом к Смерти, он распахнул дверь другой кладовой, большей, чем прежняя, выпрямился во весь рост и как можно выше поднял лампу, словно желая сказать:
«Смотри!»
В кладовой была по меньшей мере дюжина полок, аккуратно обтянутых черным сукном, и на каждой из них в строгом порядке, словно редкие монеты или драгоценные камни, были разложены тысячи и тысячи мельчайших предметов. Но то были не камни и не монеты… Вспомните девять странных находок, которые Мышелов выложил на ночной столик Сиф три месяца тому назад… Помножьте их на тысячу… Результат трехмесячного обшаривания придорожных канав, добыча девяностодневных разысканий в углах и щелях… Вот какую коллекцию редкостей демонстрировал Мышелов тому, кто пришел его убить.
И пока убийца, не веря своим глазам, обшаривал кладовую сверху донизу, победная улыбка на лице Мышелова угасла и сменилась тем выражением удивленного отчаяния, которое так поразило Фафхрда, когда друг поведал ему о своей тоске по мусору Ланкмара.

Глава 21

– Мы дошли до места, где был пикник, – сказала Афрейт. Туман был такой густой, что на расстоянии вытянутой руки ничего не было видно. – Посмотри, как сильно утоптана здесь трава. Теперь надо искать Эльвенхольм.
– Хорошо, госпожа, – отозвался Скор и двинулся направо, в то время как она пошла налево. – Но почему ты думаешь, что капитан Фафхрд направился именно сюда?
– Он сказал Гронигеру, что хочет полетать, – донесся ее ответ из тумана. – А сегодня днем Гронигер говорил, что на Эльвенхольм нельзя подняться без крыльев.
– Капитан смог бы это сделать, – понял ее мысль Скор. – Ему ведь доводилось взбираться на Стардок. – А про себя подумал: «Но тогда у него была рука».
В следующее мгновение туман расступился, и он увидел уходящую ввысь каменную стену. Когда Афрейт подошла к нему, он добавил:
– Они и вправду были здесь, – и протянул ей плащ с капюшоном, сброшенный убийцей.

Глава 22

Вынырнув из тумана, Фафхрд оказался в кристально-прозрачном мире. Смерть следовал за ним по пятам. Он повернулся к скале спиной и начал осматриваться.
Туман простирался на юг и на восток до самого горизонта и, казалось, был плотен, точно пол. Ни дерево, ни дымовая труба, ни корабельная мачта не нарушали этой иллюзии. Небесный свод, ясный и чистый, сверкал всеми звездами, но огромная круглая луна, которая словно лежала прямо на поверхности тумана, затмевала их своим ровным ярким светом.
– Полнолуние Месяца Убийц, – ораторским тоном произнес Фафхрд. – Сезон самых коротких и светлых ночей, ибо в это время года луна стоит удивительно низко, а сегодня, после Дня Летнего Солнцестояния, до нее просто дотронуться можно. Я ведь говорил тебе, что света будет достаточно.
Убийца, карабкавшийся следом по отвесному склону, отметил про себя подходящее случаю положение луны, но вот свет был ему решительно не нужен: он чувствовал себя гораздо увереннее, пока, со всех сторон скрытый туманом, не видел высоты, на которую его занесло. Он все еще радовался своему нежданному везению, но твердо решил покончить с делом, как только жертва укажет ему пещеру или другой тайник с сокровищами.
Фафхрд снова повернулся лицом к скале. Вскоре они добрались до клочка травы, недавно служившего мишенью лучникам. Увидев свою белоперую стрелу, он оставил ее лежать, но, добравшись до стрелы Афрейт, осторожно протянул к ней руку, подцепил крюком и заткнул себе за пояс.
– Далеко еще? – окликнул его Смерть.
– До конца травяной полосы, – отозвался Фафхрд. – Потом мы переберемся на другой склон Эльвенхольма, там есть маленькая пещерка, в которую удобно упираться ногами, когда рассматриваешь сокровище. Как же я рад, что ты пошел со мной сегодня вечером! Надеюсь, что свет луны не сделает блеск моего сокровища менее ярким.
– Как это? – не понял другой, хотя упоминание о пещере заметно его приободрило.
– Есть такие сокровища, которые лучше всего видны при собственном свете, – таинственно ответил Фафхрд. Его крюк, врезаясь в породу, высек целый сноп искр. – Смотри-ка, кремень, – заметил он. – Знаешь, друг, разные камни тоже по-разному светятся. На Стардоке мы с Мышеловом находили алмазы такой чистой воды, что их форму можно было разглядеть только ночью. Есть и светящиеся насекомые, например алмазные мухи, мерцающие жуки, ночные пчелы. Да, есть и такие, я точно знаю – они меня кусали. А в джунглях Клеша мне встречались светящиеся летающие пауки. Ага, вот здесь нам нужно перебираться на другую сторону. – И он начал двигаться по горизонтально расположенной дуге.
Смерть последовал за ним, копируя каждое его движение. На этой стороне опоры для рук и ног было больше, тогда как на скользкой траве убийца пару раз чуть было не сорвался. Рядом с Фафхрдом он увидел впадину в скале, которую принял за вход в пещеру. Казалось, все происходит быстрее, чем обычно, и в то же время каждый шаг длится долго, как во сне или при затяжном прыжке, – верный признак приближающейся развязки. Хватит с него разговоров, хватит лекций по естествознанию! Он притронулся к висевшему на поясе кинжалу в ножнах. Скоро! Скоро!
Фафхрд приготовился сделать шаг по направлению к неглубокой нише в скале, на первый взгляд действительно напоминавшей устье пещеры. Присутствие собрата-астронома неожиданно начало тяготить его, так как ему негде было развернуться. И вдруг, хотя на скале кроме них двоих никого не было, он явственно услышал короткий отрывистый смех. Смеялся явно не его спутник, и все же источник смеха был, казалось, где-то поблизости. И неожиданно для самого себя Фафхрд, словно вдохновленный или, напротив, ужаленный этим смехом, сделал гораздо более широкий шаг, чем намеревался вначале. Стоя левой ногой на самом краю узкого каменного карниза, он протянул руку как можно дальше и ухватился за выступ по другую сторону каменного углубления, так чтобы, подтянувшись, миновать углубление и оказаться на противоположном склоне горы. Единственное, к чему он в данный момент стремился, – увидеть бородатую звезду, то единственное сокровище, которое скрывал от него Эльвенхольм.
В то же мгновение убийца нанес удар: все предыдущие движения жертвы были как на ладони, но вот последнего шага он предугадать не смог. Кинжал, вместо того чтобы по самую рукоятку погрузиться в живую плоть, с размаху ударился о кремнистую скалу и переломился пополам. От сотрясения и неожиданности наемник начал терять равновесие.
Фафхрд, оглянувшись, моментально понял суть происходящего и почти небрежным движением ноги подтолкнул вероломного спутника. В мертвенном свете Луны Убийц Смерть Фафхрда отделился от темной громады Эльвенхольма и, один или два раза ударившись о крутой травянистый склон, полетел прямо в молочно-белый туман, поглотивший его. Через несколько мгновений откуда-то снизу раздался глухой удар, и все стихло.
Фафхрд снова перебрался через край утеса. Да, его бородатая звезда, хотя и словно уменьшилась по сравнению с невероятных размеров луной, была тем не менее видна как на ладони. Это его обрадовало. Радость его была сродни тому удовольствию, которое испытывает мужчина при виде красивой девушки, раздевающейся в темноте.
– Фафхрд! – И снова:
– Фафхрд!
– Клянусь Косом, это Скор! – сказал он себе. – И Афрейт! – Он дотянулся до карниза и, надежно устроившись, на нем, крикнул:
– Эй, там, внизу!

Глава 23

События в казарме развивались стремительно и нервно, в основном для Смерти Мышелова. В приступе ярости" охватившей его при виде коллекции невообразимого дерьма, которую этот пустоголовый идиот демонстрировал, словно какое-то небывалое сокровище, убийца чуть было не заколол свою жертву прямо на месте. Но внезапно до его слуха донеслось шарканье, идущее прямо из глубины казармы. Любому наемнику известно, что убивать на виду у возможных свидетелей – последнее дело, и это спасло Мышелову жизнь.
Он пристально взглянул на разочарованного Мышелова (неужто он и впрямь ожидал услышать похвалу своей помойке?). Тот, не говоря ни слова, поманил его за собой к третьей двери, видневшейся в глубине коридора. Следуя за ним, убийца напряженно прислушивался, ожидая возобновления шаркающих звуков. Метавшиеся по стенам тени от лампы пугали его: в каждом углу ему мерещились шпионы и затаившиеся наблюдатели. По крайней мере, этот идиот не прибавил к своей коллекции выигранные вечером золотые и серебряные монеты, стало быть, есть еще надежда увидеть их "товарищей по заключению.
Теперь Мышелов принялся демонстрировать – но как-то вяло, без прежнего задора, словно мысли его витали где-то далеко, – довольно хорошо оборудованную кухню: очаг, плиту и прочее. Постукивая костяшками пальцев по железнобоким чайникам, он рассеянно вслушивался в гудение, издаваемое ими в ответ.
Однако, открыв заднюю дверь, Мышелов снова оживился, и даже призрак прежней улыбки заиграл на его губах. Шагнув в туман, он сделал Смерти знак следовать за собой. Тот пошел, сохраняя видимость абсолютного спокойствия и даже безразличия, в то время как внутри у него все дрожало от напряжения и его кинжал был наполовину вытащен из ножен, готовый дать отпор любой неожиданности.
Мышелов остановился недалеко от дверей, ухватился за какое-то торчавшее из земли кольцо и, потянув за него, открыл небольшой круглый люк. Затем поднял как можно выше свою лампу, свет которой из-за тумана окутывал обоих молочным сиянием, но нисколько не улучшал видимости. Убийца нагнулся и заглянул в колодец.
И тут события стали развиваться стремительно. На кухне послышалась возня и приглушенный топот. (Это Миккиду, наступив на длинный конец собственного носка, растянулся на полу кухни.) Натянутые до последнего предела нервы наемника не выдержали, он выхватил кинжал и тут же упал замертво на крышку сточного колодца. Из его уха торчал кинжал Сиф. Она не могла бы промахнуться даже в таком густом тумане, ибо, никем не замеченная, стояла у кухонной стены в каких-нибудь десяти футах от них.
Пока все это происходило, где-то неподалеку раздалось глухое рычание и короткий отрывистый смех. По крайней мере так потом утверждали Сиф и Мышелов. Но в данную минуту последний все еще продолжал стоять у открытого колодца, держа в руках лампу и с недоумением глядя на лежащий у его ног бездыханный труп. Когда Сиф и Миккиду подбежали к нему, он произнес:
– За сегодняшний вечер ему уже не отыграться. А может, духи тоже играют в кости? Мне доводилось слыхивать о призраках, игравших в шахматы с живыми, клянусь Мотом!

Глава 24

На следующий день в ратуше состоялось короткое, но собравшее множество любопытных дознание в связи с кончиной двоих пассажиров «Хорошей Новости». Председательствовал Гронигер. Значки и другие мелочи, найденные в карманах покойных, указывали на их принадлежность не только к ланкмарскому Братству Душегубов, но и к еще более космополитичному Ордену Наемных Убийц. После тщательного допроса капитан «Хорошей Новости» признал, что это обстоятельство было ему известно, и был подвергнут штрафу за то, что не доложил об этом начальнику порта Льдистого острова сразу по прибытии. После этого Гронигер вынес приговор: поскольку чужеземцы были наемными убийцами, без сомнения присланными на остров неизвестными лицами с целью совершить убийства, то их уничтожение признается деянием правомерным и наказанию не подлежит.
Однако позже он сказал Сиф:
– Хорошо, что ты заколола его, когда он уже держал в руке нож. Иначе поползли бы слухи о кровной вражде между недавно поселившимися на острове и чужаками, явившимися, чтобы отомстить. И хорошо, что ты, Афрейт, была поблизости, когда произошла вторая смерть.
– Да уж, ближе некуда! – воскликнула женщина. – Он нам чуть ли не на головы свалился, так ведь, Скор? Еще чуть-чуть, и мозги бы нам вышиб. А в руке у него был зажат сломанный нож. Фафхрд, в следующий раз избавляйся от трупов поосторожнее, пожалуйста.
Когда старого Урфа спросили о странном предостережении, которое он сделал Двоим, он ответил:
– В ту самую минуту, когда «Хорошая Новость» вошла в гавань, я понял, что это дурной знак и что за этим кораблем нужно следить. А когда два чужестранца сошли на берег и отправились к «Обломку Кораблекрушения», то я увидел, что глаза у них без век, а одежда висит на лишенных плоти костях.

Предыдущая страница 6 Следующая страница


7 Фриц Лейбер

– А их трупы во время дознания выглядели так же? – задал вопрос Гронигер.
– Нет, это была просто куча мертвой плоти, в которую рано или поздно превращается все живое.

Глава 25

Трое обитателей Земли Богов, заинтересованные в судьбах наших героев, ужаснулись, узнав, какой оборот приняло дело, и, до смерти перепугавшись, что могут и вовсе лишиться двух своих главных почитателей, поспешили снять заклятие. Другие участники событий не так быстро вошли в курс дела, а познакомившись с ним, не очень-то поверили. Орден Наемных Убийц постановил считать неисполнение заказа «отсрочкой приговора», а неудачливые исполнители были объявлены «пропавшими без вести»; однако магистр Ордена приготовился выплатить неустойку Пульгу и Гамомелю. А разгневанные Шильба и Нингобль принялись строить новые козни, желая заполучить назад своих мальчиков на побегушках, выполнявших также роль оселка, на котором те оттачивали острие своей магии.

Глава 26

Как только боги сняли свое заклятие, Фафхрд и Мышелов избавились от владевших ими в последнее время причуд. Это произошло, когда они обедали на свежем воздухе у дома Сиф. У обоих вдруг широко раскрылись глаза, точно им сообщили удивительную новость, в которую они не в силах были поверить, а потом их лица озарили счастливые улыбки.
– Какая бредовая идея посетила вас на этот раз? – спросила Афрейт, на что Сиф тут же откликнулась:
– И верно! Никак не могут жить без чего-нибудь этакого. Уж мы-то вас двоих знаем как облупленных!
– А что, так заметно? – хитро прищурился Мышелов, но Фафхрд выболтал все сразу:
– Нет, это не то, что вы думаете… Слушайте, помните, я тут все бредил звездами? Ну так это прошло! – Он поднял глаза. – Клянусь Иссеком, я опять вижу ясное голубое небо над головой, а не прикидываю, где бы сейчас находились эти мушиные какашки, будь сейчас ночь!
– Клянусь Могом! – Мышелов так и подпрыгнул на месте. – Фафхрд, я и понятия не имел, что ты угодил в такую же ловушку, что и я! Мне тоже больше не хочется разглядывать всякий мелкий мусор на расстоянии пятидесяти ярдов вокруг. Я чувствую себя рабом, внезапно получившим свободу!
– Ты что, не будешь больше собирать мусор? – поддела его Сиф. – И ходить уткнувшись носом в землю тоже не будешь?
– Нет, Могом клянусь, – заверил ее Мышелов, но, подумав, добавил:
– Хотя мелочи могут быть столь же важны, как и крупные вещи; вообще-то существует целый мир крохотных…
– У-у-у, смотри мне, поосторожнее, – предостерегла его Сиф, подняв палец.
– И звезды тоже интересны сами по себе, – упрямо добавил Фафхрд, – хотя я и не увлекаюсь ими больше. Афрейт спросила:
– Что же это все-таки было? Может быть, какой-нибудь маг наложил на вас заклятие? Например, Нингобль, о котором мне рассказывал Фафхрд?
– Да, а может, это та самая Шильба, чье имя Мышелов бормочет во сне, но утверждает, что это не прежняя его пассия, а мужчина? – вмешалась Сиф.
Мужчинам ничего не оставалось, кроме как признать данное предположение правдоподобным.
– Да и другие таинственные и даже потусторонние силы явно вмешались в эту историю, – продолжала Афрейт. – Например, королева Скелдир, да будет благословенно ее имя, – ведь это ее смех ты слышал на скале. И ваш Гузорио, как бы вы ни старались сделать вид, будто сами его придумали, тоже. Мы с Сиф обе слышали его рык.
Сиф, с видом наполовину серьезным, наполовину насмешливым, произнесла:
– А не приходило ли кому-нибудь из вас в голову, что раз уж Скелдир в минуту опасности предупредила мужчин, то они и есть ее воплощения в этом мире? Тогда мы с Афрейт – о Скелдир, помоги нам! – воплощения Великого Гузорио? Или это слишком смелое предположение?
– Ни в коем случае, – немедленно ответил Фафхрд. – Коль скоро путем реинкарнации душа человека может переселиться в животное или наоборот, то что уж удивляться простой перемене пола?

Глава 27

Набор для игры в кости, оставленный Смертью Мышелова, хранился в «Обломке Кораблекрушения» как своего рода достопримечательность; однако было замечено, что немногие решались играть на нем, а выигравших среди отважных бывало еще меньше.
.

Мышелов уходит вниз

Глава 1

В Невоне всякий знает, что участь героев, решивших уйти на покой, или искателей приключений, задумавших стать простыми обывателями и обманувших таким образом ожидания многочисленной армии своих поклонников, – участь их, повторяю, может оказаться куда более незавидной, чем судьба ланкмарской принцессы крови, умыкнутой илтхмарскими купцами, чтобы поразвлечься в изматывающем тело и душу плавании к далеким берегам жаркого Клеша или морозного Но-Омбрульска. И стоит только злосчастным героям намекнуть, что, возможно, новое приключение – «последнее», как их верные сторонники и пламенные последователи начинают требовать, чтобы оно закончилось потрясающей воображение гибелью, причем герой непременно должен встретить смерть в безнадежном сражении с силами противника, во много раз превосходящими его собственные, да еще и рассорившись предварительно с парой-тройкой наизловреднейших богов.
И потому, когда веселые герои-мошенники Серый Мышелов и Фафхрд не только оставили город Ланкмар (где, как считается, сосредоточена половина событий жизни всего Невона) и удалились на край света – на одинокий и холодный Льдистый остров, – но еще и поступили на службу к никому не известным Сиф и Афрейт, хранительницам острова, а потом продлили свое пребывание там на год, и на два, и на три, ланкмарские сплетники и всезнайки стали намекать, что этих Двоих-де ожидает та самая незавидная участь.
Сначала полярная экспедиция казалась такой же безумной эскападой, как и все их прочие затеи. Доходили слухи, что они собрали и обучили по отряду похожих на них самих безумцев, готовых служить своим командирам до последнего вздоха. Потом говорили, что им удалось одержать впечатляющую победу над нападавшими на остров с разных сторон морскими минголами, причем, по слухам, помогали им в этом двое нездешних богов со странными прозваниями – Один и Локи. Поговаривали также, что Двое затеяли какую-то нечистую игру с пятью золотыми Символами Разума, величайшей святыней населяющих замороженный остров рыбаков-атеистов, и вообще по-разному дурачили местных несловоохотливых и неотесанных тугодумов.
Но время шло, а они все не уезжали с промерзшего острова, и постепенно в Ланкмар стали просачиваться слухи, сеявшие сомнения даже в сердцах наиболее пламенных почитателей. Так говорили, будто своей победой над минголами они обязаны заурядному психологическому трюку – тактике обманутого ожидания, в более привычном мире именуемой тактикой Фабиана. Но даже так они не взяли бы верх, не смени ветер направление, не пробудись вдруг от векового сна вулканы Адский пламень и Черный огонь и не затяни пользующийся дурной славой Большой Мальстрем два передовых корабля вражеской эскадры в свою чудовищную воронку. Однако всего этого, вместе взятого, хватило, чтобы отбить у остальных охоту продолжать нападение.
Говорили также, что Мышелов и Фафхрд не только не надували северян и не обводили их вокруг пальца, но даже свели с ними дружбу и переняли их непритязательные вкусы и привычки. Более того, они и своих приспешников заставили сделать то же самое: превратили отъявленных грабителей и убийц в законопослушных моряков, рыбаков, механиков и даже плотников, которые своими руками выстроили для себя и своих предводителей казарму, где можно было жить круглый год.
Что до происшествия с золотыми символами, то и там никакого мошенничества не было: сначала Фафхрд спас их от вороватого морского демона, явившегося прямо из затонувшей Симоргии, а потом Мышелов, ходивший в Но-Омбрульск за лесом и зерном для голодного и холодного острова, одолел этого самого демона на обратном пути.
Более того, поговаривают, будто он (Мышелов) даже спас хрупкие скорлупки островитян, гордо именуемые ими флотом, от верной гибели в пучине Большого Мальстрема. Этот хитрец набил пятый символ, Куб Честных Сделок, золой и зашвырнул его прямо в середину водоворота, в котором перед тем погибли два передовых корабля минголов. Зола – элемент, содержащий в себе частицу существа таинственного чужеземного бога Локи – повелителя огня, – навсегда усмирила гигантский водный вихрь.
Так он и лежит, наполовину зарывшись в песок, на глубине семнадцати саженей, в самом основании чудовищной воронки, обрастая легендами и воспламеняя воображение многочисленных охотников за морскими кладами, а запертый в золотой темнице бог не дает Мальстрему вновь пуститься в дьявольскую пляску.
И в довершение всего, вместо того чтобы использовать и бросить Сиф и Афрейт, как они уже неоднократно поступали со своими прежними любовницами и хозяйками, ставшие до тошноты примерными плуты ухаживали за двумя суфражистками, явно делая ставку на длительные и взаимовыгодные отношения.
Именно эта вторая волна настораживающих – нет, прямо-таки возмутительных – слухов заставила многих поверить в невероятную новость, пришедшую еще раньше: будто в почти бескровном сражении с минголами Фафхрд умудрился потерять левую руку, которую заменил ему кожаный протез с приспособлениями для пользования вилкой, ножом, луком – целым арсеналом орудий. Всем стало казаться, что сбываются старые пророчества о бедах, постигающих героев, вздумавших сойти с предначертанного им судьбою славного и занимательного пути: счастье наконец изменило Фафхрду и Серому Мышелову и скоро падкая на развлечения публика и думать о них забудет.
Те, кто так считал – а было их немало, – с легкостью поверили и в то, что чародеи Шильба и Нингобль разочаровались в своих учениках и, умыв руки, предоставили их судьбу заштатным божкам – паукообразному Могу, расслабленному Иссеку и вшивому Косу: завершить дело, наслав на них порчу и превратив их раньше времени в чокнутых трясущихся старикашек. Просочились сведения и о том, что влиятельные люди – Верховный правитель Ланкмара и Старшина Цеха Воров – подослали на Льдистый остров двух наемных убийц, чтобы стереть Двоих с лица земли. И когда южных земель достигло известие о том, что героям-отступникам удалось-таки в последний момент справиться с наемниками и стряхнуть с себя проклятие, хулители тут же завопили, что в этом нет никакой их заслуги, так как наверняка дело не обошлось без помощи Сиф, Афрейт и Богини Луны, которой поклонялись обе женщины.
Хулители настойчиво повторяли, что, не отнесись Фафхрд и Мышелов с таким презрением к своей роли героев-негодяев и не отправься на поиски тихой жизни на старости лет, их конец не был бы столь печален. Но они сами отправили себя на свалку и теперь все равно что мертвы, ибо стоит только какому-нибудь приличному богу (Кос, Мог и Иссек, разумеется, не в счет!) добраться до замка Смерти в Царстве Теней и шепнуть пару слов на ухо хозяину, и дни их сочтены.
Если бы эти упреки и более чем смелые прогнозы дошли, до ушей обоих героев, то Фафхрд, вероятно, ответил бы, что поход на север был таким же смелым и дерзким предприятием, как и любое другое в его жизни, и что с момента его появления здесь тревоги и заботы не давали ему ни минуты покоя; что до руки, то ее он потерял, спасая жизнь своей возлюбленной Афрейт и трех ее учениц, прислужниц Богини Луны; тем не менее с любым оружием он и теперь управляется не хуже, чем раньше, так за что же тут критиковать? Серый Мышелов, наверное, сказал бы: «А чего эти дуралеи ожидали?» Лично ему нигде еще не приходилось так лезть из кожи вон, доказывая свое право называться героем, как здесь, в этом негостеприимном холодном крае, где он должен отвечать не только за себя и двенадцать безмозглых подручных-воришек, возглавляемых не более сообразительными лейтенантами Миккиду и Пшаури, но также за свою госпожу Сиф и ее людей да еще и время от времени за людей Фафхрда и половину обитателей острова в придачу.
И все же, несмотря на все протесты, оба героя ощущали по временам приступы глухого отчаяния, ибо кому, как не им, было знать, насколько жестоки и неразумны в своих требованиях могут быть поклонники и как беспросветно горька мстительная злоба богов, держащих в своих руках прихотливо переплетенные нити их судеб. Знали они и то, что мир, в который их забросили боги, иногда ловко подражает вымыслу, дабы его обитатели не заскучали и не впали в черную меланхолию или тупое оцепенение.

Глава 2

Пшаури, проворный молодой лейтенант Серого Мышелова, сидел, низко свесив голову, на кормовой банке рыбачьей плоскодонки, носящей название «Крингл», и глубоко, размеренно дышал. Лодка стояла на якоре в двух ланкмарских милях к востоку от Льдистого острова. Прямо под днищем находился черный провал Большого Мальстрема. Всего семнадцать месяцев назад этот водяной монстр, беснуясь, с легкостью заглатывал корабли, намного превосходящие лодку Пшаури размером.
Был разгар солнечного дня Месяца Сатиров, последнего месяца лета. Солнце беспощадно жгло его мускулистую спину и плечи, а он не сводил глаз с пяти гладких камней, каждый величиной с его голову, лежавших на дне лодки. С плотно охватывавшего талию ремня свисали ножны, в которых покоился хорошо начищенный и смазанный кинжал, и мешок из плотной рыбачьей сети. Горловина последнего топорщилась, удерживаемая кольцом из камыша. При каждом вздохе ремень слегка врезался в худые бока, оставляя красную полоску чуть выше того места, где три еле заметные родинки образовывали треугольник в верхней части его бедра.
Напротив него, у планшира, распластался Скаллик, семифутового роста второй сержант Фафхрда. Отправляясь в путь, Пшаури заставил его поклясться всеми мыслимыми и немыслимыми клятвами, что тот никому ни слова не скажет об этом их плавании. Худой, но при этом удивительно громоздкий и неуклюжий, он некоторое время лениво оглядывал Пшаури; затем, повернувшись на бок, уставился сквозь толщу воды на морское дно, которое было в семнадцати футах под ними. Светлый песок, из которого оно по преимуществу состояло, казался на такой глубине зеленоватым. Ему была хорошо видна тень лодки и даже тянувшаяся от нее тонкая полоска якорной веревки, упиравшейся прямо в груду подводных камней, которые служили основанием воронки. Вокруг них во множестве валялись измочаленные и изглоданные обломки судов, ожидавшие шторма или нового пробуждения водоворота, который выбросит их на поверхность и прибьет отяжелевшие от морской воды доски к Берегу Белых Костей, где жители Льдистого соберут их, чтобы топить печи в своих домах.
– Все спокойно пока, – тихо бросил он через плечо. – Ни тигровой акулы, ни черного свинорыла не видать. Вообще никакой крупной рыбы нет. И все же, – добавил он, – послушай моего совета и постарайся разглядеть и ухватить подарок для капитана Мышелова с первого раза, а то, пока будешь копаться в песке да выбирать, воду замутишь и человекоеда, чего доброго, разбудишь. Плыви к ближайшему подходящему обломку, оглядись кругом внимательно, потом хватай и быстрей назад. Любая железяка будет напоминать ему о том, как он потопил флот минголов и спае корабли Льдистого. Не пытайся отыскать золотой Усмиритель Водоворота… – Его голос сделался мечтательным:
– Решетчатый куб из двенадцати ребер, размером с детский кулачок, с торчащим из него огарком факела, – все, что осталось от чужеземного бога Локи, сводившего островитян с ума год и пять месяцев тому назад, когда в последний раз ярился Мальстрем. Лучше маленькая добыча сейчас, чем большая неизвестно когда, – твой капитан так всегда и говорит моему, когда того далеко заносит.
Пшаури никак не реагировал на уговоры и вообще никак не дал понять, что слышит, а продолжал делать глубокие ритмичные вдохи, словно хотел надышаться воздухом до отвращения. Наконец он поднял голову и скользнул безмятежно-спокойным взглядом мимо лежавшего Скаллика по направлению к берегу, преимущественно плоскому, за исключением его северной оконечности, где на фоне покрытых языками льда скалистых утесов тихо дымился вулкан Черный огонь.
Затем взгляд его переместился выше, туда, где почти над самой вершиной вулкана плыли пять аккуратных облачков, нарядных, как снежно-парусные галеоны.
Скаллик, проследив за его взглядом, выпалил:
– Готов поклясться, что уже видел эти самые облака. Пшаури выпустил из легких воздух и отсутствующим голосом, словно сквозь сон, спросил:
– Ты что же думаешь, у облаков, как у людей и кораблей, есть души?
– А почему бы и нет? – ответил Скаллик. – Думаю, что души есть у всего, кроме блох. Однако как бы там ни было, а эти облака к перемене погоды.
Но Пшаури уже смотрел на южную оконечность острова, где под прикрытием хрустальных утесов сгрудились желтые и красные крыши Соленой Гавани; за ними был виден горб виселичного холма, а еще дальше – игла Эльвенхольма. Выражение его лица почти не менялось, и все же внимательный наблюдатель заметил бы, что помимо отрешенного спокойствия в нем появилась торжественность человека, который, возможно, в последний раз видит этот берег.
Не прерывая размеренного ритма дыхания, он наклонился, пошарил в узелке с одеждой, нашел поясную сумку из кротовых шкурок и вытащил оттуда свернутый в несколько раз лист бумаги с обтрепанными краями. Зеленая восковая печать была давно сломана, чернила выцвели до бледно-фиолетового цвета. Развернув и пробежав документ глазами, Пшаури снова свернул его и ровным голосом произнес:
– Если со мной что-нибудь случится, я хочу, чтобы капитан Мышелов увидел это. – Прежде чем вернуть бумагу на место, он щелкнул пальцем по сломанной печати. Скаллик нахмурился, но промолчал и только кивнул. С натугой оторвав один из булыжников ото дна лодки, Пшаури прижал его к животу и поднялся на ноги. Скаллик тоже встал, по-прежнему ничего не говоря.
– Не меняя удовлетворенного выражения лица, лейтенант Пшаури перешагнул через борт лодки так же спокойно, как будто вышел в другую комнату.
Однако еще раньше, чем он покинул владения ветров и почти без всплеска погрузился в царство холодных течений, Скаллик опомнился и крикнул ему вдогонку:
– Захлебнуться тебе и подавиться!
Погрузившись в воду, Пшаури почувствовал, что камень заметно полегчал – теперь его можно было удержать одной рукой. Он открыл глаза и, обхватив левой рукой якорную веревку, нацелился прямо на скалы под собой.
Пшаури посмотрел вниз. Дно было еще далеко. Затем, по мере того как кольцо воды сжималось вокруг него все плотнее, он увидел, что скалы на самом дне стоят вкруговую, вытянувшись вверх, точно лепестки гигантского каменного цветка, сердцевина которого устлана чистейшим белым песком.
Теперь обломки на дне были видны так ясно, что он смог даже различить покрытую лохматыми зелеными водорослями, словно шерстью, голову вставшего на дыбы коня, украшавшего некогда бушприт одного из затонувших судов. Презрев совет Скаллика, Пшаури устремился прямо в девственно-белую сердцевину каменного цветка, так как ему показалось, что он видит какое-то темное пятнышко, нарушающее белоснежную гармонию.
Вода все сильнее и сильнее сжимала его в своих объятиях, пока наконец у него не застучало в висках и он не почувствовал отчаянное желание выдохнуть.
Но, превозмогая себя, Пшаури отпустил якорную веревку и камень и нырнул, вытянув вперед руки, в середину каменного цветка. Его ладони коснулись темного пятна в середине.
Он ощутил нечто по форме напоминающее куб, все промежутки между ребрами которого были забиты чем-то шероховатым. Несмотря на свой небольшой размер, предмет был удивительно тяжелым, и Пшаури с трудом удалось оторвать его от песка. Он провел им вдоль своего бедра, и прежде, чем облако илистого песка, поднятого его ногами, окутало его, он успел разглядеть маслянисто блеснувшую желтую грань. Пшаури поднял находку на уровень живота, нашел горловину сети, закрепленной у него на поясе, и засунул туда свой трофей.
В ту же минуту ему показалось, что какой-то сухой и холодный голос произнес у него прямо над ухом:
– Не надо было этого делать, – и он почувствовал себя ужасно виноватым, словно обокрал калеку или изнасиловал ребенка.
Преодолевая невесть откуда навалившуюся панику, он выпрямился, вытянул руки над головой, оттолкнулся ногами, одновременно резко опустил руки ладонями вниз и рванулся из наполнившего каменный мешок облака ила наверх, к свету.
И тут же Скаллик, следивший за ним сверху, увидел, как с окружающего скалы морского дна взметнулось не меньше полудюжины фонтанов ила и песка и такое же количество черных свинорылых акул, каждая размером не меньше их лодки, рванулось к груде камней и крошечной фигурке пловца над ними.
Пшаури поднимался, держась за якорный трос и не сводя глаз с веретенообразного силуэта лодки наверху. Ему казалось, что он карабкается вверх по отвесному утесу. Кровь стучала у него в ушах, легкие едва не лопались от боли. Однако веретено лодки над ним все-таки увеличивалось в размерах, и тогда он решил оглянуться по сторонам.
Держась одной рукой за трос, он медленно вращался вокруг него, но, не успев завершить еще и половину дуги, увидел черную тень, несущуюся из глубины прямо на него.
К счастью, выдержка не изменила Пшаури, и, прежде чем повернуться лицом к акуле, он завершил вращение и убедился, что ему не грозит нападение с другой стороны, ибо остальные акулы еще не подобрались достаточно близко.
Он продолжал двигаться наверх, по-лягушачьи толкаясь ногами, и одновременно вытащил из-за пояса кинжал. Ему только-только хватило времени, чтобы высвободить его из ременной петли, удерживавшей его на поясе.
Огромная акула заслонила свет. Чуть согнув руку, ударил прямо в нацеленное на него черное рыло, отдаленно напоминающее морду громадного борова.
Сила удара была такова, что ему показалось, будто его плечевая кость вылетела из сустава, и длиннющая черная тень пронеслась мимо, обдирая ему бок и бедро своими колючками. Но он упрямо продолжал подъем, мощными взмахами рук толкая себя вперед, к спасительной корме «Крингла», казавшейся теперь огромной. По-прежнему было странно темно.
Вырвавшись на поверхность и схватившись за планшир лодки, он почувствовал невероятное облегчение. В ту же секунду сильные руки схватили его за подмышки и подняли в воздух, так что его ноги оказались над водой, и он услышал лязг сомкнувшихся в пустоте челюстей.
Скаллик, его спаситель, увидел красную полосу, проступившую на молотообразном рыле твари, когда та, выскочив из воды, бессильно клацнула челюстями в воздухе и рухнула обратно. Такие же красные капли выступили и на боку его приятеля, когда он опустил его на палубу.
Колени Пшаури тряслись от пережитого напряжения, но он все же удержался на ногах. Он увидел, что первое из похожих на корабли пяти облаков закрыло солнце. Оно двигалось на север, словно желая заглянуть в Мальстрем и узнать, что там происходит; остальные четыре покорно плыли за ним. В этом был повинен неизвестно откуда взявшийся сильный юго-западный ветер, от которого мокрого Пшаури начала бить крупная дрожь; однако Скаллик и тут выручил его, протянув приготовленное заранее большое жесткое полотенце.
– Здорово ты ей в нос заехал, парень, – поздравил он отважного ныряльщика. – Твой бок наверняка заживет раньше, чем она перестанет пускать кровавые сопли. Но, клянусь Косом, Пшаури, как они на тебя кинулись! Не успел ты замутить воду, как они повыскакивали откуда ни возьмись. Как сторожевые псы! – И недоверчиво добавил:
– Как ты думаешь, они через песок почувствовали, как ты бросил камень? Кос подери, так оно, должно быть, и было!
– Разве акула была не одна? – были первые слова Пшаури.
– Не одна? Да я насчитал пять черных, да еще две полосатые. Я ведь говорил, что твоя затея опаснее, чем кажется, и оказался семижды прав. Тебе повезло, что ты остался в живых, повезло, что ты не нашел сокровище, иначе тебе пришлось бы просидеть под водой еще дольше. А задержись ты хоть на мгновение, и тебе пришлось бы иметь дело уже не с одной, а с тремя или четырьмя акулами!
Пшаури как раз собрался продемонстрировать свою золотую находку Скаллику, когда слова последнего вновь пробудили в нем необъяснимое чувство вины и стыда, которые он испытал внизу.
Торопливо натягивая одежду – холодный ветер и скрывшееся за облаками солнце ускорили этот процесс, – он умудрился незаметно для Скаллика, разглядывавшего в этот момент облака, переложить свою облепленную песком и илом добычу из сетки, болтавшейся у него на поясе, в поясную сумку из кротовых шкурок.
– Смотри, как быстро меняется погода, – произнес его напарник. – Какая это ведьма высвистала такой холодный ветер? Холод с юга, ну пусть даже с юго-запада, – противоестественно. Погляди, как резво подтягиваются сюда вон те облака, за которыми скрылось солнце. Хорошо, что ты не нашел затычку от водоворота, а то пришлось бы еще с ним иметь дело. Мне кажется, Мальстрему наше присутствие не по нраву. Выбирай якорь, дружище, ставь парус – и вперед! Найдем твоему капитану подарок как-нибудь в другой раз!
Пшаури был рад, что есть чем занять руки. Работа оставляла меньше времени для угрызений совести и дурацких размышлений об облаках.

Глава 3

В перенаселенной Земле Богов, которая занимает опоясанную горами возвышенность на южном полюсе невонского мира, в павильоне для иноземных гостей случилось странное: красивый молодой бог, на протяжении последних семнадцати месяцев погруженный в беспробудный сон, вдруг вышел из оцепенения. Вопль, который он издал в момент пробуждения, был так громок, что мог бы, наверное, достичь Царства Теней на противоположном полюсе Невона; любопытные боги и полубоги, толпившиеся вокруг спящего, кинулись врассыпную, напуганные его криком.
Среди них были и трое уже знакомых нам божков – неотесанный Кос, расслабленный Иссек и похожий на паука Мог. Их привело туда не только желание взглянуть на побившего все рекорды по части спячки чужеземца, но и сознание того, что сие небывалое явление как-то связано с похождениями двух самых известных (хотя и чаще других впадающих в ересь) их последователей. Все трое по-разному реагировали на рвущий барабанные перепонки вопль:
Иссек закрыл оба уха ладонями, в то время как Кос лишь сунул мизинец в одно, точно желая его прочистить.
И тут стало очевидно, что пронзительный крик Локи и впрямь достиг Царства Теней, ибо у ложа, на котором скорчился молодой бог, возникла высокая худощавая фигура. Молочно-белая кожа и худоба придавали ей до странности моложавый вид. Это был Смерть или его тень.
Оглушенные боги увидели, как двое вступили в оживленную беседу. Разгневанный Локи чего-то требовал, а Смерть возражал, уговаривал, выдвигал доводы, не переставая, однако, кивать головой и улыбаться.
И все же, несмотря на кажущееся дружелюбие последнего, многие в пестрой толпе богов подались назад, ибо и в Земле Богов Смерть – фигура малопопулярная и большого доверия не вызывающая.
Странная компания, которую составляли столь непохожие друг на друга божки Мышелова и Фафхрда, успела протиснуться поближе к задрапированному алыми занавесями ложу, на котором возлежал чужеземец еще до пробуждения, и теперь, когда к ним наконец вернулся слух, они различили его последние нетерпеливые слова:
– Будь по-твоему! Как только все необходимые формальности вашего паршивого мирка будут соблюдены и все мелочные условия выполнены, так сразу – и ни секундой позже! – наглый смертный, посмевший заточить мой дух в подводном царстве, должен быть отправлен в царство подземное. Я сказал!
Отвесив прощальный поклон, невонская Смерть (или его тень) тихо произнес:
– Слушаюсь и повинуюсь! – и со смиренным видом исчез.
– Мне это нравится! – ироническим полушепотом обратился к двум своим приятелям сообразительный Мог. – Мышелов искупал бродягу Локи, а тот, разозлившись, требует в отместку лишить нас одного из главных почитателей.
Смерть удалился слишком быстро, оборвав эффектную концовку, и Локи, дабы сохранить лицо, окинул собравшихся высокомерным взглядом, а затем соскользнул с ложа и принялся громко втолковывать что-то другому чужеземному богу, благообразному и белобородому, но настолько старому, что казалось, он вот-вот рассыплется на части. Его единственным вкладом в беседу были довольно бессмысленные кивки и пожатия плечами.
– Да, – прошипел Иссек в ответ. – А теперь он и своего приятеля Одина пытается уговорить потребовать того же самого для Фафхрда.
– Да нет, вряд ли, – запротестовал Кос. – Старый маразматик достаточно посчитался с Фафхрдом, лишив его руки. А с тех пор никто его не оскорблял, так что гневаться ему не на что. Он торчал здесь все время, пока его друг спал, потому что ему податься некуда.
– Я бы не стал на это рассчитывать, – заметил Мог угрюмо. – Однако что же нам делать с Мышеловом? Заявить Смерти протест в связи с покушением иноземного бога на нашу и без того редеющую паству?
– Надо дважды подумать, прежде чем решиться на такое, – с сомнением ответил Иссек. – Те, кто отваживается обращаться с просьбами к Смерти, частенько сами попадают в переплет.
– Я не хочу иметь с ним дела, и все тут, – присоединился к нему Кос. – У меня от него мороз по коже. По правде говоря, Силам следует доверять не больше, чем чужеземным богам!
– Однако высокомерие Локи, похоже, пришлось ему не по нраву, – проговорил Иссек с надеждой. – Может быть, все как-нибудь само уладится и без нас. – Он криво ухмыльнулся.
Мог нахмурился, но ничего не сказал.
А тем временем в одном из многочисленных коридоров своего окутанного таинственной дымкой замка, раскинувшегося под низким, не знающим солнца небом Царства Теней, Смерть холодно размышлял о том, какой нахал этот иноземный выскочка Локи и как было бы славно, наплевав на Силы, унести его в свое царство в обход всех правил, до того, как умрет последний верящий в него человек. (Этим размышлениям предавалась лишь часть его сознания, в то время как другая его часть вершила свой повседневный труд в мире Невона.) Но воспитание и чувство долга, как обычно, взяли верх.
Сила должна повиноваться любому капризу, даже самому неразумному, если он исходит от бога, пусть и самого незначительного. Задача Силы – совместить противоречивые указания различных богов, соблюдая все возможные приличия: именно в этом заключено одно из условий действия необходимости.
И потому, хотя Мышелов был хорошим орудием, срок действия которого Смерть предпочел бы определить по собственному усмотрению, он принялся одной половиной сознания планировать его гибель. На все приготовления, совещания и предупреждения полутора дней должно хватить. И раз уж дошло до этого, то почему бы не придать Серому силы, чтобы подготовить его к грядущему испытанию? Никаким правилам это не противоречило. Стань он потяжелее, помощнее и телом, и умом, это пошло бы ему на пользу. Откуда взять мощь? Ну конечно же, от того, кто рядом, – от Фафхрда. Правда, донору придется на время похудеть и поглупеть, но с этим уж ничего не поделаешь. А еще нужно продумать подходящую случаю систему предупреждений…
Пока Смерть сидел, обдумывая все детали одной половиной мозга, к нему, неслышно ступая босыми ногами, подкралась его сестра Боль. Жадные красные глаза последней не мигая смотрели в холодные светло-серые глаза брата. Оба были худыми и бледными, но сквозь молочную белизну кожи последнего проступали голубые пятна. К тому же, к вящему негодованию старшего брата, Боль, по своему обыкновению, щеголяла голой и босой – нет чтобы надеть приличное платье и сандалии.
Смерть приготовился прошествовать мимо родственницы не говоря ни слова.
Но та понимающе улыбнулась и, наслаждаясь каждым звуком, прошипела:
– У тебя ведь ес-с-сть для меня вкус-с-сненький кус-с-сочек, не так ли?

Глава 4

Пока столь важные события вершились в мире людей и богов, те, к кому они имели самое непосредственное отношение – а именно Фафхрд и Серый Мышелов, – ничего не подозревая, потягивали темный бренди при холодном белом свете ламп, заправленных жиром левиафана – жители Льдистого называют его бисторием. Уютно устроившись в винном погребе дома Сиф, они поджидали своих подруг, которые отлучились в храм Луны, расположенный на той окраине Соленой Гавани, что повернута внутрь острова. Сиф и Афрейт были жрицами Богини Луны в этом заполярном порту, а их племянницы – прислужницами ее Храма.
С тех пор как героям удалось отправить на тот свет подосланных правителями Ланкмара убийц и избавиться от проклятия старости, они наслаждались комфортом и относительным покоем, преимущественно в домах своих возлюбленных. Командование своими людьми они полностью возложили на лейтенантов и навещали казармы не чаще раза в день (да и то по очереди; а в последнее время раз или два и вовсе ограничивались устными донесениями своих помощников). Вместе со своими дамами они развлекались, устраивая спортивные состязания и пикники, – можно было подумать, что они пытаются наверстать удовольствия, упущенные из-за наложенного на них заклятия. Теплая ясная погода Луны Гроз и Луны Сатиров содействовала всем их начинаниям.
Однако сегодня погода показалась им чрезмерно жаркой, и потому они спустились в просторный, выложенный гладкими прохладными плитами погреб и сидели там, разгоняя тоску, которая имеет обыкновение наваливаться на слишком долго предававшихся радостям жизни героев, в виде баек про призраков и других фантастических персонажей.
– А доводилось ли тебе слышать, – пробасил здоровенный Северянин, – про вурдалаков, что обитают в тропиках Клеша? Ручищи у них – что твои лопаты, и они прорывают подземные ходы под кладбищами и их окрестностями быстрее, чем кроты. Не успеет человек опомниться, как у него за спиной вырастает из-под земли серо-зеленого цвета тварь, хватает его своими жилистыми граблями, утаскивает под землю – и поминай как звали. Рассказывали, что одного человека вурдалак преследовал под землей до самого его дома – а жил он рядом с кладбищем – и утащил-таки под землю прямо из собственного погреба. Надо полагать, погреб у него был похож на этот. – С этими словами он указал на расположенный прямо рядом с их скамьей квадрат пола, не закрытый каменной плитой. Проем был достаточно широк, и, если бы не илистая почва, заполнявшая отверстие до самого верха, в него легко мог бы пройти широкоплечий мужчина. – Афрейт говорит, – объяснил он, – что его специально так оставили, чтобы погреб «дышал» – в здешнем климате это необходимо.
Мышелов, подняв брови и наморщив нос, уставился на дыру в полу с нескрываемым неудовольствием, затем взял со стола кружку и сделал глоток, от которого другой на его месте захлебнулся бы. Потом, пожав плечами, заметил:
– Ну, вряд ли в полярном климате водятся тропические вурдалаки. Но твой рассказ напомнил мне другую историю – может быть, ты слышал? – про принца из Уул-Хруспа, который так боялся смерти, что даже взгляд на землю, в которой ему когда-нибудь придется лежать, приводил его в содрогание. Так вот, всю свою жизнь (а она была не такой уж и долгой) он провел в верхнем покое высоченной башни, которая была в два раза выше самого могучего дерева в уул-хруспских лесах.
– И что же с ним приключилось? – спросил заинтересованный Фафхрд.
– Хотя между башней принца и ближайшей пустыней лежали все леса Уул-Хруспа и воды Внутреннего моря, мощный тайфун принес на своих крыльях песчаную бурю, от которой почернели зеленые леса страны трусливого принца, а жилище его оказалось засыпанным песком до самой крыши, и владелец его задохнулся, погребенный заживо.
Вдруг сверху донесся приглушенный вопль.
– Моя история затянулась, – заметил Мышелов. – Женщины, кажется, вернулись.
Тут он и Фафхрд уставились друг на друга, вытаращив глаза.
– Мы обещали следить за жарким, – произнес Северянин.
– А когда мы спустились сюда, то решили немного погодя сходить наверх, перевернуть его и полить маслом, чтобы не сгорело, – продолжал другой.
Затем, все так же глядя друг на друга, в унисон произнесли:
– Но ты забыл.
По ступенькам ведущей в погреб лестницы весело затопотали чьи-то ноги – больше одной пары. Пятеро девчонок умудрились скатиться в едва рассеиваемый холодным светом бистория полумрак погреба, не пересчитав задами ступеньки и не расквасив носы. Четверо из них были одеты в сандалии из шкуры белого медведя, короткие, до колен, туники тончайшего белого льна и чадры из того же материала, скрывавшие волосы и большую часть их лиц. На виду были лишь глаза, которые в данную минуту озорно сверкали, выдавая скрытые под покрывалами улыбки.
Пятая девушка, самая высокая и стройная из всех, носила короткую тунику из более грубого полотна, подпоясанную белым ремнем, и чадру из вывернутой наизнанку шкурки белого ягненка и, несмотря на жару, перчатки из того же материала. Ноги ее были босы. Глаза не улыбались.
Все, кроме нее, стянули чадры, и взорам наших героев предстали льняные головки племянниц Афрейт – Мэй, Мары и Гейл и черные, как вороново крыло, пряди Клут, племянницы Сиф.
Но Фафхрд и Мышелов и так знали, кто это, и уже поднялись им навстречу.
Мэй так и приплясывала на месте от нетерпения.
– Дядюшка Фафхрд! У нас было приключение!

Предыдущая страница 7 Следующая страница


Валет мечей 8

– Нас чуть не украли торговцы из Илтхмара! Они тайно воруют людей и продают их в рабство! – перебила ее Мара.
– С нами могло случиться что угодно! – ликовала Гейл, – Представляешь, они говорили, что восточные принцы платят за двенадцатилетних девственниц-блондинок золотом!
– Но наша новая подруга сбежала от работорговцев и предупредила тетушек Сиф и Афрейт! – победоносно закончила черноволосая Клут, оглядываясь на пятую девушку, которая по-прежнему держалась в отдалении, не снимая чадры. – Ее похитили в Товилийсе и продержали пленницей на «Ласке» всю Луну Сатиров.
Гейл снова перехватила нить повествования:
– Но она тоже послушница Скамы, как и мы. Ее мать была жрицей в Товилийсе.
– А еще она принцесса! – перекричала сестер Мэй. – Самая настоящая принцесса из Южного Ланкмара!
– Да по ней же видно, что она принцесса, – прямо-таки завизжала в упоении Мара, – потому что она все время перчатки носит!
– Не визжи, как поросенок, Мара, – одернула ее Мэй, обрадовавшись возможности вновь привлечь к себе внимание, и надолго. – Девочки, мы забыли представить нашу новую подругу и спасительницу. – И Мэй, подойдя к потупившейся девушке, взяла ее за руку и буквально заставила сделать шаг вперед.
– Дядюшка Фафхрд, – начала она серьезно, – позволь представить тебе мою новую подругу и нашу общую спасительницу, принцессу Пальчики из Товилийса. Дорогая принцесса, моя подруга, позволь мне также представить тебе нашего почетного гостя капитана Фафхрда, великого героя Льдистого острова, возлюбленного моей тетушки Афрейт и моего дражайшего дядюшку.
Странная девушка в чадре опустила глаза еще ниже и даже вздрогнула, но все же позволила Мэй вложить сбою руку в широкую ладонь Фафхрда.
Тот пожал протянутую ладонь и, изогнувшись в церемонном поклоне, позволившем ему заглянуть прямо в полускрытое чадрой лицо девушки, произнес:
– Любой друг Мэй – мой друг, почтенная принцесса Пальчики, а как спасительница ее и всех здесь присутствующих юных особ, ты можешь рассчитывать на мою вечную благодарность. Мой меч всегда готов служить тебе. – И губы его на три удара сердца приникли к шкурке барашка. Голова девушки слегка запрокинулась, веки затрепетали.
Остальные девчонки принялись охать и ахать, и только Клут оставалась серьезной, а взгляд Мышелова приобрел сардонический оттенок.
Мэй снова завладела рукой в перчатке и повернула ее к Мышелову.
– Дорогой дядюшка Мышелов, – начала она во второй раз. Было видно, что девочка пытается внести разнообразие в затверженную формулу, но, вопреки ее воле, слова срывались с ее губ чуть ли не скороговоркой. – Позволь представить тебе мою подругу и благодетельницу, принцессу Пальчики из южных ланкмарских земель. Дражайшая принцесса, моя подруга, могу ли я предложить твою драгоценную руку нашему почетному гостю капитану Мышелову, возлюбленному Сиф, тетушки Клут, и моему доброму, любимому, почитаемому дядюшке – герою Льдистого острова, уступающему лишь Фафхрду?
Мышелов угрожающе поднял брови.
– Ее левую руку? Нет, убери ее от меня, – оборвал он Мэй, уперев руки в бока и выпрямившись во весь свой невеликий рост, для чего ему пришлось даже слегка откинуться назад. Затем, глядя сверху вниз на съежившуюся перед ним хрупкую фигурку, он сделал страшное лицо и рявкнул:
– Как ты себя ведешь, девчонка! Да, да, девчонка, невоспитанная и тщеславная девчонка, как бы ты там себя ни величала!
Девочки оцепенели от ужаса, Фафхрд неодобрительно покосился на друга, но та, к кому обращался Мышелов, стянула чадру и перчатки, открыв взглядам пикантное личико, покрасневшее от смущения почти до того же оттенка, что и коротко стриженные рыжие волосы. Подняв на Мышелова глаза, она произнесла тихим чистым голосом:
– Я заслужила твое неодобрение, господин. Нижайше прошу прощения. – Она говорила (хотя и странно шепелявя) на том же южноланкмарском, что и остальные, – именно этим языком пользовалось большинство торговцев по всему миру. Затем протянула, ладонью вниз, хрупкую правую руку.
Он принял ее руку, не заключив ее, однако, в свою для рукопожатия, но просто подставив под ее ладонь свои разведенные пальцы, и начал глубокомысленно ее разглядывать.
– Пальчики, – произнес он неторопливо, словно смакуя это слово. – Странное имя для принцессы.
– Я не принцесса, господин, – тут же ответила она, – так я представилась жрицам, спустившись с борта «Ласки», чтобы они выслушали меня и поверили моему предупреждению.
Другие девочки уставились на нее с таким выражением, как будто она только что, на их глазах, совершила предательство; но Мышелов только задумчиво кивнул, продолжая держать ее руку на ладони, точно оценивая.
– Это соответствует тому, что я вижу, – сказал он, – кроме того, все, что я слышу, больше похоже на Илтхмар, чем на Товилийс. Взгляните, – продолжал он тоном лектора, – хотя и узкая, эта рука сильная и ловкая, она привыкла сжимать и тискать, шлепать и хлопать, щипать и покалывать, щекотать и поглаживать и так далее, и тому подобное. – Затем он повернул ее ладонью вверх и слегка потер большим пальцем, словно испытывая. – И все-таки, несмотря на такое обилие работы, она мягкая и нежная на ощупь. Это от масла, которым пропитаны перчатки. Не сомневаюсь, что и необычная чадра подобным же образом увлажняет щеки, губы и подбородок прелестницы. – Он вздохнул и умолк, однако через мгновение продолжал:
– Мэй, поди сюда! Дай твою руку.
Светловолосая девочка повиновалась, не скрывая, однако, изумления. Он переложил покоившуюся на его пальцах ладошку в протянутую ладонь Мэй и повернулся к Клут, на лице которой играла ехидная усмешка:
– Как поживает моя любимая племянница? Никто из присутствующих не знал, что сказать. Фафхрд всем корпусом развернулся к Мышелову, Пальчики сохраняла невозмутимость, как вдруг сверху донесся голос Афрейт:
– Эй, вы там, в погребе, а ну кончай отлынивать! Марш на кухню отрабатывать обед!
Клут и Мышелов возглавили шествие: поднимаясь по лестнице, они весело болтали; Мышелов не переставал хвалить племянницу за осторожность и сообразительность. За ними в угрюмом молчании следовали Мара и Гейл. Фафхрд, подхватив под руки Мэй и другую девушку, ошеломленно стоявших там, где их оставил Мышелов, замкнул шествие.
– Мой приятель странный тип, – объяснял он добродушно. – Он бы и у царицы небес потребовал удостоверение личности, случись той на минуту привлечь к себе всеобщее внимание. А оскорбления он просто коллекционирует.

Глава 5

Кухня в доме Сиф представляла собой просторное помещение с низким потолком, которое проветривалось – а в данный момент еще и охлаждалось после жаркого солнечного дня – сквозняком, циркулировавшим, когда в двух противоположных концах помещения открывали двери.
Высокая блондинка Афрейт и гибкая зеленоглазая Сиф были еще в длинных белых туниках, хотя чадры уже сняли. Обняв Мышелова, хозяйка дома откомандировала его и Фафхрда перенести столы и скамьи на улицу, в тенек. Девочки окружили Афрейт; Мэй и Гейл что-то взволнованно объясняли, то и дело оглядываясь через плечо.
Когда мужчины, справившись со своей задачей, вернулись на кухню, то обнаружили, что жрицы Луны уже поменяли свои торжественные облачения на более веселые повседневные платья из фиолетовой в желтую полоску и зеленой в коричневую крапинку материй. Девочки, получив, видимо, соответствующие распоряжения, принялись накрывать столы, вынося на улицу скатерти, подносы с яствами и посудой.
– Я так понимаю, что с нашей гостьей вы уже познакомились? – обратилась к ним Сиф.
– И о том, какую услугу она оказала нашим племянницам и жителям всего острова, сообщив о намерениях илтхмарцев, вы тоже слышали? – добавила Афрейт.
– Нам обо всем рассказали, – подтвердил Фафхрд. – А я в свою очередь полагаю, что вы уже приняли меры относительно мерзавцев с «Ласки»?
– Разумеется, – заверила его Афрейт. – Совет был собран в мгновение ока, и дело решили согласно нашим обычаям – корабль оштрафовали (не за намерение похитить людей, конечно же: нашлись и другие поводы; например, деревянный корпус «Ласки» весь в подозрительных дырах, наводящих на мысль о червях-бурильщиках, а они, как известно, быстро проникают и на другие суда) и отправили восвояси.
– Мы пригласили начальника порта Гронигера отобедать с нами, – добавила Сиф, – но он остался проследить, чтобы зловещее судно поставило паруса и покинуло гавань, как и было сказано.
– Так почему же ты, дражайший Серый Мышелов, дразнишь бедняжку, хотя она и является послушницей Богини, и даже, как я слышала, отказался пожать ей руку? – приступила с расспросами Афрейт.
Выпрямившись во весь рост и даже слегка откинувшись назад, как он делал это в погребе, Мышелов скрестил на груди руки и, глядя высокой женщине прямо в глаза, отпарировал:
– Бедняжка, как же! Никакая она не принцесса – она и сама это признала, – да и, коли уж на то пошло, к храму Луны в Товилийсе отношения не имеет. В какую игру она играет, я не знаю, хотя и догадываюсь; а правда вот в чем: она обыкновенная корабельная проститутка из Илтхмара, где поклоняются Крысе, отверженная из отверженных, на которую никто и никогда не взглянет дважды; таких, как она, капитаны идущих в дальние рейсы кораблей нанимают для развлечения всей команды, и потому, госпожа Афрейт, она не может быть подходящей компанией ни для твоих племянниц, ни для племянницы Сиф и не достойна находиться с ними под одной крышей. Все указывает на это! Одно ее имя служит тому достаточным доказательством. И Фафхрд подтвердил бы мои слова, если бы не был так увлечен игрой в рыцаря и принцессу, к вящему удовольствию девчоночьей аудитории. Идеализм – его главный недостаток, я всегда это говорил!
Остальные пытались заставить его замолчать или как-нибудь возразить ему; девчонки, позабыв о своих обязанностях, слушали широко раскрыв глаза; но он довел свою гневную тираду до конца; когда он умолк, Афрейт, чьи голубые глаза давно уже метали молнии, выпалила:
– В одном ты несомненно ошибаешься, недоверчивый: она настоящая послушница Богини, ибо ей известны тайные слова и знаки.
Сиф торопливо добавила:
– Ей известен и цвет. Она носит платье и чадру.
– И перчатки? – вкрадчиво спросил Мышелов. – Что-то я никогда не замечал, чтобы вы с Афрейт надевали летом перчатки, какого бы цвета они ни были. Даже зимой ничего, кроме митенок. То же самое относится к послушницам, разумеется.
– Но ведь мы на Льдистом острове – лишь малая толика огромного сообщества женщин, поклоняющихся Луне. Без сомнения, в Товилийсе могут быть свои обычаи, связанные с культом, – возразила Сиф.
Мышелов улыбнулся:
– Дорогая моя госпожа, ты слишком наивна, твои представления о мире ограничены жизнью на острове. В перчатках может таиться больше зла, чем ты в состоянии помыслить; также и чадра может служить не только признаком чистоты или подчинения мужчине или простой маскировкой. Наиболее опытные илтхмарские проститутки (а наша гостья в этом деле далеко не новичок, могу поклясться!) носят перчатки и чадру, чтобы сохранить руки и лицо нежными и мягкими. Что же касается более интимных мест, то и их, предварительно бесстыдно оголив с помощью пинцета, укутывают в промасленную шерсть. Ибо, да будет вам известно, проститутки на илтхмарских судах ублажают простых матросов лишь при помощи рук – в противном случае риск, что девка забеременеет и окажется непригодной к употреблению, многократно возрастает, а в открытом море новую девочку для удовольствий взять неоткуда. Кстати, именно поэтому я и сказал, что ее имя только подтверждает род ее занятий. Корабельные офицеры имеют доступ к лицу и грудям – короче, ко всему, что выше талии, – тогда как то, что ниже, достается лишь одному капитану. Только он, мудрейший на судне, знает, как получить свое таким образом, чтобы она не понесла. Так что, как видите, все устроено разумно и мудро – помогает поддерживать и дисциплину, и престиж капитана.
Девочки начисто забыли о порученных им делах и окружили их, вытаращив глаза от любопытства. Пальчики сохраняла приличествующий случаю вид покорного внимания.
– Неужели он говорит правду? – не скрывая возмущения, потребовала у Фафхрда ответа Афрейт. – Неужели столь отвратительные обычаи и впрямь существуют?
– Хотелось бы мне сказать, что он лжет, чтобы позлить его, – отвечал Северянин, – но я вынужден подтвердить, что подобные обычаи существуют, и не только на илтхмарских судах. Чаще всего корабельными проститутками становятся девочки из бедных семей, которых продают их же родители. Некоторые из них и сами становятся потом заправскими морячками, есть и такие, что выходят замуж за пассажиров, но это редкость.
– Все мужчины – самцы, – мрачно изрекла Сиф. – Чем дольше живу, тем больше в этом убеждаюсь.
– А женщины – самки, – добавил Мышелов вполголоса. Афрейт покачала головой и перевела взгляд на Пальчики, которая, увы, выслушала все вышесказанное не моргнув и глазом, как будто ей все это было не в новинку.
– Что ты на это скажешь, дитя? – спросила светловолосая жрица.
– Все, что сказал капитан Мышелов, в основном правда, – просто ответила девочка, изобразив гримаску, очень шедшую к ее пикантной мордашке. – Хотя что касается ремесла девочки для развлечений, то мне о нем известно только то, чему меня научили на «Ласке». Против моей воли. В самом начале нашего пути была еще одна девочка, на два года старше, – в Уул-Плерне она сбежала с корабля, – она меня многому научила. И моя мать не продавала меня на корабль. Меня у нее похитили – это правда. Но когда я сбежала с корабля и выбрала из всей толпы вас двоих – потому что на вас были белые туники и чадры, – чтобы предупредить об опасности, я не поведала вам подробности моего пребывания на корабле, так как не считала их жизненно важными.
– Хватит слушать сказки про судно работорговцев под названием «Ласка». Ее история слишком подозрительна, – самодовольно произнес Мышелов.
– Но она не утверждала, что команда «Ласки» занимается работорговлей! – возмутилась Афрейт.
– Они потеряли одну девочку для удовольствий в Уул-Плерне, – вмешалась Сиф. – Разумеется, эти скоты решили украсть здесь кого-нибудь взамен! Ведь на нашем острове детей не нанимают и не продают для подобных целей, могу поклясться. Все женщины, которые обслуживают моряков на Льдистом, – взрослые.
Но Мышелов прервал их, довольный собственной сообразительностью:
– Однако я не думаю, чтобы вы обе – и ты, досточтимая госпожа Афрейт, и ты, моя любезная Сиф, – поверили во все эти многочисленные похищения людей. Иначе вы не позволили бы «Ласке» уплыть, не обыскав ее предварительно на предмет обнаружения узников, которых капитан мог бы прятать.
– И вновь ты не прав, – сердито отвечала Афрейт. – Двое наших людей, отправленные на корабль искать дыры червей-бурильщиков, облазили весь корабль, прежде чем нашли их!
– И что же, никаких девчонок на «Ласке» не оказалось? – был следующий вопрос Мышелова. – И никаких женщин?
Обе жрицы кивнули, напряженно глядя на него.
– Значит, россказни о похищении людей ничем не подтверждены, – заключил он безапелляционно.
– Да, но ведь они хотели украсть здесь девочку взамен сбежавшей, а может, и всех четырех… – растерянно начала Афрейт.
– Извини, дорогая, – спокойно, но решительно перебил ее Фафхрд, – но не лучше ли будет оказать нашей гостье любезность и выслушать ее, не перебивая и не строя при этом далеко идущих оскорбительных предположений? – Последние слова он произнес, подчеркнуто глядя на Мышелова. – Надо отдать ей должное, рассказывает она хорошо. – И он улыбнулся девочке.
– – Разумное предложение, – благосклонно признала Афрейт. – Но поскольку здесь душно, то давайте выйдем на свежий воздух, где нам приятнее будет и говорить, и слушать. К обеду накроем попозже. Он не испортится. Да, девочки, вы также можете пойти с нами, – добавила она, видя выражение их лиц. – Дела могут подождать, но чтобы сидели тихо и не болтали.

Глава 6

Летний день клонился к вечеру; лишенные деревьев зеленые луга Льдистого острова простирались от взгорья в его центре до самой прибрежной полосы. Шелковистую гладь нарушали лишь торчащие то здесь, то там острые обломки скал да кучки пасущихся овец. Неподалеку, точно брошенный на траву щит великана, виднелся плоский бронзовый диск лунных часов. При помощи таких устройств местные ведьмы, занимавшиеся исключительно белой магией, отмечали движение луны через многочисленные созвездия невонского зодиака: несколько ярких парных звезд, носивших название Любовников, полускрытые дымкой звезды Призрака, острый треугольник Ножа с кроваво-красной звездой на острие. Призрачная луна, близкая к полнолунию, появилась из-за горизонта около четверти часа тому назад и теперь висела над водной гладью в восточной четверти небес. Прохладный вечерний ветерок чуть шелестел стеблями травы.
Дом, из которого они вышли, скрывал от них закатное солнце; утопая в морской пучине, оно заливало все вокруг красным светом.
Четверо взрослых уселись прямо на траву, посадив Пальчики в середину круга. Девочки устроились между взрослыми.
Она начала свой рассказ:
– Я родилась в Товилийсе, где моя мать была членом Гильдии Свободных Женщин и к тому же жрицей Луны. Кто был мой отец, я не знаю. Многие из детей Гильдии росли без отцов. Там я прошла посвящение в Храме Луны, – в товилийском храме и впрямь носят белые перчатки, хотя и не из меха. – С этими словами она прикоснулась к перчаткам, заткнутым за пояс ее платья. – Для Гильдии наступили тяжелые времена, и мы с матерью переехали в Илтхмар, где стали зарабатывать себе на жизнь ткацким ремеслом. Мне очень хорошо давалось это искусство, я также умела играть на флейте и маленьком барабане, показывать детишкам всякие фокусы и устраивать театр теней. За свои ловкие руки я и получила прозвище «Пальчики», оказавшееся впоследствии роковым. Мы усвоили илтхмарский выговор. Мать говорила: «Приспосабливайся!» Мы даже делали вид, что поклоняемся Крысе, и приносили жертвы в ее храме, что стоит рядом с доками на берегу Внутреннего моря. И однажды, когда я входила под его низкий полутемный портик, на меня напали сзади и ударили чем-то тяжелым по голове. Я очнулась на борту «Ласки», голова немилосердно болела и кружилась, а вокруг не было ничего, кроме бурных волн Внутреннего моря. Я была более чем раздета: на моем теле были сбриты все волоски до единого, кроме ресниц и бровей. А потом под присмотром одного из офицеров корабля другая проститутка, которую звали Горячая Ручка, стала обучать меня секретам своего ремесла. Когда я упиралась и отказывалась выполнять их указания, они напускали на меня червей-бурильщиков.
– Чудовища! – воскликнул Фафхрд. Афрейт нахмурилась и сделала предостерегающее движение рукой, призывая к тишине, а Мышелов прижал палец к готовым расплыться в предательской улыбке губам.
Пальчики продолжала:
– Как вам, должно быть, известно, эти щетинистые серые гусеницы питаются исключительно древесиной и очень боятся света и потому, если извлечь такую гусеницу из прогрызенного ею туннеля, она устремится в любую щель или отверстие, которое попадется ей на пути, будь то пол, стена или живая плоть. Изголодавшись, гусеница начнет буквально ввинчиваться в свою жертву в поисках подходящей пищи. Моя наставница рассказывала, что их используют, чтобы обламывать начинающих корабельных девочек для удовольствий, и совсем молоденьких, и постарше, поскольку они не наносят постоянных увечий, а только временные, хотя и весьма болезненные повреждения.
– Так, значит, там все-таки были черви… – начал было Мышелов, но тут же захлопнул себе рот рукой.
– И я покорилась, вспомнив наказ моей матери: «Приспосабливайся!» – и обучалась работе руками другого рода столь усердно, что даже моя наставница меня похвалила, хотя и не очень охотно. Но я не стремилась превзойти ее в искусстве ублажения мужской плоти, поскольку мне нужен был друг; а кроме того, когда корабль входил в очередной порт, она была моим главным соглядатаем. Я никогда не копировала ее приемы, – к примеру, ее прозвали Горячей Ручкой потому, что перед началом работы она подносила ладони ко рту и дышала в них до тех пор, пока они и впрямь не делались горячими. У меня был свой способ: когда ко мне приходил очередной клиент, я укладывала его на ложе и начинала перебирать пальцами по всему его телу, постепенно приближаясь к заветному местечку и рассказывая ему сказку про заколдованную принцессу, которую злые чары сделали маленькой, как моя ладонь. Я описывала все, что встречает принцесса в своем маленьком мирке, изображала ее наивное удивление перед каждым новым препятствием, рассказывала, что ей приходится проделывать, чтобы преодолеть каждое из них. Матросы обожали эту чушь, она подогревала их воображение.
Так и проходили мои дни на корабле. Мы побывали в портах Ланкмара, лесистого Кварч-Нара и Уул-Хруспа и других городов Внутреннего моря. И все это время Горячая Ручка не спускала с меня глаз.
Вскоре я пришла к выводу, что мой обморок после удара по голове был искусственно продлен при помощи наркотиков и длился по крайней мере несколько дней, так как, впервые оставшись одна, я обследовала свое тело и обнаружила, что моя бритая голова начала снова обрастать волосами, а кожа побледнела из-за отсутствия солнца – так же как и во время двухнедельного уединения перед посвящением в послушницы храма Луны, – а волосы в других местах были удалены пинцетом. Но что еще происходило со мной, пока я была в забытьи, – содержали ли меня все время на «Ласке» или перевозили с места на место, – я так и не узнала, а Горячая Ручка не хотела (а может, и не могла) сказать. Все, что я смогла вспомнить, – это сумбур кошмарных образов, суть которых от меня ускользала. Мы с Горячей Ручкой подружились, но не настолько, чтобы она посвятила меня в план побега, который она задумала в Уул-Плерне. Теперь мне кажется, что она сделала бы это, если бы могла, – но ей было хорошо известно, что потеря обеих корабельных девочек для удовольствий заставит команду кинуться за ними в погоню, невзирая ни на что. Перед побегом она надежно меня привязала (по узлам она была настоящей мастерицей) и заткнула рот кляпом, а потом поцеловала на прощание и сказала: «Я делаю это для твоей же пользы, Пальчики. Надеюсь, что тебя не выпорют из-за меня».
Пороть меня и впрямь не стали, но в следующем порту – это был Но-Омбрульск, последняя остановка перед долгим переходом сюда – меня заперли в трюме и приковали к бревну металлической цепью, которая опутывала мои ноги и соединялась с металлическим ошейником, запиравшимся на замок. Ключ от него был только у капитана. Раньше он держал на этой цепи свою собаку-ищейку, но та издохла во время предыдущего рейса.
Еще никогда я не чувствовала себя такой одинокой, как во время этого последнего плавания. В наихудшие моменты я утешалась воспоминаниями о прощальном поцелуе Горячей Ручки, одновременно ненавидя ее за предательство. А еще я приняла решение сбежать с корабля, как только мы придем на Льдистый (кстати, раньше я считала его легендой), какими бы суровыми и свирепыми ни оказались его обитатели. – Тут она обвела собравшихся насмешливым взглядом. – Я знала, что для осуществления моего плана мне придется сделать все возможное и невозможное, чтобы не оказаться вновь запертой в трюме. Поэтому, не опасаясь более соперничества Горячей Ручки, я использовала всю свою фантазию и изобретательность, чтобы найти способ усилить и продлить удовольствие каждого своего, клиента – не простых матросов, конечно, а капитана и его помощников. Ну и, разумеется, приложила все усилия, чтобы наладить с ними дружеские доверительные отношения – выслушивала их жалобы, сочувствовала, жалела.
В результате, когда мы пришли к острову Льдистому и бросили якорь в Соленой Гавани, меня не только не заперли в трюме, но и позволили погулять по палубе, правда под присмотром. Наблюдая за местными жителями, я вскоре поняла, что они отнюдь не дикие и вполне лояльно настроены; однако сочла за благо притвориться, будто все увиденное пугает меня и вызывает отвращение. Бдительность моих тюремщиков притупилась.
А когда в толпе окруживших корабль зевак появились Мэй и Гейл, среди команды «Ласки» послышались горячие, полные желания шепотки и послышались соленые шуточки.
– Правда?
– В самом деле?
Она торжественно кивнула и продолжала:
– Я притворилась, будто разозлилась на них за то, что они возжелали двух неотесанных провинциальных девчонок, когда у них есть я, но в ту же ночь призналась капитану, как сильно мне хотелось бы обучать вас тем же искусствам, которым обучила меня моя наставница Горячая Ручка, и наказывать вас, когда вы будете упрямиться и показывать характер; я также пожаловалась, что с тех пор, как я осталась единственной на корабле девочкой для развлечений, у меня никого не было в подчинении. Он ответил, что хотел бы порадовать меня, но похищать вас обеих слишком рискованно. Я продолжала умасливать его, и в конце концов он заявил, что если я сама пойду на берег и посулами и уговорами заманю вас на корабль, то он не будет возражать. Тут я притворилась, будто одна лишь мысль о том, чтобы ступить на землю варварского острова, внушает мне ужас, и теперь уже ему пришлось меня уговаривать.
Вот так мне и удалось сбежать с «Ласки» и предупредить вас, госпожа Афрейт и госпожа Сиф, – закончила свой рассказ Пальчики. По ее лицу блуждала двусмысленная улыбка.
– Вот видите? – радостно прервал Мышелов свое вынужденное молчание. – Она сама все и спланировала! Или, по крайней мере, подсказала капитану план, до которого он сам никогда бы не додумался. Недаром говорят: «План хитер? Значит, его придумала женщина!»
– Но ведь она же это сделала, чтобы… – начала разгневанная Сиф.
– Капитан Мышелов, при всем моем уважении, сегодня ты невыносим! – не стерпела Афрейт.
Сиф начала снова:
– Она лишь использовала обманную уловку, ты и сам поступил бы так на ее месте.
– Чистая правда, – подтвердил Фафхрд. – Наша гостья Пальчики, ты – принцесса заговорщиков. В жизни не слышал рассказа лучше! – Затем шепнул, обращаясь к Афрейт:
– Честное слово, Мышелов с каждым днем становится все упрямее и упрямее. Наверное, он еще не до конца освободился от проклятия. Иначе его поведение никак не объяснишь.
Тут раздался голосок Мары:
– Но ведь на самом деле ты бы не стала нас бить, правда, Пальчики?
Клут. Еще как стала бы! Собачьим хлыстом! Которым раньше капитан хлестал свою ищейку.
Гейл. Нет, она бы что-нибудь похуже придумала! Например, запустила бы червей-бурильщиков нам в носы.
Мэй. Или в уши!
Клут. Или в салат.
Гейл. Или в…
Афрейт. Дети, хватит! Пойдите накройте на стол. Пальчики, помоги им, пожалуйста.
Дружной гурьбой девчонки устремились на кухню, оживленно перешептываясь по дороге.

Глава 7

– Мышелов, надеюсь, что во время обеда ты не… – начала было Афрейт, но он не дал ей закончить:
– О, я хорошо знаю, что вы все меня не одобряете, и потому охотно помолчу. Не так-то легко быть голосом разума, когда все вы оседлали своего любимого конька и играете в благородство.
Сиф улыбнулась, пожала плечами и, подняв глаза к небу, заметила:
– Вообще-то я предпочла бы, чтобы ты не молчал, а…
– Почему бы и нет? – ворчливо отозвался он, угадав, по-видимому, ее мысль. – Снявши голову, по волосам не плачут. Принцесса Пальчики, – обратился он к девочке, – не соблаговолит ли твое высочество приблизиться ко мне?
Та опустила на стол только что принесенный поднос с горячими пирожками и повернулась к нему, глаза долу.
– Да, господин?
– Мои друзья настаивают, чтобы я пожал руку твоего высочества в знак приветствия и примирения.
Она протянула правую руку. Он взял ее в свою со словами:
– Принцесса, я восхищен твоей смелостью и хитростью, в которой, как утверждают мои друзья, ты не уступишь мне самому. Надеюсь, что твое пребывание в наших краях будет приятным, ну и так далее! – И стиснул пальцы девочки в своих. Едва сдержав крик боли, она улыбнулась в ответ. Он продолжал. – Но учти, высочество, как бы умна ты ни была, меня тебе не провести. И запомни: если с головы этих четверых девчонок или кого-либо из моих друзей упадет хотя бы единый волос, отвечать будешь передо мной.
Она ответила:
– Я согласна, господин, – и, поклонившись, побежала на кухню.
– Принеси еще четыре прибора, – крикнула ей вслед Афрейт. – Я вижу Гронигера, и он идет не один. Кто это там с ним, Фафхрд?
– Скаллик и Пшаури, – отозвался он, вглядевшись в группу людей, приближавшихся к ним в последних лучах заката. – Идут доложить о происшествиях дня. И старый Урф тоже с ними – в последнее время он повадился греться на солнышке в таких местах, откуда видны одновременно и порт, и спящий Мальстрем, Последний отблеск заката растаял на горизонте, и луна из полупрозрачной тени немедленно превратилась в яркий сверкающий, диск, заливший всю округу холодным серебристым светом.
– А они торопятся, – заметила Афрейт. – И старый Урф тоже, хотя обычно он плетется позади всех.
Афрейт проверила, выполнила ли девочка ее распоряжение насчет дополнительных приборов.
– Ну а теперь усаживаетесь, и, с благословения Богини, приступим, а то мы так никогда не поедим.
Когда четверо путников подошли к их столу, они уже отведали салат из редиса со специями и вовсю налегали на жаркое из ягненка со сладким мятным соусом. Вдруг одинокое облако над ними окрасилось в лимонно-желтый цвет – прощальный привет четырем странникам скрывшегося за горизонтом солнца. В этом сиянии лица присутствующих стали видны так отчетливо, точно с них сняли маски.
Гронигер был, как всегда, краток:
– «Ласка» покинула гавань. Облака на севере предвещают ей попутный ветер. И еще одна новость, поинтереснее. – С этими словами он перевел взгляд на сгорбленного морщинистого Урфа.
Но так как последний молчал и никто не задал вопроса «В чем дело?», Пшаури поспешил доложить:
– Прежде чем «Ласка» отчалила, капитан Мышелов, я обменял оленьи шкуры и одного соболя на семь сосновых досок, две дубовые колоды и черный перец для кока. Мы засеяли поле рожью и побелили амбар. Гилджи, кажется, поправляется после солнечного удара.
– Дерево хорошо просушено? – придирчиво спросил Мышелов. Пшаури кивнул. – Так в следующий раз и докладывай. Краткость – хорошая вещь, но не за счет точности.
Теперь настала очередь Скаллика докладывать:
– Скор велел нам кренговать «Морского Ястреба», капитан Фафхрд, пока стоят низкие приливы, и мы закончили обшивать его корму медью. Ходили стрелять дичь. Я выходил в море на «Крингле» – порыбачить. Ничего не поймал.
– Довольно, – сказал Фафхрд, жестом призывая того к молчанию. – Что у тебя за новость, Урф? Афрейт прервала его, поднимаясь со словами:
– С этим можно и подождать. Прошу вас, присоединяйтесь к нашей трапезе, господа. Мы ждали вашего прихода.
Трое кивком поблагодарили за приглашение и отправились к колодцу помыть руки, но старый мингол остался стоять, где стоял, и, обратив на Фафхрда взгляд столь же мрачный, как и его длинная черная туника, замогильным голосом произнес:
– Капитан, сегодня днем, когда я, как обычно, нес вахту на мысе – солнце уже клонилось к западу, – я поглядел в сторону Мальстрема, который последний год с половиной – шесть сезонов – был тих и спокоен, точно озеро в горах, и увидел, как медленно-медленно, очень медленно, вода начала двигаться по кругу, словно закипало варево в ведьмином котле.
Ко всеобщему удивлению, Мышелов завопил:
– Что-о-о? – вскочил и уставился на вестника таким взглядом, точно хотел испепелить его на месте. – Что ты несешь, старый маразматик? Что ты тут раскаркался, ворон старый? Скелет сушеный!
– Он говорит правду, Мышелов, – произнес Гронигер, который уже вернулся и занял место, приготовленное ему рядом с женщинами. – Я видел это собственными глазами! Течение вновь появилось на прежнем месте, и водоворот хотя и неохотно, но зашевелился. Если нам повезет, то с помощью северного ветра воронка выбросит на берег остатки мингольских судов, да и других кораблей, которые затонули позже… Не печалься, друг.
Мышелов пронзил его взглядом:
– Ах ты, старый скряга, норовишь на топляке поживиться! На дне моря похоронено то, что тебе и не снилось и что я сам ни за что не стал бы доставать оттуда. Скажи, Урф, кто был сегодня рядом с водоворотом, – раз уж он вновь заворочался, стало быть, кто-то приложил к этому руку. Без колдовства тут не обошлось, нутром чую.
– Нет, капитан, не было никаких колдунов, вообще никого не было, – заверил его старик. – Пшаури и Скаллик, – кивнул он в сторону этих двоих, которые как раз занимали места за столом, – выходили в ту сторону на «Крингле» и стояли на якоре, но не долго. Они могут подтвердить мои слова.

Предыдущая страница 8 Следующая страница


9 Фриц Лейбер

– Что? – И снова сдавленный полувопль-полухрип сорвался с губ Мышелова, когда он резко повернулся к тем, на кого указал старый мингол. – Вы брали «Крингл»? Лазили в Мальстрем?
– А что такого? – нахально отпарировал Скаллик. – Я же говорю, ходили рыбачить. Встали там на якорь ненадолго. Пшаури нырнул разок. – (Старый Урф утвердительно кивнул.) – Вот и все.
– С тобой пусть Фафхрд разбирается, – отрезал Мышелов, поворачиваясь к его спутнику. – Что тебе там понадобилось, Пшаури? Зачем ты нырял? Что ты надеялся найти? Зачем нужно было лезть в пасть Мальстрема без моего приказа или разрешения? Что ты вытащил на поверхность?
Багрово вспыхнув, Пшаури отвечал, глядя ему прямо в глаза:
– Капитан, ты несправедлив ко мне, Скаллик знает все. Он был со мной.
– Он ничего не нашел, – подтвердил Скаллик решительно. – А если бы и нашел, то отдал бы тебе, я уверен.
– Я вам не верю, – заговорил Мышелов снова. – Вы оба нарушили дисциплину. Но с тобой, лейтенант Пшаури, я разберусь по-своему. До конца этого месяца ты разжалован в матросы. В начале следующего я пересмотрю свое решение. До тех пор вопрос закрыт. Не хочу больше ничего слышать об этом деле.
Фафхрд шепнул сидевшей рядом Афрейт:
– Два приступа гнева за один вечер! Нет, что ни говори, а проклятие старости еще не до конца его отпустило.
Афрейт прошептала в ответ:
– Думаю, он отыгрывается на Пшаури за то, что ему не дали помучить девочку всласть.
Пшаури. Капитан, ты напрасно меня обвиняешь.
Мышелов. Я сказал «хватит!»
Урф. Капитан, я указал на твоего лейтенанта и сержанта Фафхрда лишь для того, чтобы они подтвердили мои слова, а не для того, чтобы ты обвинял их.
Гронигер. Мы, жители Льдистого, больше всего не любим чародейства, суеверий и бездоказательных обвинений. Жизнь и без них достаточно тяжела.
Скаллик. Сегодня вечером здесь прозвучало достаточно обвинений и оскорблений…
Фафхрд. Вот и давай не будем их умножать. Закрой рот, сержант!
Все это время Мышелов сидел неподвижно, хмуро уставившись в одну точку. Губы его были плотно сжаты: не считая нескольких отрывистых, грубых фраз, брошенных им Пшаури и Урфу, больше он ничего не произнес.
Афрейт поднялась со своего места, а следом и Сиф, сидевшая за противоположным концом стола.
– Господа, – обратилась первая к собравшимся, – вы очень нас обяжете, если последуете мудрому примеру капитана Мышелова и не будете обсуждать здесь это странное и неприятное событие. – С этими словами она обвела взглядом собравшихся, подчеркнуто задержавшись на Пшаури.
– И потом, сегодня ведь канун Дня Полной Луны, – добавила Сиф.
– Так что, пожалуйста, доедайте ваш ужин, – с улыбкой продолжала Афрейт, – не то я решу, что наша стряпня вам не по вкусу, – Да не забывайте наполнять кружки, – дополнила Сиф. – В вине – истина.
Когда обе женщины сели, Фафхрд и Гронигер слегка поаплодировали им в знак согласия, и девочки, подражая взрослым, тоже захлопали в ладоши.
Старый Урф прокаркал:
– Верно говорят: молчание – серебро.
Мэй, сидевшая рядом с Пальчики, сказала ей:
– У меня есть лишняя белая туника, могу одолжить тебе на завтра.
Гейл тут же добавила:
– А у меня есть лишняя чадра. А у Клут есть…
– Если, конечно, ты не хочешь пойти в своих вещах, – перебила сестру Мэй.
– Нет, – тут же последовал ответ. – Я на Льдистом. Я хочу выглядеть так же, как вы. – И она улыбнулась. Сиф шепнула Афрейт:
– Странно, хотя я и понимаю, что сегодня вечером Мышелов вел себя как настоящее чудовище, я все-таки не могу избавиться от ощущения, что он прав. И Пальчики, и Пшаури в чем-то солгали, каждый по-своему. Она так невозмутимо обо всем говорила, как сомнамбула.
– А Пшаури – он всегда старается произвести впечатление на Мышелова, добиться его похвалы, а на того эти старания плохо действуют. Две недели назад из Ланкмара приходил торговый корабль – «Комета», так, кажется, он назывался, – и с ним Пшаури получил письмо, запечатанное зеленой печатью. С тех пор в его стычках с Мышеловом появился новый оттенок, какая-то тяжесть.
Афрейт ответила:
– Я тоже почувствовала, что Пшаури как-то изменился. А что было в письме?
– Понятия не имею.
– Тогда скажи мне: твое странное ощущение насчет Мышелова и этих двоих – оно лично твое или послано Богиней?
– Не могу сказать наверняка, – ответила Сиф, и обе женщины устремили взгляд на подернутую легкой дымкой выпуклую луну, скалившуюся в небе, словно череп.
Афрейт. Быть может, завтра, во время ночной церемонии, мы получим ответ.
Сиф. Нам нужно будет понастойчивее задавать вопросы.

Глава 8

Следующая ночь на Льдистом выдалась удивительно холодной. Налетевший с севера ветер принес на своих ледяных крыльях снег, и бушевавшая всю ночь метель исторгала жалобные звуки из массивного деревянного колокола, раскачивавшегося в просторной, словно пасть морского чудовища, арке храма Луны. Эти звуки, напоминающие об одиночестве и смерти, проникали в сны обитателей острова, заставляя их видеть кошмары, в которых они сражались с монстрами или убегали от погони. Когда бледные лучи зари пробились сквозь снеговые вихри, оказалось, что Фафхрд, провалившись в полный тяжелых видений сон, ухитрился взобраться по переплетению серебряных и золотых прутьев, украшавших изголовье кровати в гостевой спальне в доме Сиф, под самый потолок, утащив за собой и одеяло, и теперь висел, словно распятый. Афрейт, ухватившей его за лодыжки, снилось, будто они скитались по заснеженной пустоши, как вдруг налетел порыв ледяного ветра и зашвырнул Северянина так высоко, что тот казался размером не больше чайки. Выяснилось также, что и Серый Мышелов, не просыпаясь и не открывая глаз, сполз с другой кровати – менее роскошной, чем первая, – в которую они с Сиф улеглись накануне вечером, и, совершенно голый, если не считать прикрывавшей его простыни, залез под этот предмет мебели. Сиф приснилось, что они с Мышеловом шли по каким-то бесконечным подземным коридорам, причем единственным источником света в окружавшем их мраке было призрачное свечение, исходившее от верхней части лица ее спутника: похоже было, будто он надел светящуюся полумаску, за который его глаза казались двумя черными провалами. И вдруг Серый исчез, проскользнув в какой-то люк, на котором фосфоресцировала сделанная ланкмарскими иероглифами надпись: «Нижний мир».
Однако наутро, когда стал ясен масштаб происшедших за ночь перемен и все силы были брошены на приспособление к новым условиям, ни у кого не было времени задуматься об истинном смысле ночных похождений и снов, которые могли оказаться вещими.
Прежде всего с утра нужно было отогреть всех близких и любимых, закоченевших суровой ночью в своих постелях. Потом необходимо было прийти на выручку пастухам, собиравшим разбросанных бурей овец, – правда, пастухов, равно как и остальных, кому приходится ночевать на открытом воздухе, пришлось сначала разморозить. Остаток дня женщины чистили и топили печи, заготавливали топливо, проветривали зимнюю одежду, все лето лежавшую в глубоких сундуках, а мужчины крепили причальные канаты кораблей и лодок, которые всю ночь трепал жестокий ветер, зашивали досками окна на крышах домов и люки на палубах, помогали живущим на отшибе справиться с подготовкой к неожиданно наступившей зиме.
Когда наконец основные дела были сделаны и появилось немного свободного времени, жители острова стали строить всевозможные предположения, пытаясь объяснить неожиданный каприз погоды: одни говорили, что это бушует разгневанный Кхакхт, Ледяной Маг; другие полагали, что это вырвались на волю невидимые крылатые принцы, томившиеся на вершине головокружительного Стардока; были даже такие, кто считал, что полярные льды проломили наконец хрупкую кору Невона и, прорвавшись в его огненное нутро, остудили бушующее там пламя. Сиф и Афрейт надеялись, что церемония, проводимая в Ночь Полной Луны, поможет отыскать ответ на мучивший всех вопрос, и, хотя матушка Грам и Старший Советник отменили предстоящую церемонию ввиду неблагоприятной погоды (обряд всегда проводился на открытом воздухе), женщины все-таки продолжали готовиться. Матушка Грам не возражала, поскольку верила в свободу выражения религиозного чувства, но члены Совета отказались дать официальное разрешение.
А потому никто не удивился, когда ночью в храме Луны под открытым небом, вокруг колокольной арки, покоившейся на двенадцати колоннах, символизировавших двенадцать образов Луны, собралось не так уж много народу. В основном это были обедавшие накануне у Сиф и те, кого женщинам правдами и не правдами удалось уговорить прийти. Сами они, разумеется, были на месте – зачинщицы несанкционированного собрания, укутанные в ритуальные зимние платья из белого меха с капюшонами, митенки и сапожки из бараньей шерсти. Были там и пять девочек – как образцовые послушницы, они не могли пропустить церемонию, хотя на самом деле ничто на свете не могло бы удержать их от участия в чреватом приключениями событии. На них была почти такая же одежда, что и на взрослых женщинах, – с той только разницей, что юбки у них были покороче и из-под подола нет-нет да и выглядывали розовые коленки. Меховые перчатки и чадра пятой девочки вполне соответствовали погоде. Фафхрд и Мышелов тоже пришли, хотя и провели весь день за работой сначала в доме у Афрейт, а потом в казарме. Оба казались слегка рассеянными, словно теперь им наконец-то стали припоминаться кошмарные видения, преследовавшие их ночью. С ними явились Скаллик и Пшаури: по всей видимости, их командиры подкрепили просьбы своих любовниц соответствующими указаниями, поскольку Пшаури выглядел странно настороженным и даже беззаботный Скаллик был явно обеспокоен.
Старого Урфа ввиду его почтенного возраста никто не приглашал, но он счел нужным явиться и теперь стоял среди собравшихся, укутанный в темные меха, в островерхой шапочке и сапогах из тюленьей кожи с надетыми поверх небольшими снегоходами на мингольский манер.
Пришел даже известный скептик – начальник порта Гронигер. Он объяснил свое появление так:
– Колдовство всегда меня интересовало. Конечно, только суеверные глупцы могут в него верить, но им часто прикрывают преступления и всякую мерзость как на суше, так и на море. И не говорите мне, что ваши жрицы Луны занимаются белой магией, а не черной. Мне лучше знать.
А под конец приковыляла и матушка Грам, завернутая в такое количество одежек, что больше всего напоминала взгромоздившийся на снегоходы узел с тряпьем.
– Поскольку я хозяйка этого шабаша, то моя обязанность приглядеть за вами, чтобы вы не натворили чего лишнего, а заодно и не позволить никому помешать вам. – С этими словами она устремила на Гронигера проницательный, но дружелюбный взор.
С ней пришла проститутка Рилл, тоже жрица Луны; ее левая рука была изувечена, почему она и испытывала странную симпатию к Фафхрду, у которого части руки не было вовсе (считалось, что ее отношение к герою ничего общего с сексом не имело).
Вот эти пятнадцать человек и стояли теперь в храме Луны, обратив свои взоры на восток, где за причудливыми, со множеством фронтонов, крышами небольших, прилепившихся друг к другу домиков Соленой Гавани вот-вот должно было взойти ночное светило. То и дело слышался хруст снега – ожидающие переминались с ногти на ногу, чтобы не замерзнуть. При каждом их движении массивный деревянный колокол, подвешенный на цепи в арке из китового уса, начинал вибрировать, то ли сочувствуя ожидающим и, вспоминая ужасный шторм прошлой ночи, то ли предвещая приход Богини.
Когда серебристое мерцание на востоке стало особенно ярким и переместилось в середину изломанной линии крыш, девять женщин отошли в сторонку, повернулись к мужчинам спиной и сгрудились так, чтобы те не могли услышать призывных слов, произносимых Афрейт, или увидеть священные предметы, которые извлекла из-под широкого плаща Сиф.
Затем, едва лишь ослепительно-белый, узкий, словно ноготок младенца, край лунного диска показался над фронтоном центральной крыши, раздался всеобщий вздох облегчения и сбывшейся надежды, тут же повторенный и многократно усиленный колоколом. Обе группы лунопоклонников распались и смешались и, взявшись за руки, пустились в пляс вокруг храма. Дважды обогнули они строение по кругу, затем хоровод стал изгибаться между резными каменными столбами, изображавшими разные ипостаси ночной богини: Снег, Волк, Семя, Ведьма, Призрак, Убийца, Молния, Сатир, Урожай, Вторая Ведьма, Мороз и Влюбленные. Процессия поворачивала сначала вокруг каждого шестого столба, потом вокруг каждого четвертого, третьего, второго и наконец обогнула каждый в отдельности.
Во главе процессии грациозно, точно во сне, двигались пять девочек, ведомые Мэй. За ними топал старый Урф – проворно, но не попадая ногами в такт; зато матушка Грам, несмотря на свой объем, двигалась на удивление легко и ритмично. Рилл замыкала шествие, держа в покалеченной руке наполненную жиром левиафана незажженную лампу.
По мере того как свет луны становился все ярче, Пальчики со все большим удивлением и страхом взирала на покрывавшую каменные столбы резьбу, представлявшую странно жестокие сцены и причудливые руны, которыми испокон веку пользовались островитяне. Видя ее трепет, Гейл сжала руку подруги и постаралась успокоить ее, объяснив, что на колоннах изображены приключения Скелдир, легендарной королевы-ведьмы, в Подземном Царстве, куда она спускалась в незапамятные времена, чтобы обрести силы и поддержку для борьбы с Симоргией, трижды пытавшейся подчинить остров своему владычеству.
Когда семь мистических кругов танца были завершены, а тонкий лунный серпик превратился в полновесный сверкающий диск, окруженный плотным кольцом темноты, Мэй повела извивающуюся, точно змея, процессию через луг на запад, уверенно находя дорогу при ярком свете Скамы (самое священное имя Богини Ночи). Сначала их путь пересекали длинные тени двенадцати резных столбов и арки из китового уса с висящим в ней огромным колоколом, но уже скоро темные полосы остались позади, и участники ритуальной процессии вышли на снежную целину, где с прошлой ночи никто не успел еще оставить следов и только стебли замороженной травы хрупко ломались под их ногами. Мэй вела процессию не по прямой, а то и дело сворачивала влево и вправо, подражая изгибам сакрального танца, но при этом строго придерживалась западного направления, так что тени танцующих все время опережали их.
И тут Афрейт звонко выкрикнула «Скама!», и все запели, подражая ритму танца, первую песню Богини:

Когда в ночи восходит Луна на небосвод,
Двенадцать разных ликов в себе она несет:
Здесь Снег, и Волк, и Семя, Ведьма, Дух, и Тать с Кинжалом,
Гроза и Похоть, Плод и Чары – Ведьма вновь жива недаром,
Мороз опять кончает год, хоровод Любовь ведет;
Владычица Тьмы и Любовница Ночи
В темной вуали и белой сорочке!

На пять ударов сердца их голоса смолкли, затем Афрейт вновь выкрикнула «Скама!», и они затянули Ее вторую песню. Ритм переменился, и шаги их стали более плавными и скользящими:
О Грозная Владычица Тайны Темноты,
В великом и в малом являешься ты:
В радуге светлой, что в небе дугой,
В пыли дорожной, что лежит под ногой,
Искры и пламя, вулкан и звезда
О чуде далеком помнят всегда;
Кометы и град, яркий отблеск бистория,
Судьбы людей, повороты истории:
Это деянья твои, о Луна,
Ночи Любовница, Страха Сестра.

Вновь пауза – на этот раз всего в четыре удара сердца длиной, – вновь выкрик «Скама!», и вот уже они задвигались в новом ритме, резком и маршеобразном, точно повинуясь некоему призрачному барабану:
Снег-Луна, Волк-Луна, Семя-Луна, Ведьма-Луна;
Дух-Луна, Нож-Луна, Гром-Луна, Похоть-Луна;
Серп, Ведьма-Два, Лед-Луна, Страсть-Луна.
Скама зовет, Скелдир идет
В узкую нору ногами вперед,
Чудища ждут, гады ползут,
Ноги вперед королеву несут;
Сквозь землю и камень
Вперед ногами Скелдир идет.
Чу! Ей страшно – зовет:
Вдруг видит луну у себя под ногами -
В логове тьмы серебристое пламя!

На этот раз Афрейт позволила всей компании передохнуть подольше, но через двадцать ударов ее призывный вопль прозвучал вновь, и, по-прежнему держась за руки и продолжая двигаться на запад в причудливом танце, лунопоклонники завели все сначала. Над северной оконечностью луга нависла громада Эльвенхольма – прямой и узкий, точно каменная игла, покрытая снегом да ошметками замерзшего вереска, вздымал он свою угловатую вершину на такую высоту, куда ни один лучник, даже самый искусный, не смог бы послать стрелу. Две луны назад, в роковой День Летнего Солнцестояния, все они – кроме старого Урфа и илтхмарки – приходили сюда на пикник. К югу тянулась гряда холмов – поначалу очень небольших, скорее похожих на плавные изгибы пожухшей от мороза травы. Именно к ним и вела свою изгибающуюся в танце процессию Мэй.
К тому времени когда сакральные песнопения зазвучали во второй раз, в окружавшем их море травы стали появляться островки дрока. Мэй петляла между ними, направляясь к самому высокому из близлежащих холмов.
– Мы идем туда? – напевно спросила Пальчики у Гейл, искусно вплетая свой вопрос в слова песни так, чтобы никто больше его не понял.
– Да, – мурлыкнула та в ответ. – Раньше там стояла виселица. Потом этот холм принадлежал богу-духу Одину. Афрейт ходила туда просить у него совета. А я была одной из его прислужниц.
Пальчики. И что ты должна была делать?
Гейл. Ну, примерно то же самое, что ты делала с матросами на корабле.
Пальчики. Как это? Ты же говоришь, что он был дух? Разве он был достаточно материален для таких развлечений?
Гейл. Достаточно. Ему нравилось и самому прикасаться к нам, и чтобы мы ублажали его, трогая за разные места.
Пальчики. Боги ничем не отличаются от мужчин. И твоя тетка тебе разрешала?
Гейл. Он давал ей очень важные сведения. И чтобы спасти Льдистый. А еще он велел мне сплести для него петли. И навесил их нам на шеи.
Пальчики. Это же очень страшно! Опасно!
Гейл. Верно. Дядя Фафхрд так и потерял левую руку. Когда Один вместе со всеми веревками исчез в небе, все петли натянулись и рванулись следом за ним. И рука Фафхрда с ними.
Пальчики. И правда страшно. Если бы они все еще были у вас на шеях…
Гейл. Да. Потом тетя Сиф и матушка Грам очистили холм и вырезали кустарник, где мы с Марой и Мэй ублажали старого бога, и холм стал называться Холмом Богини, а не Виселичным, как раньше, и с тех пор мы проводим там праздники Полной Луны.
Мара. О чем вы там шепчетесь? Тетя Афрейт смотрит на вас.
Они тут же подхватили следующую песню.
– Чертенята! – шепнула Фафхрду Афрейт, не особенно, впрочем, сердито.
Он повернулся к ней и кивнул, хотя его все происходящее, в отличие от нее, не касалось вовсе. Сам он то принимался петь вместе с остальными, то вновь умолкал, погружаясь в свои мысли.
Морозный воздух был тих и фантастически прозрачен. Фафхрд вдруг подумал, что никогда в жизни ему еще не доводилось видеть такой круглой луны, даже при подъеме на Стардок.
В ту же секунду на него накатил приступ совершенно не подобающей мужчине тошноты и головокружения: он пришел откуда-то изнутри, словно глубоко в его могучем теле всегда лежал, свернувшись в крохотный комочек, жгутик слабости, и вот теперь чья-то незримая рука дернула его за кончик, и он развернулся, охватывая своими гибкими петлями все его существо. Ощущение нереальности происходящего завладело им: ему казалось, что или окружающий его мир, или он сам вот-вот исчезнут. Теперь всех его сил хватало только на то, чтобы стоять прямо и не дрожать.
Когда предательская слабость наемного отпустила, он окинул взглядом освещенные луной лица, желая узнать, не разделяют ли и остальные его ощущения. Пятеро девочек были уже на полпути к вершине, их размеренное движение вверх сопровождалось пением. Пальчики, шедшая последней, оглянулась, словно почувствовала его взгляд, однако лицо ее было абсолютно спокойно. Следом за девочками шагал Пшаури, губы его двигались: очевидно, подчиняясь команде Мышелова, он старательно выводил слова священного песнопения. Наконец, менее чем в пяти шагах за ним шел Мышелов – он даже не притворялся, что поет, а глубоко ушел в свои мрачные раздумья; капюшон сполз ему на плечи, обнажив коротко остриженную голову, однако в своей задумчивости он не замечал даже мороза, щиплющего за уши. И это в то время как капюшон Фафхрда – даром что Северянин! – был предусмотрительно натянут до самых бровей.
Посмотрев в другую сторону, он увидел шедших за ним Афрейт, Гронигера, Скаллика, Урфа Мингола, Сиф, толстуху матушку Грам и Рилл-проститутку. Все они были поглощены происходящим и ни на что больше не реагировали.
И тут взгляд Фафхрда снова упал на Сиф (должно быть, она сделала какое-то резкое движение), и он увидел, что она смотрит куда-то мимо него, а лицо ее искажено непередаваемым ужасом.
Обернувшись, он увидел, что количество идущих впереди сократилось. Пока он осматривал противоположный конец процессии, Мышелов куда-то исчез, пальцы его перестали сжимать металлический крюк, служивший Фафхрду, взамен левой руки, но Северянин этого не заметил.
Тут его внимание привлекло лицо Пшаури: молодой лейтенант уставился куда-то на колени Фафхрда; на лице его было то же выражение, что и на лице Сиф. Опустив глаза, Фафхрд увидел, что Мышелов провалился в мерзлую землю по пояс, так что на поверхности осталась лишь верхняя часть его тела, отчего казалось, будто он превратился в карлика. Невозможно! Но тем не менее так оно и было.
И тут Мышелов ушел в землю по самое горло, точно какое-то подземное существо, схватив его за ноги, изо всех сил потянуло вниз. На поверхности осталась одна голова, – ни дать ни взять, мингольский предатель, которого мстительные соплеменники закопали в землю по шею и уже готовы сбить его голову, словно кеглю, метко посланным шаром из камня или заполненного свинцом черепа, не раньше, однако, чем каждая из его жен и наложниц поцелует его в губы, добровольно или по принуждению.
И тогда Мышелов устремил на Фафхрда взгляд, полный страха и мольбы, точно он полностью осознавал весь ужас своего положения и изо всех сил пытался крикнуть: «Помоги же мне!» Но тот лишь смотрел па него бессмысленным взглядом и трясся как в лихорадке.
Фафхрд услышал топот чьих-то ног – замерзшая земля звенела под каблуками. На какое-то мгновение ему также показалось, будто сквозь голову маленького человечка видна земля, точно он вдруг истончился до полной прозрачности. Или это ему от слабости так кажется? В голове мутится?
Тут таинственное существо опять потянуло вниз, и голова Мышелова тоже начала погружаться под землю.
Одновременно из-за спины Фафхрда вылетела Сиф и растянулась во весь рост на земле в отчаянной попытке ухватить то, что еще оставалось от Мышелова на поверхности, и не дать тому провалиться совсем.
К Фафхрду вернулась способность управлять своим телом, и он начал оглядываться по сторонам в поисках Мышелова или его призрака, удаляющегося совершенно в другом направлении. В воздухе, казалось, что-то двигалось, но лишь только он делал попытку разглядеть, что это было, как движение тут же замирало.
Все участники процессии, кроме троих, глазели на Сиф или бежали к ней, в то время как она отчаянно шарила между стеблями пожухшей от мороза травы, словно искала потерянную драгоценность. Афрейт и Гронигер пристально вглядывались куда-то в сторону Эльвенхольма. Женщина указала рукой в том направлении, и мужчина согласно кивнул в ответ.
А Пальчики в упор глядела на Фафхрда. И в глазах ее застыл немой укор, точно она хотела сказать: «Отчего же ты не спас своего друга?»

Глава 9

С точки зрения Серого Мышелова, все случившееся выглядело так: он засмотрелся на луну, совершенно забыв и о холоде, и о церемонии. Чувствовал он себя престранно: спина его буквально сгибалась под грузом неимоверной усталости – так бывает во время лихорадки, но жара у него не было, в этом он мог бы поклясться; и в то же время тело его сделалось до странности легким, почти невесомым, словно он заживо превращался в призрак самого себя. Ощущения не вязались одно с другим, и все же ни одно из них не оставляло его ни на минуту.
Вдруг, без каких-то предвестников, на него накатил приступ слабости, подобный тому, что испытал несколько секунд тому назад Фафхрд, только намного сильнее, так что на какое-то время мир померк в глазах Мышелова. Земля ушла у него из-под ног. Когда он вновь пришел в себя, то обнаружил, что смотрит на своего друга, который отчего-то стал еще выше, чем прежде.
Наверное, он просто споткнулся и упал. Но, сделав по пытку подняться, понял, что не может пошевелить ни рукой, ни ногой. Что это, паралич? Все его тело было словно зажато в огромные тиски, а когда он попробовал потереть большим пальцем об указательный (обе его руки оказались прижатыми к бокам так плотно, что он не мог ни растопырить пальцы, ни сжать ладони в кулаки), выяснилось, что их окружает нечто, подозрительно напоминающее землю.
Открытие, что он не лежит пластом на земле, как думал ранее, а торчит в ней по самую шею, было, без сомнения, самым кошмарным в его богатой всевозможными событиями биографии. О ужас! Происшествие настолько неслыханное, что он даже не Мог понять, то ли это мир окончательно сошел с ума и все действовавшие прежде законы теперь отменены, то ли он сам, неведомо как, ухитрился сделать нечто такое, что привело к теперешнему положению вещей.
В мгновение ока его мозг, подчиняясь пришедшему из глубины сознания импульсу, оценил давление на разные части тела. Оно было одинаково повсюду кроме лодыжек. Такое чувство, будто у него на ногах кандалы. Или кто-то держит его за щиколотки? Может, это русалки, живущие в зыбучих песках, – помнится, Шильба говорил, что в Великой Соленой Топи водятся такие. О великий Мог, только не это!
Он вновь устремил взгляд на Фафхрда, показавшегося ему высоким, как сосна, и раскрыл рот в беззвучной мольбе – но неуклюжий болван лишь таращил на него глаза, гримасничал и корчил рожи и не только не спешил помочь, но и, казалось, даже не понимал, какое это счастье – стоять на земле во весь рост, а не быть замурованным в нее по самые уши.
Из-за спины Фафхрда показалась Сиф. Она бежала к нему со всех ног. Если она не остановится, то наступит ему прямо на лицо! По привычке он попытался было увернуться, но чуть не вывихнул себе шею. И тут хватка вокруг его лодыжек стала сильнее, и он почувствовал, как все его существо втягивается под землю, а грязь начинает забивать ему рот. Он плотно сжал губы, сделал глубокий вдох и постарался даже сомкнуть ноздри и наконец, когда движение вниз не прекратилось, закрыл глаза. Последним, что он видел, была луна. Постепенно и ее рассеянный свет, проникавший сквозь зажмуренные веки, остался где-то наверху, и он почувствовал, как чьи-то ногти царапнули его макушку прежде, чем земля сомкнулась над ним. Что-то шершавое и холодное скользнуло вдоль его щек. Странно, но неожиданно ему стало намного теплее и даже свободнее, так что он смог раздуть щеки, наполнив их воздухом, поспешно набранным в рот перед самым погружением. Зернистая поверхность, об которую терлись не закрытые одеждой части тела, преимущественно лицо, стала шерстяной и мягкой, но потом вновь сменилась на шершавую. Он понял, что его шерстяная накидка осталась позади. И тут соскальзывание как будто прекратилось. Да, и еще кое-что изменилось: ощущение невыносимой тяжести, неотступно мучившее его на протяжении некоторого времени наверху, совершенно исчезло. Как бы плотно ни сжимала его со всех сторон земля, теперь он скорее плыл, чем вдавливался в глубину.
Тем временем его сознание составило краткий список врагов, достаточно озлобленных, чтобы пожелать ему такой муки, и вместе с тем достаточно могущественных, чтобы осуществить все это. Волшебник Квармал из Квармала, Кхакхт Ледяной Маг, Великий Умфорафор, Хисвин Крысиный Король, его наставник Шильба, ополчившийся против него, очаровательная дьяволица Хисвет, боги Локи и Мог. Продолжать можно было еще долго.
Ясно было одно: мир, в котором живого человека могут загнать в могилу фокусы какого-нибудь безумного бога или демона, чудовищно несправедлив!

Глава 10

А тем временем Сиф поднялась с колен и одну за другой обняла сгрудившихся вокруг нее девочек; все время, пока она, стоя на коленях, в отчаянии рыла мерзлую землю, ломая ногти и в кровь обдирая пальцы, они толпились вокруг, стараясь дотронуться до нее – не столько для того, чтобы утешить ее, сколько для того, чтобы успокоиться самим. Теперь она поглаживала их по головам и прижимала к себе, опять же больше для собственного успокоения, а также чтобы унять их крики. Всем было холодно.
Онемев от изумления, Фафхрд повернулся к Афрейт спросить, что именно увидела она в тот момент, когда Мышелов ушел под землю. Но тут он и вовсе перестал отдавать себе отчет в происходящем, поскольку увидел, что Афрейт и Гронигер со всех ног мчались к Эльвенхольму, а Рилл поспешала за ними, все еще держа в руке незажженную лампу.
Ничего не понимая, он вновь обернулся к утешавшей девочек Сиф и поверх их голов увидел Пшаури: его лицо искажала гримаса боли и гнева, он раскачивался взад и вперед и буквально рвал на себе волосы. Кос побери этого наглеца, он что, уже решил надеть траур по Мышелову?
Тут истерзанный взгляд молодого помощника остановился на Сиф. Зрачки его расширились, тело перестало раскачиваться из стороны в сторону, а руки перестали прореживать шевелюру и в немой мольбе протянулись к ней.
Она немедленно оставила девочек и двинулась было к нему, но тут к Фафхрду вернулся дар речи.
– Ни шагу больше! – скомандовал он. – Стой, где стоишь, а не то мы потеряем место, где Мышелов ушел под землю.
И он решительно шагнул к ней, здоровой рукой вытаскивая из чехла топорик, висевший у него на поясе.
– Нужно копать здесь, – с нажимом произнес он, опускаясь рядом с ней на колени.
Увидев, что он достает топор, она испугалась, как бы он не начал крошить им мерзлую землю, и закричала:
– Нет, не надо, ты можешь поранить его! Он отрицательно мотнул головой и, взявшись за соединение топорика и рукоятки, начал подгребать к себе верхний слой земли, одновременно просеивая ее крюком левой руки. Вскоре ему удалось высвободить пространство с небольшой люк величиной, и тогда он осторожно принялся снимать следующий слой почвы.

Предыдущая страница 9 Следующая страница


Валет мечей 10

Тем временем Пшаури сам подошел к Сиф, нашаривая что-то в своей поясной сумке и несвязно лопоча:
– Добрейшая госпожа, я виноват в несчастье, случившемся с капитаном, на мне одном вина. Вот, позволь, я покажу тебе…
Не прерывая работы, Фафхрд резко бросил:
– Забудь об этом, Пшаури, и иди сюда. У меня есть для тебя поручение.
Но, видя, что тот ничего не слышит и лишь продолжает умоляюще глядеть на Сиф, Фафхрд сделал ей знак отвести обезумевшего капрала в сторонку и там выслушать его бредни, а сам скомандовал:
– Скаллик, тогда поди сюда ты!
Скаллик, бросив на товарища тревожный взгляд, повиновался. Продолжая грести землю, Фафхрд отдавал распоряжения:
– Беги в казарму что есть мочи. Найди Скора и Миккиду. Пусть берут одного-двоих человек каждый и несут сюда рабочие рукавицы, заступы, лопаты, ведра, фонари и веревки. Не трать время на объяснения – на, возьми мое кольцо. Сам соберешь по одному человеку из людей Мышелова, моих и минголов и привезешь сюда доски, колья, еще веревки, лебедки, еду, дрова, воду, флягу бренди, одеяла, бинты. Грузи все на собачью упряжку и приезжай, как только будешь готов. Маннимарк остается в казарме за старшего. Все понял? Тогда иди!
Скаллик ушел. На его месте тут же возникла Рилл.
– Фафхрд, – начала она настойчиво, – Афрейт и Гронигер велели тебе передать, что то, что мы видели или нам показалось, будто мы видели, на самом деле обманутые фантомом, со сверхъестественной скоростью унесло Мышелова к Эльвенхольму и там укрылось. Они идут искать его там и настаивают, чтобы ты послал за фонарями и собаками, а потом присоединился к ним. И прикажи еще принести что-нибудь из нестиранных носильных вещей Мышелова.
Фафхрд перестал грести и взглянул на стоявших рядом.
– Капитан, он ушел в землю как раз там, где ты роешь, – заявил Урф Мингол. – Я видел.
– Верно, – проворчала матушка Грам, – хотя в тот момент он и сам походил на призрак.
Сиф вырвала свою руку из цепкой хватки Пшаури и уверенно заявила:
– Он провалился здесь. Я успела коснуться его макушки и волос, прежде чем он совсем исчез. Пшаури, однако, не отставал:
– Посмотри, госпожа, я нашел его. Вот доказательство того, что я солгал капитану вчера вечером, сказав, будто ничего не достал из Мальстрема.
На его ладони лежал кубик из гладких металлических прутьев, с кулачок ребенка размером. Внутри него торчало что-то черное и зернистое. В свете луны металл был похож на серебро, но Сиф знала, что это золото и не что иное, как почитаемая на острове святыня, при помощи которой Мышелов усмирил Мальстрем после того, как в нем безвозвратно погиб мингольский флот.
– Я вытащил его из самого сердца Мальстрема, чтобы порадовать капитана, – заявил Пшаури, переводя безумный взгляд с одного на другого из своих слушателей. – А вместо этого он стал для него роковым. И ведь капитан опасался, что это может произойти. О Боги, случалось ли кому-нибудь столь жестоко заблуждаться?
– Зачем же ты солгал? – спросил Фафхрд. – И почему тебе самому так нужен был этот куб?
– Я не могу вам этого сказать, – отвечал несчастный Пшаури. – Это частное дело, только между мною и капитаном. Боги мои, что же теперь делать? Что же делать?
– Копать, – отозвался Фафхрд, переходя от слов к делу. – Рилл, сообщи Гронигеру и Афрейт мое решение.
– Сначала позволь мне помочь тебе немного, – ответила та и, поставив на землю рядом с вырытым Фафхрдом углублением в пять-шесть дюймов глубиной наполненную жиром левиафана лампу, трижды щелкнула пальцами правой руки.
– Гори без жара, – произнесла она одновременно.
Нехитрая магия сделала свое дело.
Белый, как только что выпавший снег, жир левиафана, чистый бисторий, тут же занялся ровным холодным пламенем, точно на землю упал кусок луны. В его свете даже мельчайшие частички земли в вырытой Фафхрдом яме внезапно обрели индивидуальность.
Фафхрд должным образом поблагодарил женщину, и та, развернувшись, скорым шагом двинулась в сторону Эльвенхольма.
Фафхрд повернулся к Пшаури и приказал:
– Садись напротив меня и просеивай землю после каждого моего движения. Две руки проворнее, чем один крюк. Гейл! Ты и Пальчики тоже, садитесь по обе стороны от меня и начинайте отбрасывать землю, которую я выгребаю топором. Мерзлый грунт кончился, так что теперь дело пойдет быстрее. Пшаури, пока ты пытаешься нащупать голову Мышелова, расскажи нам, спокойно и ясно, все, что можешь, о твоем пребывании в Мальстреме.
– Думаешь, он еще жив? – прерывающимся голосом спросила Сиф, точно боясь обмануться надеждой.
– Госпожа, – ответил Фафхрд, – я не первый день знаю Мышелова. Не стоит недооценивать его изобретательность и хладнокровие в минуту опасности.

Глава 11

Стоя зажатый в тисках земли, точно погребенный заживо на островной манер, Мышелов ощутил комок в горле, который, как он чувствовал, становился все больше и плотнее, так что вскоре у него стало покалывать небо и заныло в груди. Легкие его напряглись так, что зазвенело в ушах. Ощущение удушья нарастало.
Он вспомнил, что в последний раз его легкие заполнялись воздухом еще при свете луны.
Мощным усилием воли он поборол настойчивое желание сделать глубокий вдох, который, как он прекрасно понимал, наверняка стал бы для него последним, так как его рот и нос тут же заполнились бы грязью и пылью и он немедленно задохнулся бы. Вместо этого он принялся очень медленно (можно было бы сказать – в качестве эксперимента, если бы это не было абсолютно необходимо) выдыхать, сначала через нос, а потом и сквозь слегка приоткрытые уголки губ. При этом его язык непрестанно двигался, увлажняя поверхность губ и отталкивая от них мелкие частички земли, норовившие попасть ему в рот. Этот процесс напомнил ему общепринятую технику курения гашиша, когда через приоткрытые уголки губ в рот впускают тонкие струйки воздуха, чтобы разбавить густой дурманящий дым. («О, восхитительная свобода движений языка во рту! Как недооценивают ее люди», – подумал Мышелов.) Впитывая в себя драгоценные крупинки воздуха, сохранявшиеся между мельчайшими крупинками почвы даже на такой глубине, и старясь заглатывать при этом как можно меньше земли, Мышелов мрачно размышлял, что если его пребывание здесь затянется, то, может быть, он научится глотать землю вместо еды и через некоторое время начнет оставлять за собой след из земляных экскрементов.
Но тут комок в горле вновь настойчиво заявил о себе. Он выдохнул одну порцию воздуха (на это потребовалось порядочное количество времени, поскольку среда оказывала сопротивление) и медленно (запомни, медленно! – предостерег он сам себя) сделал второй вдох.
Повторив всю процедуру несколько раз, он решил, что при надлежащей тренировке, не тратя времени попусту, но и не спеша, он научится справляться как с приступами удушья, так и с желанием сделать хороший вдох.
В обозримом будущем все, что не имело отношения к дыханию, отодвигалось для Мышелова на второй – нет, даже на третий план.
Он повторил себе, что, как только процедура дыхания будет отработана и войдет в привычку, его голова освободится и он сможет обдумать свое нынешнее положение.
Но тут вставал вопрос, а захочется ли ему думать об этом, когда он получит такую возможность? Что он выиграет от этих размышлений?
По мере того как к Мышелову возвращалась способность воспринимать окружающее, он заметил, что сквозь его сомкнутые веки сочится какой-то красноватый свет – так бывает, когда, закрыв глаза, повернешь лицо к солнцу. Но ведь здесь нет даже луны, – напомнил он себе несколько вдохов спустя. (Тут он чуть было не всхлипнул, но "вовремя сообразил, что малейший перебой в ритме дыхания грозит весьма неприятными последствиями.) Однако любопытство, раз пробудившись, не желало оставить его в покое (даже в могиле, мелькнула у него мелодраматическая мысль), и еще через несколько вдохов он рискнул оглядеться сквозь слегка приоткрытые ресницы.
В глаза ему не попало ни единой песчинки, а вокруг и впрямь струился какой-то желтоватый призрачный свет.
Немного погодя он рискнул открыть глаза пошире – не забывая о дыхании, разумеется – и принялся разглядывать то, что его окружало.
Судя по тому, что его поле зрения было окружено желтой каймой, свечение исходило от его лица. Ему вспомнился странный сон Сиф, в котором она видела его в светящейся полумаске с черными провалами вместо глаз. Возможно, то был и вправду вещий сон, так как сейчас на нем была именно такая маска.
Вот что ему удалось разглядеть в ее фосфоресцирующем свете: перед самым его носом находилась коричневая стена – она была так близко, что расплывалась у него перед глазами, но в то же время достаточно далеко, чтобы не повредить его глазные яблоки.
Однако, вглядываясь в стену, он, к своему несказанному удивлению, обнаружил, что может видеть на несколько дюймов вглубь нее, так что за размытой поверхностью различает отдельные кусочки земли, словно к его собственному зрению добавились еще какие-то сверхъестественные способности.
Именно благодаря этой волшебной способности удалось ему разглядеть фрагмент черной гальки на глубине шести дюймов от шероховатой стены, в которую упирался его земной взгляд; рядом с первой лежала вторая, темно-зеленая, с его большой палец размером, а подле нее виднелось безглазое, лишенное всякого выражения красноватое лицо земляного червя, ротовое отверстие которого беспрестанно открывалось и закрывалось.
И тут впервые за все время его пребывания под землей что-то вроде галлюцинации посетило его. Ему показалось, будто червяк обращается к нему высоким писклявым голосом: «О смертный, что за сила покровительствует тебе? Почему я не могу приблизиться и полакомиться твоими глазами?»
В то же время впечатление было настолько ярким и убедительным, что, забывшись, Мышелов заговорил низким хриплым голосом:
– Привет тебе, собрат по заключению…
На этом поток его красноречия прервался. Его собственный голос, как он ни старался говорить потише, отразился от стенок более чем замкнутого пространства и таким мощным эхом отозвался в голове и во рту самого Мышелова, что тот понял, как чувствует себя колокол во время урагана, и посочувствовал ему. К тому же он чуть было не сбился с дыхания.
Неожиданное сотрясение, вызванное неосторожной попыткой завязать беседу с земляным червем, очевидно, нарушило хрупкое равновесие в окружающем его вязком мире почвы: две гальки и червяк понеслись вверх, хотя на этот раз он и не почувствовал ничьей хватки вокруг своих лодыжек. По всей видимости, учиться разговаривать под землей было еще слишком рано.
Он вновь осторожно сомкнул глаза и сосредоточил свое внимание на медленных вдохах и выдохах, решительно игнорируя факт углубления своей могилы.

Глава 12

Наверху поиски Мышелова приняли впечатляющий размах и сделались более организованными. Из казарм прибыли помощники: рослые, поджарые бывшие берсерки из отряда Фафхрда, все, как и он, северяне, и перевоспитавшиеся воры Мышелова, малорослые и жилистые. Молодая энергия, с которой они взялись за дело, вселила новую надежду в сердца присутствовавших. Ездовые собаки привезли воду, еду и доски и теперь, выпряженные из оглобель, сидели поодаль и внимательно следили за происходящим. На небольшом, но справном костерке весело пыхтела подливка, а наваристый суп из баранины издавал умопомрачительный аромат. Мамаша Грам и старый Урф жались поближе к огню.
Вырытая Фафхрдом дыра стала намного шире и глубже, так что работавших в ней людей уже не было видно. Фафхрда сменил его верный лейтенант Скор; Пшаури продолжал просеивать землю, Мара и Клут помогали ему. Один из северян, стоя на краю ямы, то и дело принимал снизу полное ведро и широким жестом, напоминающим взмах косаря, разбрасывал его содержимое вокруг ямы. Другой лейтенант Мышелова, Миккиду, и еще один вор принялись укреплять стенки ямы, деревянными молотами загоняя в землю восьмифутовые доски. Их лица отчетливо выделялись в свете ярко горящего бистория, наполнявшего две опущенные в яму лампы. С того момента, когда начался посвященный Скаме сакральный танец, прошло три часа, и луна высоко висела в небе.
Фафхрд и Сиф стояли у костра и вместе со стариками потягивали вздрог. Для Северянина это была первая передышка. Гейл и Пальчики держались несколько в стороне, стараясь не привлекать к себе внимания, чтобы их, как и Мэй, не отослали в собачьей упряжке домой оповестить родителей. К группе у костра присоединились также Афрейт, Гронигер и Рилл, вернувшиеся от Эльвенхольма. Все вместе обсуждали дальнейшую стратегию поисков и спорили, какой вариант предпочесть.
Афрейт совершенно спокойно обратилась к Фафхрду:
– Дорогой мой, я очень ценю и уважаю твою преданность старому товарищу и веру в его силы. Я понимаю, что именно эти чувства заставляют тебя с завидным упорством идти по одному-единственному следу, не учитываю того, что результатом твоих отчаянных усилий может стать труп твоего друга. Но я обращаюсь к твоей логике. Раз уж существует другой след – а мы с Гронигером оба можем это подтвердить – след, обещающий более утешительный результат, почему бы не потратить хотя бы часть наших усилий и не воспользоваться этим? Почему бы даже не приложить все силы к поиску в этом направлении?
– По-моему, очень резонно, – поддержал ее Гронигер.
– Так вы думаете, я копаю здесь потому, что это логично или разумно? – ответил Фафхрд с ноткой нетерпения в голосе. – Я видел, как он ушел под землю здесь, говорю вам. И другие тоже видели, Сиф прикоснулась к нему здесь.
– Я тоже видел, – присоединился к нему Урф. – Раз было одно чудо, почему бы не случиться и другому? Афрейт не отступалась:
– Но все вы, кто говорит, что видели, как Мышелов погружался в землю, заметили, что под конец он стал прозрачным. И когда нам с Гронигером показалось, что он скрылся в сторону Эльвенхольма, все было точно так же. Разве это не говорит о необходимости одинаково напряженно искать в обоих направлениях?
Фафхрд устало отвечал:
– Меня тоже беспокоит эта прозрачность Мышелова. Может быть, он как-то раздвоился, и тогда имеет смысл искать его не только здесь, но и в любом другом месте на острове. Вы слышали, что я приказал Джибу Минголу прихватить что-нибудь из вещей Мышелова и пару собак-ищеек, когда послал его за второй партией леса.
– А я все ломаю голову, нельзя ли как-нибудь использовать в поисках Мышелова золотой куб, который Пшаури достал из Мальстрема, – заговорила Сиф. – Он наполнен золой бога Локи, который, я уверена, и навлек на Мышелова эту беду. Я достаточно долго имела с ним дело, чтобы понять, какой это коварный и злопамятный бог.
– В этом ты безусловно права, – мрачно подтвердила матушка Грам, однако прежде, чем она успела вымолвить еще хоть слово, из ямы донесся пронзительный вопль Скора:
– Капитан, на глубине семи футов я нашел то, что вы наверняка захотите увидеть. Сейчас пошлю наверх.
Фафхрд тут же очутился у края ямы, взял что-то из поднятого на поверхность ведра, встряхнул и начал пристально рассматривать.
– Это плащ, который был на Мышелове сегодня вечером, – объявил он минуту спустя. – Теперь никто не убедит меня в том, что он не провалился сквозь землю на этом самом месте! – победоносно добавил он.
Сиф выхватила предмет у него из рук и после недолгого осмотра подтвердила опознание.
Афрейт воскликнула:
– Снегоход! – и, присев на корточки рядом с неслышно подошедшим белым волкодавом, запустила пальцы глубоко в его лохматую шкуру и начала с серьезным видом нашептывать что-то ему прямо в ухо. Тот вдумчиво обнюхал пропитанный грязью плащ и принялся бродить вокруг ямы, уткнув нос в землю. Пес подошел к самому краю ямы, долго глядел в нее, принюхиваясь, потом уселся и, подняв морду к небу, завыл громко и протяжно, словно рог, сзывающий плакальщиков на похороны героя.

Глава 13

Серый Мышелов на всю жизнь сохранил привычку, проснувшись, прежде как следует прислушаться и принюхаться к окружающему, а потом уже открывать глаза. В конце концов, кто знает, какие опасности могут подстерегать рядом, только и дожидаясь, когда он обнаружит себя неосторожным движением или восклицанием, чтобы напасть, пока он еще не собрался с мыслями.
А потому когда он обнаружил, что со всех сторон окружен мельчайшими частичками песка и земли и вспомнил события, приведшие к такому бедственному положению, то не стал делать резких движений и предпринимать отчаянные попытки вырваться из тисков смерти, а лишь продолжал; насколько это оставалось возможным, обследовать свою темницу – что, безусловно, говорит в пользу его ума и присутствия духа.
Насколько он помнил, его второй провал – или скорее скольжение – длился недолго, и, остановившись во второй раз, он так сосредоточился на процессе дыхания и так старался побороть желание глубоко вдохнуть, что монотонность его действий наконец усыпила его.
И вот теперь, проснувшись и чувствуя себя отдохнувшим, хотя и изрядно замерзшим, Мышелов понял, что ему все еще удается дышать медленно, размеренно и неглубоко – желание глотнуть воздуха полной грудью больше не мучило его, – а его язык привычным движением время от времени увлажняет пересохшие губы и стряхивает с них особенно навязчивые частички земли. Что же, отлично! Значит, вся процедура стала для него настолько привычной, что уже не требовала участия разума, и, следовательно, если его пребывание под землей затянется – что, следует признать, отнюдь не исключено, – он сможет расслабиться и отдохнуть.
Он заметил, что его руки, по-прежнему прижатые к телу, слегка согнулись в локтях во время последнего спуска, так что теперь его ладони находились где-то на уровне пояса, неподалеку от того места, где в своих ножнах висел у него на ремне верный кинжал Кошачий Коготь. Это открытие придало ему уверенности. Он принялся перемещать пальцы правой руки по направлению к ножнам, останавливаясь и делая несколько медленных вдохов и выдохов каждый раз, когда его дыхание хотя бы чуточку учащалось. Когда его пальцы наконец достигли цели, Мышелов очень удивился, ощутив не знакомую рукоятку кинжала, а узкое остро отточенное лезвие, сходящее на нет. Очевидно, когда он соскальзывал вниз, шероховатая песчаная почва, в которую он был замурован, вытянула кинжал из ножен.
Он принялся обдумывать, стоит ли ему попытаться, придерживая кинжал за лезвие большим и указательным пальцами, потихоньку протолкнуть его обратно в ножны, чтобы не потерять драгоценное оружие в случае очередного оседания почвы – такая перспектива его пугала. Или же лучше добраться до рукоятки и сжать ее в руке – на случай, если изменение обстоятельств вынудит его прибегнуть к оружию? Последнее решение нравилось ему больше, хотя его осуществление и требовало больших усилий.
Обсуждая с самим собой эту проблему, он, забывшись, произнес вслух:
– Так или этак? – и тут же зажмурился в ожидания резкой боли. Однако, к его удивлению, ничего более неприятного, чем звон в ушах, на этот раз не произошло, – видимо, свой вопрос он задал достаточно тихо. Он обрадовался, обнаружив, что может разговаривать сам с собой, правда совсем негромко, почти шепотом, – по правде сказать, ему уже сделалось довольно одиноко под землей. Но, произнеся шепотом две-три фразы, испуганно умолк: как ни странно, каждое произнесенное им слово наводило его на мысль, что его могут подслушать и, обнаружив его присутствие, напасть. Хотя кого можно бояться в толще почвенного слоя малонаселенного полярного острова, он и сам не знал. Уж не кровожадных же клешских вампиров. Разве только богов, ибо им, говорят, слышно любое произнесенное смертным слово, даже если он разговаривает шепотом.
Немного погодя он решил отложить решение по поводу Кошачьего Когтя на потом и предпринять еще одну попытку визуального знакомства с окружением, ибо неослабевающий красноватый отблеск, пробивавшийся сквозь сомкнутые веки, говорил ему, что и в этом еще более глубоком подземелье его лицо не перестало излучать свет. До сих пор он не открывал глаз по двум причинам: во-первых, ему казалось, что помимо дыхания можно заниматься лишь чем-то одним, рассредоточение внимания может привести к спешке и панике, которые в свою очередь могут сбить с дыхания; во-вторых, при сложившихся обстоятельствах развлечений у него и так было маловато, а потому не следовало ими разбрасываться, но растягивать как можно дольше, иначе в скором времени выражение «смертельная скука» может стать для него суровой реальностью.
С теми же предосторожностями, что и раньше, он медленно открыл глаза. Ничего не произошло. Перед его глазами вновь встала шероховатая земляная стена, на этот раз испещренная белыми и голубыми крапинками, точно к почве здесь примешивались мел и слюда. И вновь, когда его глаза привыкли к этой поверхности, он обнаружил, что может видеть сквозь нее, и чем дольше он смотрит, тем глубже проникает его взгляд.
На этот раз ему долго не удавалось увидеть ничего интересного: ни камешков, ни червей, одни только крохотные голубоватые блики, какие возникают на внутренней стороне века, стоит только закрыть глаза в темноте. Он никак не мог понять, движутся ли эти пятна в толще земли или исключительно в глубинах его собственного глаза.
Наконец на расстоянии примерно восьми или десяти футов от него голубовато-белые блики сложились в высокую худую фигуру женщины, как и он вертикально погребенной в земле. Она была бледна, как смерть, ее глаза и рот плотно закрыты, лицо сохраняло выражение безмятежности, точно она спала. Подернутая странной голубизной снежно-белая кожа не давала ему покоя: где-то он уже видел этот оттенок, но вот где и при каких обстоятельствах – этого он вспомнить не мог.
Три ярда плотной земли, разделявшие их, никоим образом не затуманивали его сверхъестественно острого взора, но словно смягчали его: казалось, он наблюдает за своей неожиданной соседкой сквозь несколько слоев тончайшей вуали, более уместной в будуаре какой-нибудь воздушной принцессы, а не на этом мрачном погосте.
Поначалу он решил, что женщина ему просто пригрезилась, – удивительно, как быстро находит человеческое воображение сходство с телом человека во всем: в тумане, в клубах дыма, буйной тропической растительности, языках пламени, плывущих по небу облаках, – сказал он себе. Но чем дольше он вглядывался в фигуру, тем отчетливее она становилась. Он отвел глаза, потом глянул снова. Она не исчезла. Тогда он попытался разглядеть в очертаниях женщины другой предмет. Она по-прежнему была на месте.
Все это время она оставалась неподвижной, как статуя, так что в конце концов он решил, что это и есть статуя, прихотливой игрой случая захороненная глубоко в земле именно на этом месте. Однако по стилю она совсем не походила на изображения, встречающиеся на Льдистом. Сияющая белизна ее кожи не давала ему покоя. «Где и когда мог я видеть нечто подобное?» – ломал он голову.
Вдруг поле его зрения заполнили те самые движущиеся пятнышки, происхождение которых он затруднялся определить. Теперь они превратились в белые полосочки, каждая из которых состояла как бы из нескольких маленьких бусинок. Полоски группировались вокруг определенных частей обнаженного тела женщины – глаз, ушей, ноздрей, рта, половых органов. Приглядевшись внимательнее, он понял, что то, что он поначалу принял за бусинки, были на самом деле какие-то существа, двигавшиеся плотной группой. «Могильные черви», – закопошилась мысль, и как он ни старался, подавить ее не смог. Белые полосы обрели качество неоспоримой реальности, и уже ничто не могло убедить его в том, что они лишь продукт его разыгравшегося воображения.
Тут его посетила простая, но не лишенная логики мысль: если бы это были черви, то, несомненно, на теле были бы заметны следы тления, но худощавая бледно-голубая женщина стала еще привлекательнее, чем в тот момент, когда он увидел ее впервые, в особенности маленькие, аккуратные, упругие груди с задорно торчащими лазурными сосками, – прекрасные, словно изваянные рукой великого скульптора, они призывали к поцелуям. При других обстоятельствах Мышелов непременно возбудился бы. Теперь же, хотя в его голове и родилась мысль, что хорошо было бы взять эти восхитительные сиськи в свои ладони и ласкать их – сначала руками, а потом языком – до тех пор, пока соски не затвердеют от проснувшегося желания, как две голубые бусинки, его тело и разум оставались абсолютно спокойны, точно за него думал кто-то другой. «Бог ты мой, неужели ничто уже не разрушит ту скорлупу, в которую заключен я, Мышелов?» – мелькнула у него мысль. («Но-но, не забывайся, болван этакий, а то дышать забудешь!» – тут же напомнил он себе.) В старых легендах говорится, будто у Смерти есть сестра по прозванию Боль. Больше всего она любит подвергать людей ни с чем не сравнимым пыткам, за которыми зачастую следует Смерть.
«Но ведь это же просто статуя», – метнулась в его мозгу отчаянная мысль.
Ее губы разомкнулись, и гибкий голубой язык проворно пробежал по ним, словно его обладательница предвкушала необыкновенное лакомство.
Ее глаза открылись, и она уставилась на него красными зрачками.
Она улыбнулась.
И тут он вспомнил, где ему доводилось видеть кожу такого же оттенка, что у нее. В Царстве Теней! У Смерти, которого ему довелось лицезреть дважды, кожа на лице, руках и запястьях была такого же цвета. К тому же у стоявшей перед ним женщины были похожее лицо и фигура.
Она свела губы в трубочку, и сквозь разделявший их слой песка и грязи он услышал тихий призывный свист, каким проститутки на улицах Ланкмара зазывают клиентов. Короткие волоски у него на затылке встали дыбом; холодный пот прошиб его.
А потом произошло нечто совершенно ужасное: бледный призрак, сестра Смерти, протянула к нему руки ладонями вверх, кожа ее серебрилась, пальцы трепетали, словно от желания. Затем она развернула руки ладонями наружу и, отталкиваясь поочередно то правой, то левой ногой, поплыла к нему. Разделявшая их толща земли не больше сопротивлялась движениям ее тела, чем его взгляду.
Забыв о необходимости соблюдать осторожность и не делать резких движений, Мышелов изо всех сил навалился спиной на земляную стену, так что сердце едва не лопнуло от напряжения. И когда ему уже стало казаться, что все его усилия ни к чему не приведут, он почувствовал, как у него за спиной образовалась пустота, и тут же нырнул в нее, спасаясь от кошмарной пловчихи. Другой страх уже подстерегал его: шагая спиной вперед, он боялся провалиться в какую-нибудь бездонную яму.
Но, как выяснилось, страхи его были напрасны. Не успел он сделать коротенький шажок – каких-нибудь пол-ярда, – как вновь наткнулся на холодную шершавую стену.
Однако теперь пустота образовалась перед ним – там, откуда он только что убрал голову, туловище и одну ногу. И можно было сделать глубокий, роскошный, ничем не сдерживаемый вдох – такой, что стоил бы двадцати его тщательно отмеренных глоточков, – и убрать вторую ногу прежде, чем грязь вновь придет в болезненное соприкосновение с его телом, словно желая навсегда запечатлеть его форму во всех деталях, доказывая положение некоего философа о том, что природа – или в данном случае боги и богини – не терпят пустоты.
Ни удивление, вызванное последними более чем невероятными событиями, ни размышления о любопытных законах природы, ни даже великолепный вдох не заставили его забыть о режиме медленного дыхания через уголки полуоткрытых губ и о необходимости зорко смотреть вперед из-под полуопущенных век.
Последнее-то и показало, что его худая, как смерть, преследовательница приблизилась к нему на целый ярд. Ее положение в пространстве изменилось: теперь она не стояла, а словно бы лежала на животе, подражая движениям пловца. Ее лицо было обращено к Мышелову, так что он обнаружил, что смотрит прямо в ее голодные, горящие, как угли, глаза.
Это зрелище было выше его сил, и он опять отчаянно рванулся назад, надеясь, что происшедшее недавно чудо повторится. И оно повторилось: сначала тошнотворное ощущение падения в пропасть спиной вперед, упоительный глубокий вдох, резкий шлепок холодным шершавым пластом земли по физиономии и всем остальным анатомическим деталям, менее, однако, уязвимым в силу их защищенности одеждой.
На этот раз, оценивая результаты своих усилий, Мышелов понял, что потерял кинжал, лежавший теперь как раз на полпути между ним и его преследовательницей, острием к нему. Очевидно, его рукоятка слишком глубоко погрузилась в землю при предыдущем ударе, и, когда он сделал шаг назад, кинжал выскользнул из ножен, но, удерживаемый еще некоторое время большим и указательным пальцами его утратившей чувствительность руки, изменил положение и потому лежал теперь не вертикально, а горизонтально. Скосив глаза как только возможно, Мышелов глянул на свои пальцы – и точно, капельки крови выступили на них алыми бусинками. Бедные пальчики, они сделали все, что могли, и пострадали, исполняя свой долг!
У него не было времени раздумывать, отбросит ли его преследовательница кинжал в сторону или подхватит и попробует использовать против него же; все его силы были направлены на то, чтобы и в третий раз сделать невозможное возможным. И вновь ему удалось это сделать (на этот раз шаг получился даже шире – ярд вместо привычной половинки), и он уже поздравлял себя с успехом, когда, бросив взгляд назад, увидел, что плывущая за ним в земляном море демоническая женщина чуть приподнялась и кинжал проскользнул между ее повисших, как два сталактита, острых грудей, а ее обнаженный живот проплыл в долях дюйма от остро отточенного лезвия. Острие Кошачьего Когтя по-прежнему было нацелено на неудачливого владельца, словно игла компаса, указывающая его преследовательнице путь в подземном океане.
Он также увидел, что и ножны, повинуясь хватке окружающей их почвы, покинули свое место у пояса и тоже покоятся в земле на полпути между своим бывшим владельцем и кинжалом.
Мышелов уже сделал очередной, четвертый, – нет, пятый! – шаг назад и снова получил землей по физиономии. Проклятье! Какое унижение – убегать от костлявой бесстыжей девки спиной вперед да еще и получать на каждом шагу оплеуху!
Тут он подумал, что оба они хотя и движутся под землей совершенно по-разному, тем не менее делают это одинаково необычно; быть может, в конце концов, он все-таки бредит и все, что его окружает, лишь чудовищная галлюцинация, а не ужасная реальность?
«Не верь! – запретил он себе. – Не думай об этом!» Стоит только поверить в эту успокоительную мысль, как тут же забудешь дышать, а без этого, он знал – нет, чувствовал всем своим нутром! – ему не выжить в темном подземном царстве.
Монотонный ритм вдохов и выдохов – сначала несколько маленьких, потом один большой, – и сохранявшаяся дистанция между ним и его демонически-прекрасной преследовательницей (порой ему даже начинало казаться, что разрыв между ними увеличивается), которая только что с такой же легкостью обошла препятствие в виде кинжальных ножен, как раньше сам кинжал, начали действовать на него усыпляюще. И вскоре яркий свет разума, освещавший эту безумную сцену, погас, и Мышелов не ощущал уже ничего, кроме сопротивления шершавой холодной земли, сквозь которую он продолжал пробираться спиной вперед, словно он был чешуйчатым и волосатым чудовищем, прокладывавшим себе дорогу под землей, не задумываясь о том, куда она его выведет.

Глава 14

Если бы какой-нибудь сторонний наблюдатель заглянул в это мгновение на бывший Виселичный холм посмотреть, как дела у спасателей Мышелова, ему, без сомнения, показалось бы, что поиски стали менее активными и энергичными. Но это было обманчивое впечатление. Пока Мышелов обучался азам выживания под землей, его друзья на поверхности превратили акцию его спасения из невероятной авантюры, затеянной энтузиастом-одиночкой, в хорошо отлаженный, работающий, как часы, механизм. Прежнее рвение спасателей не угасло, скорее сжигавшее каждого из них пламя нетерпения ушло внутрь.
Сверкающий лунный диск близился к западному горизонту. В его холодном блеске особенно резко выделялись черты лица и контуры тела еще одного из людей Фафхрда, стоявшего в данный момент на самом краю ямы и то и дело наклонявшегося вперед, чтобы принять очередное ведро с землей от работающих внизу. Рядом с ямой образовался уже приличный отвал, низкий и широкий, около фута в высоту. По мере углубления раскопа все больше времени требовалось на подъем каждого очередного ведра и все глубже в землю уходил свет наполненных бисторием ламп, так что его отблески на лице и плечах наклонявшегося вперед воина уже не могли соперничать со светом луны.
Другие рабочие в этот самый момент спускали в яму очередную порцию досок – столь драгоценного на безлесном острове материала – для постройки второго яруса креплений вдоль стен; первый ярус был уже закреплен поперечными балками, прибитыми к продольным доскам коваными железными гвоздями.
Неожиданно наступившая зима ничуть не ослабела, напротив, поднялся сильный северный ветер, еще усиливающий эффект ночного холода. К северу от кухонного костра была разбита палатка, точнее, тент, открывавшийся в сторону очага и тем самым укрывавший его от ветра, получая взамен тепло. В палатке спали Мара и Клут, измученные работой в яме, ибо, как верно заметил Скор, одно дело – искать в земле уголь или золото, и совсем другое – человека, хочется надеяться живого!
Плащ Мышелова, найденный на глубине семи футов под землей, побудил Фафхрда и Сиф вновь сменить Скора и девочек на раскопе: так велико было их желание ускорить вызволение Серого. Но через два часа работы на пределе всяких возможностей они вновь вынуждены были уступить свои места в яме – на этот раз опять Скору и Гейл, чей малый рост был особым преимуществом в данный момент, так как в яме и вокруг нее и без того толклось множество людей, занятых креплением стен.
Выбравшись из ямы по вогнанным в доски обшивки специально для этой цели деревянным штырям, Сиф и Фафхрд, ежась от резкого северного ветра, устремились к огню, где всем желающим наливали горячего супа и вздрога. Женщина присоединилась к группе беседовавших у костра, мужчина, не проявляя склонности к компании и приятному разговору, удалился под прикрытие палатки. Там он осторожно, чтобы не разбудить спящих девочек, уселся в изножье кровати и принялся согревать руки кружкой горячего вздрога, обильно сдобренного бренди.
Сидевшие у костра оживленно обсуждали вопрос, живо интересовавший Сиф, а именно: возможность использования в настоящих поисках золотого трофея Пшаури, поднятого им из Мальстрема всего лишь вчера, и методы последующего от него избавления.
Афрейт полагала, что находку нужно поместить в святилище Храма Луны и сохранить в память о недавней победе островитян над врагами.
Гронигер с присущим ему чисто островным материализмом возражал, что после того, как огарок факела будет извлечен из его сердцевины, – если он им нужен, то жрицы Луны могут смело им воспользоваться, на этот предмет ни у кого возражений нет: трофей должен быть возвращен в сокровищницу, где и займет надлежащее место среди других Символов Разума, как, к примеру, Шестигранный Квадрат или Куб Честных Сделок.
На что матушка Грам заявила, что зола чужеземного бога, приправленная местной золотой магией, превратила Куб в мощное оружие, место которому только в колдовском братстве, включающем в себя нескольких сильных ведьм.
Рилл поддержала ее, заявив:
– Я держала эту золу в руках, еще когда она была факелом, зажженным от костра Локи, и помню, как этот факел изгибался в разные стороны, указывая нам путь к новому обиталищу бога в огненной стене, что в пещере, ведущей к самому основанию вулкана Черный огонь. Быть может, огарок факела сохранил достаточно прежней силы, чтобы указать нам путь к нынешнему обиталищу капитана Мышелова?
Сиф горячо воскликнула:
– Давайте попробуем! Привяжем Усмиритель Водоворота к шнуру, поднесем его к краю ямы и посмотрим, что будет. По крайней мере, он может подсказать нам, продолжает ли Мышелов падать прямо, как копье, или же его направление изменилось, и если да, то в какую сторону. Что вы об этом думаете?
– Вот что я скажу, госпожа, – поспешно заговорил Пшаури, – когда вчера вечером капитан Мышелов бранил меня за то, что я полез в Мальстрем, я вдруг почувствовал, как Куб завибрировал в моей сумке, словно меж ним и капитаном есть какая-то незримая связь, хотя когда я нырял за ним в море, ни я и никто другой об этом и не догадывался.
Прилетевший с востока тонкий протяжный звон колокольчика заставил Сиф и ее слушателей обернуться в сторону, противоположную той, куда садилась луна: двигавшаяся через луг одинокая яркая точка возвещала о скором прибытии очередной собачьей упряжки из казарм.
Но ни пронзительный звук бубенцов, ни предшествующий разговор у костра не в силах были развеять мрачных дум Фафхрда. Вздрог уже давно простыл в его руках, а он все продолжал сидеть в тени палатки, низко склонив голову и погрузившись в свои мысли.
На самом деле, стоило только ему усесться, как на него с оглушительной силой нахлынули воспоминания. Ему вспомнился эпизод – давно это было, чуть ли не двадцать лет тому назад, – когда он вот так же вкалывал как проклятый, несколько часов подряд, чтобы спасти Мышелову жизнь, а потом, когда все кончилось, ему еще пришлось силком выволакивать вопящего и отбивающегося друга из облюбованного им гроба. Все это произошло в магической империи Пожирателей, гениальных торговцев грязью, и в том случае у него также не было ни минуты отдыха. Сначала ему пришлось бесконечно долго уламывать придирчивых и сварливых магов, Шильбу Безглазоликого и Нингобля Семиокого, его и Мышелова таинственных наставников, чтобы те согласились сообщить ему необходимые подробности и оказать посильную колдовскую поддержку для борьбы с Пожирателями; после чего он сражался с неутомимой железной статуей, вооруженной громадным двуручным мечом с отливающим холодным синим блеском клинком: в этом бою, чтобы сохранить свою жизнь и спасти друга, Фафхрду пришлось применить весь свой недюжинный талант фехтовальщика и на ходу вспомнить или изобрести массу сложнейших приемов, позволивших ему наконец одержать верх. А в довершение всего он вынужден был буквально силком уволакивать Мышелова, до неприличия увлекшегося созерцанием громадных жирных пауков в клетках, которые его затуманенному могучими колдовскими чарами взору представлялись стройными красотками в соблазнительно коротких платьицах.
Но в тот раз Мышелов все время был рядом, хотя и беспрестанно валял дурака и отпускал глупые шуточки, комментируя их со статуей бой. И в конце концов именно Мышелов добил статую, развалив ей голову огромным топором Фафхрда, который он принял за шутовскую погремушку. И варвару было не так тяжело, несмотря на то что он принял на себя двойную тяжесть слов волшебников и костедробительных ударов статуи. На этот раз Серый просто исчез, без фанфар и аплодисментов, без шуточек или иных напутственных речей, провалился сквозь землю, даже без савана или гроба, способных защитить его от холодных объятий земли. Единственное, что он смог произнести или, точнее, выдавить, прежде чем глина забила ему рот, – это страшные слова: «Фафхрд, помоги». И вернуть его можно, не сражаясь мечом или словом, а лишь копая, скребя и просеивая землю, медленно, однообразно и беспрерывно: работа, дающая надежду, только пока заняты руки. Как только наступает малейшая передышка, немедленно приходит осознание тщетности попыток пробиться сквозь толщу земли к человеку и найти его живым, как будто он клешитский вампир или восточный факир, который может часами дышать под землей. Безнадежно! Фафхрду удалось уговорить остальных – и себя тоже – заняться этим только потому, что ни у кого не было идеи получше, а также потому, что людей необходимо было заставить чем-то заниматься, чтобы они не предавались горю и страху, что подобная участь может постигнуть еще кого-нибудь из них.
Фафхрд сжал здоровую ладонь в кулак и уже замахнулся было, чтобы выместить свое отчаяние на ни в чем не повинной кровати, но вовремя вспомнил о спящих девочках. Он думал, что соседняя кровать пустует, но, приглядевшись, увидел выглядывающую из-под темно-зеленого одеяла ярко-рыжую шевелюру самозваной илтхмарской принцессы, на деле корабельной проститутки Пальчики, чей укоризненный взгляд преследовал его всю ночь: почему, дескать, ты не спас своего друга или, по крайней мере, не последовал за ним, как и подобает преданному товарищу. Неожиданно его охватила злость – какое право она имела критиковать его?
И все же она была права, как ни крути: много раз они с Мышеловом рисковали головой вместе – и в тот раз, когда, в немом молчании поставив парус, отплыли они на запад к берегу смерти, называемому также Черным Берегом; и когда, соблазненные блуждающими морскими огнями, направили свой корабль в Великое Экваториальное Течение, пройти которое до тех пор не удавалось ни одному кораблю; и когда взобрались на Стардок, высочайшую гору Невона, или спускались в пещеры Квармалла, и когда дважды встречались со Смертью в его собственном замке в Царстве Теней. Но на этот раз, когда земля Невона поглотила Мышелова, он, Фафхрд, сплоховал.
Серебристый звон бубенцов собачьей упряжки прозвучал уже рядом и замер у костра. Скаллик, не успев еще соскочить с кучерского сиденья, уже сыпал новостями: оказывается, Большой Мальстрем стал закручиваться быстрее, ревя и завывая в холодном лунном свете. Сиф и Пшаури поднялись ему навстречу.
Шум отвлек Фафхрда от его размышлений как раз настолько, чтобы осознать, куда уже так давно направлен его взгляд. Пальчики повернулась во сне на другой бок и выпростала руку поверх одеяла. Кого же напоминало ее бледное лицо?.. Когда-то он любил эти черты. Что же за женщина это была?..
Пристальнее вглядевшись в ее лицо, он понял, что она не спит, а губы ее разошлись в сонной улыбке. Кончик языка показался между ними, и она облизнулась. Фафхрд почувствовал, как гнев вновь закипает в нем. Наглая девчонка! Какое право имеет она смотреть на него так, будто у них есть общий секрет? Чего она шпионит за ним? Что она затеяла? Ему вспомнилось – что. Как раз перед тем, как он увидел ее впервые, они с Мышеловом говорили о вампирах, преследующих свою жертву под землей, и о самой земле, которая находит приговоренного к смерти, как бы высоко он ни забрался. Почему так случилось? Что предвещало это совпадение? Неужели это порочное дитя из крысиного Илтхмара имело какое-то отношение к исчезновению Мышелова? Он быстро и бесшумно поднялся на ноги, одним прыжком пересек палатку и склонился над кроватью, вглядываясь в лицо девочки, точно надеясь силой своего взгляда вырвать у нее все секреты. Рука его нерешительно поднялась, словно он и сам еще не решил, что делать, а она между тем продолжала улыбаться, самоуверенно глядя на него снизу вверх.
– Капитан! – Округа огласилась зычным ревом Скора. Позабыв обо всем, Фафхрд пулей вылетел из палатки и подбежал к отверстию в земле, над которым возвышалась железная тренога с укрепленным на ней воротом, предназначенная для подъема ведер с землей на поверхность.
Ухватившись за металлические распорки, Северянин наклонился так глубоко, как только мог, и заглянул в яму. Доски второго ряда обшивки были уже уложены на свое место и скреплены как между собой, так и с досками верхнего ряда поперечными брусьями. Раскопки шли уже примерно на фут ниже второго ряда. С ворота свисала веревка, другой конец которой соединялся с ручкой наполовину заполненного землей ведра, находившегося на дне ямы. По обе стороны ведра были видны два обращенных вверх лица: большое и маленькое, одно окруженное редеющими рыжими прядями, другое обрамленное копной льняных локонов, – лица Скора и Гейл. Стоявшая на дне лампа заливала всю картину ярким холодным светом, в котором особенно отчетливо был виден удлиненный предмет, лежавший на земле. Фафхрд узнал бы его где угодно.
– Это кинжал капитана Мышелова, – сказал Скор. – Мы его не трогали, лежит так, как мы и нашли.
– Я ни на волосок его не сдвинула, пока сметала землю, – тоненьким голоском подтвердила Гейл.
– Умница, девочка, – отозвался Фафхрд. – Пусть так и лежит. И не трогайтесь с места, вы оба. Я спускаюсь.
И он залез в яму, цепляясь попеременно то рукой, то крюком за толстые деревянные штыри, специально для этой цели вбитые в обшивку. Достигнув дна, он немедленно склонился над Кошачьим Когтем, точно желая тщательно его рассмотреть.
– А ножен мы нигде не нашли, – пояснила Гейл, хотя это и так было очевидно. Фафхрд кивнул.

Предыдущая страница 10 Следующая страница


11 Фриц Лейбер

– Почва здесь перемешана с мелом, – заметил он. – Вам, случайно, большой кусок не попадался?
– Нет, – ответила Гейл, – но у меня есть кусок желтой охры.
– Сгодится, – сказал он и протянул руку. Когда она вытащила золотистый комочек из кармана и передала ему, он, тщательно примерившись к направлению, которое указывал кинжал, нарисовал большую желтую стрелку на деревянной обшивке.
– Может, пригодится, – коротко пояснил он. Затем поднял кинжал и принялся поворачивать его то так, то эдак в поисках какого-нибудь знака, способного пролить свет на судьбу его владельца. Но все его усилия ни к чему не привели.
– Что ты нашел, Фафхрд? – раздался сверху голос Сиф.
– Кошачий Коготь. Сейчас увидишь, – отозвался тот и передал нож Скору. – Я тут пока покопаю, а ты отдохни. – С этими словами он взял из рук своего лейтенанта небольшую лопатку с короткой ручкой, заменившую его топор в "качестве основного землеройного орудия. – Хороший ты мужик, Скор.
Тот лишь кивнул в ответ и проворно, как белка, взобрался наверх по деревянным штырям обшивки.
– Я спускаюсь, Фафхрд. Моя очередь помогать, – объявила сверху Афрейт.
Фафхрд взглянул на Гейл. Вблизи было видно, что светлые локоны девочки слиплись от пота, а бледное личико все в разводах грязи. Бескровная кожа и залегшие под глазами круги выдавали всю глубину усталости девочки, как она ни старалась спрятать ее под напускной бодростью.
– Тебе тоже нужно отдохнуть и выспаться, но только после того, как поешь. – Он забрал у нее совок и щетку. – Ты хорошо поработала, девочка.
Пока она устало карабкалась наверх, а ее тетка, стоя у края ямы, призывала ее шевелиться побыстрее, Фафхрд вонзил лопату в землю у края обшивки, намереваясь продолжать копать прямо вниз.
После того как Афрейт спустилась в яму помогать Фафхрду, проститутка Рилл повела совершенно измученную девочку к костру. Сиф шла за ней словно во сне, не отрывая глаз от кинжала, переданного ей Скором. Она была так погружена в созерцание, что даже отправившиеся было спать зеваки, которым надоело следить за методичным, лишенным какого-либо разнообразия углублением ямы, собрались вокруг нее, надеясь услышать новости.
Рилл кормила Гейл горячим супом:
– Ешь его скорей, пока не остыл! Вот умница. Ах ты господи, да ты вся точно ледышка! Немедленно марш под одеяло! И спать, ты же с ног валишься. Марш, марш, никаких разговоров. – И она увела не слишком-то сопротивлявшуюся девочку в палатку.
Сиф все еще в каком-то недоумении рассматривала кинжал, беспрестанно крутя его в руках, так что его лезвие время от времени ярко вспыхивало в свете костра.
Старый Урф задумчиво произнес:
– Когда Кхакхта-завоевателя похоронили заживо, связанного и в полном вооружении, за предательство, а потом оказалось, что его обвинили напрасно, и труп его был отрыт, оказалось, что все его кинжалы лежат в разных местах, далеко от тела, – вот как сильна была его ненависть.
Пшаури сказал:
– А я думал, что Кхакхт – это ледяной дьявол островитян, а не верховный вождь минголов.
Некоторое время спустя последовал ответ Урфа:
– Великие воины после смерти становятся дьяволами для своих врагов.
– А иногда и для собственного народа, – ввернул Гронигер.
Скаллик спросил:
– Но если Кхакхт смог заставить свои кинжалы двигаться под землей, да еще так далеко, почему же он тогда не велел им перерезать свои путы?
Рилл вернулась из палатки с целым ворохом девчоночьей одежды в руках. Развесив вещи для просушки, она заняла место подле Сиф и сказала:
– Я ее раздела догола и уложила в самый теплый уголок постели, поближе к илтхмарке. Та было проснулась, но тут же снова вернулась в страну снов.
Выдержав паузу, Урф объяснил:
– Узы Кхакхта были выкованы из несокрушимого железа.
Размышляя вслух, Гронигер произнес:
– Я могу понять, как плащ Мышелова оказался в земле, когда того потащило вниз, – он ведь не был скреплен с остальной его одеждой. И должно быть, то же самое произошло и с кинжалом: пока кто-то… или что-то тащило его вниз, рукоятка могла зацепиться за что-нибудь, и кинжал постепенно вылез из ножен.
– Но ведь тогда нож остался бы в земле вертикально, лезвием вниз, разве не так? – вновь спросил любопытный Скаллик.
Матушка Грам перебила его:
– Без черного колдовства тут не обошлось. Вот почему кинжал покинул своего хозяина. Железо не повинуется власти дьявола.
Скаллик продолжал, обращаясь к Гронигеру:
– Но кинжал лежал горизонтально, когда его нашли. Тогда если его, как ты говоришь, тащили, то уже не вниз, а в сторону, туда, куда и указывает лезвие кинжала. Значит, мы копаем не правильно, надо копать вбок, а не вниз!
– О боги мои! Ну почему мы не можем узнать, что именно происходило с ним там, под землей? – застонал Пшаури. Отчаяние, владевшее им прежде, вновь отразилось в его голосе и лице. – Быть может, он вытащил кинжал, чтобы сразиться с чудовищем, увлекавшим его вниз, вырваться из его тисков? Или же кто-то еще напал на него и оружие понадобилось ему для защиты?
– Как бы он смог сделать то или другое, будучи со всех сторон стиснут землей? – возразил Гронигер.
– Ну как-то смог! – парировал Пшаури. – Скажи лучше, почему кинжал так и остался лежать в земле? По собственной воле с Кошачьим Когтем он не разлучился бы ни за что в жизни, в этом я уверен.
– Может, он был без сознания, – предположила Рилл.
– А может, кто-то третий напал и на него, и на того, кто его тащил, – подал идею Скаллик. – Мы ведь и представления не имеем о том, что происходит под землей.
Чем дольше Сиф разглядывала кинжал, тем больший и больший ужас выражал ее взгляд. Наконец она не выдержала:
– Хватит ломать головы и надрывать сердца бесплодными догадками! – Она вынула из своей сумки плащ Мышелова и, тщательно завернув в него кинжал, передала аккуратный сверток матушке Грам со словами:
– Я не могу думать, глядя на него. На, спрячь куда-нибудь.
И тут же эта маленькая одетая во все белое женщина, которую еще минуту назад терзало жестокое горе, разительно переменилась. Легко вскочив со своего места у огня, она обратилась к Пшаури:
– Следуй за мной, лейтенант. Мы возьмем Усмиритель Водоворота, привяжем его на бечевку и пойдем с ним туда, куда показывал кинжал, – так люди ищут воду с помощью лозы. Он поможет нам понять, отклонялся ли Мышелов от прямого пути в своем путешествии сквозь землю, и если да, то в какую сторону. – Она послюнила палец и, на секунду подняв его над головой, продолжала:
– Пока мы растравляли себя суеверными страхами, ветер утих – а это нам на руку: если из моей затеи что-нибудь выйдет, то мы не будем сомневаться в ее результатах, думая, что это ветер раскачал бечеву. И держать бечеву будешь ты, Пшаури, потому что, как ни трудно мне это признать, ты лучше всех чувствуешь присутствие Мышелова.
Хотя вид у него поначалу был удивленный и недоверчивый, готовность, с которой бывший вор вскочил на ноги, выдавала облегчение, которое он испытал при словах Сиф.
– Конечно, госпожа моя, ты можешь рассчитывать на мою поддержку. Что я должен делать?
Она объяснила, и они оба двинулись к яме. Остальные смотрели им вслед. Немного погодя Скаллик и Рилл поднялись на ноги и пошли за ними, а еще минуту спустя к ним присоединился и Гронигер. Но старый Урф и матушка Грам – а также Снегоход и еще один ездовой пес, также выпряженный из повозки, – остались у огня.
Из ямы показалось до краев заполненное ведро. Когда его содержимое было рассыпано по поверхности, Пшаури опустился на колени у самого края и, привязав к решетчатому кубу кусок морской бечевы, обнаруженной им в поясной сумке, опустил маятник в яму, держа его большим и безымянным пальцами левой руки.
Сиф встала напротив, укрыв его плащом от возможных порывов ветра, хотя никакой необходимости в этом уже не было. Холодный воздух был неподвижен.
Но импровизированный маятник не проявлял никаких признаков жизни: он не качался ни взад, ни вперед, как это положено маятнику, ни даже по кругу.
– И вибрации я тоже не чувствую, – шепотом сообщил Пшаури.
– Сиф вытянула указательный палец и с некоторой опаской положила его на соединенные большой и безымянный пальцы, удерживавшие маятник. Через три удара сердца она кивнула, подтверждая его слова, и предложила:
– Давай попробуем с другой стороны.
– А почему безымянный палец и левая рука? – полюбопытствовала Рилл.
– Не знаю, – озадаченно отвечал Пшаури. – Безымянный палец самый чувствительный, – может быть, поэтому. А левая рука лучше всего подходит для всякого волшебства.
Услыхав это, скептически настроенный Гронигер хмыкнул.
Фафхрд и Афрейт продолжали усердно копать и просеивать, так что яма углубилась уже на целый фут. Нагнувшись над ней, Сиф объяснила, что именно они с Пшаури задумали:
– А потом мы начнем двигаться отсюда по спирали, все время расширяя круги и останавливаясь на каждом втором-третьем шаге. Как только мы получим отчетливый знак – если получим, – я дам вам знать, – закончила она.
Фафхрд молча взмахнул рукой, поясняя, что понял, и вернулся к работе.
Вторая проба привела к тому же результату. Пшаури и Сиф отошли от ямы ярда на четыре и начали методично обходить ее по кругу, задерживаясь на каждом третьем-четвертом шаге. Любопытные, окружившие было их поначалу, один за другим возвращались к костру, обескураженные однообразием. Из ямы подняли очередное ведро.
Немного погодя еще одно.
Холодный белый свет фонаря, которым предусмотрительно вооружилась Сиф, удалялся от места раскопок все дальше и дальше, а земляной вал рядом с ямой становился все выше и выше. Пальчики и Гейл, утомившись, заснули в объятиях друг друга. Полная луна дюйм за дюймом сползала к горизонту.
Время шло.

Глава 15

Желтеющий лунный диск был всего в двух ладонях от вершин холмов, опоясывавших западный горизонт Льдистого острова, когда лопата Фафхрда ударилась о камень.
От последнего деревянного крепления их отделяло расстояние примерно в рост человека. Фафхрд решил было, что это небольшой камень, и попытался вывернуть его из земли лопатой. Афрейт предупреждала, чтобы он не торопился, но он стоял на своем. Валун становился все больше и больше. Вскоре все дно выкопанного ими колодца составлял как бы сплошной каменный пол.
Он поднял глаза на Афрейт:
– Что будем делать?
Она покачала головой.
А между тем на расстоянии полета копья от ямы двое лозоходцев стали получать первые результаты.
Металлический куб, свисавший наподобие маятника с левой ладони Пшаури, теперь не висел безжизненно, но начал медленно двигаться взад и вперед, то к яме, то от нее. Сиф и Пшаури уставились на него удивленно, можно даже сказать подозрительно.
– Это ты его раскачиваешь, Пшаури? – прошептала Сиф.
– Нет, кажется, – с сомнением ответил тот. И тут произошло чудо. Движения куба в сторону ямы становились все короче, в то время как амплитуда взмахов в противоположном направлении все время увеличивалась, пока наконец куб не завис горизонтально, натягивая удерживавшую его бечеву, словно взявшая след ищейка.
– Как это у тебя получается, Пшаури? – с оттенком уважения в голосе прошептала Сиф.
– Не знаю, – дрожащим голосом отвечал тот. – Он сам тянет. И вибрирует.
Она, как и прежде, прижала указательный палец к его ладони и тут же утвердительно кивнула, глядя на него чуть ли не с трепетом.
– Я позову Фафхрда и Афрейт. Не шевелись. Пошарив в своей поясной сумке, она вытащила металлический свисток и дунула в него. Пронзительный свист разорвал морозную тишину. Двое в яме услышали сигнал.
– Это Сиф, – сказала Афрейт, но Фафхрд уже взобрался на деревянную подножку и, уцепившись крюком за край ямы, одним могучим броском выбрался на поверхность. Она взяла фонарь, продела руку в петлю на его крышке и последовала за Фафхрдом, держась за деревянную обшивку шахты обеими руками и поднимаясь по ней ногами, как по лестнице.
Фафхрд оглянулся по сторонам и увидел ярко светящуюся точку посреди заснеженного луга. Она не стояла на месте, а двигалась туда и сюда, явно желая привлечь к себе внимание. Тогда он заглянул в обшитую деревом яму и отыскал на одной из досок ярко-желтую охряную метку, которую он сделал, когда был найден кинжал. Стрелка указывала в ту сторону, где в темноте плясала искорка света. Он со свистом выдохнул и, подняв над головой принесенную Афрейт лампу, дважды взмахнул ею в ответ. Танцующая искра на лугу тотчас исчезла.
– Теперь все ясно, – обратился он к Афрейт, опустив лампу. – Кинжал и маятник говорят об одном и том же. Нужно копать туннель в том направлении: камень послужит полом, а стенки и потолок укрепим досками, чтобы они не обвалились.
Она согласно кивнула и тут же добавила:
– Скаллик еще раньше говорил, что Мышелов, должно быть, специально оставил кинжал лежать в таком положении, чтобы дать нам понять, куда он движется.
Все сбежались, желая узнать, что случилось. Северянин, поднимавший на поверхность ведра с землей, застыл у ворота, не сводя с Фафхрда пристального взора.
Тот продолжал:
Ђ – Боковой проход будем делать как можно ниже и уже, чтобы не тратить много дерева. Доски для обшивки стен будем пилить на три части – там не обязательно толстые. Теперь работа пойдет быстрее, но все же нужно сохранять осторожность.
– Но пройдет еще немало времени, прежде чем мы доберемся до того места, где теперь Сиф и Пшаури, – вмешалась Афрейт.
– Верно, – согласился он. – Как верно и то, что капитан Мышелов может теперь находиться сколь угодно далеко отсюда, судя по скорости, с которой его затянуло под землю. Он может быть где угодно. И все же мы должны продолжать копать в том направлении, следуя тому единственному указателю, который он оставил. Это гораздо более основательное свидетельство, чем лозоходство. Нет, нужно копать дальше, иначе мы потеряем кураж и дисциплину. Вот и сейчас мы понапрасну теряем время. Хотя я, надо признать, окончательно потерял терпение и не могу продолжать работать как надо. Ты и сама предостерегала меня, чтобы я не торопился, – обратился он к Афрейт. С этими словами он повернулся к стоявшему у ворота верзиле и приказал:
– Удалл, приведи сюда Скора! Если он спит, разбуди. Попроси его – вежливо – прийти сюда. Скажи ему, что он мне нужен. – (Удалл ушел.) – Скор обладает качеством, которого нет у меня – по крайней мере сейчас, – терпением. А именно оно сейчас нужнее всего, – пояснил он Афрейт. Голос его изменился. – Дорогая, прошу тебя, замени меня здесь, пока я буду отсутствовать. Вот, возьми мое кольцо. – Он протянул ей ладонь и растопырил пальцы. Она стянула кольцо с его мизинца и надела на свой палец. – А я пойду пройдусь и подумаю, как еще можно помочь Мышелову. Ты знаешь, мне плохо думается среди людей. Мне почему-то кажется, что он сделает круг и выйдет из подземного мира там же, где вошел, – через эту яму; поэтому мы и должны тут копать. Но это, конечно же, было бы проще всего, а есть еще и другие варианты, о которых не следует забывать. Моя голова в огне. Мы с Серым вместе попадали в переделки и похуже. Ты поможешь мне, дорогая? – закончил он. – Просеивание земли можешь поручить Рилл и двоим девочкам по очереди, можно даже матушку Грам подключать время от времени.
– Предоставь это мне, капитан, – отвечала она, погладив его по лицу тыльной стороной правой ладони, на которой теперь серебрилась печатка из двух перекрещивающихся мечей. Ее жест был полон нежности и кокетства, но в фиолетовых глазах билась тревога, а голос был непреклонен, как смерть.
Снегоход отозвался на свист Сиф так же поспешно, как и Фафхрд, – он рванулся на звук прямо через снежную целину. Перед Сиф, продолжавшей сигналить высоко поднятой лампой, он замер как вкопанный, затем перевел взгляд на застывшего в неудобной позе Пшаури, с неподвижной руки которого свисал странный предмет. Подозрительно его обнюхав, пес тихо взвизгнул и, опустив нос к земле, пробежал в ту сторону, куда указывал маятник, еще с десяток ярдов. Там он остановился, поднял голову и дважды отрывисто гавкнул.
Получив ответный сигнал Фафхрда, Сиф опустила лампу, Пшаури обратился к ней:
– Госпожа, не следует ли нам отметить то место, где остановился Снегоход? Я думаю, нам нужно идти за ним, пока след не простыл, и время от времени продолжать останавливаться, как и раньше.
Пользуясь рукояткой кинжала как молотком, она вогнала в мерзлую землю у ног Пшаури колышек, который они прихватили с собой, и привязала к нему свою серую ленту.
– Думаю, ты прав. Хотя, пока я размахивала лампой, мне пришло в голову, что внутри куба зола Локи, так что, может статься, мы идем к нему, а не к Мышелову. А уж я-то по собственному опыту знаю, что этот бог может отправить нас туда, не знаю куда, искать того, не знаю кого.
– Нет, госпожа моя, это сигналы капитана, – заверил ее Пшаури. – Я это чувствую. И Снегоход никогда не спутал бы его с этим злокозненным чужеземным богом. Более того, на этот раз пес не воет, как прежде, а только слегка поскуливает – верный знак, что он чует живого, а не мертвеца.
– Ты очень предан капитану, не так ли? – заметила Сиф. – Молю Скаму, чтобы ты оказался прав. Веди же. Остальные догонят позже.
Она имела в виду пять силуэтов, которые отделились от кухонного костра и двигались в их направлении: это были Рилл, Скаллик, Гронигер, Урф и матушка Грам, заинтересовавшиеся происходящим. Круглый диск луны позади них коснулся горизонта, словно ночное светило собиралось уйти под землю вслед за Мышеловом.

***
Тем временем у кухонного очага Фафхрд налил себе полкружки дымящегося вздрога, щедро сдобрил его порцией бренди, ополовинил кружку одним глотком и, как и обещал Афрейт, уселся и погрузился в серьезные размышления о переделке, в которую попал Мышелов, и о способах вызволения его оттуда.
Однако тут же обнаружил, что его мысли крутятся в таком бешеном вихре, так мечутся и бросаются из стороны в сторону, что обуздать их ему не под силу.
Не помогла внести порядок и логику в этот хаос и вторая половина кружки, выпитая одним залпом.
Он встал и принялся мерить шагами пространство вокруг костра, то начиная вертеть что-нибудь в руках, то отбрасывая надоевшую вещицу, то топая ногой, раздражаясь еще больше из-за своей неспособности внести порядок в собственные мысли.
Несколько раз он проделал ладонью в воздухе пассы у себя перед носом, точно пытаясь при помощи магии извлечь что-то прямо из воздуха.
Внезапно настроение его переменилось, и он спросил себя, а действительно ли ему так уж хочется спасать Мышелова. Пусть сам выбирается как знает. Раньше это ему неплохо удавалось, клянусь Косом!
Ему хотелось бы сравнить свои дикие фантазии с практичностью Рилл, непробиваемым рационализмом Гронигера, убежденным догматизмом старой ведьмы матушки Грам или мингольским фатализмом Урфа, но все они ушли смотреть на лозоходцев. Он сказал Афрейт, что ищет одиночества, но теперь задавал себе вопрос, как можно размышлять, не сопоставляя свою точку зрения с точкой зрения другого? Он чувствовал, что запутался, что в голове у него царит полный хаос, а сам он сделался удивительно легким, просто невесомым, как перо. Казалось, подуй сейчас ветер, и он улетит.
Он огляделся вокруг: огонь, котел с похлебкой над ним, кучка дров рядом, веревка с развешенной на ней для просушки одеждой поодаль, палатка, кровати в ней.
Незачем говорить с детьми, пусть спят, сказал он себе, жалея, что не может их разбудить.
Но странное беспокойство нарастало. Наконец, чтобы дать ему выход, Фафхрд взял непочатый кувшин с бренди в одну руку, другой конечностью подхватил незажженный фонарь и отправился вслед за остальными.
Он шел, то и дело сбиваясь с пути, отклоняясь в сторону и возвращаясь на правильную дорогу. Он не был уверен, что хочет догнать остальных. Но идти куда-то было необходимо, иначе он мог просто лопнуть от беспокойства.

Глава 16

Все время, пока Фафхрд мерил шагами землю у костра, Пальчики не переставала следить за ним, лежа в теплой уютной постели рядом с мирно спавшей Гейл.
Увидев, что события принимают непредвиденный оборот, девочка разбудила товарку, дернув ту за тонкие светлые волоски, недавно начавшие пробиваться на бугорке пониже живота.
– Больно же, – пискнула та, спросонья протирая глаза кулачками. – Меня еще никто так не будил.
– Больнее всего там, где и всего приятней, – не задумываясь ответила та, словно повторяя давно затверженные слова. Потом продолжала более живо:
– Я знала, что захочешь услышать новости о твоем любимом героическом дядюшке с непроизносимым именем, дорогая, потому и разбудила тебя столь бесцеремонно.
– Фафхрд? – Гейл была вся внимание.
– Он самый. Он выбрался из ямы, потоптался вокруг огня, потом схватил кувшин и лампу и побежал следом за твоей темноволосой теткой, которая пытается отыскать твоего другого дядюшку при помощи лозы. По-моему, он был какой-то странный, и будет лучше, если мы приглядим за ним.
– Где наши вещи? – Гейл уже начала вылезать из теплого гнездышка.
– Женщина с покалеченной рукой повесила их сушиться на веревку у огня. Давай, я догоню тебя.
– Кто-нибудь увидит нас. – Гейл попыталась прикрыть едва наметившиеся груди худенькой ручкой.
– Если будем быстро шевелиться, то не заметят. Девчонки, хихикая, стреканули к огню и влезли в свои поджарившиеся одежки с такой скоростью, точно они были матросами, поднятыми по тревоге. Потом, взявшись за руки, они двинулись на восток, следуя за одиноким огоньком Фафхрдовой лампы. За их спинами последний сегмент лунного диска прятался за холмами, а небо впереди уже побледнело в ожидании зари.

Глава 17

Мышелов медленно выплывал из глубокого сна на поверхность. На это потребовалась масса времени, в течение которого его сознание проходило разные стадии сна, полусна и наконец бодрствования. Когда он начал отдавать себе вполне трезвый отчет в происходящем, то обнаружил, что лежит, растянувшись во весь рост, на спине, а его голова покоится на согнутом локте левой руки. Ноздри его заполнял все перешибающий запах морской соли.
На какое-то блаженное мгновение ему показалось, будто он в своей кровати в казарме, где и проспал всю ночь с открытым окном.
Но первая же попытка шевельнуться разрушила приятную иллюзию. Его последнее приключение, во время которого ему пришлось удирать от Боли, костлявой сестренки Смерти, не закончилось.
Его положение с тех пор еще ухудшилось – он утратил ту странную свободу движений, которая позволяла ему хотя и без достоинства, по-крабьи, но все же держаться на расстоянии от своей преследовательницы. По всей видимости, это ужас сделал его способным на такое.
И запаха моря он раньше тоже не чувствовал. Должно быть, почва, мелкие комочки которой облепили его со всех сторон, источала этот запах. Сама почва тоже стала ощутимо более влажной, что должно было означать близость берега. Возможно, бурное и суровое Крайнее море уже катит свои валы у него над головой.
Лежа в земле плашмя, он чувствовал себя еще более уязвимым, чем раньше, когда, хотя и зажатый со всех сторон пластами земли, он был все время настороже и даже научился пользоваться известной свободой в тех узких пределах, что были ему отведены. В положении лежа – все равно, на спине или на животе – он чувствовал себя не только беспомощным, но и покорным, смирившимся.
«Нет, перебил он сам себя, – не преувеличивай: хуже всего было бы оказаться погребенным в земле вверх ногами, И вообще, хватит выдумывать всякие ужасы, а то так бог знает до чего додуматься можно».
И чтобы отвлечься от дурных мыслей, он сосредоточился на дыхании, стараясь сделать вдохи как можно более мелкими и частыми. Одновременно он убедился, что его лицо по-прежнему излучает свет, а глаза не утратили волшебной способности видеть сквозь землю, хотя и не столь ясно, как прежде.
Голова его была склонена под таким углом, что часть кругозора закрывали ему собственные ноги. Хорошо бы, конечно, было видеть побольше, но по крайней мере он мог убедиться, что никакая бледно-голубая баба не гонится за ним, извиваясь по-змеиному.
И все же положение лежа лишало его храбрости: ему казалось, что вот-вот какая-то чудовищная нога опустится на него и раздавит или столь же кошмарных размеров рука насадит его на вилку.
Чтобы успокоиться и не поддаваться панике, он напомнил себе, что ему и раньше случалось забредать в царство Смерти и возвращаться живым и невредимым. А однажды, в Ланкмаре, ему довелось попасть в лавку Пожирателей, где, одурманенный иноземным колдовством, он бесстрашно улегся в черный гроб после неудачной попытки пройти сквозь зеркало, которое на поверку оказалось озером жидкой ртути, поддерживаемым в вертикальном положении мощными чарами.
Но тогда его пьянили вино и желание, напомнил он себе, а когда Фафхрд выдергивал его из серебристой жижи, в которую он погрузился более чем наполовину, он пребывал в убеждении, что ему вот-вот откроется некий тайный рай для героев, расположенный даже выше обиталища богов. К тому же ртуть была на ощупь гладкой и прозрачной, а не шершавой и противной, как земля.
Ну и что? Уж наверняка его друзья и возлюбленная трудятся сейчас в поте лица, чтобы вызволить его из этой ловушки (их достаточно много даже для того, чтобы попытаться вырыть его отсюда, – утешил он себя). А может быть, они заняты поиском какого-нибудь магического способа освобождения. Не исключено, что именно в эту минуту крошка Сиф пытается использовать силу золотых символов острова, как она сделала в прошлом году, когда его разум вселился в тело гигантского морского чудовища, во всю мощь несущегося к цели.
Или Фафхрду придет в голову какая-нибудь хорошая идея. Хотя, когда Мышелов видел его в последний раз, он не производил впечатления человека, которого часто посещают озарения.
Но откуда им знать, в каком направлении следует копать, – ведь он столько петлял под землей? А если он уже под морским дном, то как они вообще до него доберутся?
Последнее печальное соображение привело ему на память легенду, гласившую, что в незапамятные времена симоргийцы вторглись на Льдистый, добравшись до него по невероятной длины туннелям, проложенным под морским дном. Это произошло еще до того, как волны моря погребли под собой более южный остров, а его безжалостные обитатели отрастили плавники и обзавелись жабрами.
Все это, конечно, бредни, бабьи сказки. И все же если подобные туннели когда-либо и где-либо существовали, то именно здесь. На южной оконечности острова, и нигде больше. Может быть, хоть один удастся отыскать. В ту же секунду на расстоянии каких-нибудь трех ярдов от себя он увидел слабое зеленоватое свечение, волнообразно перемещавшееся то в одну, то в другую сторону параллельно его телу. И все время это что-то или кто-то наблюдало за ним не переставая. Вскоре свечение приняло конкретные очертания и превратилось в Исисси, соблазнительную обитательницу глубин. На этот раз она предстала перед ним в своем девичьем обличье: спинной плавник из острых шипов еле-еле намечался, также и перепонки у основания пальцев, и совсем незаметные жаберные щели за ушами. Вся она была сплошь желто-зеленые глаза, кремовая кожа и сладкие речи. Ах, какой удивительно послушной была она однажды! Ему показалась, что Исисси одета в короткую полупрозрачную тунику из обрывков тех ярких лоскутьев, при помощи которых он когда-то оборонялся от атак ее и ее брата Мордруга.
На мгновение природный скептицизм одержал в нем верх, и он задал себе вполне резонный вопрос: почему он решил, что это именно Исисси, а не какая-нибудь рыба: в этом зыбучем королевстве одна рыба выглядит в точности как та, что рядом, а все они вместе похожи на девушек, сотканных из призрачного зеленоватого тумана. Но не успел он задать себе этот вопрос, как видение стало более отчетливым, так что каждая черточка очаровательного лица стала еще виднее, чем раньше. Более того, он осознал, что его нисколько не пугает встреча с ней и только обстоятельства этой встречи кажутся необычными. Пока он следил за ее ритмичными успокаивающими движениями, к нему снова подкрался сон. Ему даже привиделось, будто не только его зрачки, но и все тело движется туда и сюда вместе с нею и что теперь он находится не вне толщи земли, а парит в воздухе в глубине какого-то длинного туннеля, параллельного тому, в котором плавает соблазнительная женщина-рыба.

Предыдущая страница 11 Следующая страница


Валет мечей 12

Стоило ему на мгновение расслабиться, как опасность не замедлила заявить о себе, и Мышелову представилась возможность на практике проверить истинность своего тезиса о том, что все девушки походят друг на друга, как рыбы. Хотя рот Исисси оставался неподвижен, до его слуха донесся хорошо знакомый негромкий свист.
Устремив взгляд на пальцы ног, он увидел, как бело-голубая сестрица Боль несется на него, вытянув вперед растопыренные пальцы рук с длинными заостренными ногтями, плотоядно ухмыляясь, в глазах горит желание помучить.
Догадка Мышелова о подводных туннелях подтвердилась – он обнаружил, что с бешеной скоростью несется сквозь вязкую плоть морского дна, устремляясь вперед одним лишь усилием воли, а преследующее его кошмарное видение мчится за ним так же быстро, отчего расстояние между ними нисколько не сокращается, хотя и не увеличивается. Лицо Исисси, мелькнув, через мгновение осталось далеко позади.
Но все было не совсем так. В самом начале погони, как показалось Мышелову, его преследовательница приостановилась и ее бледно-голубая плоть слилась с зеленоватой субстанцией другого существа, соединяя ее холодную рыбью ярость с собственной безумной жаждой мучительства, а потом с удвоенной энергией кинулась за ним.
Во время безумной гонки под дном Крайнего моря Мышелова мучило неотвязное желание повернуть голову и хотя бы краешком глаза заглянуть вперед, чтобы получить отдаленное представление о том, куда они движутся. Однако он так боялся, отвлекшись на маячащие впереди препятствия, врезаться головой в каменную глыбу, которые в изобилии то и дело проносились мимо, что так и не отважился это сделать. Нет, уж лучше слепо довериться той силе, которая, по-видимому, руководит его движением. Кто бы за ней ни стоял, ему, безусловно, виднее.
Вмиг пронеслись они мимо разверстой пасти темного туннеля, уходящего куда-то на юг. К Симоргии? В Но-Омбрульск? Или, в обход него, прямо к Морю Чудовищ? К таинственному Царству Теней, в замок самой Смерти?
Однако что толку размышлять, если уж доверился урагану? Вопреки ожиданиям, скорость убаюкивала. В конце концов, быть может, в эту самую минуту он сладко спит в уютной могиле на Льдистом острове и видит сон? Ведь даже у самого Великого Бога, когда он творил вселенную или вселенные, наверняка были мгновения абсолютной уверенности в том, что он грезит. Ну и хорошо, подумал Мышелов и отключился.

Глава 18

Сиф настояла, чтобы Пшаури передал ей магический куб, и, подвесив его себе на левую руку точно так же, как это делал он, еще раз прошла весь путь от ямы до вбитого в землю колышка. Результат оказался тот же, что и у него, и тогда женщина предложила держать куб по очереди. Он, делать нечего, согласился, однако всякий раз, выпуская из рук импровизированный маятник, продолжал ревниво следить за ним взглядом.
– Ты ревнуешь ко мне капитана, не так ли? – без тени насмешки спросила она у молодого лейтенанта. Он подумал и дал столь же искренний ответ:
– Да, госпожа, хотя и ни в коей мере не подвергаю сомнению твое право на заботу о нем. Но все же я повстречал его раньше, чем ты, когда он собирал свой отряд в Ланкмаре, – это было даже еще до того, как он снарядил «Бродягу» и направился сюда.
– Ты забываешь, – мягко поправила его Сиф, – что Мышелов начал собирать отряд и готовить судно к отплытию лишь после того, как госпожа Афрейт и я наняли его и капитана Фафхрда для защиты нашего острова, хотя в тот раз присланный Кхакхтом ледяной шторм и умчал нас обратно, не успели мы оглянуться.
– Это правда, – согласился он. – Но все-таки… – И тут же умолк, видимо раздумав возражать.
– Что «все-таки»?
– Я хотел сказать, – запинаясь, ответил он, – что, мне кажется, он знал обо мне еще раньше. Ведь мы оба были свободными ворами, хотя он, безусловно, многократно превосходил меня во всем, а в Ланкмаре, где так силен Цех, это многое значит… Ну, во всяком случае мне он был хорошо известен.
Передышка окончилась, и Сиф, приготовившись идти дальше, взяла куб в правую руку, не собираясь, по-видимому, положить его в свою сумку или передать Пшаури. Вместо этого она внимательно вглядывалась в хмурое лицо своего спутника, черты которого отчетливо вырисовывались в сереньком свете приближающегося утра.
В фиолетовом предутреннем небе стояла лишь одна звезда, яркий Астарион, да и его свет скоро померкнет в лучах восходящего солнца. Впереди, чуть левее, ибо маятник увел их в сторону от того маршрута, которым вся компания двигалась к холму Богини прошлым вечером, поднималась стена тумана, из которого то тут, то там просматривались крыши домов и башни Соленой Гавани, а также купол храма Луны, казавшийся отсюда маленьким, почти игрушечным. Буквально у них на глазах туман покрыл городские крыши и начал тянуть свои волокнистые щупальца к ним. Дальний его край вспыхнул, предчувствуя восход солнца, хотя облачная флотилия прямо над их головами все еще сохраняла цвета ночи.
– Капитану, наверное, холодно там внизу, – невольно вздрогнув, выдохнул Пшаури.
– Ты и вправду искренне беспокоишься о нем, – заметила Сиф. – Больше, чем другие. Я замечаю это последние две недели. С тех самых пор, как ты получил письмо с зеленой печатью, которое привез последний ланкмарский корабль – еще до «Ласки».
– Ты наблюдательна, госпожа, – произнес он.
– Я видела это письмо, когда капитан Мышелов открывал мешок с почтой. Что в нем, Пшаури? Тот отрицательно покачал головой:
– При всем моем уважении, госпожа, я не могу сказать. Это дело только между мною, капитаном и еще одной особой. Я не могу говорить об этом без разрешения.
– А капитан знает?
– Не думаю. Не уверен.
Сиф настроена была продолжать задавать вопросы, несмотря на явное и необъяснимое нежелание Пшаури отвечать, но тут пятеро пришедших из лагеря поравнялись с ними, и возможность для беседы по душам была упущена. Начиная с этого момента Сиф и Пшаури чувствовали себя актерами на сцене, поскольку каждый из новоприбывших желал лично видеть чудо: металлический куб, по собственной воле отклоняющийся от вертикали и вполне определенно указывающий направление в сторону шахты. В конце концов даже скептику Гронигеру ничего не осталось, кроме как довериться своим глазам.
– Придется поверить, – проворчал он, – хотя и не хочется.
– Да, при свете дня это трудно, – согласилась Рилл. – Ночью как-то проще.
Матушка Грам кивнула:
– Да, с колдовством всегда так.
Солнце уже показалось из-за горизонта, расстелив яркую желтую дорожку по поверхности тумана, который, как ни странно, не рассеивался.
Сиф и Пшаури принялись отвечать на вопросы о невидимых глазу пульсациях маятника.
– Он просто дрожит, – говорила женщина.
– Не знаю я, почему мне кажется, что это сигналы от капитана, – отнекивался лейтенант. – Просто я так чувствую, и все.
Гронигер фыркнул.
– Не могу сказать, что вполне разделяю его уверенность, – призналась Сиф. – По мне, так это просто дрожь какая-то.
Еще через две остановки они подошли к южному берегу острова. Приготовились остановиться и в третий раз, как раз у того места, где трава сменялась камнями и довольно крутой откос сбегал к узкому пляжу, на который то и дело накатывались волны прибоя. По правую руку от них откос становился все круче, пока наконец не превращался в вертикаль. Слева упрямый туман продолжал липнуть к берегу. Его плотную пелену разрывали лишь мачты кораблей, стоявших на причале в бухте Соленой Гавани.
Теперь настала очередь Пшаури держать бечеву. Казалось, он нервничает: движения его стали торопливыми, руки немного дрожали. Протянув вперед правую руку, он согнул ноги в коленях и всем корпусом подался вперед, так чтобы его правый глаз оказался на одной линии с маятником.
Сиф и Рилл опустились на колени по обе стороны маятника, чтобы не упустить ни малейшего движения. С губ женщин уже готово было сорваться восклицание, но Пшаури их опередил.
– Маятник больше не указывает на юго-восток, – быстро произнес он сдавленным голосом, – но тянет прямо вниз. Послышался выдох удивления, и Рилл подтвердила:
– Да!
Сиф тут же потребовала, чтобы Пшаури передал ей куб для проверки, и тот безропотно подчинился, хотя и заметно нервничая при этом. Сам он встал между нею и морем. Остальные окружили ее сзади. Рилл продолжала стоять на коленях.
Через мгновение Сиф повторила:
– Все еще тянет вниз.
– Да, – произнесла Рилл. – И вибрирует.
– Так, значит, капитан Мышелов сейчас прямо под нами и не шевелится, – подал голос Скаллик. Сиф подняла на него глаза:
– Если это он.
– Но как? – недоверчиво спросил Гронигер, тряся головой.
– Смотрите, – изменившимся голосом сказала Рилл. – Маятник снова движется.
Они переглянулись. Куб и впрямь закачался, то к шахте, то от нее, но страшно медленно, словно прилипая к воздуху на каждом сантиметре своей дуги.
В голосе Скаллика на этот раз звучало благоговение.
– Можно подумать, он там расхаживает туда и обратно. Прямо под нами.
– Наверное, он нашел подземный ход, – предположила матушка Грам.
– Сказки это все, – проворчал Гронигер.
Вдруг, безо всякого предупреждения, черно-золотой куб рванулся к морю с такой силой, что бечевка прямо-таки вылетела из руки Сиф. Она вскрикнула от боли, а маятник, со свистом рассекая воздух и таща за собой бечеву, точно комета свой хвост, пролетел мимо Рилл, едва не задев ее висок.
Но тут на пути летящего снаряда возникла ладонь распластавшегося в прыжке Пшаури. Присутствовавшие невольно зажмурились, услышав звучный шлепок, с которым металлический куб врезался в живую плоть. Проворный лейтенант покатился по песку, сбитый с ног ударом, но все же успел накрыть руку другой ладонью. Когда он поднялся на ноги, его ладони были сомкнуты вместе, а бечевка маятника свисала из них, словно хвост какого-то пойманного им живого существа. Все замерли, завороженные, когда он шагнул в сторону Сиф.
Скаллик произнес почти молитвенным тоном:
– Как если бы капитан, походив туда-сюда, метнулся, словно молния, прямо к морю. И представить такое невозможно.
Гронигер только покачал головой, из последних сил стираясь сохранить остатки подвергшегося тяжкому испытанию скептицизма.
Пшаури, приподняв локти, обратился к Сиф:
– Госпожа, пожалуйста, расстегни мою сумку. Она как раз внимательно разглядывала окровавленные подушечки большого и безымянного пальцев левой руки – камень, рванувшись, дернул бечеву так, что она сорвала кожу; но, услышав слова Пшаури, немедленно сделала то, что он просил, стараясь, однако, не пользоваться пострадавшими пальцами.
Он опустил обе ладони в сумку, продолжая давать указания:
– Теперь обмотай бечеву вокруг пуговицы – нет, лучше пропусти ее через петлю в середине клапана. Затяни узел потуже. Хотя он больше и не дергается, но все-таки лучше привязать как следует. Я ему больше не доверяю, хотя он и сообщил нам многое.
Сиф беспрекословно выполнила все его указания, заметив:
– Я с тобой целиком согласна, лейтенант Пшаури. И вообще, по-моему, этот куб отмечает вовсе не движения Мышелова под землей, ну разве что в самом начале, чтобы втянуть нас в эту затею.
Узел был затянут крепко-накрепко. Пшаури вытащил руки из сумки и зажал клапан, а потом застегнул сумку на все три пуговицы.
– Чья же сила заставляет его двигаться? – спросила, поднимаясь на ноги, Рилл.
– Локи, – ответила Сиф. – Я думаю, он хочет, чтобы мы помчались за море. Это очень на него похоже: сначала поманит надеждой, а потом начнет подкидывать сюрприз за сюрпризом, один другого чище. – С этими словами она засунула свои кровоточащие пальцы в рот и принялась слизывать кровь.
– Да, это и впрямь на него похоже, – согласилась Рилл.
– Он не такой бог, как другие, по правилам он не играет, – подала голос матушка Грам. – И злопамятный. Наверняка он-то и отправил капитана Мышелова под землю.
– А я знаю, – продолжала, не вынимая пальцев изо рта, Сиф, – как можно испортить ему всю игру и вернуть Мышелова.
– Эй, лозоходцы! – раздался звонкий окрик. Они обернулись и увидели Афрейт, которая спешила к ним через луг, неся в руках корзину из тростника. Увидев, что ее заметили, она продолжала:
– На раскопках есть новости, которые вам полезно знать – особенно тебе, Сиф. Кстати, а где Фафхрд?
– Мы не видели его, госпожа, – отвечал Пшаури.
– А почему он должен быть здесь? – мрачно спросил Гронигер.
– Он ушел с раскопа, чтобы отдохнуть и подумать, – объяснила Афрейт, подойдя к ним и поставив корзину на траву. – Но потом Удалл и другие видели, как он взял кувшин и лампу и пошел за вами. Им, видать, заняться было нечем, вот они и провожали его глазами до тех пор, пока он не прошел полпути к вам.
– Никто из нас его не видел, – заверила ее Сиф.
– А где Гейл и Пальчики? – был следующий вопрос Афрейт. – Их кровать в палатке пуста, одежда исчезла. Я подумала, что они, наверное, опять за Фафхрдом увязались – они от него сегодня весь день не отстают.
– И их тоже мы не видали, – стояла на своем Сиф. – А что у тебя за новость?
– Да куда же, черт побери, они подевались… – начала было Афрейт, переводя растерянный взгляд с одного на другого. Те только руками развели. – Ладно, потом, – прервала она сама себя и обратилась к Сиф:
– Тебе, я думаю, понравится. Мы начали копать боковой коридор.., прошли футов пятнадцать… копать там легче, чем вниз, один песок, да и подпорки легче ставить, хотя приходится еще и крышу крыть… и там мы нашли вот это.
И она протянула Сиф кинжальные ножны.
– Это от Кошачьего Когтя?
– От него самого.
– Да! – подтвердила Сиф, внимательно осмотрев находку.
– Он лежал горизонтально, узким концом к нам, – продолжала Афрейт, – как будто увяз в земле и выпал у Мышелова из-за пояса, когда того тащили спиной вперед – или он сам как-то продвигался. А может быть, он и его оставил нам как подсказку.
– Значит, он все-таки внизу, – сказал Скаллик.
– Это предположение согласуется с двумя более ранними находками – плащом и кинжалом, – признал Гронигер.
– Как вы понимаете, я сразу решила сообщить о находке Фафхрду, – рассказывала Афрейт. – И тебе, конечно, Сиф. А что тут у вас происходит? Зачем вы пришли на берег? Неужели вы проследили его путь прямо досюда?
Теперь настала очередь Сиф посвящать Афрейт в свои умозаключения.
– Фафхрд предупреждал, что результаты могут быть неясными и двусмысленными и только находки, сделанные во время раскопок, могут их подтвердить или опровергнуть, – сказала Афрейт, выслушав рассказ подруги. – Поэтому он и настаивал на том, чтобы продолжать рыть, а также и потому, что хотел, чтобы выход наверх был открыт для Серого, если он будет возвращаться тем же путем.
А насчет Локи ты вполне можешь оказаться права. Он коварный бог – кому, как не тебе, знать это, – больше всего на свете он любит разрушать и портить. Если уж на то пошло, то и Один оказался не лучше – лишил руки Фафхрда после того, как мы его столько ублажали. Тут в беседу вмешался Пшаури:
– Госпожа Сиф, перед тем, как госпожа Афрейт присоединилась к нам, ты сказала, что знаешь, как обхитрить Локи и вернуть капитана.
Сиф кивнула:
– Поскольку куб с сажей внутри не имеет ценности и не может считаться реликвией, то, я думаю, один из нас должен подняться на вершину вулкана Черный Огонь и бросить его в озеро лавы. Бог Локи вернется в свою стихию, и будем надеяться, что его гнев, направленный на Мышелова, уляжется.
– Но ведь так мы потеряем один из символов нашего острова! – запротестовал Гронигер.
– Это золото в любом случае сохранит отпечаток сущности чуждого иноземного бога, – сообщила ему матушка Грам. – Мы нашими заклинаниями никогда не сможем его очистить. Так что смело можно последовать совету Сиф. Это хорошая идея!
– Золотой символ можно отлить и освятить заново, – заметил старый Урф. – А человека заново не сделаешь.
– Мне, конечно, возразить нечего, но, по-моему, то, что предлагает Сиф, – чистое суеверие, – устало сдался Гронигер. – Все события сегодняшнего утра совсем выбили меня из колеи.
– Раз уж мы решили сделать это, то, по-моему, пойти должен ты, Пшаури, – обратилась к нему Сиф. – Ты вытащил куб из водоворота, тебе и бросать его в огонь.
– Если, конечно, эта проклятая штуковина позволит себя туда забросить, – заявил Скаллик. Трепет его как рукой сняло, и прежняя непочтительность проявилась со всей силой. – Швырнешь ее в озеро лавы, а она возьмет да и упорхнет куда глаза глядят.
– Уж я-то найду способ ее успокоить, не переживай, – ответил Пшаури с непривычной металлической ноткой в голосе. Он повернулся к Сиф:
– Госпожа моя, от всего сердца благодарю тебя за задачу, которую ты передо мной поставила.
Выловив эту проклятую вещь из воды, я обрек капитана на нынешнее испытание – теперь я это понимаю. Исправить свою ошибку – вот все, чего я хочу.
– Подождите, подождите, – перебила Афрейт. – Насчет Куба и Черного Огня я согласна, – по-моему, это дельная мысль. Но для капитана Мышелова этот шаг может означать жизнь или смерть. Поэтому прежде мы должны посоветоваться с Фафхрдом, – как-никак, а они знакомы всю жизнь. И хотя он оставил мне свое кольцо в знак того, что доверяет моему мнению, все же в этом деле я не рискну говорить за него. А потому я возвращаюсь к моему первому вопросу: где Фафхрд?
– Кто это идет сюда из Соленой Гавани? – воскликнула вдруг Рилл. – Если это те, о ком я думаю, то они могут ответить на твой вопрос.
На востоке завеса тумана наконец порвалась, не выдержав натиска солнечных лучей. Все увидели две одетые в белое фигурки, пробиравшиеся сквозь клочья тумана. Поняв, что их заметили, они замахали руками и кинулись бежать. Когда они подбежали ближе, то оказалось, что глаза обеих девочек, и рыжеволосой, и серебристо-русой, чуть ли не вылезают из орбит от возбуждения.
– Тетя Афрейт! – закричала Гейл. – С нами такое приключилось! Ой, что мы сейчас расскажем!
– Потом! – властно прервала ее тетка. – Отвечайте, где Фафхрд?
– Откуда ты знаешь? – Глаза Гейл стали еще круглее от изумления. – Я хотела тебя подготовить, но раз уж ты спрашиваешь: дядя Фафхрд уплыл на небо, где его ждал арилийский облачный корабль. Наверное, он ищет помощников, чтобы вызволить дядю Мышелова.
– Хватит молоть чепуху! – вырвалось у Сиф.
– Фафхрд не умеет плавать по воздуху, – возразила Афрейт.
– Подземные ходы под морским дном! Облачные корабли Арилии! – возмутился Гронигер. – Не слишком ли у вас разыгралось воображение для такого холодного утра?
– Но так все и было, – настаивала девочка. – Тетя Афрейт, ты ведь сама видела, как дядя Фафхрд и Мара летели по воздуху, когда невидимая принцесса Хирриви вытащила их с Черного Огня на своей летучей рыбе-невидимке. Пальчики видела больше меня. Пусть она рассказывает. Илтхмарская проститутка заговорила:
– На борту «Ласки» все матросы в один голос твердили, что в гавани Льдистого острова можно увидеть самые странные корабли, включая и облачные галеоны воздушного Королевства. И я видела, как капитан Фафхрд плыл сквозь туман к облаку, размером и формой напоминавшему такой корабль.
– Арилия всего лишь сказка, дитя мое, – ласково сказал Гронигер. – Матросы любят сочинять всякие небылицы. А Льдистый – самое заурядное место во всем Невоне.
– Но дядя Фафхрд как-то все же попал на небо, – упрямо стояла на своем Гейл. – Как – я не знаю. Может быть, принцесса Хирриви научила его летать, а он не сказал нам об этом. Он ведь такой скромный. Но он взобрался на небо. Мы обе это видели.
– Ну хорошо, хорошо, – сдалась Сиф. – Расскажите все с самого начала.
– Но прежде выпейте вина, успокойтесь и погрейтесь, – перебила Афрейт. – Вы и так столько времени провели на холоде, что это может войти в легенду. – С этими словами она открыла свою корзину, вынула из нее флягу крепленого красного вина и две кружки, наполнила их вином до половины и заставила девчонок выпить до дна. Глядя на них, остальным тоже захотелось.
Гейл сказала:
– Пусть Пальчики начинает. Сначала я спала. Пальчики заговорила:
– Капитан Фафхрд вернулся с раскопок после того, как все ушли. Он выпил вздрога и бренди и начал мерить шагами палатку, хмуря брови и потирая лоб, точно решал сложную задачу. Он был взволнован и опечален. Наконец он схватил кувшин, повесил лампу на крюк и пошел за вами. Я разбудила Гейл и сказала, что, по-моему, за ним нужно приглядеть.
– Правильно, – перехватила инициативу та. – Поэтому мы вылезли из постели, подбежали к огню и там оделись, – Ну тогда все ясно, – вставила Афрейт.
– Что ясно? – не понял Пшаури.
– Ясно, почему Удалл так долго не спускал глаз с Фафхрда. Продолжай, дорогая.
– Дядю Фафхрда трудно было потерять из виду – из-за лампы. Поэтому сначала мы держались позади, чтобы он нас не заметил.
– Боялись, что он отправит вас обратно? – предположила Сиф.
– Да. Первое время он шел за вами, но потом вы свернули на юг, а он продолжал шагать на восток. Стало уже почти совсем светло, хотя солнца еще не было видно. То и дело он останавливался и то вглядывался в туман, из которого выступали только коньки крыш, то поднимал голову вверх, вглядываясь в чистое небо и поднимая руку над головой, точно призывая на помощь богов. Тут-то я и заметила маленькую флотилию облаков…
– Какую руку он поднимал – ту, что держала кувшин? – спросила Афрейт.
– Наверное, – отозвалась девочка. – Я не помню.
– А потом дядя Фафхрд побежал: его шаги становились все длиннее и длиннее, и наконец он уже не бежал, а парил. Тут и мы тоже побежали. Теперь мы бежали в густом тумане, который одновременно и задерживал Фафхрда, и приподнимал его, помогая удлинять шаг.
Туман поднялся над нашими головами, и мы потеряли его из виду. Мы добежали до Лунной Арки, и Пальчики взобралась на нее прежде, чем я успела ей сказать, что это запрещено. Она оказалась над туманом и рассказывала мне обо всем, что происходит…
С этими словами Гейл указала на Пальчики, которая и продолжила рассказ:
– В самом деле, господа, я видела, как капитан Фафхрд плыл сквозь туман, вверх по его пологому склону, где, довольно далеко от него, находилась цель его плавания… Я знаю, что глаза легко видят то, чего нет на самом деле, а голова моя была полна матросских сказок, и все же, даю слово начинающей ведьмы, – на вершине холма стояло плотное облако, формой и размером удивительно похожее на белый корабль с высокой кормой. Солнечные лучи так играли на его серебряных снастях, что глаза резало.
Потом от солнечных бликов у меня закружилась голова, и я перестала отчетливо видеть. Кое-что из этого я пересказала Гейл сразу, а остальное – когда спустилась.
Гейл снова перехватила инициативу:
– Мы пробежали через Соленую Гавань к восточному мысу. Туман заметно поредел, но видно все равно было плохо. Когда мы добрались туда, Мальстрем бурлил и над ним поднималась дымка. Но наверху все было чисто, и я отчетливо видела дядю Фафхрда, как он плыл высоко в небе, рядом с большим облаком-кораблем, от которого теперь был виден лишь один киль. Вокруг него кружили пять чаек. И тут все заслонила поднявшаяся снизу дымка. Я подумала, что нужно рассказать обо всем тебе, тетя Афрейт. Но поскольку мы все равно шли в сторону раскопок и встретили тетю Сиф, то решили все рассказать сначала ей.
Пальчики добавила:
– Господа, я видела то же самое, что и она. Но капитан Фафхрд был в тот момент очень далеко от нас. Мы могли принять за него большую морскую птицу – альбатроса в сопровождении пяти морских ястребов.
Слушатели переглянулись.
– Похоже на правду, – тихо произнесла Афрейт. – Фафхрд показался мне очень угнетенным, когда я в последний раз видела его в шахте.
– Ты веришь тому, что тут наплели эти девчонки? – недоверчиво переспросил Гронигер.
– Да уж конечно верит, – ответила за нее мамаша Грам.
– Но какой смысл просить жителей воздуха помочь найти того, кто провалился под землю? – недоумевал Скаллик.
– Отчаяние способно толкнуть человека на самые странные поступки, – сказала Рилл.
– Но как же быть с Мышеловом? – обратилась Сиф к Афрейт. – Как доверенное лицо Фафхрда, что ты скажешь о моем плане послать Пшаури к вулкану?
– Пусть идет, и удачи ему в пути. И пусть Локи успокоится навеки, – не колеблясь отвечала та. – Вот тебе еда на дорогу, лейтенант. – Она передала ему кусок хлеба, узкую твердую колбаску и полупустую флягу с вином.
Окинув собравшихся быстрым цепким взглядом, чтобы убедиться, что никто не подслушивает, Пшаури тихо попросил Афрейт:
– Госпожа, не согласишься ли ты, вдобавок ко всем твоим щедротам, оказать мне еще одну любезность? – Она кивнула, и он передал ей лист бумаги, на котором было что-то написано фиолетовыми чернилами. По-видимому, это было письмо, поскольку на нем еще сохранились остатки зеленой восковой печати. – Сохрани это до моего возвращения. А если я не вернусь, что вполне возможно, передай это капитану Фафхрду, если он вернется. Или прочти сама – и покажи госпоже Сиф, если сочтешь нужным.

Предыдущая страница 12 Следующая страница


13 Фриц Лейбер

– Я сделаю, как ты просишь, – ответила она тихо и тут же обычным своим голосом продолжала:
– Сиф, дорогая, не могла бы ты заменить меня и Фафхрда на раскопе? Я дам тебе его кольцо.
– Ну конечно, – немедленно согласилась та, отворачиваясь от матушки Грам, с которой оживленно о чем-то совещалась.
– Теперь пришла моя очередь подумать, а заодно и уложить спать этих двух непоседливых девчонок, поскольку они совершенно измотались. Я отведу их к тебе, Сиф, и устрою там. Скама, спаси меня от отчаяния, если только не будет в твоей воле послать под видом отчаяния вдохновение, – закончила свою мысль Афрейт.
Без долгих церемоний компания разделилась на три группы, и все разошлись в разные стороны: Пшаури двинулся на север, туда, где над горизонтом поднимался столб черного дыма; Сиф, Скаллик и Рилл вернулись на раскоп, Афрейт, Гронигер, два старика и две девочки направились в Соленую Гавань.
Плетясь в хвосте последней группы, Пальчики, которая после слов Афрейт действительно почувствовала чудовищную усталость, вдруг произнесла, громко и четко, но совершенно бессознательно, как человек, разговаривающий во сне:

Когда съест твое сердце пес,
Печень сожрет кот,
Пенис утащит еж,
Крепко тогда уснешь,
Дороги назад не найдешь.

– Ну и стишки же у тебя! – возмутилась Гейл. – О ком это ты? – поинтересовалась она, наморщив носик.
Афрейт спросила:
– Что это за стихотворение, дорогая? Кто тебя ему научил?
По-прежнему слегка нараспев, словно зачарованная, девочка произнесла:
– Это третья строфа квармаллийского заклятия смерти, имеющего силу лишь если его прочитать полностью. – Тут она встрепенулась, несколько раз часто моргнула и словно бы пришла в себя. – Откуда же я его знаю? – спросила она сама себя. – Моя мать родилась в Квармалле, это правда, но мы никогда никому об этом не рассказывали.
– И все же она научила тебя этому заклинанию, – с нажимом произнесла Афрейт.
Пальчики отрицательно покачала головой.
– Моя мать не пользовалась заклинанием смерти и меня никогда ему не учила. Она – белая ведьма, и это чистая правда. – Она озадаченно посмотрела на Гронигера, потом подняла недоумевающий взгляд на Афрейт:
– Почему память куда-то ускользает, когда нужно получить точный ответ на какой-то вопрос? Это потому, что люди не могут жить вечно?

Глава 19

Когда сознание в очередной раз сначала забрезжило, замигало, а потом, вспыхнув, разгорелось ровным ярким пламенем в его усталом мозгу, Мышелов мог бы поклясться, что спит и видит сон, в котором он находится в одной из самых укромных и труднодоступных комнат всего Ланкмара – хорошо ему памятной, хотя он и бывал здесь всего раз в жизни, а ноздри его наполнены характерной для Ланкмара смесью, сочетающей свежесть влажной вспаханной земли, затхлую вонь болота, доносящуюся с Великой Соленой Топи, горьковатый дым множества очагов и душные испарения тел бесчисленных людей и животных. Неужели, будучи без сознания, он одолел две тысячи миль, одну десятую пути вокруг всего Невона? Невероятно, но, с другой стороны, никогда еще не доводилось ему видеть такого подробного и отчетливого сна.
Однако, как известно, Мышелов привык, просыпаясь, не обнаруживать своего присутствия сразу, пока ему не станут окончательно ясны все обстоятельства и его место среди них.
Он сидел, удобно скрестив ноги, на расстоянии одного ланкмарского кубита (длина одного локтя) от низенького столика в изножье широкой кровати, накрытой покрывалом из белого шелка удивительно грубого плетения, в подземной комнате, сочетавшей функции спальни и будуара крысиной принцессы Хисвет, дочери богатого торговца зерном Хисвина, обитавшего в тщательно укрытом от посторонних глаз Нижнем Ланкмаре. Одно время Мышелов даже числился возлюбленным Хисвет – одной из самых жестоких и требовательных особ, что встречались ему в жизни. Он узнал эту комнату по множеству серебряных украшений, по бледно-фиолетовым драпировкам, а также по двум картинам, подобных которым ему не доводилось видеть нигде более: на одной из них обнаженную девственницу сжимал в страстных объятиях крокодил, на другой не менее бесстыдно переплелись тела юноши и самки леопарда. Как и пять лет тому назад, комната освещалась стоявшими вдоль стен прозрачными емкостями с фосфоресцирующими червями, но теперь к ним прибавились еще и клетки со сверкающими огненными жуками, подвешенные под потолком; были там также и светящиеся осы, и ночные пчелы, и бриллиантовые мухи размером с воробья. Прямо перед ним на низеньком столике стояли водяные часы с чашей для стока воды; на каждый третий вздох, или двенадцатый удар сердца, в нее падала капля, от которой по гладкой водяной поверхности расходились круги. Рядом стоял хрустальный графин с золотистым вином: при виде его Мышелову мучительно захотелось пить.
Так в подробностях выглядел его сон, или видение, или что там еще это было. Из действующих лиц была, прежде всего, сама Хисвет, облаченная в фиолетовое платье того же оттенка, что и драпировки на стенах и ее губы. Она сидела на кровати, веселая как птичка, беззаботная, словно школьница, и, как всегда, чертовски привлекательная. В некотором отдалении от нее стояли две босоногие горничные, одетые в облегающие платьица, черное и белое, такие короткие, что еле прикрывали их попки. Хисвет что-то объясняла им, какие-то правила поведения по-видимому, а они почтительно внимали ей, каждая на свой лад: брюнетка энергично кивала головой, улыбалась, взгляд ее выражал глубокое проникновение в самую суть распоряжений хозяйки, в то время как блондинка оставалась серьезной и слушала, широко раскрыв глаза и почти не дыша, точно стремилась не только уловить каждое слово Хисвет, но и запечатлеть его в каком-то потайном уголке памяти, отведенном специально для этой цели.
Но хотя фиолетовые губы и пятнистый розово-голубой язык Хисвет беспрестанно двигались, а правая рука с вытянутым указательным пальцем то и дело поднималась и опускалась, отмечая особенно важные моменты речи. Серый Мышелов не слышал ни единого слова. Присутствующие, по-видимому, не видели его: даже дерзкий взгляд темноволосой девицы, шаривший по всем углам комнаты, не остановился на нем ни разу.
А поскольку обе горничные в своих коротеньких платьицах были не менее привлекательны, чем их обворожительная хозяйка, то Мышелову стало даже обидно, что его не замечают.
Делать ему было нечего, и он начал представлять их голыми. Зная Хисвет, он был уверен, что скоро ему представится возможность сравнить картинку, нарисованную воображением, с реальностью – синегубая очаровательница имела обыкновение осыпать милостями через посредниц.
Сама же она все еще оставалась загадкой для Мышелова – он не знал, что скрывается за всеми этими накидками, платьями и кольчугами, которые она обычно носила: нормальное женское тело или четыре пары грудей, маленькие, как у девочки-подростка, с острыми сосками, расположенные попарно, две нижние сразу над лобком.
Не знал он и того, какого размера были сейчас все три женщины и он сам: крысиного – десять дюймов, или человеческого – пять футов. Он, конечно, не пил эликсир роста, который использовался обитателями Верхнего Ланкмара при спуске в Нижний и наоборот.
Мышелов ощутил прилив желания. Разве не заслужил он хоть капельку удовольствия после всех испытаний, что выпали на его долю под землей? Женщинам же ничего не стоит сделать мужчину счастливым.
Однако он по-прежнему не слышал ни единого слова из их разговора.
Либо они разыгрывают пантомиму (задуманную Хисвет с целью подразнить его?), либо он все-таки спит и видит сон (хотя и очень похожий на реальность), либо их разделяет звуконепроницаемый барьер (магического происхождения скорее всего).
В пользу этой возможности говорило то, что, хотя ему было хорошо видно, как огромные светящиеся насекомые движутся в своих клетках и задевают крыльями и лапками за тонкие серебряные прутья, ни жужжание, ни басовитое гудение не достигали его слуха; также беззвучно падали в чашу редкие, но крупные капли из стоявших поблизости водяных часов – факт, который Мышелов счел наиболее существенным в данных обстоятельствах.
И еще одно удивительное явление, вполне сочетавшееся с не правдоподобным реализмом и безмолвием разворачивавшейся у него перед глазами сцены, наводило на мысль, о колдовстве: несколько над краем стола украшенной кольцами рукояткой вверх висел небольшой, всего в кубит длиной, суживающийся к концу хлыст из кожи снежной змеи. До него было буквально рукой подать, и Мышелов отчетливо видел каждую морщинку на его коже, но не мог разглядеть ни бечевки, ни тончайшей ниточки, поддерживавшей хлыст в воздухе.
«Что ж, сцена ясна», – сказал он себе. Осталось только решить, как из зрителя превратиться в одно из действующих лиц. Лучше всего будет чуть податься вперед, обхватить тремя пальцами правой руки горлышко графина, большим и указательным снять пробку и, прежде чем опрокинуть его содержимое в свою пересохшую глотку, небрежно произнести что-то вроде: «Приветствую тебя, дражайшая демуазель, и нижайше прошу прервать увлекательную игру, чтобы уделить немного внимания старинному приятелю. Не пугайтесь, девочки». Последняя фраза предназначена, разумеется, горничным.
Что ж, сказано – сделано!
Но, увы, с самого начала все пошло наперекосяк. При первой же попытке пошевелиться он почувствовал себя так, словно его только что разбил паралич. Все тело ныло и болело, точно он с ног до головы был покрыт синяками, правая рука горела огнем, темно-коричневые земляные стены внезапно надвинулись со всех сторон, а его «Приветствую» превратилось в придушенный вой, от которого у него чуть не лопнули барабанные перепонки, дико заболела голова, а рот в мгновение ока наполнился землей, вызвавшей грозивший удушьем приступ кашля.
Так, значит, его погребение заживо продолжается: с того самого момента, когда он внезапно провалился под землю на вершине холма на Льдистом острове в разгар церемонии полнолуния, и до сих пор податливая земляная тюрьма удерживает его, становясь твердой как скала при малейшей попытке вырваться. На этот раз внезапно открывшаяся у него сверхъестественная способность видеть сквозь землю обманула его: представшая его взору картина была столь отчетлива, что, вопреки свидетельствам прочих органов чувств, он вообразил себя свободным. Очевидно, пока он был без сознания, какая-то сила привела его таинственными подземными путями в Ланкмар, так что теперь ему ничего не оставалось, кроме как отдышаться, унять сердцебиение и осторожными движениями языка освободить рот от набившейся в него грязи, – и все это лишь для того, чтобы просто остаться в живых. Теперь, когда гудение в голове понемногу утихло, слабость и помутнение сознания дали ему понять, что он слишком близко подошел к опасной грани, отделяющей бытие от небытия, и придется изрядно постараться, чтобы уйти от нее подальше.
Справиться с неприятными и опасными последствиями ошибки Мышелову помогло то, что бело-фиолетовая картинка у него перед глазами никуда не исчезла, хотя то и дело фрагменты шершавой земляной стены заслоняли ее; желтоватое сияние, исходящее от верхней половины его лица, помогло не потерять эту реальность из виду.
Восстановив утраченное было чувство относительного комфорта и безопасности, он удивился, увидев, что прекрасная Хисвет все еще продолжает говорить, а очаровательные горничные – слушать, по-прежнему внимая каждому ее слову, будто стремясь запечатлеть его в своей памяти навеки. О чем же можно так долго говорить?
Не забывая дышать неглубоко и медленно, он сконцентрировал все внимание на других органах чувств и, напрягая все силы, попытался обострить восприятие. Его усилия довольно скоро были вознаграждены.
Следующая упавшая в чашу капля издала тихий, но отчетливый звук: хлюп!
Он едва удержался, чтобы не вздрогнуть.
И тут же до него донеслось пронзительное бэ-з-з-з светящейся осы, задевавшей прозрачными крыльями за тонкие прутья клетки.
Хисвет откинулась назад, уперевшись локтями в постель, и серебристо прожурчала:
– Девочки, вольно!
Их внимание ослабло, правда, лишь самую малость. Она слегка похлопала пальцами по очаровательно округлившимся губкам, словно подавляя зевок.
– Бог ты мой, какая длинная и скучная получилась лекция, – посетовала она. – Но ты самым похвальным образом выслушала ее до конца, дорогуша Троечка, – обратилась она к темноволосой горничной. – И ты тоже, Четверочка, – к светловолосой. Взяв лежавшую рядом с ней на покрывале длинную шпильку с изумрудной головкой и повертев ее игриво в пальцах, она заметила:
– Мне даже не пришлось прибегать к этому средству, чтобы разбудить ленивую мечтательницу или вернуть бог знает куда забредшие мысли.
Губы обеих девушек сложились в подобающую случаю улыбку, однако взгляд, брошенный на булавку, был довольно кислым.
Хисвет передала воспитательное орудие Четверочке, которая торжественно отнесла его в дальний угол помещения, к задрапированному сундуку со стоявшим на нем зеркалом. Среди выставленных на его крышке многочисленных баночек и бутылочек с разнообразными кремами и притираниями и шкатулок с драгоценностями была и черная овальная подушечка, из которой торчало множество подобных шпилек; их украшенные драгоценными камнями головки переливались всеми цветами радуги.
Тем временем Хисвет заговорила с Троечкой, которая немедленно вся обратилась в слух.
– Пока я говорила, у меня дважды возникало ощущение, будто за нами следят: то ли злобный разум, полный преступных замыслов и планов, – из тех, с кем имеет дело мой отец, – то ли наш враг, например какой-нибудь отверженный любовник. – Она обвела стены внимательным взглядом, слишком долго, как показалось Мышелову, задержавшись на том месте, где скрывался он. – Я должна подумать, – объявила она. – Дорогая Троечка, принеси выложенную серебром фигуру из черного опала, изображающую Невон, которую я называю Открывателем Пути.
Та послушно кивнула и направилась к тому же столу, от которого только что отошла Четверочка, разминувшись с ней на середине комнаты.
– Четверочка, дорогуша, – обратилась к ней Хисвет, – принеси мне стакан вина. У меня горло пересохло от глупых разговоров.
Горничная склонила белокурую головку и направилась к тому самому столику, позади которого, невидимый для них, находился в земляной толще Мышелов. Пока она, аккуратно вытащив пробку из графина, наполняла сверкающей жидкостью бокал, такой высокий и узкий, что он больше напоминал пробирку, Мышелов с удовольствием разглядывал ее. Белое платьице было застегнуто спереди на целый ряд больших круглых пуговиц из сверкающего черного янтаря.
Вернувшись к хозяйке, она, не сгибая спины, опустилась на колени и протянула ей освежающий напиток.
– Попробуй сначала сама, – приказала Хисвет. Ланкмарские аристократы нередко отдавали слугам подобные распоряжения, поэтому Четверка ничуть не удивилась, а, запрокинув голову, влила струю золотистой жидкости между раскрытых губ, не касаясь края бокала. Затем вновь протянула его хозяйке – на этот раз уровень вина в нем стал заметно ниже.
Хисвет приняла напиток со словами:
– Хорошо исполнено, Четверочка. В следующий раз не жди моего распоряжения – действуй сама. И можешь облизнуть губы в знак удовольствия.
Белокурая копна девушки нырнула и приподнялась в поклоне, точно поплавок на волне.
– Дражайшая демуазель, – донесся от туалетного столика голос Троечки, – я не могу найти Открыватель.
– Хорошо ли ты искала? – отозвалась Хисвет. В голосе ее прозвучала нотка недовольства. – Это продолговатая сфера в два больших пальца длиной, континенты выложены на ней серебром, города обозначены плоскими бриллиантами, а крупный аметист и бирюза отмечают полюсы смерти и жизни.
– Дражайшая демуазель, мне знаком Открыватель, – почтительно ответила Троечка.
Хисвет, чей взгляд вновь вернулся к Четверочке, пожала плечами и, поднеся узкий бокал к губам, осушила его тремя глотками.
– Освежает. – И снова прижала пальцы к губам. Скребущий звук привлек ее внимание к туалетному столу.
– Нет, не открывай другие ящики, – распорядилась она. – Там его нет. Поищи как следует в верхнем и найди его. Если нужно, выложи предмет за предметом все содержимое ящика.
– Да, демуазель.
Хисвет снова поймала взгляд Четверки, потом покосилась на озабоченно роющуюся в ящике Троечку, дернула плечиком и доверительно произнесла:
– Было бы очень неприятно потерять Открыватель, в высшей степени неприятно. Нет, дитя мое, не кивай головой. Троечке это идет, а тебе нет. Склони голову один раз, медленно, и скромно потупь глаза – вот так.
– Да, госпожа. – Плавный наклон головы был скромен, как у принцессы-девственницы.
– Как дела, Троечка?
Брюнетка обернулась на зов. Голос ее был едва слышен:
– Демуазель, я вынуждена признать свое поражение. Выдержав, долгую паузу, Хисвет задумчиво произнесла;
– Боюсь, дорогая Троечка, у тебя могут быть неприятности. Как старшая из горничных, ты несешь ответственность за всякого рода пропажи, недостачи и воровство. Не забывай об этом. – Помолчав еще немного, она вздохнула и, протянув пустой бокал другой горничной, добавила:
– Четверочка, принеси мне упругое орудие воспитания.
Блондинка вновь скромно потупила голову, взяла бокал и, двигаясь намного резвее, чем раньше, вернулась к столику, поставила на него стакан, наполнила и потянулась за неведомо каким чудом державшимся в воздухе хлыстом. Тут-то его загадка и разрешилась: судя по легкому повороту кисти, с которым девушка взяла хлыст, он просто висел на небольшом крючке, остававшемся невидимым для Мышелова, так как был вбит в невидимую же стену.
События принимали интересный оборот, и он, наблюдая за происходящим из своего тайного укрытия, почувствовал истинную благодарность женщинам за то, что они отвлекали его от мыслей о собственной невеселой участи. Не первый день зная Хисвет, он мог с известной точностью предсказать, что будет дальше. Похоже, что темноволосой Троечке предстояло стать козлом отпущения и жертвой узкой кожаной полоски. Мрачно нависая над пестревшим украшениями туалетным столиком в своем черном платье, она походила бы на птицу дурных предзнаменований, если бы не большие белые пуговицы спереди, придававшие сцене оттенок комизма. Четверка снова нырнула перед госпожой на колени. Хисвет приняла у нее хлыст и бокал, милостиво бросив:
– Спасибо, милая. Вооруженная тем и другим, я чувствую себя намного лучше. Ну как, Троечка?
– Я подумала, демуазель, – подала голос та, – и вспомнила, что когда я вошла в комнату, то застала здесь Четверку: она скорчилась у стола и искала что-то как раз в том ящике, где обычно лежит Открыватель. Увидев меня, она тут же захлопнула ящик. Но теперь я понимаю, что она вполне могла успеть вытащить что-нибудь оттуда и спрятать на себе.
– Демуазель, не верь ей! – бледнея, запротестовала Четверка. – Я не открывала ящик, я и близко к нему не подходила!
– Она отъявленная лгунья, госпожа, – возразила Тройка в ответ. – Посмотри, как она покраснела!
– Тише, девочки! – скомандовала Хисвет. – Я знаю, как нам разрешить этот недостойный спор. Троечка, дорогая, как по-твоему, могла ли Четверочка спрятать Открыватель где-либо еще? Помнится, я вошла сразу вслед за тобой.
– Нет, госпожа, не могла.
– Ну что же, – продолжала Хисвет с улыбкой, – Троечка, поди сюда. Четверочка, сними платье, чтобы мы могли как следует обыскать тебя.
– Демуазель! – взмолилась та. – Не подвергай меня такому унижению.
– О каком унижении ты говоришь? – спросила Хисвет, удивленно изогнув серебристую бровь. – А если я буду развлекать любовника, разве не могу я приказать вам с Троечкой раздеться, чтобы не смущать его? Скорее всего именно так я и поступлю, а может, даже прикажу вам принять участие в наших забавах – под моим руководством, конечно. Фрикс хорошо понимала такие вещи, и, надеюсь, Троечка тоже понимает. Фрикс была несравненна. Даже Двоечка ей не чета. Но, как вам известно, Фрикс сумела сократить срок своей службы у меня и избавиться от заклятий, наложенных моим отцом. С тех пор у меня не было ни одной Единички и вряд ли когда-нибудь будет.
Обе горничные согласно кивнули, каждая на свой манер, хотя и несколько мрачновато. Они уже успели до одури наслушаться про неподражаемую Единицу.
Мышелову становилось все интереснее и интереснее. Нет, вы только посмотрите, спектакль лишь успел начаться, а Хисвет уже успела поменять действующих лиц ролями! Он пожалел, что Фафхрда нет рядом, ему бы понравилась история про Фрикс. Он был без ума от принцессы Арилии, особенно в то время, когда она была горничной-рабыней Хисвет. Хотя вряд ли ему пришлось бы по вкусу сидеть по маковку в земле. Слишком уж он велик, чтобы выжить, выцеживая из окружающей почвы драгоценные крупицы воздуха уголками рта. Кстати, не следует забывать о правильном дыхании и об осторожности – в любую минуту может нагрянуть какая-нибудь опасность из Верхнего или Нижнего миров. Впору пожалеть, что на затылке нет глаз!
А Хисвет между тем продолжала:
– Так что не мели чепухи, деточка, и раздевайся! Четверка продолжала упираться:
– Пожалей меня, демуазель! Раздеться для любовной игры – это одно. Но раздеться для того, чтобы тебя обыскивала другая служанка, – о нет, это слишком унизительно! Я этого не перенесу!
Хисвет спрыгнула с кровати.
– Хватит испытывать мое терпение, маленькая лицемерная сучка! Кто ты такая, чтобы рассуждать о том, что ты вынесешь, а чего не вынесешь! Здесь я решаю, что тебе прятать, а что выставлять на показ! Троечка, держи ее руки! Если будет сопротивляться, свяжи их у нее за спиной.
Темноволосая горничная уже была за спиной товарки: повинуясь приказу хозяйки – впрочем, не без видимого удовольствия, – она плотно прижала к бокам локти второй горничной. Хисвет протянула правую руку и, взяв девушку за подбородок, подняла ее голову так, чтобы их глаза оказались на одном уровне, и только после этого принялась не спеша расстегивать пуговицы на ее платье.
– Я подчинилась бы твоему приказу, демуазель, даже и со свободными руками, – со всем доступным ей достоинством заявила Четверка.
На что Хисвет очень решительно возразила:
– Ты просто глупая школьница, дорогуша, которой еще учиться и учиться, вот я и хочу преподать тебе урок. Ты подчинилась бы мне? А моей горничной, поступающей по моему указанию, нет? Прежде всего запомни, Троечка не ровня тебе, она старше тебя по рангу и имеет право наставлять тебя в мое отсутствие.
Все это время она продолжала расстегивать пуговицы, стараясь побольнее надавить костяшками пальцев или поглубже воткнуть твердый край пуговицы в нежную плоть девушки. Когда третья сверху пуговица поддалась, маленькие упругие груди с нежно-розовыми сосками показались наружу. Хисвет продолжала:
– Но на этот раз ты все же добилась своего, не так ли, Четверочка? Раздеваю тебя я, а не Троечка, хотя она и присутствует при этом. Фактически я выступаю сейчас в качестве твоей горничной – тебе по вкусу такой перевертыш? Обслуживают тебя по-королевски, но я сильно сомневаюсь, что тебе это доставит удовольствие. – Покончив с пуговицами, она окинула девушку с ног до головы внимательным взглядом и, шлепнув тыльной стороной ладони сначала по одной ее груди, потом по другой, ухмыльнулась:
– До сих пор все шло не так уж плохо, правда, дорогуша? Троечка, твоя очередь.
Расплывшись в не предвещавшей ничего хорошего для бедной Четверочки улыбке, та сорвала с нее платье и отшвырнула его в сторону.
– О, как ты зарделась, милочка, – отметила Хисвет с неприятной усмешкой. – На Улице Шлюх эта способность, как я слышала, в цене. Сначала как следует обыщи одежду, – обратилась она к другой горничной. – Прощупай как следует все швы и подол. Быть может, она стащила и спрятала там какую-нибудь мелочь. А ты, дитя мое, приготовься к тому, что старшая горничная обыщет тебя с головы до ног, а я буду при сем присутствовать. – Вооружившись лежавшим на кровати хлыстом, серебряную рукоятку которого она использовала в качестве указки, Хисвет продолжала отдавать распоряжения:
– Разведи руки в стороны. Поставь ноги пошире. Еще шире. Вот так.
Мышелов обратил внимание, что все до единого волоски на теле горничной были либо сбриты, либо выщипаны – мода, введенная Глипкерио Безмозглым, Верховным Правителем Душегубов. Что ж, обычай вполне подобающий и приятный, подумал он.
– Ну как, есть что-нибудь в платье? Нет? Тогда начинай обыск с волос. Наклонись вперед, деточка! Медленно и тщательно, Троечка. Прическа у нее короткая, конечно, но и в самых коротких волосах можно спрятать удивительно много. И не забудь про уши. Нас ведь интересуют мелкие предметы, помнишь?
Хисвет зевнула и сделала большой глоток вина. Четверочка, пользуясь моментом, метнула на свою непосредственную мучительницу исполненный ненависти взгляд. Есть что-то особенно унизительное в том, когда человека тянут за уши, оттопыривая их то в одну, то в другую сторону. Но Тройка, вымуштрованная хозяйкой, только мило улыбнулась в ответ.
– А теперь загляни ей в рот, – последовало новое распоряжение Хисвет. – Открывай шире, Четверочка, представь, что ты пришла к цирюльнику рвать зуб. Посмотри у нее за щеками, Троечка. Вряд ли Четверочка играет с нами в маленькую белочку, но все же, кто знает… А теперь… Ну же, Троечка, ты же знаешь, что делать? Я ведь, кажется, ясно сказала – обыщи ее с головы до ног, не так ли? Можешь смазать пальцы моим кремом. Но не слишком щедро, его делают из масла, которым умащают тело самого Императора Востока. Ну, ну, не изображай из себя страдалицу, Четверочка! Представь, что это любовник исследует твое тело ловкими пальцами, выражая тем самым пыл и нетерпение страсти. У тебя ведь есть любовник, Четверочка? Кто он, а? Постой-ка, помнится, красивый юный паж Хари заглядывался на тебя. Интересно, что бы он сказал, увидев, чем мы тут занимаемся? Забавно. Может, позвать его? Ну вот, полдела сделано. А теперь, Троечка, займись исследованием другой долины наслаждений или, скорее, узкого ущелья. Нагнись, Четверочка. Не так грубо, Троечка. Сдается мне, что для нашей юной ученицы это совсем новая тема, хотя наставница уже в совершенстве овладела этой наукой. Возможно ли это? Что такое, Четверочка, ты плачешь? Крепись, дитя мое! Твоя вина еще не доказана, более того, у тебя есть шансы оправдаться. Жизнь полна сюрпризов.
Пользуясь тем, что его не видно, Мышелов цинично улыбнулся. По опыту он знал, что Хисвет – большая мастерица по части неприятных сюрпризов. От удовольствия он почти забыл о тяготах собственного положения. Всю свою жизнь любил он вот таких миниатюрных, хрупких женщин. Ему вспомнилась Черная Лилия, его возлюбленная тех времен, когда он занимался вымогательством для Пульга, а Фафхрд уверовал в Иссека. Рита, бывшая рабыня Глипкерио. Ививис из Квармалла, гибкая, как змея. Чистая, трагическая Ивриана, чьим аристократическим амбициям он потакал. Сиф, разумеется. Ивлис Овартамортес тоже не раз согревала его постель. Итого семь, включая Хисвет. Да, и еще одна, тоже горничная, – он не мог вспомнить ни ее лица, ни имени, но помнил, что в свое время она была особенно желанна, потому что долго оставалась недоступной. Да кто же это был? Ну хоть маленькую зацепочку, тогда бы он вспомнил! С ума сойти можно! Разумеется, доводилось ему любить и более крупных женщин, но это ускользающее воспоминание заставляло его думать только о тех, что были ниже его ростом. Этакая коллекция дорогих его сердцу малышек. Казалось бы, в собственной могиле (надо смотреть правде в глаза, так оно и есть) человек может позволить себе думать о чем угодно, так нет же, даже здесь постоянно что-то отвлекает: нужно заботиться о дыхании, отплевывать грязь, не забывать следить за тем, что происходит впереди и сзади, – прямо как Четверочка, подумалось вдруг ему, хотя ей, бедняжке, это мало помогло. Воспоминание о ней вернуло его к реальности, и он снова обратился к разыгрываемой перед ним сцене.
Хисвет повернулась к пострадавшей:
– А теперь, Четверочка, отойди подальше и встань лицом к стене, пока я буду совещаться с Троечкой. И перестань распускать нюни! Возьми свое платье и оботри лицо.
Хисвет подвела Троечку к изголовью кровати, поставила пустой бокал на столик и заговорила так тихо, что Мышелов, даже несмотря на сверхъестественный слух, еле-еле мог разобрать слова:
– Как я понимаю, ты не нашла ни Открывателя, ни чего-либо еще?
– Нет, дражайшая демуазель, я ничего не обнаружила, – ответила темноволосая горничная, а затем почти сценическим шепотом продолжала:
– Я уверена, что она его проглотила. Я предлагаю дать ей сильного слабительного, а если не поможет, то и рвотного. А можно и то, и другое разом, для экономии времени.
Последние слова товарки достигли слуха Четверочки – это было видно по тому, как она, точно в ознобе, свела, плечи.
Хисвет отрицательно покачала головой и продолжала так же тихо, как и прежде:
– Думаю, не стоит, хотя при других обстоятельствах это было бы забавно. Пока же пусть думает, что все обвинения в воровстве с нее сняты. – Она обернулась и произнесла:
– Поздравляю, Четверочка, твоя коллега полностью тебя оправдала! Разве это не чудесно! Ну а теперь иди же сюда скорее. Нет, не надевай платье. Брось эту тряпку. Тебе нужно потренироваться прислуживать голой – ты должна научиться делать это так же хорошо, спокойно и изящно, как в одежде. Кроме того, есть вещи, которые лучше всего удаются в костюме от матушки-природы. Сейчас и начнешь. – С этими словами дама в фиолетовом платье зевнула и потянулась. – Как меня разморило. Четверочка, твой новый срок службы у меня (шутка, дорогая) начнется с того, что ты принесешь мне большую подушку с изголовья кровати.
Та принесла большую лимонно-желтую подушку и встала, держа ее на вытянутых руках, в ожидании дальнейших распоряжений. Хисвет указала хлыстом на угол кровати и, после того как девушка опустила туда свою ношу, улеглась, передав хлыст в руки горничной:
– Подержи. – Устроившись поуютнее, она приподнялась на локте и, кивнув Троечке, сказала, показывая другой рукой на ковер у кровати:
– Троечка, поди сюда. Я хочу кое-что тебе показать.
Когда темноволосая горничная, сгорая от любопытства, приблизилась, Хисвет вновь опустила увенчанную короной серебряных волос голову на подушку, составлявшую выгодный контраст с ее темным платьем, и произнесла:
– Наклонись поближе. Пусть это будет нашей тайной. Четверочка, стань подальше.
Но стоило только Троечке нагнуться, как Хисвет тут же начала придираться:
– Не сгибай колени! Не висни надо мной, как обезьяна. Держи ноги прямо!
Горничной удалось выполнить требования хозяйки, не потеряв при этом равновесия, только сильно прогнувшись в пояснице, отставив зад и вытянув назад прямые руки.
– Но, демуазель, – робко начала горничная, – когда я наклоняюсь, мое короткое платье задирается так, что сзади все видно. А ведь белье носить ты запретила.
Хисвет улыбнулась.
– Совершенно верно, – был ее ответ, – и такой фасон платья придумала тоже я, для того чтобы горничная, понадобись ей поднять что-нибудь с пола, не наклонялась, как крестьянка в поле, а плавно опускалась в реверансе, не склоняя головы и не сгибая спины. Это гораздо более культурно и изысканно.
Троечка нерешительно возразила:
– Но ведь чтобы поднять что-нибудь с пола, не сгибая спины, нужно присесть, а ты велела не сгибать колени.
– Это совсем другое дело, – нетерпеливо прервала ее Хисвет. – Я также велела тебе опустить голову.
– Но, демуазель… – заикнулась было Троечка, но тут Хисвет протянула руку и больно, с вывертом, ущипнула ее за мочку уха. Девушка заверещала. Хисвет выпустила ее ухо и, поглаживая горничную по щеке, успокаивающим тоном произнесла:
– Ну, ну, все хорошо. Я только хотела, чтобы ты прекратила глупую болтовню и выслушала меня наконец. Вот что я тебе скажу: пока ты обыскивала Четверочку, мне стало совершенно очевидно, что ты не меньше нее нуждаешься в усовершенствовании твоих знаний в искусстве наслаждений, а поскольку ты – моя любимая горничная, и ничья больше, то я об этом и позабочусь. – И, протянув руку, она обхватила ладонью шею Тройки и быстрым, но тщательно продуманным движением притянула к себе ее голову, одновременно повернув свое лицо влево так, чтобы ее губы встретились с губами девушки, которой удалось не упасть только благодаря тому, что она оттопырила зад еще дальше и изогнула поясницу еще сильнее.
«Так и знал, что этим кончится, – подумал Мышелов. – Но можно ли обвинять милашек в том, что их время от времени влечет друг к другу, ведь их вкусы ничем не отличаются от моих. Странно, подумать только, мы с Фафхрдом столько лет вместе, но у нас ни разу не возникало желания слиться в любовном экстазе. Может быть, это ненормально? Надо будет как-нибудь спросить, что он думает об этом. Тогда уж и Сиф нужно спросить, не развлекались ли они подобным образом с Афрейт… да нет, чего уж тут спрашивать, и так понятно, что Афрейт могла бы вожделеть к моей малютке Сиффи, но вот чтобы она хотела эту подпорку для фасоли – трудно поверить».
Пальцы Хисвет проворно перебрались с шеи Троечки в гущу ее коротких волос и, вцепившись в них, рывком вер" нули голову девушки в исходное положение.
– Тоже неплохо. В следующий раз, если такое произойдет, свободнее пользуйся языком. Будь посмелее, девочка! Широко раскрыв глаза, Тройка выдохнула:
– Прости, демуазель, но этот поцелуй, за который я нижайше благодарю, и есть то, что ты желала показать мне наедине?
– Нет, не только, – с этими словами Хисвет засунула руку в глубокий карман своего одеяния. – Но это уже совсем другое дело, и, боюсь, довольно неприятное для тебя. – Вновь притянув девушку к себе, на этот раз за ворот ее черного платья, она вынула руку из кармана и, раскрыв сжатую ладонь, продемонстрировала лежавший в ней черный опал, опутанный серебряными линиями и усаженный небольшими сверкающими точками. – Как по-твоему, что это такое?
– Кажется, это Открыватель Пути, дорогая демуазель, – нерешительно ответила та. – Но как…
– Совершенно верно, дитя мое. Я сама взяла его из ящика и только сейчас вспомнила об этом. Так что Четверочка вряд ли могла проглотить его, а? Или даже стащить из ящика, если уж на то пошло.
– Нет, не могла, демуазель, – неохотно признала горничная. – Но ведь она служанка низшего ранга, немногим лучше рабыни, поэтому мое подозрение и пало на нее. Кроме того, ты ведь знала…
– Говорю тебе, я только что вспомнила! – с угрозой в голосе сказала Хисвет. – Четверочка! – возвысила она голос.
– Да, демуазель? – незамедлительно последовал ответ.
– Троечка должна быть наказана за ложные показания против другой служанки. Поскольку от ее вранья пострадала ты, то справедливо, чтобы именно ты и выступила в качестве орудия для ее исправления. Кроме того, ты как раз рядом, и мой хлыст у тебя в руках. Ты умеешь с ним обращаться?
– Думаю, что да, демуазель, – ничуть не изменившимся голосом ответила Четверочка. – Мое детство прошло на ферме, где я ездила верхом на муле.

Предыдущая страница 13 Следующая страница


Валет мечей 14

– Вот и прекрасно, – заявила Хисвет, – жди моих указаний.
Поскольку Троечка, услышав такие речи, стала невольно пятиться назад, Хисвет схватила ее за ворот платья и намотала его на кулак так, что костяшки пальцев буквально впились несчастной в горло.
– Слушай, – зашипела она, – если ты хоть на шаг сдвинешься с места или хотя бы на волос согнешь колени, я прикажу отцу наложить на тебя заклятие, и не такое пустяковое, как на Фрикс, которая всего лишь должна была трижды спасти мою жизнь с риском для своей. Выпрями колени немедленно!
Троечка повиновалась. Однажды она видела, как старый Хисвин одним лишь взглядом заставил не угодившего ему повара-варвара биться в конвульсиях, так что тот умер у его ног, корчась и изрыгая зеленую пену.
Хисвет ослабила хватку и, задумавшись, нахмурила лоб. Потом лицо ее озарилось улыбкой. Она воскликнула:
– Придумала! Четверочка, будешь наносить удар после каждой очередной капли, упавшей из часов. В промежутках – жди, не увлекайся. Начнешь с третьей капли после этой. Я скажу когда, так что ты сможешь приготовиться.
Ее рука у ворота платья горничной пришла в движение, расстегивая пуговицы.
Часы уронили каплю, звук падения которой оказался неожиданно громким. Хисвет воскликнула:
– Приготовься!
Тишина стала особенно напряженной. Груди темноволосой горничной, хотя и свисали, были столь же упругими и аккуратными, как у блондинки, только соски побольше и поярче, цвета только что вычищенной меди. Хисвет немного поиграла с ними.
– Сколько ударов? – тихо, но до ужаса деловито спросила Четверка. – Всего?
– Тес, я еще не решила. Тебе тоже должно понравиться. И, судя по тому, как поднялись и затвердели твои соски, тебе и впрямь нравится, хотя ты и прикидываешься напуганной. Даже кожа вокруг них мурашками пошла. А когда я ласкаю твои титьки, ты должна вздыхать и постанывать от удовольствия.
Еще одна капля упала в чашу.
– Раз! – воскликнула Хисвет, затем предупредила Тройку:
– Опять сгибаешь ноги. – Оторвавшись от грудей девушки, она вытянула руки и толкнула ее коленки наружу.
Мышелов бросил из своего укрытия взгляд на круги, расходившиеся по воде от упавшей капли. Ему вдруг подумалось, что вряд ли он случайно оказался в таком удобном месте, откуда все видно как на ладони, и от этой мысли ему стало не по себе. Неужели это дело рук Хисвет? Догадалась, что это он, или кто-то другой из ее бывших тайно следит за ней? Может быть, она затеяла все это с целью заставить его потерять бдительность?
«Нет, – сказал он себе, – я сам все усложняю. Это просто видение – из тех, что посылаются в усладу погребенным заживо в их последние минуты, если они, конечно, не окажутся такими же живучими и изобретательными, как я». Он не сводил глаз с обнаженной Четверки, которая, пританцовывая от возбуждения, так что ее маленькие упругие груди прыгали, выбирала позицию вблизи дрожащего от страха и напряжения зада Тройки, на глазок прикидывая наиболее подходящее для замаха хлыстом расстояние. Девушка вся раскраснелась, и, можно поспорить, вовсе не от смущения.
Плюх – снова сказали водяные часы.
– Два! – отозвалась Хисвет. Она положила ладонь на шею Тройки и, притянув к себе ее красное от натуги лицо так, что между ними осталось расстояние не шире ладони, скороговоркой произнесла:
– Сейчас мы снова поцелуемся: тебе это поможет перенести боль, а я почувствую, как боль входит в тебя. Не сгибай колени. – С этими словами она притянула лицо девушки еще ближе к своему и впилась ртом в ее губы. Свободная ее рука продолжала теребить груди брюнетки.
Третье плюх сопровождалось тонким свистом и приглушенным воплем. Тройка взбрыкнула ногой. «И все ради меня, милашечки вы мои», – подумал Мышелов. Голубые глаза Четверки помутились от возбуждения. Она глубоко и шумно дышала. Занеся было хлыст для следующего удара, она вовремя вспомнила, что нужно дождаться условного сигнала.
Хисвет отпустила голову Тройки, давая ей возможность отдышаться.
– Прелестно, – сказала она ей. – Твой визг проник мне в горло, точно божественная пряность. – Затем другой девушке:
– Отлично, девочка. Продолжай в том же духе, дитя мое.
Троечка крикнула:
– Хессет, помоги мне! – призывая ланкмарскую богиню Луны. – Прикажи ей остановиться, демуазель. Я сделаю все, что ты захочешь.
Хисвет ответила:
– Тише, девочка. Пусть твоя Хессет даст тебе смелости. – С этими словами она вновь притянула голову девушки к себе, жадными губами заглушив ее вопли. Свободной рукой она уперлась в колени горничной.
Три звука повторились в прежнем порядке. Тройка взбрыкнула так, что ее движение больше походило на прыжок. Мышелов почувствовал, как приподнялась его крайняя плоть, устыдился и напомнил себе о необходимости дышать ровно.
Как только губы Хисвет расстались с губами Тройки, горничная взмолилась:
– Прикажи ей перестать, она убьет меня, – и тут же, не в силах больше сдерживать негодование, добавила:
– Демуазель, ты знала, что она не крала камня. Ты позволила мне солгать.
Рука Хисвет, ласкавшая груди девушки, захватила кусочек плоти как раз между ними и одновременно сжала, вывернула и дернула вниз. Та завопила.
– Умолкни, глупая шлюха, – прошипела хозяйка. – Тебе ведь нравилось мучить ее, так помучайся теперь сама. Дурочка! Неужели тебе не понятно, что горничная, предавшая другую горничную, так же легко предаст и хозяйку? Я требую от своих слуг подлинной верности. Четверочка, наподдай ей как следует.
Ее губы сомкнулись с губами истязаемой в ту же секунду, когда новая капля упала в воду и раздался очередной удар. Когда хозяйка выпустила голову горничной, та не могла вымолвить ни слова: слезы душили ее. Хисвет, смахнув соленые капли со щек, сунула руку в карман.
Тут Мышелов с удивлением поймал себя на том, что эта сцена становится ему неприятна: он бы даже закрыл глаза, но извращенное любопытство и неумолимо твердеющий член не дали ему этого сделать.
Хисвет начала отчитывать горничную:
– Еще одно требование, которое я предъявляю моим горничным: они должны быть готовы для любви, когда мне заблагорассудится. Вот почему они обязаны всегда быть опрятными и хорошо выглядеть. – Промокнув лицо Тройки огромным носовым платком, она прижала его к носу и приказала:
– Сморкайся. Не хватало мне только твоих соплей.
Троечка повиновалась, но ощущение несправедливости происходящего взяло верх над благоразумием, и она заблеяла:
– Но это нечестно. Совсем нечестно.
Ее слова и тон произвели странное впечатление на Мышелова. Он вспомнил имя восьмой любовницы, которое ни за что не приходило на память ему совсем недавно. Двадцати двух или трех лет как не бывало, и вот он уже лежит обнаженный на кушетке в частном покое трактира «Серебряный Угорь», что в Ланкмаре, а Фрег, горничная Ивлис, изумительно прекрасная в своей безупречной юной наготе, мерит шагами комнату, слезы катятся у нее по щекам, и повторяет те же самые слова таким же точно тоном.
Он хорошо помнил, как все было, – никогда ему этого не забыть. Случилось это недели через две после похищения инкрустированного драгоценными камнями черепа Омфал, – он и Фафхрд благополучно выбрались тогда из Дома Вора, оставив менее удачливых сражаться с вырвавшимися из забытой крипты скелетами прежних магистров Ордена, жаждавшими мести за оскверненную святыню. Унесенные ими камни составили весьма приличную добычу, к которой добавилась еще и Ивлис, умопомрачительная рыжеволосая танцовщица. Он овладел ею через две ночи после приключения в Доме Вора, хотя это и было не легко. У Ивлис была горничная, Фрег; Фафхрд и он негласно считали ее частью добычи Северянина. Но этот болван упустил удачный момент, промешкал и в конце концов, похоже, даже досадовал на Мышелова за то, что тот оставил ему лакомый кусочек, робкую девочку, которую достаточно было подтолкнуть к постели – и дело сделано. (Надо сказать, что, когда речь заходила о любовных похождениях, в девяти случаях из десяти Фафхрд выказывал необъяснимую медлительность.) Прошло еще две-три ночи, но вое оставалось по-прежнему. И тогда Мышелов, злой на весь Невон – и на Фафхрда в том числе, – раздраженный сверх меры неблагодарностью друга, воспользовался случаем и уложил девчонку в постель (что, кстати сказать, оказалось не так и легко). И вот на третье или четвертое свидание она словно с цепи сорвалась: обвиняла, что он якобы напоил ее в первый раз и воспользовался ее беспомощностью, утверждала, что любила Фафхрда и была уверена в его ответной симпатии, кричала, что они, наслаждаясь зарождающимся чувством, не спешили торопить события, сокрушалась, что Мышелов, обманом овладев ею, сделал ей ребенка и теперь все погибло. И хотя Фрег по-прежнему оставалась для него безумно привлекательна, он разозлился и заявил, что у него давно вошло в обычай проверять добродетель девиц, положивших глаз на Фафхрда, и что до сих пор ни одна еще не выдержала испытания на верность, а она и вообще проявила себя хуже всех. И тут она разрыдалась и произнесла именно те слова, которые только что вырвались у Троечки. На следующий день маленькая дурочка скрылась в неизвестном направлении, Фафхрд впал в глубокую меланхолию, Ивлис вконец остервенела, а он так никогда и не решился рассказать кому-нибудь о роли, которую он сыграл во всей этой истории.
Удивительно, как возникшее невесть откуда воспоминание может затмить собою настоящее, даже такое омерзительно-привлекательное настоящее, как та игра, что разворачивалась у него перед глазами.
Между тем в будуаре Хисвет наступила пауза между ударами. Фиолетовое одеяние владелицы было расстегнуто ровно настолько, чтобы явить взорам верхнюю пару грудей с небольшими светло-сиреневыми сосками; взлохмаченная голова черноволосой горничной, удерживаемая рукой главной мучительницы, находилась прямо над ними: следуя указаниям хозяйки, девушка старательно вылизывала ее прелести.
Прервав на мгновение это занятие, Хисвет воскликнула:
– До чего же приятно учить наслаждению тех, кто противится этой науке! Еще приятнее научить боязливого находить удовольствие в боли.
Светловолосая горничная пританцовывала, не в силах совладать с растущим напряжением, и размахивала хлыстом в такт своим прыжкам. Хисвет крикнула, желая взбудоражить ее еще более:
– Четверочка, помнишь, как больно было, когда она лезла в тебя своими пальцами, – могу поклясться, не очень-то она с тобой церемонилась!
Снова упала капля, снова просвистел хлыст, и Троечка опять начала выделывать коленца.
На этот раз, когда Хисвет отпустила ее голову, брюнетка выпалила скороговоркой:
– Если ты прикажешь ей остановиться хоть на мгновение, о демуазель, я вылижу тебе зад с такой любовью, с какой еще никому не лизала, клянусь! – на что Хисвет ответила:
– Всему свое время, деточка, – и, изогнувшись в порыве страсти, ухватила девушку прямо за середину лобка и с вывертом ущипнула, так же как несколько минут назад ущипнула ее между грудей, где теперь красовался здоровенный синяк; горничная снова сдавленно вскрикнула.
Но когда Четверка уже замахнулась для следующего удара, а член Мышелова стал неправдоподобно твердым, Хисвет воскликнула:
– Четверочка, стой! Хватит пороть!
Горничная остановила хлыст в самый последний момент, а Хисвет вынырнула из-под неестественно изогнувшейся Тройки и уставилась на стену за водяными часами; ноздри ее возбужденно трепетали, пятнистый язык судорожно облизывал полураскрытые губы. Она встревоженно произнесла:
– Я чувствую близкое присутствие Смерти или его родственницы, какого-то ужасного демона, в мужском или женском обличье. Должно быть, он почуял, как ты упиваешься страданием, Троечка, и пришел на запах.
Мышелову показалось было, что их взгляды устремлены сквозь земляную стену прямо на него, однако через мгновение он понял, что смотрят они немного в другую сторону. Хисвет вся напряглась, хотя и сохраняла внешнее спокойствие. Четверка с перепугу уронила орудие наказания. Тройка, все еще не смея поверить своему счастью, стояла наклонившись вперед и выпрямив ноги, а ее сползшее платье открывало исхлестанный, покрытый перекрещивающимися полосами зад.
Хисвет приказала:
– Четверочка, беги со всех ног и скажи отцу, что опасность близко. Пусть спешит сюда и принесет с собой жезл. И не трать время на одевание, ишь девственница тоже выискалась! Так иди, и быстро! Мы все в опасности, бестолочь! – Затем ее ярость обрушилась на Троечку:
– А ты чего тут ноги растопырила, ждешь, пока гончие смерти тебя оседлают? Закрой свой зад и приготовься спасать мою задницу, остолопка!
И тут Мышелов почувствовал, как нечто похожее на сороконожку ползет по его левому бедру, неведомо как протиснувшись между плотью и сковавшей ее землей. Затем сороконожка подобралась к его члену, стоявшему в земле, точно кинжал в ножнах, промаршировала по нему из конца в конец и свернулась у его яичек в кольцо. В ту же секунду из-за его правого плеча, раздвигая землю точно воду, вынырнуло лицо, такое худое, что походило больше на хорошей формы череп, туго обтянутый белой как мел кожей, по которой змеились голубые прожилки. Глаза бледного создания светились, как раскаленные угли. Призрачное лицо так плотно прижалось к его правому виску и щеке, что даже сквозь свою и его кожу Мышелов чувствовал два ряда зубов во рту у этой твари. Он понял, что сороконожка была на самом деле кончиками костлявых пальцев (другая тощая ладонь покоилась на его шее как раз у основания черепа), которые, легко скользя вверх я вниз по его торчащему члену, выжали из него каплю – всего одну каплю – его животворного содержимого, отчего волна тупой черной боли захлестнула все его существо, заставив его забыть о необходимости дышать ровно и начать хватать ртом воздух. Не успел первый приступ боли сойти на нет, как костлявые пальцы вновь принялись за дело, и со второй каплей страдание вновь затопило его сознание, потом еще и еще.
Стангурация! Самая страшная боль, которую когда-либо доводилось терпеть смертному, – когда моча капля за каплей источается из организма, только в его случае это было семя.
Пытка продолжалась.
В затуманенном болью мозгу каждая новая капля смешивалась с каплями водяных часов из будуара Хисвет. Но Троечке досталось всего восемь или девять ударов. Сколько же капель упадет, пока его разбухший член избавится наконец от своей ноши и снова станет мягким и податливым? Сто? Двести?
Занавешенный фиолетовым будуар Хисвет, она сама и вся ее команда скрылись из виду. Все, что было теперь доступно его зрению, – это заполненная кроваво-красным свечением земляная скорлупа. Свет исходил от верхней половины его лица и от мерцающих, точно угли, глаз той твари, что так долго гналась за ним и наконец догнала, Узкое пространство его заточения превратилось в миниатюрный ад.
Резким, сухим, шероховатым, как наждак, голосом родная сестра Смерти издевательски-нежно прошептала:
– Мой любимый. Дорогой мой.
Мучения возобновились, но внезапно овладевшая им слабость и помутившийся рассудок подсказали, что конец близок. Несмотря на приступы боли, то и дело сотрясавшие его тело, он усилием воли заставлял себя дышать неглубоко и ровно, не забывая выбрасывать языком изо рта крупинки земли, попадавшие туда в большом количестве, когда очередной спазм скручивал его и он задыхался, хватая ртом воздух. В ушах гулко билась кровь, и ему стало казаться, что его распухший язык сражается не с земляными крошками, а с целым камнепадом.

Глава 20

На раскопках все шло своим чередом: собачьи упряжки подвозили еду и доски; у огня несколько человек, видимо недавно сменившись из ямы, жадно поедали горячий суп и хлеб; конус земли и глины у раскопа все увеличивался, а визг пилы говорил о том, что скоро еще партия досок для крепления стенок и потолка туннеля уйдет вниз. При виде этой картины на сердце у Сиф стало спокойнее. Френ, дежуривший у ямы человек Фафхрда, сообщил, что внизу работают Скор, Клут и Миккиду – первые двое отгребают и просеивают землю, последний относит ее к подъемнику. Принюхавшись, Сиф поинтересовалась, чем это пахнет.
– Я и сам пару раз что-то почуял, – отозвался, скривившись, Френ. – На тухлые яйца похоже.
По его совету Сиф встала обеими ногами в ведро для подъема земли – ножки у нее были маленькие, так что места ей хватило с лихвой, – и отправилась вниз.
В шахте гнилостный запах еще усилился. Глядя на помогавших ей спускаться Рилл и Скаллика, она выразительно зажала нос. Они, кивая, повторили ее жест. Спустившись, она увидела Миккиду, который, таща огромное ведро с землей, выбирался из туннеля. Сиф посторонилась и приготовилась помочь заменить полное ведро на порожнее.
Но Миккиду, рывком вытащив ведро из туннеля, повернулся и буквально упал ей на руки. С трудом сохранив равновесие, Сиф не дала упасть и лейтенанту, а потом огрызнулась на него:
– Что с тобой, Мик? Ты что, напился? Заплетающимся языком он кое-как произнес – Нет, госпожа.
Посмотрев на него внимательно, она прислонила его к стене и оставила отдышаться и прийти в себя на более или менее чистом воздухе, а сама нырнула в туннель.
Здесь так сильно воняло, что на какое-то мгновение ей пришлось задержать дыхание. В несколько шагов достигла она конца туннеля, где, упав на колени и уткнувшись лицом в земляную стену впереди, стоял Скор, а рядом с ним ничком лежала Клут, – видимо, девочка потеряла сознание, когда попыталась отползти подальше от опасного места. Наполненная жиром левиафана горящая лампа заливала эту картину ярко-голубым светом.
Сиф схватила племянницу за подмышки и выволокла ее из туннеля. Миккиду уже пришел в себя и стоял, недоуменно почесывая в затылке, точно не мог вспомнить, как он тут оказался. Она хотела позвать Скаллика, но он уже и сам спускался вниз. Клут корчилась и еле слышно стонала, глаза ее по-прежнему были закрыты. Сиф перебросила ее через плечо, забралась в пустое ведро и приказала Френу тянуть. Заскрипели веревки. Проплывая мимо Скаллика наверх, она распорядилась:
– Скор в обмороке в глубине тоннеля. Газы и спертый воздух. Вытащи его оттуда как можно быстрее.
Наверху она передала девочку Рилл и Френу и выбралась из ведра. Девочка бормотала:
– Где мой совок?
Рилл потрясла ее за плечи:
– Клут, очнись. Дыши глубже. – Затем, обращаясь к Сиф, добавила:
– В пещере, которая ведет к Черному огню, тоже так пахло.
Сиф кивнула и склонилась над ямой посмотреть, как там идут дела. Скаллик как раз вытаскивал из туннеля Скора. Увидев ее, он крикнул:
– Не волнуйся, госпожа, он очухается. Пульс есть.
Миккиду окончательно пришел в себя и помог Скаллику закрепить петлю у Скора под мышками для подъема на поверхность, а сам полез вверх, чтобы подстраховать товарища и не дать ему упасть.
Когда лейтенант Фафхрда распластался во весь свой огромный рост у ямы, Сиф положила пальцы ему на шею сразу под челюстью и нашла пульс. Он был слишком редким. Тогда она приказала Миккиду держать голову и плечи пострадавшего (что он и сделал, схватив того прямо за редеющие рыжие пряди), а сама растянулась на нем, изо всех сил сжимая его бока обеими руками, и принялась делать искусственное дыхание, отнимая губы от его губ только для того, чтобы со всей силы стиснуть могучую грудную клетку.
Когда пульс великана стал более уверенным, Сиф приказала перенести его в палатку и велела Рилл присмотреть за ним. Затем принялась допрашивать Миккиду:
– Ты все время входил и выходил из туннеля, так что должен был почуять газ.
– Я и почуял, госпожа, и сказал Скору об этом, но он так увлекся работой, что не обратил внимания на мои слова, – отвечал тот.
– Он прав, хотя и неблагоразумен, – весело заметила она. – Если мы хотим помочь капитану, надо продолжать копать любой ценой. Однако нужно придумать, как подавать в яму воздух. И сделать это быстро.
– Да, госпожа, – протянул Миккиду с сомнением. – Но как?
– Я, кажется, придумала. Прошлой осенью ты с капитанами ходил на Смертную Пустошь охотиться на снежных змей, помнишь?
– Конечно, госпожа, – был ответ. – Еще две недели спустя мы снимали шкуры со змей, сушили и выделывали их.
– Насколько я помню, всего получилось что-то около сорока превосходных шкур, – продолжала она.
– Если быть точным, сорок семь. Все они лежат в казарме, переложенные гвоздикой и камфарой, дожидаются, когда кто-нибудь из капитанов отправится в торговый рейс. В Ланкмаре за них дадут целое состояние.
– Так я и думала, – кивнула Сиф. – Собачья упряжка еще здесь. Поезжай и привези шкуры сюда. Все. Он смотрел на нее в глубоком изумлении.
– Ты что, не понимаешь – каждая из этих шкур представляет собой девяти– или десятикубитовую трубу из прочной змеиной кожи шириной в руку?
– Да, госпожа, но… – начал он. Тень сомнения по-прежнему омрачала его лицо.
– Пошли, я еду с тобой, – широко улыбаясь, она вскочила со своего места у огня. – Я соберу шкуры, а ты приглядишь за погрузкой больших мехов из кузни, их тоже нужно доставить сюда.
– Госпожа, я, кажется, понял, что ты задумала, – просиял Миккиду.
– И я тоже! – пробасил восхищенный Скаллик, внимательно прислушивавшийся к их разговору.
– Вот и хорошо! – обратилась к нему Сиф. – Тогда можешь присмотреть здесь за делами в мое отсутствие. – И она стянула кольцо Фафхрда со своего большого пальца и передала его Скаллику.

Глава 21

Чтобы напиться, Пшаури пришлось разбить ледяную корку, сковывавшую поверхность Последнего Источника по дороге к Черному Огню.
Напившись, он сделал шаг назад и, в качестве благодарности, сплясал такую бешеную джигу, которой никто никогда в его исполнении не видел. Он был очень скрытным молодым человеком.
Его танец закончился медленным вращением вокруг своей оси, во время которого Пшаури обозрел холодную мертвую белизну, простирающуюся на несколько миль во все стороны. Дым Черного Огня султаном поднимался в молочное небо. Путник устремил свой взгляд на юго-запад, он смотрел куда-то высоко в небо, точно ожидал появления крылатых или невероятно высоких преследователей оттуда.
Он стоял на границе между пустошью и покрытой коркой лавы и вулканического пепла мертвой землей, но сейчас этого не было видно, так как недавно выпавший снег уничтожил все различия.
Он расстегнул пуговицу сумки, висевшей у него на поясе пониже живота, и, памятуя о ее драгоценном грузе, со всеми возможными предосторожностями вытянул оттуда бутылку, данную ему Афрейт. Она была заполнена сладким красным вином до половины. Пшаури выпил, сделав предварительно приветственный жест в сторону дымового султана на горизонте, затем окунул посудину в источник и, снова заткнув ее пробкой, вернул в сумку. После этого он застегнул сумку и еще некоторое время стоял, ощупывая ее, словно беременная женщина, ожидающая первого шевеления ребенка в своей утробе.
Затем он сплясал еще одну джигу, содержавшую намек на угрозу, направленную против юго-юго-запада, и, развернувшись, зашагал на север.

Глава 22

Пальчики проснулась в доме Сиф, в той самой постели, которую она занимала и позапрошлой ночью, чувствуя себя свежей и отдохнувшей. Близился вечер. Она выскользнула из-под одеяла, стараясь не разбудить посапывавшую рядом Гейл, надела один из лежавших в ногах кровати банных халатов, и пошла в кухню, где Афрейт, в таком же одеянии, стояла у входной двери и смотрела наружу сквозь забранное роговыми пластинами окошко. Крючки для одежды на стене у входной двери были пусты, кроме двух: на них висела одежда, по размеру явно больше той, что на Афрейт, – пояс с металлическими украшениями и ножны с кинжалом и топориком. Внизу стояли сапоги.
– Я собираюсь в парную, – сказала женщина. – Хочешь со мной?
– С благодарностью, госпожа, – ответила девочка, – Ты осыпаешь меня благодеяниями, за которые я никогда не смогу отплатить.
– В этом преимущество моего положения, – отозвалась Афрейт. – А ты можешь рассказать мне про Илтхмар и Товилийс: мне никогда не приходилось бывать там. – Лукавая усмешка мелькнула в ее фиолетовых глазах. – Заодно и спинку мне потрешь.
Она повесила свой халат на один из крючков и повела девочку в узкую комнатку, которую целиком занимала некое подобие деревянной лестницы из четырех ступеней. Рядом стояли два ведра: одно с водой, другое – с раскаленными докрасна булыжниками. Проходя мимо них, девочка почувствовала их жар на своих лодыжках и коленях. Четыре небольших окошка скупо освещали помещение. Вооружившись ковшом на длинной ручке, Афрейт плеснула на раскаленные камни водой. Раздалось отчаянное шипение, и их окутало облако пара. Афрейт уселась на третьей ступеньке, Пальчики последовала за ней. Заметив в глазах девочки тревогу, Афрейт решила ее подбодрить:
– Что, сердечко зашлось немного? Не бойся, дыши глубже. Сядь пониже, там не так жарко.
– Здесь и в самом деле жарковато, – согласилась Пальчики, но спускаться не стала.
– Ну а теперь расскажи мне про грязный Илтхмар и его поганого крысиного бога, – попросила Афрейт. – Как его изображают?
– В виде человека, но с крысиной головой и длинным хвостом. Служители его культа обычно надевают маски, изображающие крысиные головы, и держат в руках длинные тонкие хлысты, напоминающие хвосты громадных крыс. Они могут выполнять обряды как одетыми, так и обнаженными, в зависимости от ритуала.
– Каковы же, по мнению почитателей этого культа, отношения между крысами и людьми? – поинтересовалась Афрейт.
– В прежние времена, когда крысы еще строили свои города на поверхности, они завоевали и поработили расу гигантов. Нас, госпожа, людей. Однако те сопротивлялись и поднимали многочисленные мятежи и восстания, с большой жестокостью крысами подавлявшиеся. Потом крысы, чья культура становилась все более совершенной и утонченной, перенесли свои города под землю, чтобы там без помех продолжать развивать свою цивилизацию. Но тайную власть над слугами-рабами они сохранили и по сей день. – Голос девочки стал задумчивым. Пальцы ее левой руки машинально скользили взад и вперед по краю белой морской раковины, вставленной в дерево для сбора пота; стекающего с парящихся. Подле раковины виднелась дыра, явно проточенная червем-бурильщиком. По ширине отверстие точно совпадало с пальцами девочки. Та продолжала:
– Есть тайная магия, ведомая только дважды посвященным (мы с матерью таковыми не были), при помощи которой сами крысы и их союзники могут менять свой размер от крысиного до человеческого и обратно. Крысиные пророки и наиболее близкие союзники среди людей считаются у них святыми. Совсем недавно были канонизированы святой Хисвин Ланкмарский и его дочь, святая Хисвет. Нижний Ланкмар почитается крупнейшим городом крыс, хотя в Верхнем Ланкмаре, в отличие от Илтхмара, культ крысы находится под запретом.
Афрейт передала девочке жесткую щетку и подставила спину, над которой та тотчас принялась усердно трудиться. Затем спросила:
– Доводилось ли тебе видеть изображения этой святой в Илтхмаре?
– Да, госпожа, в припортовом храме есть ее небольшая часовенка, и там можно увидеть изображающую ее деревянную статую. (Крысы ведь были первыми мореходами, обучившими людей этому искусству.) Она изображена обнаженной, волосы заплетены в косу в ее рост длиной, и у нее восемь грудей, расположенных попарно: две там же, что и у обычной женщины, еще две – там, где заканчиваются ребра, две следующие – по обе стороны пупка, и последняя пара – прямо возле лобка, над паховыми складками.
– Надо же, какое обилие прелестей! Прямо не знаешь, смеяться или завидовать, – усмехнулась Афрейт.
– Ее культ очень популярен, госпожа, – почти обиженным тоном произнесла девочка, продолжая тереть ей спину. – Говорят, что она повелевает демонами и что будто бы Фриксифракс, королева Арилии, однажды была у нее в услужении.
Афрейт рассмеялась:
– По правде говоря, дитя мое, я бы сочла твою историю выдумкой из тех, что рассказывают нам, островитянам, заезжие путешественники с целью подурачить нас и позабавиться над нашей неосведомленностью, не совпадай она так детально с рассказом Фафхрда о его и Мышелова величайшем подвиге (хотя послушать его, так им числа нет). Он тоже говорил о вооруженном прорыве и вторжении крыс в Ланкмар, и в его истории тоже фигурировал некто Хисвин, торговец зерном, и его скандально знаменитая дочка Хисвет – оба они впоследствии оказались пособниками крыс.
– Благодарю тебя, госпожа, за то, что ты хотя бы частично мне веришь, – слегка заносчиво ответила Пальчики. – Возможно, меня и саму в чем-то обманули, но я тебя не обманываю.
Афрейт с улыбкой повернулась к ней.
– Хватит дуться и строить из себя гордячку, – весело отчитала она девочку. – Дай-ка лучше мне щетку, я тебе спинку потру.
Девочка повиновалась и повернулась лицом к двум забранным роговыми пластинами окошкам, сквозь которые просачивался холодный свет не успевшей еще пойти на убыль луны. Афрейт провела щеткой по куску зеленого мыла и принялась за дело, приговаривая:
– Так вот, когда в Ланкмаре происходила эта человеко-крысиная возня (а было это добрых лет десять тому назад, ты тогда была еще совсем ребенком в Товилийсе), Серому Мышелову пришлось изображать неземную страсть к этой потаскушке Хисвет (по крайней мере так говорил Фафхрд), чтобы проследить, как она меняет обличье и размер, чтобы пробраться из Ланкмара Нижнего в Ланкмар Верхний и наоборот. Настоящей же его любовью была в то время Рита, рабыня с королевской кухни, – по крайней мере, именно с ней он после всего этого и остался. А Фафхрд в то время водил компанию с Крешкрой – воительницей-вампиром, ходячим скелетом (это и в самом деле так, ибо плоть вампиров невидима, так что видим лишь скелет). По правде говоря, иногда я сомневаюсь, стоит ли верить хотя бы половине того, что он рассказывает, – а уж Мышелову я не верю и подавно, он и сам не скрывает, что любит приврать.
– Я слышала, что вампиры едят людей, – заметила Пальчики, ежась от энергичного массажа Афрейт. – А еще я слышала, что в Ланкмаре была другая крысиная война, уже позже. Фриска рассказала мне об этом уже в Илтхмаре, мы как раз перебрались туда из Товилийса. Она предупреждала меня, чтобы я не верила тому, что станут говорить нам жрецы Крысы.
– Фриска? – спросила Афрейт, перестав скрести.
– Так звали мою мать в Квармалле, где она была рабыней до своего побега в Товилийс, где я и родилась. Потом она пользовалась и другими именами, и, мне кажется, я не говорила, что ее так зовут.
– Понятно, – отвечала Афрейт отсутствующим тоном, точно внезапно впала в глубокую задумчивость.
– Ты перестала тереть мне спину, – заметила девочка.
– Достаточно, – отозвалась женщина. – И так уже вся красная. Скажи мне, девочка, твоя мать, Фриска, в одиночку бежала из Квармалла?
– Нет, госпожа, с ней была ее подруга Ививис, которую я привыкла называть тетей, когда мы жили в Товилийсе, – охотно объясняла девочка, вновь повернувшись лицом к двери, очертания которой вновь стали видны в рассеивающемся пару. – Их вывезли из Квармалла два странствующих воина, которые покинули службу у Квармаля и его двух сыновей. Квармалл – это пещерный город, госпожа, глубокий, темный и таинственный, найти оттуда путь наверх нелегко. Беглецов обычно возвращают назад, или они умирают странной смертью. В портовых городах, что окружают Внутреннее море, Квармалл считается такой же легендой, как и Льдистый.

Предыдущая страница 14 Следующая страница


15 Фриц Лейбер

– А что стало с теми воинами, любовниками Ививис и твоей матери, которые помогли им спастись? – задала вопрос Афрейт.
– Ививис поссорилась со своим и, прибыв в Товилийс, вступила в Гильдию Свободных Женщин. А моя мать была на сносях и потому предпочла остаться с ней. Ее любовник (мой отец) оставил ей денег и пообещал когда-нибудь вернуться, но, разумеется, так и не вернулся.
Раздалась настоящая дробь частых ударов, дверь открылась и снова закрылась, и на пороге, вглядываясь в облака пара, появилась Гейл.
– Дядя Фафхрд уже вернулся с неба? – последовал вопрос. – Почему вы меня не разбудили? Это ведь его вещи висят на крючке снаружи!
– Пока нет, но кое-какие известия о нем мы получили, – отвечала ее тетка. – Когда вы двое уснули, Мэй принесла мне пояс Фафхрда – он висел на кусте, точно прямо с неба свалился. Так она и сказала, хотя вашего рассказа не слышала. Я отправила ее вместе с другими на поиски, и сама тоже вышла, и вскоре мы нашли его сапоги (один валялся на крыше), кинжал и топор – последний расколол надвое флюгер на крыше городского совета и застрял там.
– Он их сбросил, чтобы облегчить корабль, когда поднимался над туманом, – сделала свое умозаключение Гейл.
– Твоя версия ничем не хуже других, – заметила Афрейт, передавая девочке ковш. – Поддай парку, – велела она. – Одного ковша хватит.
Девочка сделала, что ей было ведено. Вновь раздалось шипение, хотя и не столь яростное, как раньше, и теплый пар окутал купальщиц.
– Я думаю, он вернется с вечерним туманом, – высказала еще одно предположение девочка. – Дядя Мышелов беспокоит меня куда больше.
– Раскопки продолжаются, и еще кое-что нашли – заостренный серебряный тик (мелкую ланкмарскую монетку), Серый Мышелов обычно носит несколько таких в кармане. Сиф рассказала мне об этом, когда утром приходила сюда помыться и переодеться. Вы еще спали. Там была какая-то сложность с вентиляцией, но она с этим справилась.
– Они найдут его, – заверила ее Гейл.
– Я разделяю ваши надежды относительно обоих капитанов, – присоединилась к ней Пальчики, возвращаясь к формальному тону.
– С Фафхрдом все будет в порядке, – уверенно заявила Гейл. – Я думаю, туман нужен ему, как вода поплавку, – он поддерживает его в воздухе. По крайней мере первое время, пока он не начнет грести сам. А туман опять поднимется на заре. Тогда он и спустится.
– Гейл считает, что ее дядюшке все по плечу, – объяснила Афрейт, энергично растирая ей спину. – Он ее кумир.
– Ну конечно, – воинственно возвысила голос девочка. – А поскольку он мой дядя, то, когда я вырасту, между нами не будет ничего такого, что все испортит.
– Настоящий герой имеет много любовниц: проституток, невинных девушек, принцесс, – заметила Пальчики серьезно и мудро, тоном знающей жизнь женщины. – Так говорила мне моя мать.
– Фриска? – переспросила Афрейт.
– Фриска, – подтвердила девочка. Тут ей в голову пришел комплимент, удачно подчеркивавший ее житейскую мудрость, которой она весьма гордилась. – Должна сказать, госпожа, что я восхищена хладнокровием и полным отсутствием ревности по поводу прежних привязанностей твоего возлюбленного. А ведь капитан Фафхрд – истинный герой; я сразу поняла это, когда он решительно начал раскапывать своего друга и заставил нас всех помогать ему. А когда он поднялся в воздух, чтобы помочь капитану Мышелову, я еще больше утвердилась в своем мнении о нем.
– А я не так уж уверена в своем прежнем безразличии к его прежним любовницам, кто бы они ни были, – произнесла Афрейт, подозрительно оглядывая девочку. – Хотя, конечно, послушать Фафхрда (да и Мышелова тоже), любовниц у них было – не перечесть, и не только среди тех, кого ты назвала; были и по-настоящему незаурядные – вампир Крешкра, например, или невидимая обитательница снежных вершин принцесса Хирриви, а у Мышелова – восьмигрудая Хисвет; короче, в их постелях перебывали все – начиная с болотных духов и русалок и кончая демонами. Но, думается мне, мы с Сиф им не уступим – не числом, так умением. Мы и сами с богами спали или, по крайней мере, заботились о том, чтобы им было кого взять к себе в постель, – поправилась она несколько смущенно, вспомнив, с кем говорит.
Слушая тетку, Гейл заволновалась. Пальчики успокаивающим жестом положила ей руку на плечо и сказала:
– Вот видишь, малышка, насколько лучше, когда твой кумир всего лишь твой дядя, а не любовник?
Афрейт не удержалась от искушения подколоть девочку:
– Не слишком ли ты увлеклась ролью старой мудрой тетушки? – затем, вспомнив несчастную судьбу девочки, посерьезнела и добавила:
– Я забыла… понимаешь, о чем я.
Пальчики серьезно кивнула, но тут же взвизгнула – это Гейл дернула ее за волосы сзади.
– Не знаю, как там насчет дяди Фафхрда, – с очаровательной гримаской произнесла островитянка, – но ты нужна мне в качестве подруги, а не тетушки, это-то я знаю наверняка!
– Ну все, хватит рассуждать про героев и демонов, пора озаботиться судьбой двух вполне конкретных людей, – объявила, улучив момент, Афрейт. – Вставайте, я вас ополосну.
С этими словами она взяла ведро с водой и, щедро окатив ею сначала светлую, потом рыжую головки, выплеснула остатки на себя.

Глава 23

Возвращаясь к началу этого мрачного дня, мы видим Фафхрда, спешащего на восток освещая себе путь лампой. Он шел через замерзший Большой Луг в сторону укрытой туманом, как одеялом. Соленой Гавани, за которой восточный край неба уже окрасился в бледные цвета зари. Голова его была странно пуста, а ноги сами несли его вперед, и это озадачивало и настораживало его. Три чувства, перемешавшись, возобладали в нем – тревога за попавшего в жуткую переделку Мышелова, желание стряхнуть с себя груз ответственности и безумная надежда на то, что проблема как-нибудь разрешится сама собой. Чтобы отвлечься, Фафхрд поднес коричневый кувшин с бренди ко рту, зубами вытащил пробку, выплюнул ее куда-то в сторону и сделал три здоровых глотка, едва не опорожнивших посудину. Внутри у него все загорелось.
Затем, уступив невесть откуда взявшемуся импульсивному желанию – может быть, причиной тому было бренди, – он поднял голову и вгляделся в чистое небо поверх тумана.
И – о, чудо! – первый яркий луч восходящего солнца, озаривший бледный небосвод, открыл его взору небольшую флотилию приближающихся к острову облаков. Зрение его внезапно стало ясным и острым, как в юности, и он отчетливо увидел, что среднее из этих жемчужно-серых облаков было вовсе не облако, а большая изящная барка с высоко поднятой кормой, увлекаемая вперед единственным прозрачным парусом, – судя по всему, это действительно приближался волшебный флот сказочной Арилии, только теперь она перестала быть сказкой.
И тут он словно услышал приятный мелодичный звук колокола, которым на таких кораблях отмечают ход времени, и сразу понял, что там, наверху, находится его бывшая возлюбленная и подруга Фрикс. Он немедленно решил во что бы то ни стало подняться к ней. Всякое беспокойство о судьбе Мышелова и о том, чего ожидают от него Афрейт и его люди, тут же покинуло его. Не волновало его больше и присутствие девчонок, кравшихся за ним по пятам. Шаги его стали легки и беззаботны, как в юности, когда он ходил на утреннюю охоту в холодных снегах Пустоши. Он отхлебнул еще бренди и весело продолжал путь.
Все женщины, которых Фафхрд когда-либо серьезно любил (а он редко любил по-другому), делились на две категории: к одной принадлежали любовницы-подруги, к другой – просто любимые. Первые были бесстрашны, мудры, загадочны и иногда жестоки; вторые отличались робостью, обожали его, были милы и бесконечно преданны – иной раз даже чрезмерно. И те, и другие были – увы, иначе и быть не могло – молоды и красивы или, по крайней мере, казались такими. Любовницы-подруги, как правило, превосходили в этом простушек.
Но, как ни странно, именно последние оказывались в итоге лучшими подругами, деля с ними повседневные происшествия, приятные или не очень, а также периоды вынужденного бездействия и скуки. Отчего же тогда первые оставляли впечатление большей духовной близости? Задав себе этот вопрос – чего с ним раньше не случалось, – он пришел к выводу, что все дело в присущих им логике и здравом смысле. Они думали как мужчины, по крайней мере как он сам. В общем это было хорошо, хотя, случалось, они заходили так далеко, что привносили реализм и логику в личные отношения, а это устраивало его уже меньше. Именно этим объяснялась и присущая им жестокость.
Кроме того, любовницы-подруги обладали, как правило, некими сверхъестественными способностями или могли похвастаться сверхчеловеческим происхождением. В их жилах текла кровь либо богов, либо демонов.
Первой возлюбленной Фафхрда была Мара, его подруга детства. Их роман закончился печально: Фафхрд обрюхатил ее и сбежал со своей первой любовницей-подругой, бродячей актрисой и воровкой-неудачницей Вланой. В ней, кстати, не было ничего сверхъестественного: единственное, что выделяло ее среди других, – были актерские способности и преступные наклонности.
Любовницами божественного или сверхъестественного происхождения были воительница-вампир Крешкра – неизъяснимой красоты скелет, облеченный прозрачной плотью, и принцесса Хирриви Стардокская – та была абсолютно невидимой (за исключением тех случаев, когда покрывала свое тело краской или окуналась в воду перед тем, как любовник осыпал ее лепестками роз).
Возлюбленными девушками в разное время были Лессния из Ланкмара, очаровательная мошенница Немия из Даска (не все его обычные подруги были законопослушны) и робкая Фриска, которую он спас от жестокостей Квармалла – отчасти против ее воли. Услышав о том, как он собирается вытащить ее оттуда, она сказала: «Отведи меня назад в камеру пыток».
Однако из всех любовниц милее всех его сердцу была бывшая рабыня и телохранительница Хисвет, высокая темноволосая и абсолютно восхитительная Фрикс, теперь снова королева Арилии Фриксифракс, хотя она и была слишком высокой и худощавой. (Он знал также, что сама Хисвет, бессердечная и жестокая, была милее всех сердцу Мышелова.) Прежде всего, как любовница Фрикс отличалась удивительным тактом; кроме того, даже в минуты наивысшего наслаждения или наибольшей опасности она умела оставаться бесстрастной и бесстрашной, словно все происходящее вокруг было не более чем мелодрамой, и порой заходила так далеко, что, словно режиссер какого-то безумного сценического действа, раздавала указания участникам оргии или потасовки.
Разумеется, все сказанное выше не касалось Афрейт, лучшей из его любовниц-подруг, превосходившей его в искусстве стрельбы из лука, любящей и мудрой, – короче, во всех отношениях восхитительной женщине, которая к тому же научилась ладить с Мышеловом.
Но, как бы щедро ни одарила Афрейт природа, она была всего лишь смертной женщиной, тогда как Фрикс блистала мыслимыми и немыслимыми совершенствами небожительницы. Не успел он об этом подумать, как увидел ее. Она стояла, точно вырезанная из слоновой кости фигура, украшающая нос корабля, и в приветственном жесте протягивала к нему руки. Это волшебное видение пробудило в нем воспоминание об одном свидании, которое Фрикс назначила ему на самом верху горного замка: сначала они из укрытия наблюдали, как две дамы из свиты Фрикс, высокие и длинноногие, как и она сама, нежно ласкали друг друга, а потом присоединились к ним.
Белоснежное видение на носу облачного корабля и пробужденные им воспоминания заставили его почувствовать себя легче воздуха, шаги его стали длинными и скользящими, точно он шел на лыжах: первый шаг погрузил его в туман по колено, второй – по пояс, третий перешел в бесконечность. Он на лету отхлебнул еще бренди, и пустой кувшин полетел в одну сторону, лампа – в другую, а сам он, мощно отталкиваясь руками, поплыл сквозь туман вверх, навстречу облачной флотилии.
Вскоре он оказался на поверхности тумана. Решительно запретив себе смотреть вниз, он плыл, не сводя взгляда с чудесного корабля, всецело отдавшись ритму движения. Он почувствовал, как напряглись и распластались мышцы его рук, превратившихся в крылья. Теперь он уже не плыл, а летел.
Поднимаясь, он начал отклоняться влево, поскольку крюком, служившим ему вместо левой ладони, было не так уж удобно опираться о воздух; но, заметив это, Фафхрд не стал пытаться выровнять курс, зная, что, описав в воздухе круг, снова увидит свою цель.
Так оно и случилось. Он продолжал подъем, двигаясь по спирали. Откуда-то появились пять белоснежных морских чаек и, расположившись на равном от него расстоянии, так что он оказался в центре образованного ими пятиугольника, сопровождали его в полете.
Он уже вошел в пятый круг своей спирали и ожидал, что вот-вот увидит облачный корабль, вынырнувший у него из-за спины. Солнце припекало так, что лучи его жгли кожу даже через одежду. Он уже начал подбирать слова, чтобы должным образом поприветствовать свою заоблачную возлюбленную, как вдруг что-то твердое пребольно ударило его сзади по затылку, да так, что у него искры из глаз посыпались и мысли сразу разбежались в разные стороны.
Непредвиденное нападение заставило его оглянуться.
Прямо над ним, чуть сзади, висел продолговатый жемчужно-серый корпус воздушного корабля. До него и впрямь было рукой подать, в чем Фафхрд и убедился, когда, протянув обе руки, зацепился за судно крюком и здоровой рукой одновременно. Воздушное течение медленно сносило корабль в сторону. Итак, он наткнулся прямо на корму того самого корабля, который искал.
А потом, когда черные пятна перестали мелькать у него перед глазами, он сделал то, чего делать заведомо не следовало.
Далеко внизу, так далеко, что у него неприятно засосало под ложечкой, был виден весь юго-западный угол Льдистого острова: вот сквозь редеющее покрывало тумана показались красные крыши домов Соленой Гавани и тонкие, как зубочистки, мачты кораблей в порту; на западе бухту защищали от порывов ветра скалистые утесы, на востоке вход в нее прикрывал узкий длинный мыс, выдававшийся далеко в море. К северу от мыса Большой Мальстрем уже во всю мощь крутил свою безумную убийственную карусель.
От этой картины все нутро у Фафхрда похолодело. Самым правильным сейчас для него было бы взмахнуть руками-крыльями, забить ногами-плавниками, взлететь еще выше, приземлиться легко, точно перышко, на палубу заоблачного корабля и отвесить Фрикс учтивый поклон. Но удар о твердую и неподатливую корму выбил у него из головы все мысли о полетах, точно их там и не бывало никогда; в доли секунды пьянящий полет фантазии превратился в заурядное похмелье, от которого трещала голова и выворачивались наизнанку внутренности. Он уже не чувствовал себя больше в небе как дома, напротив, ему стало казаться, будто чья-то рука неуклюже и ненадежно приклеила его к небесному своду наспех сляпанными магическими заклятиями, так что малейшее неловкое движение, слово или даже мысль могли порвать тоненькую нить, удерживающую его на этой головокружительной высоте, и тогда он начнет стремительно падать вниз, вниз, вниз и вниз!
Инстинкт моряка подсказал ему, что нужно во что бы то ни стало облегчить корабль. То, что может спасти судно от верной гибели в морской пучине, может, наверное, и предотвратить падение с большой высоты. Бесконечно медленно и осторожно начал он приводить свои руки в соприкосновение с ногами, талией, шеей и другими частями тела, чтобы скинуть лишний груз, заботясь, однако, о том, чтобы ни одним резким или необдуманным движением не нарушить хрупкого равновесия и не низвергнуться с немыслимой высоты.
Мудрость избранного им пути заключалась еще и в том, что, занятый своим телом и пространством вокруг, он не испытывал желания и потребности смотреть вниз и не страдал, таким образом, от головокружения.
Избавляясь поочередно от левого и правого сапога, топора, кинжала, ножен и ремня с металлическими заклепками, он заметил, что расстояние примерно в рост человека они пролетали очень медленно, точно нехотя, а потом стремглав падали вниз, точно чья-то рука дергала их за веревочку. Это заставило его предположить, что его окружает какая-то магическая защитная сфера.
Но он не чувствовал к ней доверия.
Пока он избавлялся от относительно твердых и неподатливых предметов, его крылатые спутники продолжали парить на равном расстоянии от него, но, когда он принялся скидывать одежду (а при сложившихся обстоятельствах ему было не до полумер), они нарушили свой строй и (не то привлеченные мягкими тряпками, не то возмущенные его бесстыдством) начали нападать на каждую сброшенную им вещь, громко и хрипло крича, а потом, зажав ее в когтях, победоносно удалялись.
Фафхрд не обращал никакого внимания на странное поведение пернатых компаньонов, занятый только тем, как бы нечаянно не сделать резкое движение.
Наконец он разделся догола, оставив на себе лишь одну вещь искусственного происхождения, а именно свой крюк.
Это доказывает, насколько он привык воспринимать его как естественную принадлежность своего тела.
Но еще до того, как он остался совсем голым, ему в голову пришел еще один способ «облегчить судно», и он обильно помочился. Занятый созерцанием мощной золотистой струи, бившей высоко в воздух и скрывавшейся из поля зрения (сначала она ударила ему в глаз, но он быстро исправил дело), он и не заметил, как выплыл из-под кормы воздушного корабля и поднялся над ним. Солнечные лучи приятно припекали, спасая его от холода, который в противном случае неминуемо пробрал бы его до костей на такой высоте за отсутствием одежды.
Но куда же подевался арилийский воздушный корабль? Оглядевшись, он наконец увидел его узкую палубу на расстоянии целого корпуса у себя под ногами. Сам же он продолжал медленно, но верно подниматься вверх с наветренной стороны от его полупрозрачной мачты. На снастях сидели те самые чайки, что утащили его одежду, и, разражаясь время от времени злобными презрительными воплями, раздирали эту самую одежду на клочки острыми когтями и клювами. Теперь они больше походили на фрегатов, чем на чаек.
И тут Фафхрда обуял страх совершенно иного рода: а что если его полет вверх не кончится никогда и он так и будет лететь, лететь и лететь, пока весь мир не исчезнет из виду, а сам он не потеряется в пустоте или не замерзнет насмерть, достигнув вечно заснеженных горных вершин (как все-таки глупо было с его стороны напугаться до такой степени, чтобы скинуть всю одежду и остаться голышом!); а может, его пожрут чудовища, обитающие в воздухе, – он узнал об этих невидимых воздушных хищниках, когда поднимался на Стардок; а может быть, он даже достигнет далеких таинственных звезд (если, конечно, не умрет от голода и жажды до этого), и они ослепят его нестерпимым блеском, который не в силах перенести взгляд ни одного смертного.
Но не исключено, что счастье не изменит ему и его полет прервется где-нибудь на луне или в тайном (невидимом?) Королевстве Арилия, если, разумеется, оно представляет собой нечто большее, чем просто флотилия кораблей-облаков.
Тут он вспомнил, что один такой корабль (на который он возлагал большие надежды, пока бренди не умерло в нем) как раз должен быть где-то поблизости.
Чудесного корабля нигде не было видно, и он испугался, что тот бессердечно покинул его или попросту растаял в воздухе (слишком уж призрачными выглядели верхушки его мачт и снасти); однако мгновение спустя Фафхрд с облегчением вздохнул, увидев, что призрачный галеон все еще маячит под ним, теперь уже футов на тридцать ниже, чем раньше, – как минимум такое же расстояние отделяло его от верхушки мачты, на которой пятерка чаек продолжала рвать его одежду в клочки, хотя теперь уже и не столь злобно.
Он обшарил глазами все судно в поисках Фрикс, но этой высокомерной неуловимой красавицы нигде не было видно – ни на носу, где она любила стоять в позе обворожительно-прекрасной носовой фигуры, ни на корме, ни где-либо в другом месте; а может, ее и вовсе не было, а его подогретое неумеренным количеством бренди воображение сыграло с ним злую шутку, угрюмо подумал он.
Но, видимо, сам корабль все-таки не был плодом его разгулявшейся фантазии, поскольку в этот момент он заметил хрупкую женскую фигурку. Широко раскинув руки, она висела на вантах неподалеку от негодующих чаек и, казалось, загорала, повернувшись к нему спиной. Она была одета в короткую кружевную сорочку, ноги ее были босы, через плечо переброшен изогнутый серебряный рог. Это явно была не Фрикс – слишком маленькая, да еще и блондинка, тогда как у той были волосы цвета воронова крыла.
Фафхрд позвал:
– Эгей! – не то чтобы тихо, но и не очень громко, поскольку, несмотря на новый страх, что его полет может оказаться бесконечным, прежнее опасение нарушить загадочное равновесие и низвергнуться с небес каким-нибудь чрезмерно резким словом или жестом еще жило в нем.
Наслаждавшаяся солнечными лучами девушка никак не отреагировала на его крик.
– Эгей!! – повторил Фафхрд, на этот раз значительно громче, и вновь не получил никакого ответа, если не считать смачного зевка.
– Эгей!!! – заорал Фафхрд, позабыв об осторожности.
На этот раз она медленно повернула голову и взглянула на него. Ничего больше.
– Облачная девушка, – обратился к ней Фафхрд дружелюбно, но немного слишком повелительно, – позови свою госпожу. Я ее старый друг.
Она продолжала смотреть, ни словом, ни жестом не давая понять, что слышит и собирается исполнить то, о чем он ее просит, – лишь чуть насмешливо изогнула бровь.
Фафхрд продолжал, теперь значительно суше:
– Я Фафхрд, капитан «Морского Ястреба». Как ты видишь, мне нужна помощь. Скажи об этом своему капитану. Не беспокойся, мы с ней хорошо знакомы.
Поглядев на него еще немножко, жительница небес согласно кивнула и неторопливо спустилась на палубу. Там, бросив на него еще один взгляд, она не спеша отправилась к корме.
Фафхрд разозлился:
– Пошевеливайся, девчонка, а если тебе нужны формальности, то передай королеве Арилии, что один старый друг почтительно просит ее аудиенции.
У дверей кормовой каюты она остановилась и пронзительным нахальным голосом крикнула:
– Так это ты из почтительности пописал на наш корабль? – после чего приподняла край своей сорочки и скользнула вниз.
Фафхрд с достоинством откашлялся, хотя демонстрировать негодование было абсолютно некому – вокруг не было ни одной живой души, за исключением чаек. Осмелев, он решил спуститься поближе к верхушкам мачт. Однако для этого ему пришлось нырнуть головой вниз, а любые резкие движения по-прежнему вызывали у него страх падения. Все же попробовать стоило, и он нацелился прямо на корабельные снасти, полагая, что если случится самое худшее, то, по крайней мере, реи и ванты смогут задержать его падение.
Сопя от напряжения, он одолел примерно четверть пути, когда нахальная девчонка вновь появилась на палубе. На этот раз за ней следовала (наконец-то!) и сама Фрикс, похожая на предводительницу амазонок-пираток. На ней было надето что-то вроде формы из белого кружева с серебристой отделкой, высокие, до колен, сапоги из белой замши, широкополая шляпа из того же материала, украшенная страусовым пером, и пояс из змеиной кожи с многочисленными серебряными украшениями. Одежда подчеркивала грациозность фигуры, белизна оттеняла черные как смоль волосы и бронзовый загар. С пояса прекрасной амазонки свисала длинная узкая сабля в украшенных серебром ножнах.
Увидев голого Фафхрда, который, пыхтя и отдуваясь, медленно спускался к ней по воздуху, стараясь не делать при этом резких движений, королева небес резко что-то приказала своей одетой в кружевную сорочку спутнице; та поднесла серебряный рог к губам, дунула в него, и до ушей Северянина донесся сладкий, волнующий душу звук.
Вслед за этим на палубе возникли еще шесть высоких гибких женщин, похожих на Фрикс фигурой и одетых как приличествовало рядовым такого капитана, только с их поясов свисали не мечи, а предметы, которые Фафхрд определил как небольшой кинжал, крохотный кисет и маленькую цилиндрическую фляжку. На коротко стриженных головках подчиненных Фрикс красовались разноцветные форменные шапочки: нежно-розовая, ярко-зеленая, желтая, кроваво-красная, голубая и золотисто-коричневая – именно в таком порядке выстроились они на палубе. За ними шла еще одна девушка, как две капли воды похожая на трубачку, только за плечами у нее висел не горн, а самострел, с которого свисала серебристая веревочная петля. Фрикс что-то сказала ей, указывая наверх. Та опустилась на одно колено, выгнула спину и, положив петлю на палубу, прицелилась в Фафхрда из самострела.
К счастью, он угадал ее намерения и потому остался совершенно спокоен, когда девушка выстрелила.
Посланный ею снаряд со свистом рассек воздух. Привязанная к нему веревка распрямилась, не сделав при этом ни одного узла. Стрела с тупым наконечником была на расстоянии одного фута от лица Фафхрда, когда веревка закончилась. Гигант безбоязненно поймал стрелу, точно осу без жала. Шестеро высоких деликатного сложения морячек ухватились за противоположный конец веревки и принялись тянуть. Фафхрд почувствовал, как веревка напряглась и стала сокращаться, таща его за собой. В ту же самую секунду он почувствовал умиротворение, которое можно испытать лишь в объятиях истинно любящего и верного человека.
Дыхание его выровнялось, напряженные мускулы расслабились, он вдруг почувствовал себя столь же гибким (разумеется, настолько, насколько это пристало мужчине, уверил он себя), как и его шесть восхитительных спасительниц. Подрыгав ногами и взмахнув левой рукой, он предоставил им заканчивать эту необременительную работу. Он хотел даже закрыть глаза, так хорошо ему было, однако ему все же захотелось внимательно рассмотреть корабль, к которому его влекло. Облачная барка была воистину замечательным судном, и чем дольше он вглядывался в нее, тем более и более реальными становились ее паруса и реи.
Пока он, словно пойманная на крючок воздушная рыба, позволял забавляющейся команде заоблачного корабля втаскивать себя на борт, его посетила покаянная мысль о друзьях внизу, об их беспокойстве за него и, конечно же, о Мышелове, который был сейчас где-то глубоко под землей. Ему стало стыдно, но он тут же успокоил себя мыслью, что ушел не на совсем, а лишь на время, чтобы немного расслабиться и отдохнуть, и скоро вернется.
Оказавшись на одном уровне с верхушками мачт, он впервые задумался о том, как предстанет перед своими спасительницами. Сначала он хотел было перебраться на ванты и спуститься по ним на палубу самостоятельно, но потом отверг эту идею, так как не мог решить, спускаться ли ему вниз головой или готовиться приземлиться на ноги. Что касается наготы, то с этим он не мог ничего поделать и потому продолжал спускаться, держась одной рукой за стрелу, другую вытянув вдоль тела и выпрямив сомкнутые ноги. Проплывая мимо сидевших на рее фрегатов (нет, все-таки это были чайки!), он не мог удержаться, чтобы не помахать им в знак приветствия рукой.
Когда его спуск только начался, шестеро девушек, грациозно тянущих веревку, казались ему похожими друг на друга почти до неразличимости; приближаясь к палубе, он начал различать их индивидуальные черты. Первая в ряду, в шапочке нежно-розового цвета, умопомрачительная блондинка, поджарая, словно скаковой леопард (самое быстроногое животное Невона) из пустынных степей Эвамарензи, с грудями круглыми и плотными, точно половинки граната. Сквозь кружево ее униформы проглядывала сорочка розовато-оранжевого оттенка, в тон шапочке. Выражение лица у нее было довольно надменное, брови над льдисто-голубыми глазами высоко подняты, щеки впалые, на левой, возле носа, небольшая родинка. Клянусь Косом, это же Флой! Во время его с Фрикс предпоследнего свидания, которое происходило в принадлежащем королеве воздуха замке, что стоит на вершине уходящего в небо пика, венчающего горный хребет, протянувшийся вдоль северного побережья южного континента Невона, он на спор позволил связать себя так крепко, что его путы не давали ему пошевелить и пальцем, а потом наблюдал, как Фрикс и Флой сначала удовлетворяли каждая себя в одиночку, а затем друг друга, предаваясь умопомрачительно долгим и изобретательным ласкам, и все это время сначала Флой читала наизусть длиннейшую поэму – Похищение святой Хисвет и Скелдир, а затем Фрикс сухо, точно врач, описала каждую деталь того, что они с Флой проделывали друг с другом, – все это продолжалось до тех пор, пока он тоже не кончил, хотя и поспорил, что им не удастся довести его до такого возбуждения без прикосновений.
Но приближающаяся палуба вновь приковала его внимание. Протянув левую руку, он ухватился за трос и, подтянувшись, опустился сразу на обе ступни, не сгибая колен. Потом выпрямился и оказался лицом к лицу с ухмыляющейся девушкой, что стреляла в воздух. Она была маленькой и гибкой, как акробатка – такие всегда нравились Мышелову, – белокожей и светловолосой. Он улыбнулся в ответ, кивнул и протянул ей стрелу, за которую продолжал держаться по пути вниз.
Она взяла стрелу, по-прежнему улыбаясь и не выказывая никакого смущения, и протянула ему, словно взамен, золотой браслет в форме бублика, достаточно большой, чтобы он мог надеть его на свое широкое запястье. Он был целиком металлический и достаточно тяжелый, чтобы удержать его на палубе и не дать ему снова взмыть над кораблем.
– Спасибо тебе, лучница, – сказал он. Девушка кивнула и принялась сворачивать веревку аккуратными кольцами.
После того как он узнал Флой, вспомнить имена остальных гвардейцев в разноцветных шапочках (интересно, это что, цвета Фрикс?) не составляло труда. Следующих двоих – в зеленой и желтой шапочках – он поприветствовал непринужденным «Здравствуйте, дорогая Бри, сладчайшая Элоуи».
Они напряженно улыбнулись в ответ, но не осмелились произнести ни слова. Бри лишь кивнула головой и наморщила лоб, а тихая Элоуи указала глазами в конец шеренги, где стояла Фрикс, и скорчила гримаску, точно говоря: «Она не в духе. Будь осторожен».
Фафхрду вспомнилось, как они с Фрикс, натешившись любовными ласками до изнеможения, наполнили кубки вином и пошли подглядывать за подчиненными королевы воздуха для возбуждения собственного сексуального аппетита. Тогда-то он и повстречал этих двоих впервые. Войдя в темный покой, королева Арилии подвела его к окну в полу, вокруг которого были разбросаны черные шелковые подушки. Через окно видна была небольшая комнатка, освещенная множеством свечей. Сквозь разрисованный тюль они могли наблюдать за тем, как две длинноногие худощавые девицы оказывали друг другу услуги определенного свойства. Бри была возбуждена и настойчива, время от времени давая указания вслух. Застенчивая Элоуи протестовала, сердилась, ей было душно и жарко (эти свечи кругом!). Опустившись друг подле друга на колени, девушки целовались, ласкали друг другу маленькие грудки, пока соски на них не стали большими и твердыми, и то и дело ладонь то одной, то другой из них ныряла в промежность подружки, дабы доставить той более острое удовольствие. Немного погодя Фрикс принялась расписывать ему, как изменились бы движения девушек, если бы их партнером был он. Он боялся, что ничего не подозревающие любовницы могут их услышать, но она ответила, что их уши заткнуты специальным составом, уменьшающим звук. И лишь много времени спустя он узнал, что люк на потолке вовсе не был секретом, а девушки не настолько неосведомленными, как ему казалось.
(«В той комнатенке было жарко, как в аду, – призналась ему Бри во время одной из последующих оргий. – Это Фрикс настояла на таком сумасшедшем количестве свечей, чтобы тебе было хорошо видно сквозь тюль. Она всегда продумывает все до мелочей. Чего только нам не пришлось вытерпеть, чтобы подогреть твою похоть и удовлетворить капризную хозяйку, – бедняжка Элоуи была вся в воске. Удивительно, что мы вообще дворец не спалили».) Однако теперь предупреждения Бри и Элоуи насчет Фрикс заставили Фафхрда подумать о своей внешности и о впечатлении, которое он производит. Ему показалось, что немного сдержанности и чувства собственного достоинства улучшат его положение. Поэтому он выпрямился, замедлил шаг и придал своей руке такое положение, чтобы свисающий с запястья золотой бублик выполнил роль фигового листка.
Ему стоило большого труда сохранить показную серьезность и не рассмеяться, когда он проходил мимо трех других подчиненных Фрикс: рыжеволосой энергичной Чимо, быстроглазой черноволосой Никси и ангелоподобной Биби, которая с большим искусством обычно разыгрывала простушку и наивную дурочку. Все они были его старинными коллегами по эротическим забавам.
В его сознании всплыло воспоминание об одном идиллическом дне его арилийских каникул. Он лежал на спине, его голова покоилась на внутренней поверхности бедра Чимо, которая сидела широко раздвинув ноги, в то время как Никси стояла на коленях по одну сторону от нее, а Биби скорчилась в треугольнике, образованным его раскинутыми ногами. Время от времени он поворачивал голову и приникал губами к нижним губам Чимо в долгом глубоком поцелуе, потом перекатывал голову на другую сторону и ласкал губами и языком соски обычно торчащих, но в тот момент висевших над ним маленьких грудей Никси, пока Чимо ласкала их одной рукой. Биби развлекалась с его собственной эротической машиной, а Чимо ласкала ее промежность другой рукой. Все это длилось до тех пор, пока волна экстатического удовольствия не сплавила воедино их переплетенные тела и им не показалось, будто время остановилось.
И судя по всему, его ожидает еще не одна минута неземного блаженства, если, конечно, он сам не испортит все каким-нибудь не к месту сказанным словом или неуклюжим поступком.
Да, поспешно уверил он сам себя, похоже, что наступает момент воздаяния и в его драматической жизни героя вновь зажжется огонек девичьих милостей – то, чем живут и на что надеются все без исключения герои, как бы редко это ни случалось.
Поздоровавшись со всеми шестью гвардейцами Фрикс, он наконец приблизился и к самой обольстительной королеве воздуха, стоявшей у гостеприимно распахнутой двери в свою каюту, откуда изливалась волна изысканных ароматов. К нему уже вернулось нормальное ощущение собственного веса, он почувствовал жажду и пробуждающийся аппетит, и только собственная волосатая и неприбранная наружность немного смущала его.
Фрикс подняла затянутую в кружевную перчатку руку.
– Привет тебе, старый друг, – заговорила она. – Добро пожаловать на борт «Нежного Ветерка».
– Благодарю тебя, моя госпожа, – ответил он в соответствии с правилами хорошего тона. – Я нуждаюсь в гостеприимстве.
– Тогда спустись вместе с нами туда, где у нас будет больше возможностей оказать его тебе как дорогому гостю, – отвечала она. – Мои дамы освежат и оденут тебя, а ты расскажешь нам о своих последних приключениях, подвигах и грабежах, если на то будет желание.
Фафхрд склонил голову. Перед ним была самая большая компания, которая когда-либо ублажала его у Фрикс. Прямо как в поговорке «Восемь девок, один я». Или, точнее, девять, считая трубачку.
Безмятежно улыбаясь, Фрикс возглавила процессию. Нахальная девчонка-горнистка строила у нее за спиной уморительные гримасы.
Фафхрд следовал за ней, думая, что возможности услаждения плоти, которыми располагает воздушный кораблик, превосходят даже возможности дворца удовольствий.
Когда длинноногие создания окружили его веселой пестрой толпой, он увидел, что предметы, принятые им за кинжал, кисет и фляжку, на самом деле были кружкой для бритья, кистью и бритвой.

Глава 24

Когда Пальчики и Гейл, одевшись, сбежали вниз, Афрейт внимательно читала (а может, и перечитывала) что-то написанное выцветшими фиолетовыми чернилами на изрядно потертом на сгибах листке бумаги, еще сохранившем остатки зеленой восковой печати.
Гейл с упреком в голосе воскликнула:
– Тетя Афрейт, это же письмо, которое дал тебе Пшаури!
Афрейт подняла глаза.
– Ты наблюдательна, – заметила она. – Знай, дитя, что правом – нет, обязанностью! – каждого взрослого человека, и особенно женщины, является прочтение доверенного им письма, чтобы в случае его пропажи или насильственного изъятия быть в состоянии засвидетельствовать его содержание под присягой.
Она еще раз сложила бумагу и спрятала ее за пазуху. Гейл продолжала следить за ней. Лицо другой девочки было лишено всякого выражения. Афрейт встала на ноги.
– А теперь надевайте плащи и теплые вещи, – распорядилась она. – На раскопках нас заждались.
Была уже ночь. Луна, таращась, точно старый желтый череп, с черного небосклона, заливала окрестности мертвым белым светом. Не успели они выйти за порог, как ветер вонзил сотни ледяных иголок им в лицо. С другого конца Соленой Гавани до них долетел унылый звук воздушного колокола, вторившего порывам ветра. Быстрым шагом Афрейт зашагала в сторону казарм. На улице никого больше не было. Время от времени колокол вновь отзывался на призыв ветра глубоким густым басом, точно какой-то бог разговаривал во сне.
У казармы горели костры, работали люди, готовя к отправке очередную собачью упряжку. Афрейт немедленно экспроприировала ее для себя и для девочек. Маннимарк, который должен был отправиться на ней в лагерь, безоговорочно подчинился, чем заслужил презрительный взгляд Гейл, выразившей таким образом свое полное разочарование во взрослых. Пальчики, подражая статной и уверенной в себе Афрейт, отнеслась к происшедшему как к чему-то само собой разумеющемуся.
– На раскопках что-нибудь передать? – спросила женщина усатого мужчину, усаживаясь и беря в руки хлыст. – Я скажу, что ты приедешь позже, сержант. Думаю, что скоро вернется другая упряжка.
– Ничего страшного, госпожа, – прогудел он в ответ. – Мы пойдем пешком.
– Отлично, сержант.
Хлыст щелкнул, собаки сорвались с места, зазвенели бубенцы, и повозка выехала из-за казармы, подставив их лица порывам ледяного северного ветра. Луна осталась у них за спиной. Девочки поплотнее закутались в капюшоны, но Афрейт по-прежнему высоко держала голову. По мере того как они приближались к Храму Луны, звуки колокола становились все более отчетливыми и частыми.
– Ветер усиливается, – прокомментировала Афрейт. – На Лугу будет здорово холодно.
Вскоре впереди, точно маяк, обещающий уют и тепло, возник одинокий огонек горевшего перед палаткой костра. Хлыст в руках Афрейт заработал чаще.
– Где госпожа Сиф? – был ее первый вопрос, когда упряжка со звоном и свистом подкатила к костру.
– В туннеле, госпожа, – ответил Скаллик.
– Разгружайте. – И, спешившись, повернула к яме, из которой поднимался бледный столб света. Девочки следовали за ней по пятам.
Земляная насыпь рядом с ямой теперь размером стала почти с холм. Френ, точно какой-то странный часовой, непрерывно расхаживал вниз и вверх по этому холму, повторяя одни и те же движения. Подойдя ближе, они увидели, что у ямы лежат большие кузнечные мехи и что Френ делает три шага прямо по ним, отчего они опадают, потом делает шаг в сторону, наклоняется, дергает ручку мехов вверх, отчего они вновь расправляются и наполняются воздухом, возвращается к устью ямы и повторяет все с начала.
Встав у противоположного края, Афрейт и девочки увидели, что мехи соединяются с лохматой шкурой снежной змеи, свисающей прямо в яму. Там пасть первой змеи заглатывала хвост второй и так далее. Пятая по счету змея изгибалась и заворачивала в поперечный туннель на дне шахты. У входа в него висели две ярко горевшие лампы.
Когда мехи в очередной раз опадали, было видно, как порция воздуха спускается вниз по импровизированной трубе, точно все змеи одна за другой делали выдох.
Афрейт объяснила девочкам:
– Каждой змее подстригли хвост и всунули в пасть предыдущей, приклеив специальным воздухонепроницаемым клеем. Потом его можно будет легко удалить при помощи спирта, шкуры почистить, хвосты пришить и восстановить шкуры так, что они не потеряют первоначальной стоимости. В противном случае мы понесли бы огромные убытки. – Тут она сделала знак работавшему на вентиляции и, бросив девочкам:
– Вы следом, – забралась в пустое ведро и съехала вниз.
Туннель представлял собой плохо освещенный низкий прямоугольник с каменным полом и обшитыми досками стенами и потолком; Афрейт пришлось пригнуться, чтобы пройти по нему, хотя девочки могли идти выпрямившись в полный рост.
– Я думала, что под землей будет теплее, – заметила Гейл.
– Это из-за вентиляции здесь такой сквозняк. К тому же воздух, который подается сверху, холодный, – напомнила ей старшая женщина. – Смотрите, здесь дерева на целое состояние, – обратила она внимание девочек.
– Жизнь героя стоит любых расходов, – возвышенным тоном отозвалась Пальчики.
– Так что тем, кто берется за их спасение, только и остается что выкладывать деньги на бочку, – подытожила Афрейт. – К счастью, лес еще можно будет потом продать, также как и шкуры.
Впереди показалась каменная стена, и тут же, как им почудилось, прямо из нее, хотя на самом деле из-за нее, показался коротенький человечек, тащивший два ведра с землей, одно впереди, а другое позади себя. Это был Миккиду. Они протиснулись мимо него, оказались в узкой части туннеля, левая стена которого по-прежнему была покрыта деревянной обшивкой, а правая представляла собой сплошной камень. Когда, миновав узкое место, они вышли в относительно свободное пространство, впереди замаячил свет, указывавший на то, что конец путешествия близок.
С последней потолочной балки свисала зажженная лампа, а в необшитом досками пространстве работала Сиф. Совком и одетой в перчатку левой рукой она соскабливала со стены туннеля тонкие пласты сухой крошащейся почвы, которая здесь представляла собой что-то среднее между известняком и песчаником. Из раскрытой пасти последней змеи, поддерживаемой в горизонтальном положении вбитым в обшивку колышком, то и дело вырывалась струя холодного воздуха, в которой плясали песчинки и всякий мелкий мусор.
Маленькая женщина так сосредоточилась на своем занятии, что не замечала их присутствия до тех пор, пока ее более рослая подруга не тронула ее за плечо.

Предыдущая страница 15 Следующая страница


Валет мечей 16

Обернувшись, она устремила на них невидящий взгляд. Тут ее глаза закатились, и она начала падать прямо на протянутые руки подруги.
– Да ты же просто заморила себя работой, – возмутилась Афрейт. – Тебя должны были сменить здесь несколько часов тому назад! На-ка глотни. – С этими словами она, не переставая поддерживать подругу одной рукой, другой извлекла из сумки плоскую серебряную фляжку, зубами вытащила пробку и поднесла ко рту изнемогшей от работы женщины.
Та сделала большой глоток основательно разбавленного водой бренди.
– Да ты вообще хоть сколько-нибудь отдыхала с тех пор, как приходила домой сегодня днем? – требовательно спросила Афрейт.
– Полежала немного в палатке, но только разнервничалась еще больше.
– Поедешь со мной. Нам с тобой нужно кое-что обсудить наедине. Гейл! Заменишь Сиф. Пальчики будет тебе помогать – ее ловкие руки как раз сгодятся для такой работы.
– О, здорово! – ответила Гейл.
– Я польщена, – ответила Пальчики.
Сиф без всяких возражений приняла помощь, спросив только:
– Что мы должны обсудить?
– Всему свое время.
В туннеле они повстречали Миккиду, возвращавшегося с пустыми ведрами. Афрейт обратилась к нему:
– Я увожу госпожу Сиф домой. Ей давно пора отдохнуть. Ты остаешься за старшего. Гейл и Пальчики заменят ее в туннеле. Смотри, чтобы они не перерабатывали, и к полуночи отошли их в дом Сиф.
Он вопросительно посмотрел на Сиф. Она кивнула и только потом вспомнила о кольце Фафхрда, сняла его со своей руки и передала Миккиду.
Наверху тем временем разгрузили тележку, и Скаллик уже беседовал с Маннимарком и Гортом, тоже человеком Фафхрда, которые дошли до лагеря пешком.
Афрейт налила Сиф чашку горячего супа и приказала:
– Впрягите новых собак. Я везу госпожу Сиф домой. Ей нужен отдых. Другой поклажи не возьму. Кольцо у Миккиду.
– С этой повозкой должны были уехать Мара и Мэй, – сказал Скаллик. Две светловолосые девчонки помахали из палатки, где они прятались от ветра.
– Их я, конечно, возьму, – ответила Афрейт. – Девочки, забирайтесь! И возьмите с собой одеяло. И еще одно – для госпожи Сиф.
На пути в Соленую Гавань ветер дул им в спину, что было значительно лучше. Разговаривать никому не хотелось. На полдороге Сиф подозрительно спросила:
– В том бренди, что ты дала мне, маковой воды, случайно, не было? Привкус у него какой-то странный, сладковато-тошнотворный.
– Ровно столько, чтобы помочь тебе расслабиться и заснуть.
Афрейт направилась прямо к дому Сиф и поручила девочкам вернуть повозку в казарму, прежде чем они разойдутся по домам. Она разогрела для Сиф хороший обед, проследила за тем, чтобы она все до крошки съела, налила обеим бренди и протянула Сиф письмо Пшаури со словами:
– Я, конечно, прочитала его. И тебе тоже стоит. Это важно для тебя.
Развернув письмо, Сиф прежде всего внимательно изучила адрес.
– Это письмо было в доставленном капитану мешке с почтой, – подтвердила она.
Затем она умолкла, погрузившись в чтение. Письмо гласило:
Дорогой сын Пшаури!
Надеюсь, ты жив и здоров в твоем северном приключении под командованием этого отъявленного мошенника Серого Мышелова.
Должна сказать, что у него больше причин сделать тебя своим лейтенантом, чем он думает.
Когда ты был еще совсем юным, я, помнится, указала тебе на него как на одного из наиболее замечательных жителей Ланкмара. Но тогда я не считала нужным сообщать тебе (или ему), что ты – его сын. Как показывает мой жизненный опыт, такая тактика редко срабатывает, и я не из тех, кто добивается милостей таким путем.
Это случилось, когда я была еще совсем зеленой, задолго до того, как я стала профессионалкой. Тогда я была в услужении у танцовщицы Ивлис, и мы с ней попали в переделку, связанную с какими-то мудреными драгоценностями, с Гильдией Воров и неотесанным дружком Мышелова – Северянином Фафхрдом.
Эти двое сговорились соблазнить меня. Фафхрду я нравилась больше, но Мышелов был хитрее и ловчее наливал вино – и мне, и себе. Всему, что я знаю о лжи и притворстве, я научилась у этого дьявола.
Но теперь, когда волею случая ты оказался под его началом, то можешь извлечь какую-нибудь выгоду из этих сведений. Воспользуйся ими как сочтешь нужным. К счастью, существует неоспоримое доказательство вашего родства. В его семье из поколения в поколение передаются родинки, расположенные в виде равностороннего треугольника.
Спасибо за серебряное кольцо и семь рильков.
Желаю тебе процветания,
Твоя любящая мать Фрег.
Сиф взглянула на Афрейт.
– Очень похоже на правду, – сказала она, кивая.
– Тебе тоже так показалось? – переспросила другая.
– Клянусь весами Скамы, что в этом удивительного! Мужчине свойственно бросать семя там, где почва выглядит привлекательной.
– А уж тем более герою… – добавила Афрейт. – Откуда же иначе взяться подвигам? Сиф продолжала задумчиво:
– Помнится, когда мы рассказывали Мышелову с Фафхрдом о том, как нам удалось завлечь на службу к островитянам иноземных богов Локи и Одина, соблазнив их любовными ловушками и посулами, они тоже намекали на свои победы среди богинь – невидимая принцесса Стардока, морские русалки, королева крыс Хисвет и какая-то воздушная принцесса, бывшая одно время у нее в услужении.
Афрейт возразила:
– У этой женщины, которая заявляет, что Пшаури – ее сын, в жилах не течет даже просто благородная, не то что божественная кровь. А что если он начнет претендовать на права сына Мышелова? Как ты к этому отнесешься?
Сиф строго посмотрела на нее:
– Пшаури верно служил Мышелову до сих пор, а в качестве его сына может сделать еще больше. Я одобряю его стремление обратить на себя внимание отца. Между ними и в самом деле есть глубинное сходство. К тому же на бедре у Мышелова действительно есть треугольник из родинок.
– Другой вопрос, – продолжала Афрейт. – Твой серый любовник проявлял когда-нибудь какие-нибудь странные пристрастия в любви?
– А твой рыжеволосый варвар? – ответила Сиф вопросом на вопрос.
– Не знаю, можно ли назвать это странностью, – с натянутым смешком отвечала та, – но однажды, когда мы с ним развлеклись в постели, он вдруг предложил позвать к нам Рилл. Я сказала, что лучше задушу его своими руками, и попыталась привести угрозу в исполнение. Возникла небольшая потасовка, вскоре перешедшая в любовную игру, и тут уж мы забыли обо всем, включая и предложение, которое к этому привело. Поэтому серьезно он это говорил или только в шутку, чтобы завести меня как следует, я так никогда и не узнаю.
Сиф рассмеялась, потом впала в задумчивость.
– Одно время Мышелов все приставал ко мне с расспросами, не чувствовала ли я когда-нибудь влечения к женщинам. Я, разумеется, поставила его на место, сказав, что никогда не имела отношения ни к чему подобному, но с тех пор вопрос, почему это его так интересовало, нет-нет да и приходит мне в голову.
Афрейт бросила на нее лукавый взгляд:
– Так, значит, ты не рассказала ему о нашем с тобой… – Она не закончила предложение.
– Но мы же были всего лишь девчонками, когда это случилось, – возмутилась Сиф.
– Правда твоя, – ответила Афрейт. – Лет по четырнадцать нам было, как я помню. Но ты засыпаешь. Да и я, по правде сказать, тоже.

Глава 25

Когда Серый Мышелов в очередной раз пришел в сознание, он позабыл не только кто, но и что он такое.
Поначалу он никак не мог понять, почему подземная тварь, состоящая из складки плоти, заполненной твердыми гладкими полукружьями с заостренными вершинами, плотно смыкающимися вокруг чего-то наподобие улитки, бесконечно обшаривающей свою темницу и облегчающей доступ тоненькой воздушной струйки откуда-то из окружающего сухого и пыльного пространства, обладает мозгом, достаточно мощным для того, чтобы вобрать миры пространства и опыта.
Моллюск, окруженный скорлупой пересохшей плоти, знал о существовании мозга, так как от него исходили бессвязные обрывки мыслей, пронзавшие окружающую темноту с быстротой молний. Они грозили вот-вот взорваться яркой вспышкой образов и воспоминаний, которая перевернет окружающий мир.
Мысли, еще слепые и немые, уже принялись, точно щупальца, обшаривать тесное окружающее пространство, наполненное желтоватой мглой, не заслуживавшей наименования света.
Неожиданно без всякого предупреждения темнота расступилась, и заточенному в темницу мозгу открылась картина ярко освещенной комнаты, заставленной книжными шкафами. На одной из стен висела огромная карта Невона. Подле нее сидело двуногое животное почтенного и представительного вида, беззвучно беседовавшее со своей копией, которая, стоя напротив, внимала родителю.
Услужливая память подсказала складке плоти, что животное перед ним именуется человеком, и тут наступила минута прозрения, и он понял, что толстые красные губы, беспрестанно движущиеся на лице человека, называются ртом, что за ними обыкновенно бывает расположен такой же влажный карман, каким ощущал себя в данную минуту и он сам, что карман заполняли ровные белые полукружья, известные как зубы, позади которых обитал моллюск-язык, и, следовательно, к нему должно прилагаться такое же тело, как и у этого двуногого, и что сам он тоже человек, хотя и немилосердно стиснутый и сжатый со всех сторон пластами земли.
И тут же тело наводнило мозг лавиной импульсов, давших ему понять, что он лежит скорчившись в позе нерожденного младенца, обеими руками прикрывая свой член, бессильно обмякший после оргазма-пытки, который он испытал в объятиях голубокожей сестрицы Боли.
Воспоминание об этой чудовищной муке навело его на мысль о последней виденной им сцене в покоях Хисвет, и тут же он подумал, что, должно быть, видит заклинательный покой ее отца, куда вот-вот ворвется голая Четверка, чтобы сообщить о грозящей опасности, а скелетоподобная красотка еще раз подкрадется к нему сзади и подвергнет очередной пытке, пока он лежит здесь, беспомощный и беззащитный.
Но нет! Он чувствовал, что и запах, и сам состав окружающей его почвы изменились. Здешние глубинные породы были явно вулканического, а не осадочного происхождения. И пропитывавшая их влага не отдавала затхлостью Соленой Топи или нижнего течения реки Хлал, но имела резкий, железистый привкус минеральных источников, сбегавших с Голодных Гор, что вздымали свои ледяные пики к небу в доброй тысяче миль к югу от Ланкмара. Эта вода не походила по вкусу ни на один из тех напитков, что были в ходу в разноязыкой метрополии, но наводили на мысли о гораздо более замкнутой и уединенной общине. Поганковое вино!
Второй, более внимательный взгляд, брошенный им на подземную комнату и ее обитателей, прояснил его местонахождение. Если бы не причиненная пыткой временная амнезия, он никогда не перепутал бы с раздражительным, похожим на злого школьного учителя Хисвином исполненную силы и сознания собственной власти фигуру человека, сидевшего перед ним и беседовавшего с мальчиком. Крючковатый нос, впалые щеки, гордый ястребиный профиль и, конечно же, кроваво красные глаза, угольно-черные зрачки которых окружала белоснежная радужка, – одна эта деталь должна была подсказать, что перед ним их с Фафхрдом заклятый враг, Квармаль, владыка Квармалла.
Как только он это понял, его сознание тут же отметило массу других деталей, подтверждавших правильность его догадки. Так, в дальнем конце покоя он заметил вспучившийся от ветра занавес из множества висячих шнуров, а за ним виднелся короткорукий человекообразный монстр с толстыми ляжками, безостановочно шагавший на одном месте. Властитель Квармалла во множестве создавал таких рабов для работы на ступальных колесах, которые приводили в действие вентиляторы, нагнетавшие воздух в скрытые под землей пещеры Квармалла. Преимущество этих созданий перед рабочей силой другого рода было в том, что они обладали лишь крохотной толикой разума, необходимой для исполнения их обязанностей.
Без всяких сомнений, расстояние между ним и Льдистым островом увеличилось вполовину против того момента, когда сестрица Боль застигла его у покоев Хисвет в Нижнем Ланкмаре, где он подглядывал, как та коротает досужий полдень. Он не переставал удивляться, каким чудом ему удавалось одолевать такие расстояния под землей. Чем дальше, тем больше утверждался он в мысли, что все это ему лишь снится, пока он лежит неглубоко в земле под вершиной Виселичного Холма и ждет, когда его вытащат оттуда – если, конечно, вытащат.
Выйдя из владевшей им задумчивости, Мышелов убедился, что его техника частого неглубокого дыхания по-прежнему действует, и принялся в подробностях разглядывать открывшуюся его магическому взору комнату, наполненную книгами, картами и хитроумными приспособлениями. Положение, в котором он оказался, может служить моделью всей его жизни, подумалось вдруг ему. Вечно он вынужден заглядывать в окна уютных комнат, где культурные и воспитанные люди ведут занимательные беседы в приятной компании, а он в это время мокнет под проливным дождем, мерзнет от ледяного ветра или страдает от чего-нибудь похуже, как сейчас. Ну как тут не сделаться вором?
«Однако вернемся к делу», – напомнил он себе и принялся изучать комнату и двух с половиной ее обитателей (половиной он считал безмозглого раба, беспрестанно вращавшего колесо в дальнем конце помещения).
И повелитель Квармалла, примостившийся на высоком табурете подле узкого стола и беззвучно произносивший свои поучения, и мальчик, к которому он обращался, в равной степени производили впечатление набросков, сделанных художником, решившим попрактиковаться в изображении очень худых и очень измученных людей. Несомненное семейное сходство между двумя было очень заметно, хотя глаза мальчика нисколько не походили на налитые кровью буркалы его родителя; в свою очередь жидкая растительность, покрывавшая череп последнего между плешивой макушкой и сморщенными ушами, не имела того зеленого оттенка, которым отличались коротко стриженные завитушки на голове его отпрыска.
«О чем же они там треплются?» – задал себе вопрос Мышелов. Черт побери, где звук? Вспомнив, что поначалу ему также не был слышен разговор Хисвет и ее компаньонок, он сконцентрировал все внимание на слухе, стараясь сделать так, чтобы он проникал сквозь толщу земли так же легко, как и зрение.
Сначала у него ничего не вышло, и он подумал, что, должно быть, слишком торопится. Он расслабился и стал думать о другом. Тут Квармаль как раз взмахнул длинным тонким жезлом, который был у него в руке, и тем самым привлек внимание Мышелова к карте Невона на стене. Это было настоящее произведение искусства, и он решил рассмотреть ее получше, просто для удовольствия. Цветовая гамма карты соответствовала природным краскам: моря и озера были голубыми и синими, пустыни – желтыми, снег и лед – белыми и так далее. На западе, вблизи ярко-синего Крайнего моря, четко вырисовывались пурпурные очертания Квармалла: даже если бы картограф написал на нем: «Ты здесь», это и то не было бы более очевидно.
К северу от него карта была покрыта сыпью небольших белых овалов – Голодные горы. За ними простирался обширный коричневый участок, пересеченный синей ниточкой, – хлебные поля и река Хлал. Там, где Хлал впадал в более светлое Срединное море, на восточном берегу великой реки, виднелся Ланкмар.
В верхней части карты темно-зеленые просторы Земли Восьми Городов упирались в покрытые снегом горы Пляшущих Троллей, к северу от которых тянулась однообразная белизна Стылых Пустошей. За ними, в левом верхнем углу карты, среди яркой синевы Крайнего моря Мышелов увидел то, чего никогда в жизни не видел ни на одной карте, – Льдистый остров. Он выглядел крохотным. Мышелов содрогнулся, воочию увидев расстояние, отделявшее сто от родной гавани. Хоть бы это оказался кошмарный сон, взмолился он про себя.
Его взгляд вновь пустился в странствие по карте, теперь в другую сторону. За Стылыми Пустошами, за Морем Монстров он увидел еще кое-что новое для себя: овальное черное пятно с яркой сапфировой искрой посредине – Царство Теней, обитель Смерти. В Восточной Империи любой картограф, осмелившийся хотя бы намеком указать на ее местоположение, немедленно был бы казнен.
По всей карте были разбросаны загадочно мерцавшие фиолетовые искры – особенно много их скопилось возле больших городов, а кое-где горели ярко-красные пятнышки, – можно было подумать, что владелец щедро утыкал карту булавками с аметистовыми головками, а на рубиновые поскупился. Что бы это значило? Мышелов с неудовольствием отметил, что одна из редких красных точек находилась на Льдистом острове, прямо возле Соленой Гавани.
И тут до Серого дошло, что на протяжении нескольких последних минут какой-то тихий, но явственный звук достигает его слуха. Он напоминал шелест, который могли бы издавать тысячи и тысячи собранных в одном месте морских раковин. Это были вентиляторы, приводимые в действие рабами при помощи ступального колеса. Десять лет минуло с тех пор, как он, Мышелов, служил в этих пещерах телохранителем Принца Гваая, но раз услышав этот звук, его никогда не забудешь.
Теперь к непрерывному шелесту вентиляторов начал примешиваться еще один звук, отдаленно напоминающий рев, смягченный до шепота. Звук этот явно совпадал с движениями губ старого Квармаля. Вслушавшись в это шипение, наводившее на мысль о жаждущих отмщения духах, Мышелов понял, что это верхнеквармаллийский язык. Сделав еще одно усилие, он с торжеством разобрал первую фразу: «Караваны сокровищ из Куша». С этими словами Квармаль щелкнул своим жезлом по силуэту тропической страны, изображенной на карте чуть ниже Квармалла. Дальше Мышелов уже понимал весь диалог целиком. Хотя он и придерживался чрезвычайно высокого мнения о своих лингвистических способностях, но в этом случае даже он вынужден был признать, что без вмешательства магии дело тут не обошлось.
Квармаль. Итак, дражайший Ингварль, сын моих чресл и наследник моих пещер, хотя первейшей обязанностью властелина Квармалла и является месть врагам и недоброжелателям своего королевства, но запомни, никогда мщение не должно осуществляться ценой разглашения тайны о местонахождении нашего подземного города. Вот почему на этой карте так много фиолетовых точек, символизирующих наших шпионов и тайных союзников, и так мало красных, означающих наемных убийц.
Ингварль. Значит ли это, что число льстецов и двурушников всегда должно преобладать над числом отважных воинов?
Квармаль. Не многие из моих наемников – воины. Большинство из них отнимают драгоценную жизнь при помощи сладких, как сон, ядов или усыпляющих заклятий, прекрасных, как грезы любви.
Ингварль. Почему нельзя всегда действовать открыто, как на войне!
Квармаль. Нетерпение молодости! Квармалл пытался вести войну и проиграл. Теперь настало время действовать медленно, но наверняка. В связи с этим позволь тебя спросить: кому может доверять принц Квармалла?
Ингварль. Тебе, отец. Но не матери. Брату – никогда! Но он может доверять подругам-наложницам, если они приходятся ему сестрами и, следовательно, прошли его выучку и покорны его воле.
Со своего сокрытого в толще земли наблюдательного поста Мышелов увидел, как раздуваемый воздушной струей занавес в конце покоя раздвинулся и через него, минуя беспрестанно шагавшего на месте раба, вошла обнаженная девочка. Она была того же возраста, что и Ингварль, вдвое худее его, зеленовато-белые волосы коротко подстрижены. Неся узкий длинный кинжал с обоюдоострым лезвием впереди себя, она неумолимо приближалась к ничего не подозревавшему мальчику. Двигалась она легко, но чуть прихрамывала на левую ногу. Лицо ее было лишено всякого выражения – как у лунатика.
Квармаль. Которой из сестер можно доверять? Скажем, Иссе?
Ингварль. Больше, чем младшим подругам-наложницам, поскольку она прошла более длительную выучку.
Квармаль. Рад это слышать. Оглянись.
Ингварль обернулся и застыл.
Квармаль дал ему осознать всю серьезность положения. Не отрываясь, точно готовящийся к прыжку леопард, смотрел он на детей. Жезл в правой руке был у него наготове. Левую руку он держал на уровне головы на расстоянии фута от своего лица.
Девочка достигла места, откуда можно было нанести удар.
Быстрый, точно нападающая змея, Ингварль выхватил из-за пояса кинжал.
Его престарелый родитель стукнул своим жезлом по костяшкам пальцев правой руки мальчика, и оружие бессильно звякнуло о каменный пол.
Преданный вторично, Ингварль окончательно остолбенел.
И тут же средний палец левой руки Квармаля соскользнул с подушечки большого и со щелчком, больше всего похожим на щелканье извозчичьего кнута, опустился точно в ложбинку между прижатым к ладони безымянным и основанием большого пальца. И еще раз. И еще.
При звуке первого щелчка девочка споткнулась, ее кинжал замер на расстоянии ладони от живота Ингварля, глаза широко распахнулись.
Со вторым щелчком в них отразилось понимание всей чудовищности предпринятой попытки. Она побледнела.
С третьим щелчком глаза ее закатились, веки сомкнулись, точно ужас перед содеянным лишил ее чувств. Кинжал выпал из ее пальцев и, ударившись о пол со всего размаху, отскочил в сторону. Она качнулась вперед. Жезл Квармаля вылетел из-за плеча изумленного мальчика, и его медный наконечник уперся ей в солнечное сплетение. Ее сомкнутые веки сморщились, точно она хотела мигнуть с закрытыми глазами, лицо побледнело еще больше.
– Поддержи Иссу, иначе она упадет, – приказал Квармаль сыну. К его чести, Ингварль справился довольно быстро, подхватив падающую навзничь худенькую фигурку за плечи и под коленки.
– Положи ее сюда, – продолжал Квармаль, указывая на стол подле себя.
Ингварль выполнил указания отца. Похоже, что в этой семье все приучены действовать быстро и без суеты, когда того требует дело, подумал Мышелов.
Квармаль. Учебная демонстрация застигла тебя врасплох. (Он произнес эти слова без всякого выражения, почти небрежно.) Ты привык к безопасности наших подземных пещер и не подготовился к возможному нападению. Сестра, даже самая хорошо обученная, не заслуживает доверия, в особенности если рядом есть кто-то, кто может повлиять на нее. Чтобы преподать тебе наглядный урок, я ввел Иссу в транс и заставил ее действовать помимо ее воли, потом отменил заклятие.
Ингварль. Ты отменил заклятие, щелкнув три раза пальцами? (Старый Квармаль кивнул.) А что если твоя отмена не сработала?
Квармаль. Ты видел, как быстро и уверенно остановил я падение Иссы при помощи жезла и при его же помощи не позволил тебе раньше времени прервать урок и заодно предотвратил порчу драгоценного имущества Квармалла.
Ингварль. Но что если бы жезл тоже не подействовал?
Квармаль. Что ж, и это не беда – там, откуда ты взялся, есть еще. Неужели ты думаешь, что отец, позволивший наиболее одаренным старшим сыновьям поубивать друг друга ради блага страны, пожалел бы тебя в аналогичных обстоятельствах? Кроме того, я стремился преподать тебе урок недоверия ко всем, не исключая и меня.
Ингварль. Ты добился желаемого, почтенный родитель.
Квармаль (поднимая ногу Иссы, чтобы поближе рассмотреть красные круги на пятке и у основания большого пальца). Зачем было калечить драгоценную собственность Квармалла?
Ингварль (хмуро). Эту часть тела обычно не выставляют на всеобщее обозрение, так что красоте это не вредит.
Квармаль. Не вредит? Разве хромота – это признак привлекательности? Можно было догадаться использовать для воспитательных целей пах или подмышку.
Ингварль. Преклоняюсь перед твоей мудростью, почтенный родитель. Научи же меня искусству накладывать заклятия.
Квармаль. Всему свое время, сынок. Сейчас я должен привести в чувство Иссу.
Старик больно ущипнул девочку за грудь, отчего она тут же открыла глаза и со свистом втянула в себя воздух. Но он не успел обратиться к ней: взгляд его стал рассеянным, а рука сжалась вокруг плеча мальчика. Тот сморщился от боли.
– В окружающих нас скалах прячется невидимый враг, – прошипел старый волшебник. – Он появился, пока я обучал тебя.
Дети, взглянув в его рубиновые глаза, задрожали от страха.
Мышелов в своей земляной тюрьме ощутил какое-то движение. Окружающие пласты сдавили его так, что он едва мог дышать, потом их давление ослабло настолько, что он почувствовал себя почти свободным. Так повторилось несколько раз. Можно было подумать, что наверху расхаживают колоссы, под ногами которых пружинит земля.
Старый Квармаль в своей заклинательной комнате вновь обрел дар речи:
– Это мой враг двенадцатилетней давности, защитник Гваая, король воров и разрушитель империй, Серый Мышелов. Он как-то разузнал о моем замысле извести его дружка (должно быть, Шильба и Нингобль ему подсказали) и явился сюда шпионить за мной. Натравить на него червей-бурильщиков и ядовитых кротов! Выпустить на свободу пауков и слизняков, чей яд прожигает камень насквозь!
Этих угроз, которые Мышелов прекрасно слышал и почти принял всерьез, было более чем достаточно. Когда земляные пласты в очередной раз выжали из него весь временный запас дыхания, он отключился.

Глава 26

Всю жизнь Пшаури руководствовался одним неписаным правилом – достигать своей цели с минимальными усилиями. Поэтому он никогда не строил планов заранее, а всегда находил помощников на месте и черпал вдохновение из ситуации. Так что, когда он наконец вскарабкался по залитому лунным светом восточному склону вулкана Черный Огонь и, выпрямившись в полный рост на самом краю его кратера, ощутил всю мощь северного ветра, никакие предчувствия его не мучили.
Первое, что он увидел, был черный камень, размером и формой напоминающий череп. Он наклонился вперед и ощупал его. Камень оказался не шершавым, как обычные куски вулканического пепла или застывшей лавы, но гладким и тяжелым, словно свинец, – именно поэтому ярящиеся вокруг кратера ветры и не смогли сбросить его в долину.
Собравшись с духом, Пшаури окинул взглядом затянутое облаками ночное небо. Он снова почуял угрозу с юго-востока: казалось, нечто вот-вот появится оттуда, широко шагая на призрачных ногах-ходулях, или склонится над кратером с небосвода.
Он сделал три шага вперед и уставился в узкое глубокое жерло вулкана.
Крохотное красновато-розовое озерко лавы внизу выглядело удивительно спокойным, однако на своих обожженных ледяным ветром щеках он немедленно почувствовал жар его дыхания.
Его рука так и рвалась к сумке, где лежал талисман иноземного бога, врага его отца, чтобы выхватить его оттуда и зашвырнуть в жерло, пока ночь не собрала свои злые силы.
Но, точно прочитав его мысли, маленький, но тяжелый Усмиритель Водоворота ожил и забился, ища выхода, стремясь разорвать удерживавшую его сумку, колошматя его по ногам и гениталиям, причиняя мучительную боль.
Пшаури продолжал действовать, не удивляясь сверхъестественности происходящего. Его загрубевшие от работы ладони сомкнулись вокруг сумки. Он обернулся, подскочил к свинцовому камню-черепу и изо всех сил прижал к нему плененный (и, несомненно, зачарованный!) золотой талисман, наполненный золой иноземного бога. Сумку трясло у него в руках. Он радовался, что у талисмана нет по крайней мере зубов. Он также чувствовал, как силы ночи смыкаются вокруг него.
Но вверх он по-прежнему не смотрел. Прижимая усмиритель к камню коленом и левой рукой, правой он достал кинжал и перерезал ремни, удерживавшие сумку у него на поясе. Потом, сжав рукоятку кинжала зубами, размотал висевшую у него на боку тонкую веревку, которая помогла ему взобраться на эту высоту, и крепко-накрепко обвязал ею камень вместе с прижатой к нему сумкой и ее обезумевшей кладью, останавливаясь при каждом новом витке веревки, чтобы убедиться, что узел затянут основательно.
Он трудился как заведенный, изо всех сил борясь с искушением обернуться и посмотреть назад, а мозг его между тем лихорадочно работал. Ему вдруг вспомнился рассказ Миккиду о том, как капитан Мышелов заставил команду «Морского Ястреба» привязать весь груз на палубе по второму разу, так что, когда судно накрыла волна, поднятая прыжком левиафана через палубу, и оно стало погружаться в пучину, просмоленные мешки с зерном и сушеными фруктами удержали его на плаву, точно поплавки. Вспомнилось ему также, что Мышелов прочел в тот раз команде целую лекцию о необходимости надежно привязывать свои пожитки, если хочешь быть уверенным в их сохранности, и что все, кто ходил с ним в тот рейс, подозревали, что именно так он и поступил с обворожительной морской демонессой, которая пыталась околдовать его и подчинить своей воле корабль.
Потом вдруг вспомнился один тихий вечер, когда, окончив дневную работу, капитан Мышелов решил посидеть со своими людьми и выпить вина. На него тогда накатил редкий философский стих, и он сознался: «Не доверяю я серьезным мыслям, всяким там анализам и прочей рационалистической чепухе. Когда встречаешься с проблемой, нырни в нее сразу, в самую глубину, и никогда не теряй уверенности, что найдешь решение».
Это было еще до того, как письмо Фрег заставило его взглянуть на капитана другими глазами – не только как на вожака и наставника, но и как на героя и отца – и попытаться обратить на себя его внимание. Стремясь завоевать отцовское признание, он, глупец, и выпустил на свободу злейшего врага своего отца.
Где теперь его отец?
И сможет ли он помочь ему?
Работа была завершена – последняя веревочная петля обвита вокруг камня, последний узел затянут и проверен на прочность, сумка слилась с камнем в единое целое. Не давая себе ни минуты на размышления, Пшаури обхватил тяжелый сверток обеими руками, повернулся, сделал два шага навстречу ледяному северному ветру, остановился у кратера, поднял руки над головой и изо всех сил зашвырнул камень в самое жерло. Как только его руки перестали ощущать тяжесть свертка, у него возникло отчетливое ощущение, что промедли он еще с полминуты, и чья-то рука, протянувшись с неба, вырвала бы у него драгоценный талисман.
Чтобы не потерять равновесия от резкого движения и не слететь в лавовое озеро вслед за камнем, он опустился на корточки и тут же вытянул ноги назад, оказавшись, таким образом, лежащим на животе на краю кратера. И хорошо сделал, ибо сразу же вслед за этим сзади налетел порыв ледяного ветра, который, точно крыло могучей птицы, наверняка смел бы его вниз.
Не отрываясь, следил он за падением камня-черепа с крепко-накрепко привязанной к нему сумкой. Падая, камень уменьшался, превращаясь в едва различимую черную точку. И вдруг Пшаури показалось, что у черепа раскрылись два светящихся белым пламенем глаза, один из которых подмигнул ему. Но тут черная точка исчезла в озере лавы, поверхность которого немедленно начала шипеть, пениться, содрогаться, пошла трещинами и, наконец, начала подниматься, точно где-то в недрах земли прорвало плотину. Скорость подъема лавы все увеличивалась. Сначала лава ползла наверх, потом побежала, а под конец понеслась, точно убегающее молоко. Что это могло предвещать? Спасение Серого Мышелова? Или его гибель? – если, конечно, между талисманом и человеком вообще была какая-то связь.
Поток раскаленного воздуха, который гнала перед собой стремительно поднимающаяся лава, едва не выжег ему глаза. Раздумья немедленно сменились действием. В мозгу пульсировала лишь одна мысль: «Беги, иначе никогда больше не сможешь ни о чем подумать». Взвившись в воздух, точно распрямившаяся пружина, и развернувшись в прыжке, он скачками начал спускаться по залитому лунным светом склону конусообразной горы, на которую еще совсем недавно с таким трудом взбирался. Разумеется, такой спуск был смертельно опасен, но, если он хотел выжить, выбора у него не было.
Он летел, не отрывая взгляда от каменистого склона у себя под ногами, выбирая места, куда можно без риска для жизни поставить ногу. Вдруг лунный свет стал розовым. Что-то оглушительно зашипело. В воздухе запахло серой. Раздался такой рев, точно откашливался космический лев, и ему в спину ударила жаркая волна, от которой три его прыжка слились в один и он буквально воспарил над склоном горы. Раскаленные докрасна вулканические снаряды засвистели мимо, два из них разорвались впереди, освещая его полет многочисленными осколками, точно звездопадом. Склон стал более пологим. Его скачки превратились в скольжение. Львиный рык, эхом прокатившись над ним, стих. Розовый свет побледнел и погас.
Наконец он рискнул оглянуться, ожидая увидеть сцены разрушения, но, к своему удивлению, обнаружил лишь столб отвратительно вонявшей копоти, поднимавшийся, казалось, до самого неба.
Его пробрала дрожь. К добру или к худу, а дело свое он сделал, и теперь путь его лежал домой.

Глава 27

Предыдущая страница 16 Следующая страница


17 Фриц Лейбер

Пальчики знала, что ей снится сон, потому что в пещере была радуга. Но ничего странного в этом не было, потому что семь радужных полос были не из света, а нарисованы мелом на грифельной доске. У доски стояла она сама. Шел урок: ее мать и какой-то глубокий старик, оба одетые в черные плащи с низко надвинутыми капюшонами, обучали ее искусству ублажения матросов на илтхмарских судах.
У матери вместо указки был ее колдовской жезл, а старик управлялся с помощью серебряной ложки на длинном-предлинном черенке, которую он очень ловко крутил в руках.
Но вот, чтобы подчеркнуть какую-то из добродетелей, – может быть, настойчивость? – он принялся стучать этой ложкой по пустому столу, за которым они сидели. Удары падали медленно, словно подчиняясь ритму похоронного марша, и в конце концов заворожили ее настолько, что ей стало казаться, будто в мире нет больше ничего, кроме этого звука.
Проснувшись, она поняла, что это капли воды падают с приглушенным стуком на затянутое роговой пластиной окно в покатой крыше их спальни.
Ей стало жарко, и она сбросила с себя покрывало. Слушая капель, она подумала: «Мороз кончился. Пришла оттепель».
Лежавшая рядом с ней Гейл, также раскрывшаяся во сне, в такт капели хрипло бормотала: «Фа-а-фхрд, Фа-а-фхрд, дя-дя Фа-а-фхрд».
Пальчики подумала, что капель, должно быть, предвещала возвращение рыжеволосого капитана, похитителя девичьих сердец. А еще она сказала себе, что ее родство с капитаном куда ближе, чем у Гейл или даже у Афрейт, а потому она должна вылезти из постели, выйти из дома и встретить его как подобает.
Приняв решение, она осторожно сползла с постели – почему-то ей казалось важным двигаться бесшумно, – накинула свое короткое платьице и натянула меховые сапожки, Немного поколебавшись, она прикрыла разбросавшуюся по кровати Гейл простыней и бесшумно вышла из комнаты.
Проходя мимо спальни Сиф и Афрейт, она услыхала чьи-то шаги за дверью и тут же принялась спускаться с лестницы, стараясь держаться как можно ближе к стене, чтобы не скрипели ступеньки.
Войдя в теплую кухню, она почувствовала запах разогреваемого вздрога, но тут у нее над головой, а потом и за спиной раздались шаги, и она поспешила спрятаться за банным халатом Фафхрда, висевшим на стене. Оставаясь невидимой, она могла наблюдать за всем происходящим снаружи.
По лестнице, одетая в рабочую одежду, спускалась Сиф. Женщина распахнула входную дверь, впустив в кухню звуки капели и белесые лучи предутренней луны. Стоя в проеме двери, она поднесла к губам металлический свисток и резко дунула – безо всякого результата, как показалась девочке.
Однако сигнал, видимо, был подан, потому что Сиф вернулась к огню, налила себе кружку вздрога, вернулась к дверям и принялась ждать, то и дело поднося напиток к губам. Некоторое время она смотрела прямо на девочку, но если и увидела ее, то ничем этого не показала.
Звеня бубенчиками, к крыльцу подкатила запряженная парой собачья упряжка, – насколько Пальчики могла разглядеть, место возницы было пусто.
Сиф спустилась с крыльца, села в повозку, взяла в руки хлыст и, выпрямив спину, щелкнула им в воздухе у себя над головой.
Пальчики выбралась из-под халата и подбежала к двери. Повозка Сиф, увлекаемая вперед двумя огромными псами, беззвучно неслась на запад, туда, где продолжались поиски капитана Мышелова. В небе по-прежнему, ничуть, кажется, не уменьшившись с позапрошлой ночи, стояла Луна Сатиров. Некоторое время девочка продолжала стоять в дверях, наслаждаясь сознанием своей принадлежности к дому, обитательницы которого тихо и незаметно делают свои колдовские дела.
Но вскоре звук падающих с крыши капель напомнил ей о деле. Она сняла с вешалки халат Фафхрда, перекинула его через левую руку и, оставив дверь широко распахнутой, так же как это сделала Сиф, вышла из дому. Обойдя жилище кругом, Пальчики направилась прямо через поля к морю. Оттаивавшая трава у нее под ногами курилась паром; с юга налетал ласковый теплый ветерок – его появление окончательно переломило погоду.
Луна была теперь прямо у нее за спиной. Впереди бежала ее длинная тень. Девочка шагала в том направлении, которое она указывала, – прямо к лунным часам. В небе можно было разглядеть самые яркие звезды: остальные затмевала ночная владычица – луна. С юго-востока надвигалось большое облако, медленно, но верно поглощавшее одно за другим светила ночи.
Вдруг на глазах у девочки легкое облачко отделилось от остальных и двинулось прямо к ней. Оно приближалось значительно быстрее, чем другие облака, неспешно подгоняемые ленивым южным ветерком. Последний лунный луч посеребрил горделиво, точно лебединая шея, изогнутую корму и гладкие борта – ибо это облако и впрямь более походило на судно, нежели на бесформенные водяные испарения, чудесным образом удерживающиеся в воздухе. От странного предчувствия у девочки засосало под ложечкой, ее нежная кожа под туго подпоясанным платьем покрылась мурашками страха, но, съежившись, она все-таки продолжала идти вперед.
Теперь она как раз поравнялась с лунными часами. Их циферблат, там где его не заслоняла тень от стрелки, был весь покрыт местными рунами и какими-то полузнакомыми фигурами.
Воздушный корабль приземлился прямо на траву на расстоянии полета копья от лунного циферблата, повернув к девочке свою изящную корму.
В ту же секунду Пальчики расстелила халат Фафхрда на мокрой траве и улеглась на него так, чтобы край каменного диска скрывал ее от глаз воздушных странников, прибывших на таинственном судне. Она лежала абсолютно беззвучно и неподвижно, не отрывая глаз от бледной кормы призрачного корабля.
Последний осколок луны ушел за горизонт. На противоположной стороне горизонта нарастало предрассветное зарево.
С воздушного корабля донеслись печальные звуки флейты и маленького барабана, исполнявших невыразимо печальную погребальную мелодию.
При первых же звуках музыки откуда-то из сердца корабля выдвинулся и коснулся земли трап, достаточно широкий, чтобы по нему могли идти сразу двое.
Затем в первых лучах рассвета, при звуках нарастающей музыки, на трапе появилась небольшая процессия, во главе которой – одетые, точно пажи, в облегающее черное платье – двигались две невысокие девушки с флейтой и барабаном в руках. Именно эти инструменты и издавали печальные звуки.
Следом за ними, медленно и торжественно выступая по двое, шагали шесть высоких стройных женщин, облаченных в черные капюшоны и одеяния ланкмарских монахинь; сквозь разрезы на их юбках проглядывали разноцветные сорочки.
На плечах они легко и без напряжения несли покрытое черной материей тело широкоплечего узкобедрого мужчины. Замыкала процессию высокая худощавая женская фигура в облачении жрицы Богов Ланкмара, на голове у нее была высокая островерхая черная шляпа с густой вуалью. В руке она держала тонкий длинный жезл, на конце которого ярко горела пентаграмма; женщина чертила в воздухе бесконечные иероглифы.
Пальчики, наблюдавшая за процессией та своего укрытия, не знала этого языка.
Выйдя на луг, вся процессия обернулась лицом к западу. Когда все остановились, жрица повелительно взмахнула жезлом. Звездочка на его верхушке замерла. Девушки-пажи тут же прекратили играть, монахини – маршировать, а Пальчики почувствовала, что не может ни пошевелиться, ни произнести что-нибудь и только глаза по-прежнему повинуются ей.
Монахини сняли тело с плеч и резко опустили его на траву, а затем сдернули покрывавшую его материю.
Теперь тело оказалось вне ее поля зрения, но, как она ни старалась лечь так, чтобы увидеть его, тело отказывалось ей повиноваться, и только холодный пот выступил на ее боках и спине.
Ничего не изменилось и тогда, когда жрица опустила свой жезл.
Одна за другой монахини становились на колени, проделывали с телом какую-то недолгую манипуляцию, которую Пальчики не могла видеть, на краткий миг склоняли к нему головы и вновь выпрямлялись.
Так повторилось ровно шесть раз.
Жрица тронула ближайшую из шести монахинь за плечо своим жезлом и передала ей белую шелковую ленту. Та вновь преклонила колени, а когда выпрямилась, то руки ее были пусты.
Жрица вновь взмахнула жезлом, на этот раз скорее торопливо, чем торжественно, и девушки-пажи заиграли какой-то веселенький мотивчик. Под его аккомпанемент монахини поспешно свернули черное покрывало, которое перед этим столь торжественно несли, вся процессия повернулась кругом, погрузилась на корабль и поставила паруса так же быстро, как я пишу об этом.
А Пальчики все еще не могла пошевелиться.
Тем временем небо заметно посветлело, рассвет был уже близок, и волшебный корабль со своей удивительной командой понесся на запад, как-то сразу сделавшись заметно прозрачнее, а музыка вскоре оборвалась взрывом смеха.
И только тут Пальчики почувствовала, что свобода движений вновь возвращается к ней. Она вскочила на ноги, кинулась вперед и в мгновение ока очутилась у небольшой ложбинки, куда веселые монахини опустили свою ношу.
Там, на ложе из молочной нежности грибов, только что проклюнувшихся из земли, с умиротворенной улыбкой на устах покоился высокий красивый мужчина, известный ей под именем капитана Фафхрда, к которому она испытывала весьма неоднозначные чувства. Он был вдвойне наг, так как волосы на всем его теле были сбриты, за исключением бровей и ресниц, но и те были значительно укорочены. На нем не было никакой одежды, если не считать шести разноцветных и одной белой ленты, переплетавших его обмякший член.
«Памятные сувениры шести любовниц, что принесли его сюда, и их хозяйки или предводительницы», – сказала сама себе догадливая девочка.
Профессиональным взглядом оценив безвольно поникший половой орган и выражение удовлетворения на его лице, она одобрительно добавила: «И любили они его тоже хорошо».
Сначала она подумала, что он мертв, и сердце ее сжалось от горя, но, заметив, что его грудь мерно вздымается и опускается через равные промежутки, она опустилась перед ним на колени и, склонившись к его лицу, ощутила теплое дыхание.
Коснувшись его плеча, она позвала:
– Проснись, капитан Фафхрд.
Его тело было удивительно горячим, но все же не настолько, чтобы навести на мысль о горячке.
Что поразило ее более всего, так это необычайная гладкость его кожи. Его явно брили острейшей восточной сталью – она и не подозревала, что можно брить так гладко. Склонившись над ним в первых лучах солнца, она смогла разглядеть лишь крохотные крапинки, цветом напоминавшие свеженачищенную медь. Еще вчера ей бросились в глаза седые волоски в его гриве. Тогда он вполне заслуживал присвоенное ему Гейл имя «дядюшка». Но теперь – теперь он выглядел совершенно преображенным, помолодевшим на десятки лет, кожа его была столь же гладкой и нежной, как ее собственная. Он продолжал улыбаться во сне.
Пальчики схватила его за плечи и сильно встряхнула.
– Проснись, капитан Фафхрд! – закричала она. – Восстань ото сна! – И тут же, подзадоренная его улыбкой, которая стала казаться ей просто глупой, она ехидно добавила:
– Проститутка Пальчики прибыла для выполнения обязанностей.
Но тут же раскаялась в своих словах, ибо Фафхрд, отвечая на ее энергичное встряхивание, сел, не открывая глаз и не меняя выражения лица. Неожиданно ей стало страшно.
Чтобы дать себе время обдумать ситуацию и решить, что делать дальше, Пальчики встала на ноги и вернулась к лунным часам, где на мокрой от росы траве лежал купальный халат Фафхрда. Она сомневалась, чтобы ему было приятно, если бы кто-нибудь увидел его голым, а в особенности украшенным лентами своих дам. К тому же солнце уже поднялось и в любую минуту могла появиться Афрейт, Сиф или кто-нибудь другой.
– Хотя твои прикидывающиеся монахинями дамы и имели полное право афишировать свою связь с тобой – а ты, как мне кажется, успел продемонстрировать свою нежнейшую привязанность каждой из них, – это вовсе не означает, что я должна им подыгрывать, хотя, признаюсь, их шутка мне по нраву, – сказала девочка вслух, чтобы убедиться, в самом ли деле он спит или просто притворяется. С этими словами она подняла с земли халат и поспешила к нему.
Между тем в голову ей пришло весьма романтическое сравнение Фафхрда с Зачарованным Красавцем – ланкмарским эквивалентом нашей Спящей Красавицы, – прекрасным юношей, погруженным в магический сон, от которого его может пробудить лишь поцелуй той, кто его истинно любит.
Поэтому она решила сопроводить спящего (и странно, даже пугающе помолодевшего) героя прямо к Афрейт для воскрешающего поцелуя.
Ведь, в конце концов, ей вполне определенно дали понять (причем вполне приличные люди), что отношения между ними весьма близкие, а если Фафхрд и забрел случайно к своим лжемонахиням, так что ж, вполне естественно, с каким мужчиной этого не бывает, как говаривала ее мать. Да и напряжение, которое он испытал, руководя поисками пропавшего друга, надо было учесть, а необычная ситуация требует и необычных способов разрядки.
Кроме того, для нее самой лучше способа отплатить за благодеяния, оказанные ей здесь с момента побега с «Ласки», чем помочь Фафхрду и Афрейт воссоединиться, и не придумаешь.
Но Фафхрд между тем не подавал ни малейших признаков пробуждения. Помогая себе ласковыми словами и уговорами, она кое-как ухитрилась натянуть на него халат.
– Вставай же, капитан Фафхрд, – убеждала его она, – а я помогу тебе одеться и провожу в тихое укромное местечко, где никто не помешает тебе выспаться вволю.
Продолжая в том же духе, она подняла его на ноги (при этом он продолжал крепко спать), запахнула на нем халат, скрыв полученные от любовниц награды, оглянулась по сторонам, чтобы убедиться, что их никто не видит, и, с облегчением вздохнув, повела его к дому Сиф.
Поравнявшись с лунными часами, Пальчики задала себе вопрос: а где все?
Ответить на него было не так просто.
Можно было ожидать, что изумленные новой резкой переменой погоды островитяне все до единого высыплют на улицу, чтобы, обливаясь в своих зимних одежках потом под лучами летнего солнышка, обсудить небывалый каприз погоды.
Но, куда ни глянь, ни одной живой души вокруг. Странно.
Весь вчерашний день между холмом, где велись раскопки, казармой и домом Сиф сновали люди и собачьи упряжки. Сегодня, с того самого момента, как Сиф вышла из дому, – а с тех пор минуло уже несколько часов, – дорога была абсолютно пуста.
Похоже, что заклятие сна поразило не только Фафхрда, но и всех остальных обитателей Соленой Гавани кроме нее самой, – подумала Пальчики. Что ж, может быть, так оно и есть.
И заклятие, похоже, не из шуточных: они прошли уже половину дороги к дому, а Фафхрд как спал, так и спит. А вдруг поцелуй Афрейт его не разбудит? Может, ему и впрямь лучше лечь где-нибудь и выспаться как следует, как она и предлагала с самого начала.
А что если Афрейт сочтет ее идею насчет Зачарованного Красавца и пробуждающего поцелуя полным бредом? Или попробует, но у нее не получится? Или они будут пытаться разбудить его вместе и у них не получится? И госпожа Афрейт обвинит в этом ее?
Внезапно вся ее вера в истины, которые еще минуту назад представлялись ей абсолютно неоспоримыми, испарилась. Теперь ей казалось, что лучше всего будет отвести Фафхрда в какое-нибудь укромное местечко (как она и обещала ему на протяжении всего пути) и уложить спать. Ей вспомнилось снотворное заклинание, которому научила ее мать. Чем скорее она прочтет его Фафхрду, тем лучше. Когда он вновь уснет, всякая ответственность за него упадет с ее плеч.
Быть может, заклятие заодно подействует и на нее и она выспится за компанию с Фафхрдом – ей бы тоже не мешало как следует отдохнуть.
Эта мысль показалась ей очень привлекательной.
Они вернулись в дом Сиф, не встретив никого по дороге. К ее радости, дверь была по-прежнему открыта, А ей казалось, что она заперла ее за собой.
Перестав уговаривать Фафхрда, но ни на минуту не отпуская его руки, она широко распахнула массивную деревянную дверь и ввела его внутрь. В доме было тихо, и их шаги – он был бос, а она обута в мягкие меховые сапожки – ничем не нарушали тишины.
Вдруг, как раз когда они достигли середины кухни, у них над головами раздались шаги. Афрейт, подумала девочка.
В этот момент они были как раз рядом с лестницей, ведущей в погреб, и она немедленно решила спрятаться там, тем более что именно в погребе она впервые увидела Фафхрда. Северянин подчинился ее безмолвному руководству так легко, словно это был и его выбор.
И вот они уже в погребе, и теперь остается только ждать, последуют ли решительные твердые шаги Афрейт за ними или нет. Пальчики отвела Фафхрда подальше от ступеней, которые были хорошо видны из кухни, и усадила на скамью, хорошо видимую в свете наполненной долго горящим жиром левиафана лампы. Но потушить ее, хотя свет явно не способствовал глубокому сну, девочка не осмелилась, так как внезапно наступившая в погребе темнота, безусловно, привлечет внимание Афрейт и тогда она точно спуститься посмотреть, в чем дело.
Было слышно, как женщина спускается по лестнице, делает несколько шагов по направлению к погребу и замирает. Заметила свет? Спустится ли, чтобы погасить его?
Но мгновения перерастали в секунды, секунды складывались в минуты, время тянулось невыносимо долго, а Афрейт все не шла. Умерла она там, что ли, или испарилась? Пальчики, устав сохранять неудобную позу, в которой ее застигли шаги Афрейт, и боясь обнаружить себя невольным движением, сделала несколько шагов назад и беззвучно опустилась рядом с Фафхрдом на скамью.
С каждой секундой усталость все больше и больше одолевала ее, и она, забыв про Афрейт, принялась торопливо читать заклятие, чтобы они вместе с Фафхрдом могли вкусить блаженство сна.
А между тем с Афрейт тоже произошло нечто очень странное, о чем девочка и не подозревала.
Проснувшись на заре в полном одиночестве, она услышала капель и поспешила распахнуть окно, выходившее прямо на луг с лунными часами на нем. И тут она увидела улетавший воздушный корабль с любовницей Фафхрда и ее пестрой командой на борту, а также услышала последние такты веселенького марша, оборвавшиеся взрывом презрительного смеха.
Затем Афрейт увидела, как коварная притворщица Пальчики сначала подняла своего чудесным образом омолодившегося отца на ноги (а Афрейт давно уже подметила множество сходных черт между родителем и отпрыском помимо цвета волос), надела на него халат, а потом не спеша повел его к дому Сиф, несомненно инструктируя того по дороге, как следует отвечать на возможные вопросы, чтобы его и ее история совпали, а может быть, и нашептывая ему слова инцестуальной любви (а о чем еще им говорить?). Пока эти мысли метались в ее воспаленном ревностью мозгу, Афрейт надела платье, натянула и зашнуровала сапоги и пошла вниз, чтобы встретить парочку прямо на пороге.
Не увидев никого в кухне, Афрейт, как правильно предположила Пальчики, тут же угадала источник света в погребе, задумалась на мгновение, а потом, желая застать их врасплох, нагнулась и развязала шнуровку своих сапог, которые еще недавно так тщательно завязывала, сняла их и на цыпочках прокралась вниз.
Но когда женщина внезапно выросла на последней ступеньке ведущей в погреб лестницы, то обнаружила, что оба развратника сидят на скамье спиной к ней, причем голова Фафхрда лежит на груди девочки – «покоится», как принято было говорить в старину, – а та звонким, как колокольчик, голоском нараспев читает стихотворение – заклятие сна, которому, как она считает, ее обучила мать, на самом же деле (Афрейт узнала об этом случайно – девушка проговорилась во второе холодное утро на Льдистом) не что иное, как одно из страшнейших квармаллийских заклятий смерти, которому ее под гипнозом обучил бесконечно мстительный и столь же изобретательный Квармаль, правитель Квармалла:

– Певцов крылатых позовите.
Пусть, бросив разные дела,
Из рощ слетятся и цветами,
Дубрав священными листами
Непохороненных героев укроют мертвые тела.
Мышь полевая, муравей и крот
На тризну по героям пусть придет,
Пускай постелет ложе им в земле,
Чтоб те могли лежать в покое и тепле.
Белый дьявол Акт 5, сцена 4.

Иногда называется погребальной песнью Корнелии.
В пьесе заканчивается так:
Чтобы лежать он мог в покое и тепле,
Когда других разграбят пышные могилы,
И чтобы волк, его враг давний на земле,
Не смог добраться до него зимою стылой.

И тут, пока Пальчики читала первые безобидные четверостишия – а всего их было восемь, – в ближнем к ним углу не закрытого камнем квадрата пола появилось нечто, отдаленно напоминающее змеиную головку или щупальце какого-то подземного существа. Почти сразу же по обе стороны от первого, на равном расстоянии от него, поднялись еще два таких же, немного погодя слева возникло еще одно, покороче, а справа, немного подальше, чем прежние, пятое, потолще прочих. Тут выяснилось, что все пять отростков соединены внизу перемычкой, и тут только Афрейт поняла, что пять отростков были пятью пальцами, а соединявшая их перемычка – ладонью погребенной в земле руки, которая медленно, но верно прокладывала себе путь наверх сквозь крошащуюся и стекающую с нее сухими струйками почву.
Пока Афрейт, трясясь от страха при виде этого явления, вслушивалась в невинные третье и четвертое четверостишия, до нее дошло, что Фафхрд играл куда более пассивную роль в этом представлении, чем она предположила вначале. И тут, справа от почти совсем уже свободной ладони, из земли показалась голова.
Волосы на голове были забиты землей, а от верхней части повернутого к ней лица исходило желтое свечение, явно не имеющее никакого отношения к горевшей бельм огнем лампе, что напомнило Афрейт о сне Сиф, в котором та видела Серого Мышелова в светящейся желтой полумаске. Это воспоминание и подсказало ей, кем был таинственный подземный путешественник. Связь между рукой и головой стала между тем абсолютно очевидна, и Афрейт не нужно было, по крайней мере, опасаться, что какая-то враждебная ни к чему не прикрепленная рука будет скакать по дому.
Когда звенящий голосок девочки принялся заполнять стоявшую в погребе тишину зловещими словами четвертой строфы заклятия, на поверхности показались глаза. Они были широко открыты.
Афрейт тут же узнала серые глаза Мышелова и прочла в них страх за Фафхрда. Вне всякого сомнения, то был страх смерти. В ту минуту Афрейт много отдала бы, чтобы узнать, были глаза ее любовника закрыты или открыты и как Мышелов узнал о грозящей тому опасности: по выражению глаз или по смертной бледности и другим физическим признакам. Ей и в голову не пришло подойти и посмотреть самой – так велики были ее страх и изумление перед совершавшимся у нее на глазах чудом.
Преодолей она овладевшее ею оцепенение, то увидела бы, что глаза его были закрыты под действием заклятия, которое работало постепенно, погружая человека сначала в легкий сон, который с каждой строкой становился все крепче и крепче, пока наконец не переходил в вечный покой.
Пальчики читала наизусть заклятие, которому Квармаль обучил ее после похищения, внушив, что это всего лишь легкое заклятие сна, которое она якобы знала от матери всю жизнь. Когда из-под земли показалась голова, она, так же как и Афрейт, увидела ее, но не придала этому никакого значения, понадеявшись лишь, что никто не помешает ей дочитать стихотворение до конца. Может быть, это уже часть навеянного им сна.
В последний раз сознание возвращалось к Мышелову, когда он оказался рядом с заклинательным покоем Квармаля, где тот обучал своего сына и наследника. Его мозг пытался найти ответ на вопрос, какая же связь между Квармаллом и его собственным островом.
И вот теперь он обнаружил, что его голова, плечо и рука торчат из земли в хорошо знакомом погребе на том самом острове, а перед глазами происходят события, дающие ответы на все вопросы, которые он себе задавал: его друг Фафхрд умирает в объятиях своей дочери, которую родила от него квармаллийская рабыня Фриска, а та, ничего не подозревая, читает наизусть заклятие смерти.
Кто же еще мог быть тем убийцей, о котором говорила ярко-красная точка подле Соленой Гавани на карте мира в покое Квармаля? Так что же оставалось делать бедному Мышелову, как не броситься выручать друга из худшей беды, которая только может угрожать человеку в жизни, не успев даже вдохнуть солидную порцию воздуха, которого настоятельно требовали легкие, размять застоявшиеся мышцы и промочить глотку добрым вином, о котором он так долго мечтал под землей? После учебного братоубийства, которое он наблюдал в покоях Квармаля, он знал, что нужно делать.
И насколько Мышелов разбирался в природе магических заклятий, три щелчка пальцами, которые могут спасти его друга, должны быть исполнены немедленно, быстро и в совершенстве, а иначе ищи-свищи потом душу Фафхрда!
И вот, пока Пальчики произносила идиллические пятую, шестую и седьмую строфы, приближаясь к страшному концу, который она уже выболтала в приступе усталости одним холодным утром, подземный путешественник энергично встряхнул свободной от земли левой рукой, точно тряпкой, из которой нужно было выколотить пыль, а потом плотно прижал подушечку среднего пальца к подушечке большого, как раз над согнутыми и притиснутыми к ладони безымянным и мизинцем, а потом привел напряженный средний в движение.
Афрейт никогда в жизни не доводилось слышать щелчка громче. Так разгневанный бог мог бы призывать непонятно куда запропастившегося ангела.
И, как будто этого было не достаточно, за первым щелчком тут же последовал еще один и еще, каждый намного громче предыдущего, – результат, которого, как всякому известно, очень трудно добиться без практики.
Грохот, произведенный Мышеловом, по-разному повлиял на собравшихся, в том числе и на него самого.
Афрейт стряхнула охватившее ее оцепенение. Пальчики умолкла, заклятие смерти утратило силу. Девочка упала навзничь, Фафхрд вытянулся во весь рост на скамье подле нее.
Казалось бы, Афрейт должна была теперь яснее видеть Мышелова, но нет – сопротивление заклятию Квармаля отняло у него слишком много сил. Время точно повернулось вспять, контуры его тела внезапно стали размытыми и прозрачными, как той страшной ночью на Виселичном Холме, лампа в погребе мигнула, и он, не выйдя из земли и до половины, начал погружаться обратно.
Его глаза с мольбой устремились на Афрейт, губы раскрылись, и с них сорвался чуть слышный стон, бесконечно печальный, – так может стонать призрак, почувствовавший приближение рассвета.
Афрейт плюхнулась на колени перед земляным квадратом, но ее руки бесполезно зарылись в рыхлую сухую почву. Она поднялась на ноги и повернулась к лежащим на скамье.
Мужчина, с кожей как у младенца, и девочка лежали как мертвые. Но, приглядевшись внимательнее, она поняла, что они спят.

Глава 28

Сиф четырежды провела деревянным совком по поверхности земляной стены в дальнем конце туннеля. К ее ногам посыпались комки песка и отдельные песчинки.
Горевшая у нее за спиной лампа, заправленная жиром левиафана, отбрасывала ее тень на открывшуюся взору свежую поверхность. Очередная шкура снежной змеи, двадцать третья, если считать от начала туннеля, поставляла теплый воздух снаружи, где два часа тому назад зашла Луна Сатиров и встало солнце.
Все это время она работала в туннеле, углубив его на добрых два фута, почему и потребовалось присоединить еще одну гибкую белоснежную трубу.
Опустив свободную руку в свою поясную сумку, она с облегчением почувствовала, что медная петля, достаточно большая для того, чтобы просунуть в нее два пальца, была на месте. Этой находкой Миккиду приветствовал ее два часа тому назад, когда она приехала на раскопки. Она знала, что Мышелов имел обыкновение носить эту вещицу при себе и редко с ней расставался.
Она решила, что еще на час работы ее хватит, а там она уступит место только что спустившейся под землю Рилл, которая ей помогала.
А теперь пора сделать небольшой перерыв, который она взяла себе за правило устраивать каждые пятнадцать минут.
– Прикрой лампу, – обратилась она к Рилл. Женщина с покалеченной левой рукой натянула на горевшую ровным холодным светом лампу мешок и перевязала его горловину сверху.
В туннеле стало темно, хоть глаз выколи. Сиф уставилась на стену перед собой, и ей показалось, что она видит сквозь слой земли желтый фосфоресцирующий свет, как раз такой, каким светилась в ее сне маска Мышелова в подземном мире. Свет был очень тусклым, но все же он определенно был.
Уронив совок и вытащив из сумки руку, она запустила пальцы в песчаную стену перед собой на уровне лица. Свет не погас, а, напротив, сделался ярче. Черные овалы, служившие маске глазами, требовательно глядели на нее.
– Открой лампу, – еле выговорила она.
Рилл безмолвно повиновалась. Поток света вырвал из темноты фигуру Сиф, уставившуюся на стену перед собой. Рилл не удержалась и севшим от волнения голосом спросила:
– Ты думаешь…
– Скоро узнаем, – отвечала другая. Она вновь поднесла согнутую чашечкой ладонь к песчаной стене туннеля и принялась ощупывать ее на уровне своего подбородка, водя пальцами из стороны в сторону. Посыпались крупинки песка и комочки земли. Женщина повторила движение, и на этот раз ее рука замерла, погрузившись пальцами в песок.
Ее пальцы столкнулись и теперь потихоньку откапывали два твердых полукружья, между которыми была щель примерно в полдюйма шириной.
Смочив свои губы языком, она прижалась щекой к стенке туннеля и приложила губы к губам, обрамлявшим твердые полукружья в земле.
Сделав выдох, она провела мокрым кончиком языка по внутренней поверхности пересохших губ еще раз и только потом вдохнула.
Ее нос и рот немедленно наполнились характерным кисловатым привкусом, который был хорошо ей знаком после долгих упоительных ночей в объятиях Мышелова.
Осознав, что держит в своих ладонях его лицо, такое дорогое, лицо восставшего из могилы, которого она уж и не чаяла увидеть живым, она задрожала от волнения.
Она отняла свои губы от его рта, выдохнула, подошла к змее-вентиляции, прижала свое лицо к ее пасти и сделала глубокий вдох, после чего снова прижалась губами к его пересохшему рту и выдохнула, молясь, чтобы драгоценный воздух с поверхности земли не утратил своего целебного воздействия от соприкосновения с ее ртом.
– Дорогая, любимая, – услышала она его надтреснутый голос.
Она поняла, что смотрит прямо ему в глаза, но расстояние между их лицами было столь мало, что два глаза сливались у нее в один.
– Совиные глазки, – произнесла она, ни с того ни с сего вспомнив игривое название, данное ими этому феномену во время любовных игр. Однако, вспомнив, где находится, она сказала:
– Дорогая Рилл, наш капитан вернулся. Я держу его в своих объятиях и помогаю ему дышать. Обними меня сзади и отгреби землю, чтобы мы могли поскорее освободить его.
– Буду тебе очень признателен, Рилл, уверяю тебя, – произнес он тихо, но заметно увереннее, чем в первый раз.
Шлюха-ведьма повиновалась и принялась за работу, сначала осторожно, потом, поняв, какую толщу земли ей еще предстоит одолеть, смелее, так что земля посыпалась пластами. Она подобрала брошенный Сиф совок и действовала попеременно то им, то здоровой правой рукой, а то и совком и рукой сразу.
Тем временем Сиф продолжала очищать от грязи его лицо, то и дело останавливаясь, чтобы поцеловать или вдохнуть немного воздуха ему в рот. Прежде всего она стремилась очистить его глаза и уши и подобраться к затылку, чтобы как можно скорее получить возможность обнять его как следует. – Мышелов произнес:
– Я закрою глаза, дорогая, пока ты не скажешь, что я снова могу открыть их, – и тут же, осмелев, попросил:

Предыдущая страница 17 Следующая страница


Валет мечей 18

– А не могла бы ты пощедрее делиться со мной своей ароматной слюной, если, конечно, у тебя есть немного лишней. Мне уже два дня (а может, больше?) не доводилось освежаться чем-нибудь нежнее влаги, высосанной из камней. Или червей.
– Я могу с тобой поделиться, – простодушно предложила Рилл. – Последние два-три часа я беспрерывно жевала мяту, маленькие такие кусочки.
– Ты и в самом деле ведьма, дорогая Рилл, – сварливо заметила Сиф.
И тут, загородив склоненным торсом весь проход, за единой Рилл возник Скор и доложил Сиф, как старшей на раскопках:
– Госпожа, капитан вернулся из своей отлучки. Где он был, не знаю, может, и на небе. Он только что приехал сюда с госпожой Афрейт, Гейл и илтхмарской девчонкой.
Тут, когда глаза его привыкли к полумраку туннеля и он хорошо разглядел, что там происходит, и увидел лицо Мышелова, глядящее на него прямо из земляной стены, у него отнялся язык. (Позже он пытался описать увиденное Скаллику и Пшаури: «Она целовала его и ласкала, и знала она сама об этом или нет, но в ее поцелуях была магия. А ее сестра-ведьма творила такую же ворожбу над его ногами и нижней частью тела. Они вдвоем словно лепили его заново прямо из земли. Нашим капитанам очень повезло, что у них такие могущественные любовницы».) Сиф повернулась к нему и выпрямилась. Следом за ней от стенки тоннеля отделился, осыпая все песком и отряхиваясь, Мышелов.
– Мы здесь тоже без дела не сидели, как видишь, – ответила она ему довольно резко. – А теперь слушай, Скор. Возвращайся наверх и скажи капитану Фафхрду и госпоже Афрейт, что я хочу поговорить с ними здесь. Но смотри, не говори ни им, ни кому-либо другому о странном возвращении капитана Мышелова, иначе сюда тотчас сбежится толпа желающих поглазеть на воскресшего из мертвых.
– Это верно, – согласился с ней лысеющий гигант, изо всех сил стараясь скрыть изумление.
– Делай, что она говорит, Скор, – обратился к ней Мышелов. – В ее словах много мудрости.
– Сам можешь сюда не возвращаться, – продолжала Сиф. – Будешь старшим наверху, следи за порядком, да смотри, чтобы дракон продолжал дышать. – Кивком она указала на вентиляционную трубу, составленную из нескольких десятков змей. – Вот, возьми у меня кольцо да надень себе на палец. – С этими словами она протянула ему руку с кольцом Фафхрда. Он повиновался. Она, подумав, добавила:
– Девочки, Пальчики и Гейл, пусть тоже придут сюда. А не то, пока мы тут заняты, они опять набедокурят.
– Слушаюсь и повинуюсь. – Скор откланялся и заторопился назад.
– Гениальная мысль, дорогая, – заметил Мышелов, поворачиваясь к Сиф. – Набедокурят? Вполне возможно: оказывается, наша маленькая илтхмарская знакомая не кто иная, как наемный убийца, которую прислал наш старый заклятый враг Квармаль, вооружив ее убивающим наповал заклятием смерти, чтобы она отправила на тот свет своего отца Фафхрда; я выяснил все это не далее как сегодня утром, пока завтракал на пленэре у самого секретного логова Квармаля, наслаждаясь пещерной испариной, хлебом из червей-бурильщиков да поганковым вином.
– Так Пальчики – дочка Фафхрда? – переспросила Рилл. – Я так и подумала – волосы у них совершенно одинаковые. И в лице есть что-то общее. И ее хладнокровие тоже…
Мышелов выразительно кивнул:
– Хотя, надо отдать девочке должное, не думаю, чтобы она знала, что делает: Квармаль наверняка погрузил ее в транс, после которого она ничего не могла вспомнить. У Квармаля же я и узнал, как разрушить его чары, – подсмотрел, как он это делал, когда загипнотизировал свою дочь Иссу, чтобы та попыталась убить его же сына, Ингварля, – в целях обучения, конечно. Чтобы прервать действие заклятия, нужно всего-навсего трижды щелкнуть пальцами – но сделать это как можно громче. (Этот старикан превратил предательство и подозрительность в настоящую религию, говорю вам.) Если бы я не выведал у старого колдуна его маленький секрет и не щелкнул трижды как следует пальцами, Фафхрд был бы сейчас мертв, а прикончила бы его ничего не подозревающая родная дочь. Однако, судя по словам Скора, в данный момент он жив и здоров как бык.
– Ну-ну, – отреагировала Сиф, – мы, значит, и под землей нашли себе работу?
– Тебе и впрямь известно о темной стороне человеческой природы больше, чем любому мужчине, которого я когда-либо встречала. Да и женщине тоже, если уж на то пошло, – вставила Рилл.
Мышелов, словно извиняясь, пожал плечами. Этот жест заставил его впервые после освобождения из-под земли взглянуть на себя и свою одежду.
То же самое сделали Сиф и Рилл.
Его серая куртка, сшитая из плотного сукна и абсолютно целая, когда они видели ее в последний раз, стала тонкой, как паутинка, и совершенно прозрачной, а кожа его, просвечивавшая сквозь остатки одежды, выглядела так, как будто ее долго и усердно терли пемзой.
Можно было подумать, что в своих подземных странствиях он часами стоял в самом сердце песчаной бури. Действительно, такую степень износа иначе как путешествием в Квармалл и объяснить невозможно. И только тут они наконец осознали всю странность происходящего.
Наконец в туннеле показался Фафхрд в сопровождении Пальчиков и Афрейт. Замыкала их маленькую процессию Гейл, которая никак не могла прийти в себя от изумления, о чем свидетельствовали ее вытаращенные глазенки. Фафхрд был одет в подбитую мехом зимнюю куртку, капюшон которой лежал у него на плечах, открывая лысую, как колено, макушку.
– Я так и знал, что ты нашелся, – начал он возбужденно. – У Скора на лице это было написано, когда он передавал нам приказ Сиф. Но остальных он обманул, как мне кажется. Да, это была хорошая идея – попридержать известие о возвращении Мышелова. Прежде чем мы начнем праздновать и принимать поздравления, многое нужно обсудить. Похоже, что я обязан тебе жизнью, старый друг, а моя дочь – памятью. Но как ты прознал об этой маленькой хитрости Квармаля, мошенник?
– Сгонял в его тайный город под землей, последил за ним немножко, вот и узнал, – шутливо ответил Мышелов. – А еще карту его изучил как следует, – добавил он. – Не знаю только, был ли я там весь, или только мое астральное тело. Если его черви-бурильщики все же добрались до меня – а мне кажется, что так оно и было, – значит, скорее первое.
– Ну, как известно, бурильщики не убивают, а только причиняют боль, – тоном философа произнес Фафхрд.
– Да и то только если человек бодрствует, – присоединилась Пальчики. – Но, дядюшка Мышелов, я и в самом деле бесконечно благодарна тебе за то, что ты спас моего отца от смерти, а меня – от отцеубийства и безумия.
– Довольно мелодрамы, девочка. Я и так тебе верю, – ответил Мышелов. – Это я должен просить у тебя прощения за мои прежние сомнения. Ты и в самом деле дочь Фриски, которую я пытался соблазнить, но безуспешно, хотя, насколько я помню, попытки нельзя назвать ни малочисленными, ни неумелыми.
– Я верю тебе, – сказала девочка. – Как рассказывала мне мать, именно твои частые попытки соблазнить ее заставили ее подругу (и твою любовницу) Ививис покинуть компанию в Товилийсе и убедить мою мать остаться с ней и родить там ребенка, то есть меня.
– А я и в самом деле хотел раздобыть немного золота, а потом вернуться к ней, в Товилийс, – извиняющимся тоном начал Фафхрд. – Но что-то постоянно мешало, обычно именно отсутствие золота.
– Фриска никогда тебя не винила, – поспешила успокоить его Пальчики. – Она всегда вставала на твою защиту, когда тетушка Ививис принималась тебя бранить. Она обычно говорила что-то вроде: «Он должен был остаться с тобой и позволить этой мартышке топать восвояси», а матушка обычно отвечала: «На это не приходилось надеяться с самого начала. Они ведь друзья на всю жизнь».
– Фриска всегда отличалась великодушием, – подтвердил Фафхрд. – Так же как и Пальчики, Серый, – добавил он, покачав указательным пальцем у того перед носом. – Понимаешь ли ты, что грохот, который ты учинил своими пальцами, спас мою жизнь, но едва не убил ее? Без чувств упала она на ту самую скамью, где мы сидели, когда ты вдруг вылез из-под земли, пыхтя и отдуваясь, точно разъяренный крот, – да и я отключился тоже, упал там же, прямо рядом с дочерью. Вот и Афрейт скажет тебе то же самое, она не меньше четверти часа промучилась с нами, пока мы начали подавать признаки жизни.
– Это, безусловно, правда, – подтвердила высокая блондинка, чьи фиолетовые глаза озорно сверкнули. – Именно столько времени я и делала ему искусственное дыхание, пока он не начал соображать хоть что-нибудь. А Гейл, которая проснулась как раз вовремя и пришла мне на выручку, делала то же самое для Пальчиков.
– Да, – отозвалась девочка, – а ты, когда пришла в себя, первым делом укусила меня за нос, как неблагодарный слепой котенок.
– Тебе надо было меня отшлепать, – добродетельным тоном отвечала илтхмарка.
– Так и сделаю, как только представится возможность, – мрачно пообещала ей Гейл.
– Если уж на то пошло, то я и сам потерял сознание на самом интересном месте, – включился в игру Мышелов. – Все зависело от того, удастся ли мне повторить щелчки старого Квармаля так, чтобы каждый последующий звучал громче предыдущего, а это отняло у меня все силы. Выжатый как лимон, я ушел под землю, стеная, как дух, и какая-то сила, которая переносила меня под землей с места на место, принесла меня сюда, где я и дожидался живительного поцелуя Сиф.
С этими словами он медленно покачал головой, поднял брови и развел руки в полном недоумения жесте. Но тут же, словно позабыв о только что высказанном недоумении, Мышелов сменил позу (казалось, все, кто был в туннеле, издали вздох облегчения) и с улыбкой обратился к Фафхрду:
– Ну а ты, старый друг, расскажи, как ты расстался со своими волосами? И похоже, не только на голове, судя по тому, что я вижу. В моих подземных странствиях я тоже, должно быть, потерял часть волос, да и кожи, от постоянного соприкосновения со скалами, глиной, песком и землей. Во всяком случае, моя одежда сильно пострадала. Но как все объяснить в твоем случае?
– Позволь мне ответить на твой вопрос, – вмешалась Афрейт столь решительно, что ни у кого из присутствующих, включая и Фафхрда, не возникло охоты оспаривать ее право на это. Она набрала побольше воздуха и, обращаясь преимущественно к Серому Мышелову (хотя говорила она так громко и четко, что всем присутствующим было слышно), сделала следующее заявление:
– Дорогой капитан Мышелов, когда ты впервые провалился под землю – а было это в ночь полнолуния и во вторую ночь от наступления холодов, – капитан Фафхрд организовал поиски тебя здесь, на холме Богини. Поначалу не все были согласны с его идеей, но, когда раскопки принесли первые результаты – доказательства того, что ты действительно побывал здесь (твой плащ, твой кинжал Кошачий Коготь и так далее), – мы все были вынуждены признать его правоту. Работа, начатая им в ту ночь, привела к главному и желаемому результату сегодня, когда госпожи Сиф и Рилл обнаружили тебя, выжившего под землей, и помогли тебе выйти на поверхность. Этим, еще раз повторяю, мы все обязаны капитану Фафхрду!
Гейл начала аплодировать, но никто не присоединился к ней, и тогда Пальчики бросила на нее укоризненный взгляд. Девочка притихла.
Афрейт продолжала:
– Именно тогда стало понятно, что какие-то сверхъестественные силы приложили руку к случившемуся. Госпожа Сиф и Пшаури попробовали определить местоположение капитана Мышелова под землей при помощи маятника, и выяснилось, что он передвигается в подземном царстве с невероятной быстротой и на такие расстояния, что нашим раскопкам было никак за ним не поспеть.
Кроме того, невероятное событие, имевшее место этим утром в погребе дома госпожи Сиф, – а именно спасение капитаном Мышеловом своего друга капитана Фафхрда от гибели, грозящей ему из-за иноземного проклятия, – подтверждает, что капитан Мышелов действительно должен был передвигаться под землей с головокружительной быстротой и на очень большие расстояния, в противном случае ему никак невозможно было бы узнать способ противодействия проклятию, происхождение которого уводит нас в подземный Квармалл. – С этими словами она устремила на Мышелова свирепый, почти обвиняющий взгляд.
Гейл хотела было захлопать снова, но, взглянув на Пальчики, скорчила рожицу и не стала.
Мышелов выдерживал пристальный взгляд Афрейт с минуту или около того, а потом извиняющимся тоном начал:
– Прости меня, госпожа Афрейт, но я не в состоянии удовлетворить твое любопытство и точно сообщить, где я был и что делал под землей. По большей части я учился часто и неглубоко дышать, так как воздуха под землей мало и мне приходилось буквально высасывать его откуда можно (иной раз приходилось довольствоваться и различными испарениями), слизывал влагу с камней, так как очень хотелось пить, и обдумывал свои и чужие прегрешения (занятие, доложу вам, увлекательное и небесполезное). В остальное время я спал (что было очень кстати, так как спящему нужно меньше воздуха) и видел прелюбопытные сны. Так что, прошу тебя, госпожа Афрейт, изложи нам свою версию мистических событий, происшедших со всеми нами в последние дни, да не забудь объяснить в конце, как Фафхрд облысел. По-моему, именно на этот вопрос ты и взялась отвечать с самого начала.
– Верно, – ответила она. – Ну что ж, капитан Мышелов, когда сверхъестественная сила вмешалась в твою судьбу, унесла тебя под землю и увлекла за собой в многочисленные странствия, причинив такие повреждения твоему костюму… – тут она прервалась на мгновение и окинула его прозрачную одежду внимательным взглядом – подобная же сила вторглась и в жизнь Фафхрда, с тою только разницей, что он оказался в небе, а не под землей.
В ночь полнолуния он напился пьян, и хмель погнал его наутро в Соленую Гавань. Эта часть истории известна нам доподлинно, так как присутствующие здесь девочки, Пальчики и Гейл, увязались за ним и видели, как он сначала плыл сквозь туман, а потом взлетел в небо, кружась в полете.
Где-то над Соленой Гаванью он разделся (чтобы облегчить судно, как он мне объяснил) и побросал свои сапоги, пояс, сумку, браслет и другие пожитки вниз, так что они повисли на крышах и верхушках деревьев, откуда добрые люди их сняли и принесли мне, так что я тоже собрала коллекцию вещей, сходную с той, что мы нашли под землей, пытаясь спасти капитана Мышелова.
В остальном я должна полагаться на историю, которую изложил мне сам главный герой, придя в себя сегодня утром. Вкратце его история такова: вскоре после того, как он облегчил судно, его взял на борт облачный корабль под предводительством Фрикс, королевы Арилии и его бывшей возлюбленной, а также команды ее придворных дам, известных своей распущенностью. Будучи не вполне трезв, он позволил втянуть себя в оргию, в ходе которой ему и обрили все тело под предлогом усиления сексуального удовольствия.
– Половина цивилизованного населения Невона твердо в это верит и поступает соответственно, – прокомментировала Пальчики. – Все волосы, кроме ресниц, они считают уродством.
– Хватит рассказывать мне сказки! Не хватало только, чтобы принцесса шлюх объясняла мне, как именно получают удовольствие так называемые цивилизованные люди! – отрезала Афрейт, воинственно сверкая глазами. – До сих пор я смотрела на твои шашни со всякими подозрительными личностями сквозь пальцы, но смотри, как бы я не передумала да не задала тебе трепку, о которой ты тут недавно просила!
Девочка опустила глаза, шлепнула себя по губам и, прикрыв рот ладошкой, опустилась в глубоком реверансе. Гейл исподтишка ущипнула ее за бок.
– Неужели это правда, старина? – участливо обратился к Фафхрду Мышелов. – Прости, что прерываю тебя, госпожа Афрейт, но молчать просто выше моих сил, настолько я поражен услышанным.
– Афрейт совершенно правильно изложила мою историю, – отвечал тот несколько напыщенно. – И я благодарен ей за то, что она избавила меня от необходимости повторять ее.
– Ну раз уж мы говорим откровенно, поведай нам, в самом ли деле бритье повышает удовольствие? Во всяком случае так ли было с тобой? – продолжал Мышелов.
– Это не тот вопрос, на который легко ответить при всех, – последовал чопорный ответ Северянина. – Спроси меня, когда мы будем наедине, тогда я, может быть, отвечу.
Афрейт одобрительно взглянула на Мышелова и, слегка кивнув, продолжала:
– Ночью, находясь в летучем борделе королевы Фрикс, капитан Фафхрд поддался на уговоры, соблазненный избытком плотского желания или бренди и маковой настойкой, а быть может, и другими наркотиками, которые там, надо полагать, были в изобилии, – неизвестно. Перед самым рассветом мерзкий кораблик опустился на лугу между Соленой Гаванью и Мальстремом, и команда воздушных шлюх устроила Фафхрду шутовские похороны, которые тайно наблюдала его дочь, Пальчики. – (Девочка, по-прежнему не поднимая глаз, дважды быстро и коротко кивнула.) – После унизительной церемонии, совершавшейся под аккомпанемент легкой музыки, – рассказывала Афрейт, – капитана Фафхрда оставили лежать, одного, абсолютно раздетого, на ложе из свежевыросших грибов, покрытых утренней росой. На прощание потаскухи Фрикс украсили его член, этот бессильный Жезл Эрота, лентами цвета своего нижнего белья.
– Сувениры любви, – объяснила Пальчики, – обычай, соблюдаемый в… – и тут же умолкла. – О, прости меня, госпожа Афрейт, я не хотела, я просто забылась…
– Рада, что ты это признаешь, – равнодушно бросила та. – Так вот, когда поганые шутницы убрались восвояси, Пальчики поспешила одеть своего отца, затем проводила его, все еще не пришедшего в себя, в дом Сиф, где спустилась с ним в погреб и попыталась отнять у того жизнь при помощи заклятия, чему и помешало чрезвычайно своевременное появление капитана Мышелова, о чем вы все, без сомнения, уже слышали.
– Да, хватит об этом, – скромно сказал Мышелов. Затем, низко поклонившись, добавил:
– Благодарю тебя, госпожа Афрейт, за то, что ответила на мой вопрос так подробно, как только возможно. – Потом, обернувшись к Фафхрду:
– Ну так что же, дружище, может, все-таки добавишь хоть пару слов от себя, так сказать для подведения итогов?
Уперев руки в бока, тот заговорил:
– Слушай, малыш, хватит всей этой чепухи. Я помню, прошлой зимой, во время обеда в «Обломке Кораблекрушения», который был устроен в честь твоего благополучного возвращения из Брульска, Сиф посмеивалась над твоим увлечением Исисси, морским демоном (веревки, дисциплина и все такое прочее), ты сказал тогда ей – мужественно, как мне показалось, – что ты замахнулся на то, что тебе оказалось не по силам.
– Ну вот и со мной произошло то же самое, охотно признаю! Я хотел получить удовольствие и пришел за этим к Фрикс и ее свите, но потерпел полное поражение. Так что давайте не будем больше об этом, сегодня по крайней мере. Извини, Афрейт, но должен же быть когда-нибудь конец всему этому.
– Мне тоже так кажется, – согласилась та. – Давайте сбавим обороты, все.
– Да, пока еще что-нибудь не произойдет, – подала голос Рилл, которая в тесноте туннеля стояла рядом с Мышеловом.
Ее слова оказались пророческими, потому что тут из огороженного досками прохода появился Пшаури, и в подземелье стало еще теснее. Он был почти без одежды – неожиданное потепление заставило его снять с себя все, кроме набедренной повязки, ремня и поясной сумки. Через плечо у него был переброшен плащ, который ему дали наверху, но который он так и не надел. При виде Мышелова лицо молодого лейтенанта зажглось восторгом, но он сдержался и первые свои слова обратил к Сиф.
– Госпожа, – начал он с поклоном, – в полночь я, следуя твоему приказу, бросил в жерло вулкана Черный Огонь золотой талисман, известный под названием Усмиритель Водоворота, который я незадолго до этого вытащил из Мальстрема и при помощи которого мы пытались отыскать капитана Мышелова. Как только я это сделал, раздался страшный взрыв и погода начала стремительно меняться. Когда я шел через мыс, то обратил внимание, что Мальстрем вновь успокоился.
– Прекрасная новость, храбрый лейтенант, – звонко воскликнула Сиф и тут же повернулась к Мышелову:
– Прежде, чем отвечать, прочти вот это.
Мышелов развернул уже знакомое читателю письмо с зеленой печатью и погрузился было в чтение, но, не прочтя и двух строк, подозвал Фафхрда, который тоже склонился над ним из-за плеча своего малорослого друга. Так они и читали вместе, строка за строкой, письмо Фрег.
Когда они дошли до рассказа о двуличии Мышелова, Фафхрд пробормотал:
– Так я и знал, что ты достал ее, собака.
– На что тот ответил:
– Зато моральное превосходство осталось за тобой, утешься.
– Что ты имеешь в виду: мою неотесанность или мою любовь? – проворчал гигант.
А когда они дошли до «треугольника из родинок», Рилл, которая тоже нет-нет да и заглядывала в письмо, не удержалась и прикоснулась тремя пальцами к родинкам, отчетливо выделявшимся на предплечье Мышелова сквозь истертую до полной прозрачности ткань его куртки. Когда он обернулся к ней, она усмехнулась и сказала, указывая на Пшаури:
– Посмотри, у него на боку точно такие же. В этой тесноте ничего не скроешь.
Афрейт взяла плащ из рук Пшаури и помогла ему одеться со словами:
– Прими и мою благодарность, лейтенант. Он в свою очередь поблагодарил ее в ответ. Закончив читать, Мышелов долго с интересом рассматривал Пшаури.
– Ты все еще хочешь служить у меня, сын? Если нет, то я могу отделить тебя как-нибудь.
– Нет, я останусь с тобой, отец, – ответил молодой человек, после чего отец с сыном обнялись, хотя и довольно сдержанно для начала.
– Пойдемте, пора сообщить остальным хорошую новость, – напомнила Сиф.
Она пошла первой, остальные за ней. Всю дорогу Мышелов не переставал восхищаться придуманной ею системой вентиляции, а потом его горячее одобрение вызвал подъемник.
На полпути им повстречался Миккиду, тащивший один из серых домашних костюмов Мышелова. Тот с благодарностью принял его, надел и, забравшись в пустое ведро, поехал наверх.
Фафхрд в сопровождении Афрейт и остальных вышел из туннеля следом. Не дожидаясь, пока ведро придет назад, он натянул капюшон на свою бритую макушку и вылез из ямы по вбитым в стенку колышкам.
Как только Мышелов появился на поверхности, его люди, которые уже собрались, чтобы встретить его, издали громкий приветственный крик. К ним присоединились и люди Фафхрда, чей энтузиазм еще возрос, когда из шахты показался их собственный капитан и встал рядом с первым" Когда крики стали немного потише, герои смогли обменяться парой слов наедине.
Мышелов (указывая на конус земли рядом с ямой). Миккиду говорит, что кто-то уже предложил переименовать Холм Богини (бывший Виселичный) в Гору Мышелова.
Фафхрд (слегка обиженно). Вот это я называю не терять времени.
Мышелов. Может, предложить другое название: гора Мыше-Фафа?
Фафхрд. Забудь об этом. Должен сказать, что для человека, который несколько дней пролежал в могиле, ты удивительно хорошо выглядишь.
Мышелов. Но чувствую я себя не так уж замечательно. Мне там так часто приходилось умирать, что я, наверное, никогда уже не смогу до конца поверить, что остался жив.
Фафхрд. За каждым очередным умиранием следовало новое рождение. Готов поклясться, за эти дни ты сделался лучшим другом Смерти.
Мышелов. Это тоже сомнительный комплимент. Мне что-то надоело убивать.
Фафхрд. Согласен. Хорошо, что появилась Пальчики, а то я уж было совсем заскучал.
Мышелов. Мне повезло еще больше – я успел дать образование сыну, прежде чем узнал, что он мой сын!
Фафхрд. Думаю, с этими двумя мы не соскучимся.
Мышелов. И думать забудь о спокойной старости!

Глава 29

В тот день главной темой пересудов в Стране Богов было таинственное исчезновение скандального чужестранного бога Локи. Одним из немногих, знавших истинную подоплеку этого исчезновения, был многорукий паукообразный Мог.
Своим знанием он был обязан не кому иному, как Смерти, которому вдруг захотелось похвастаться, как ловко обманул он мстительного Локи и нашел способ оставить Мышелова, его главного почитателя, в живых. Что поделать, и Смерть тоже тщеславен!
– Вообще-то, – доверительно сообщил Смерть, – Локи заточил в озере лавы не кто иной, как сын Серого Мышелова, – тоже весьма многообещающий молодой человек.
– А у меня хорошие новости о моем человеке, Фафхрде, – нетерпеливо перебил расслабленный Иссек, который вместе с Косом, богом предков Фафхрда, прислушивался к разговору. – Он обрился наголо – думаю, это в мою честь, как уже было однажды в Ланкмаре.
– Фу, совсем обабился, – проворчал Кос.
– А куда подевался Смерть? – спросил, озираясь, Иссек.
Мог ответил, показывая куда-то в сторону:
– Думаю, он завидел свою сестрицу Боль и улизнул назад, в Царство Теней. Смерть ее стыдится: та вечно щеголяет нагишом и выставляется напоказ всему свету.
И очень может быть, что он не ошибался, ибо Смерть никогда не бывает ни безжалостен, ни жесток.

Глава 30

Пару недель спустя офицеры Фафхрда и Мышелова, пользуясь кровным родством одного из них с капитаном Мышеловом, устроили большую вечеринку в казарме, не спросив разрешения начальства.
Надо было спешить, так как на следующий день сержант Скаллик должен был отплыть на сареенмарском паруснике в Илтхмар с заданием от Фафхрда: найти Фриску, мать Пальчики, и исподтишка выведать, по-прежнему ли она сама себе хозяйка, или старый Квармаль промыл-таки ей мозги и превратил в свое покорное орудие.
– Пальчики ничего не может вспомнить об этом, – сообщил Фафхрд своему насмешливому сержанту. – Да и впредь нам придется приглядывать за старым негодяем. Он явно вынашивает планы мести и после того, как Мышелов обвел его вокруг пальца, вряд ли откажется от них.
Вместе с ним на борт «Призрака» – такое название носил парусник – должен был подняться и Сни, самый ловкий из воров-матросов Мышелова, с весточкой для Фрег, матери Пшаури, что жила в Ланкмаре, и с поручением капитана Мышелова побольше разузнать о Гильдии Воров, о новостях при дворе верховного правителя Ланкмара, а также о Картеле Зерноторговцев – то есть в основном о Хисвине и его дочери Хисвет.
Третьим пассажиром на борту «Призрака» должна была стать Рилл, откомандированная Сиф и Афрейт в Илтхмар, Ланкмар и (если получится) в Товилийс с целью завязать отношения с тамошними союзами лунных ведьм и разузнать получше о Фриске и Фрег.
– Думается мне, что лучше бы нам иметь независимый источник информации о прежних подружках наших супругов, – обратилась Сиф к Афрейт. Та только выразительно кивнула.
Фафхрд заметил:
– По мне, странно как-то отправлять других в путешествие, а самому оставаться дома.
Он уже начал обрастать после бритья, и в шапке огненно-рыжих волос и с красноватым пушком на руках вид у него был совсем юный.
– Думаю, что мое последнее путешествие было более утомительным, чем твое, – ответил Мышелов. – И все же я с нетерпением ожидаю того дня, когда в Арилии наступят тяжелые времена – а это обязательно случится, я знаю – и она вынуждена будет сдавать в наем свои воздушные корабли вместе с отлично вымуштрованной командой. Их непревзойденная быстроходность позволит сочетать перевозку грузов или доставку срочных сообщений с интересными вылазками из дому.
Наклонившись к Сиф, Афрейт вполголоса заметила:
– Ты только послушай, что у них на уме!

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц Лейбер - Биография

Фриц Лейбер

На основную страницу

Биография

Фриц Лейбер (Fritz Leiber)
США, (1910-12-24 - 1992-09-05)

Фриц Лейбер — видный американский прозаик, один из выдающихся представителей «Золотого Века» англоязычной НФ. Родился в Чикаго (штат Иллинойс), окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители — актеры «шекспировского» театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. — профессиональный писатель. Первая публикация — «Драгоценности в лесу» (1939).

Начав писать «героическую фэнтези» (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев — искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных («серьезных» и юмористических) повестей и рассказов.

Вся «сага» представлена в сборнике «Мечи и чёрная магия» [Swords and Deviltry, 1970]; «Мечи против смерти» [Swords Against Death, 1970], «Мечи в тумане» [Swords in the Mist, 1968], «Мечи против колдовства» [Swords Against Wizardry, 1968], «Мечи и ледовая магия» [Swords and Ice Magic, 1977], а также роман «Мечи Ланкмара» [The Swords of Lankhmar, 1968] и сборник «Валет мечей» [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть «Радушие по-Ланкмарски» [Ill Met in Lankhmar, 1970], которая получила «Хьюго»-71 и «Небьюла»-70.

История создания цикла изложена в автобиографическом эссе «Фафхрд и я» [Fafhrd &Me, 1975]. От типичных произведений «героической фэнтези» сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и «отстраненным» чувством юмора.

Лейбер быстро завоевал репутацию мастера современной («урбанистической») «литературы ужасов» и традиционной фэнтези. Яркие примеры последней — рассказы «Дымный призрак» (1941), «Девушка с голодными глазами» (1949), «Человек, который дружил с электричеством» (1962), «Поезд на Бельзен» (1975); один из лучших рассказов Лейбера — «Побросаю-ка я кости» (1967) — изящная притча об игре в кости со Смертью.

Первый роман Лейбера «Ведьма» [Conjure Wife, 1943] повествует о современных ведьмах (дважды удачно экранизирован — «Страшная женщина» и «Гори, ведьма, гори»); а «Моя любимая колдунья» [Our Lady of Darkness, 1977] продолжает традицию готического романа. «Тарзан и Долина Золота» [Tarzan and the Valley of Gold, 1966] — не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе «Мрак, сомкнись!» [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории — романа «Трижды судьба» [Destiny Times Three, 1945] — способны вмешиваться в ее ход, но в результате все существующие «версии» начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о «Войне Перемен» — роман «Необъятное время» [The Big Time, 1958] и рассказы, часть из которых объединена в сборник «Паук мысли» [The Mind Spider, 1961]; полностью рассказы цикла составили сборник «Война Перемен» [The Changewar, 1983].

Загадочная «война во времени» высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие «пьесы» ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом — актером) «драматургией» выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника «Ночь волка» [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах «Серебряные яйцеглавы» [The Silver Eggheads, 1958] и «Призрак бродит по Техасу» [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия, во втором — «балканизированные» США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе «Зеленое тысячелетие» [The Green Millennium, 1953]. Сюжетно насыщенный роман «Странник» [The Wanderer, 1964] — одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших «шахматных» историй НФ — «64-клеточный дурдом» (1962); в ироничном рассказе «Бедный супермен» (1951) «ответы» всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл «любви» приходит к героям рассказа «Корабль отплывает в полночь» (1950) только после контакта с инопланетянином; героиня рассказа «Порядочная девушка и пять её мужей» (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям; а героиня рассказа «Мариана» (1960) переживает концептуальный переворот, обнаружив, что окружающий мир — это ловкая иллюзия. В рассказе «Ведро воздуха» (1951) описаны злоключения семьи последних выживших на Земле, «выброшенной» со своей орбиты в результате глобальной катастрофы; мир после катастрофы — место действия рассказов «Луна зеленая» (1952) и «Великий путь» (1957). Выделяются также: «человечный» рассказ «Пространство-время для прыгуна» (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого — полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и «Хватай цеппелин!» (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения — кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, — в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов.

Официальный сайт Фрица Лейбера:

www.lankhmar.demon.co.uk

Награды и премии:

Hugo Award, 1958 // Роман (Novel) —> Необъятное время / The Big Time (1958)
Hugo Award, 1965 // Роман (Novel) —> Странник / The Wanderer (1964)
Nebula Awards, 1967 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Hugo Award, 1968 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Nebula Awards, 1970 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1970 // Повесть (Novella) —> Корабль призраков / Ship of Shadows (1969)
Hugo Award, 1971 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1975 // Гэндальф "Грандмастер фэнтэзи" (Gandalf Award "Grand Master of Fantasy")
Nebula Awards, 1975 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
Locus Award, 1975 // Авторский сборник (Collection) —> The Best of Fritz Leiber (1974)
World Fantasy Award, 1976 // Рассказ (Short Fiction) —> Поезд на Бельзен / Belsen Express (1975)
Hugo Award, 1976 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
World Fantasy Award, 1976 // За заслуги перед жанром (Life Achievement)
World Fantasy Award, 1978 // Роман (Novel) —> Моя любимая колдунья / Our Lady of Darkness (1977)
Nebula Awards, 1980 // Гранд Мастер (Grand Master)
Balrog Awards, 1981 // Специальная награда (Special Award)
Locus Award, 1985 // Авторский сборник (Collection) —> The Ghost Light (1984)
Bram Stoker Awards, 1988 // Заслуги перед жанром (Life Achievement)


Оглавление

  • Морская магия (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 1)
    • Глава 6 (Страница 1)
    • Глава 7 (Страница 1)
    • Глава 8 (Страница 1)
    • Глава 9 (Страница 2)
    • Глава 10 (Страница 2)
    • Глава 11 (Страница 2)
  • Морской оборотень (Страница 2)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 3)
    • Глава 13 (Страница 3)
    • Глава 14 (Страница 3)
    • Глава 15 (Страница 3)
  • Звездная болезнь и тихое помешательство (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 5)
    • Глава 17 (Страница 5)
    • Глава 18 (Страница 5)
    • Глава 19 (Страница 6)
    • Глава 20 (Страница 6)
    • Глава 21 (Страница 6)
    • Глава 22 (Страница 6)
    • Глава 23 (Страница 6)
    • Глава 24 (Страница 6)
    • Глава 25 (Страница 7)
    • Глава 26 (Страница 7)
    • Глава 27 (Страница 7)
  • Мышелов уходит вниз (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 14)
    • Глава 22 (Страница 14)
    • Глава 23 (Страница 15)
    • Глава 24 (Страница 15)
    • Глава 25 (Страница 16)
    • Глава 26 (Страница 16)
    • Глава 27 (Страница 16)
    • Глава 28 (Страница 17)
    • Глава 29 (Страница 18)
    • Глава 30 (Страница 18)


Фриц Лейбер

Валет мечей

Цикл: "Фафхрд и Серый Мышелов" - 7

Перевод: Наталья Маслова
Fritz Leiber, “The Knight and Knave of Swords”

 Читать книгу

Аннотация

Последняя книга из цикла про Фафхрда и Серого Мышелова. Эта парочка не собирается спасать мир, если, конечно, им за это не заплатят. Они бредут по жизни в поисках острых ощущений, денег, мести и любовных интрижек. Действие цикла разворачивается в волшебном мире Нивон, центром которого является великий город Ланкмар.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel