Фриц Лейбер - Странник

1 Фриц Лейбер

1

Рассказы о катастрофах и сверхъестественных явлениях обычно начинаются с появления за оконным стеклом лица, освещенного лунным светом, или с чтения старых рукописей, испещренных поблекшими письменами, или же с собачьего воя, оглашающего заброшенные вересковые пустыри. Но эта история началась с лунного затмения и с четырех новых астрономических глянцевых фотографий, на каждой из которых были звездные просторы с планетарным объектом. Только… что-то случилось со звездами.
Самая первая фотография появилась всего за семь дней до затмения. Она была сделана с помощью телескопа, находящегося на искусственном спутнике, а остальные — в обсерваториях, расположенных далеко друг от друга. Это были выгравированные на бумаге руны чистейшего знания, опровергающего всяческие суеверия, но они вызвали какое-то неизъяснимое беспокойство у молодого ученого, который первым увидел их.
Когда он посмотрел на черные точки, которые должны были быть на снимке… и увидел нечеткие черные зигзаги, которых не должно было быть… его охватило какое-то туманное ощущение нереальности, на мгновение приблизившее его к пещерным людям, почитателям сатаны, и людям средневековья, испытывающим суеверный страх перед ведьмами.
Все четыре фотографии, признанные документами наивысшего значения, были доставлены в Лос-Анджелес и переданы в Командование Лунного Проекта Американских Космических Сил. Американский Лунный Проект едва мог сравниться с советским, и намного уступал Марсианскому Проекту русских. Поэтому Командование Американского Лунного Проекта охватила тревога и даже страх, хотя (как и всегда, когда ученые сталкиваются с проблемами, кажущимися им сверхъестественными) все это прикрывалось ироническим смехом, не ограничивая свободы буйного воображения.
В конечном счете эти четыре фотографии, а точнее, то, что они означали, оказали влияние на каждое земное существо, на каждый атом нашей планеты. Они оставили глубокие борозды в душе каждого человека.
Из-за них тысячи людей утратили разум, а миллионы — жизнь. Не осталась в стороне и Луна.
Так что мы можем начать рассказ с чего угодно — с Вольфа Лонера, находящегося посередине Атлантического океана, или с Фрица Шера, проживающего в Германии; с Ричарда Хиллэри — в Сомерсете, или с Араба Джонса, курящего марихуану в Гарлеме; с Барбары Кац, подкрадывающейся к Палм Бич, или с Сэлли Хэррис, искательнице острых ощущений в Нью-Йорке, с профессора Брехта, продающего пианино в Лос-Анджелесе, или с Чарли Фулби, читающего лекции о летающих тарелках, или с генерала Спайка Стивенса, играющего ведущую роль в Американских Космических Силах, или с Рамы Джоан Хантингтон, исповедующей буддизм, или с Бангог Банга, плывущего на корабле в южном китайском море, или с Дона Мерриама, работающего на американской лунной базе, и даже с Тиграна Бирюзова, находящегося на орбите вокруг Марса. А можем начать и с Тигрицы, Мяу, Рагнарока, и даже с президента Соединенных Штатов.
Но не эти люди были ближе всех к первому центру беспокойства вблизи Лос-Анджелесом и не они сыграют в этой истории решающую роль, поэтому мы начнем с Пола Хэгбольта, пресс-атташе Лунного Проекта; и с Марго Гельхорн, невесты одного из четырех молодых американцев, которые полетели к Луне для обслуживания лунной базы; и с любимицы Марго — кошки Мяу, которую ожидало очень странное путешествие; и с четырех фотографий, хотя в то время они еще были строго охраняемой государственной тайной и загадкой, но еще не вестником несчастий; и с Луны, которая должна была погрузиться в поблескивающий мрак затмения.
Выйдя на улицу, Марго Гельхорн увидела высоко в небе полную Луну. Земной спутник был явно трехмерным: он выглядел, как пупырчатый баскетбольный мяч. Его светло-золотой оттенок удивительно гармонировал с этим спокойным вечером, столь редким для западного побережья.
— Эта девка поднялась во весь рост, — сказала Марго.
Пол Хэгбольт появился в двери и неуверенно рассмеялся.
— Ты слишком серьезно относишься к Луне, прямо как к сопернице, — заметил он.
— Соперница, черт побери. Она забрала у меня Дона, — категорично отрезала блондинка. — Она загипнотизировала даже Мяу.
Марго держала на руках спокойную серую кошку, в зеленых глазах которой, словно две слегка испачканных жемчужины, отражалась Луна.
Пол тоже взглянул на Луну, вернее на точку у ее верхнего края над затемненным пятном Моря Дождей. Он, конечно, не мог увидеть кратер Платона с американской лунной базой, но знал, что кратер должен обязательно находиться в поле зрения.
Марго с горечью добавила:
— Достаточно уже того, что я должна постоянно смотреть на это чудовищное кладбище, зная, что там находится Дон, предоставленный всем опасностям, которыми, наверняка, кишит эта ужасная пустыня. А теперь, вдобавок ко всему, появились эти фотографии и…
— Марго! — ужаснулся Пол, невольно оглядываясь. — Это государственная тайна. Мы не должны говорить об этом, тем более здесь!
— Из-за этого Проекта ты стал бояться даже собственной тени! Ведь ты мне почти ничего не сказал…
— Я вообще ничего не должен был тебе говорить!
— Ладно. Тогда о чем мы должны с тобой разговаривать?
Пол вздохнул.
— Послушай, — сказал он. — Я думал, что мы выйдем наружу, посмотрим затмение, может быть, прокатимся…
— Ой, я же совсем забыла о затмении! Луна как будто бы стала немного темнее. Оно уже началось?
— Похоже, — ответил Пол. — Начинается первая фаза.
— Что же будет твориться у Дона?
— Ничего особенного. Там некоторое время будет темно… вот, пожалуй, и все. Да, еще температура вокруг базы понизится примерно на двести пятьдесят градусов.
— Их коснется дыхание седьмого круга ада, а он говорит: «Вот и все!»
— Это не так страшно, как кажется. Видишь ли, днем температура достигает всего лишь ста пятидесяти градусов выше нуля, — объяснил Пол.
— Ледяные сибирские ветры в соединении с ужасной жарищей, и он говорит: «Ерунда». А когда я думаю об этом новом, неизвестном ужасе, надвигающемся на Луну из космоса…
— Хватит об этом, Марго! — улыбка сошла с лица Пола. — Ты просто даешь волю своему воображению.
— Воображение? Разве ты сам не говорил мне о четырех звездных фотографиях, на которых видно…
— Я тебе ничего не говорил — во всяком случае ничего такого, что бы ты могла превратно понять. Нет, Марго, я отказываюсь об этом говорить. И я не хочу слушать подобный бред от тебя. Пойдем в дом.
— В дом? Когда Дон там, наверху? Я собираюсь наблюдать затмение с побережья, и выдержать до конца!
— Тогда, — спокойно предложил Пол, — лучше возьми что-то потеплей, чем эта куртка. Сейчас довольно тепло, но ночная погода в Калифорнии изменчива.
— А на Луне ночи нет? Подержи Мяу.
— Это еще зачем? Если ты думаешь, что я возьму кошку в автомобиль…
— Мне жарко! Теперь возьми куртку, и отдай мне Мяу. А почему ты не хочешь, чтобы она поехала с нами? Кошки — это такие же люди, как и мы. Правда, Мяу?
— Нет. Это просто красивые животные.
— Они — как люди. Даже твой великий бог Хайнлайн признает, что коты — это граждане второго класса, почти такие же, как туземцы или феллахи.
— Меня не волнует эта теория, Марго. А попросту — у меня нет никакого желания везти в машине перепуганную кошку.
— Мяу не перепуганная кошка. Она — девушка.
— А девушки всегда спокойны? Посмотри на себя.
— Так ты не возьмешь ее?
— Нет!
В четырехстах тысячах километрах от Земли Луна медленно входила в тень планеты, из бледно-золотой постепенно становясь тускло-бронзовой. Солнце, Земля и Луна выстраивались в одну линию. Это было рядовое затмение Луны, случавшееся уже, наверное, не один миллиард раз. Действительно, ничего особенного, но из-под уютной перины земной атмосферы на этой стороне Земли, где воцарилась ночь, сотни тысяч людей наблюдали представление, которое постепенно распространялось через Атлантику и Американский континент, от Северного моря до Калифорнии, и от Ганы до острова Питкерн.
Остальные планеты находились по другую сторону от Солнца — далеко, словно люди, спрятавшиеся на другом конце огромного дома.
Звезды сверкали в темноте, словно холодные бездонные глаза, или окна, светящиеся на другом берегу океана.
Земля и Луна были похожи сейчас на одинокую пару, греющуюся у солнечного костра среди леса, темного, простирающегося на тридцать два биллиона километров. Ужасающее одиночество! — особенно если учесть, что нечто неведомое движется по лесу, все ближе и ближе подкрадываясь к костру; раздвигает черные ветви космического пространства, заставляя тревожно мерцать звезды.
Далеко в Северной Атлантике, капли морской воды упали на лицо Вольфа Лонера, вырвав его из плена кошмарных снов. И высоко на западе через последний рваный просвет в черных тучах он увидел медный щит Луны. Луна была как бы прикрыта пеленой дыма, и он знал, что это затмение, но сквозь еще неразвеявшийся сон ему показалось, будто кто-то взывает о помощи из горящего дома — Диана в опасности? Но через мгновение черные волны и сильный ветер, надувший паруса, размыли и стерли из его сознания эту беспокойную картину.
— Психическое равновесие — это ритм, — сам себе сказал Лонер.
В радиусе слышимости его голоса не было ни единой живой души и, собственно, в радиусе трехсот двадцати километров тоже; по его расчетам именно такое расстояние отделяло его от Бостона, в этом одиноком плавании с востока на запад, начатого в Бристоле.
Он проверил трос, укрепленный на руле так, чтобы семиметровая яхта не сбивалась с нужного курса, а затем спиной протиснулся в узкую — не шире, чем гроб — кабину, чтобы в ее тепле еще немножко подремать.
В пяти тысячах километрах к югу от яхты роскошный трансатлантический лайнер с атомным двигателем «Принц Чарльз», словно плавучий скальный массив, следовал сквозь невидимый туман накладывающихся друг на друга радиоволн к Джорджтауну и дальше к Антильским островам. Под климатизированным, погруженным в темноту куполом несколько пожилых людей, позевывающих по причине позднего времени, наблюдали начавшееся затмение. Из центрального зала доносились приглушенные раскаты неоджазового произведения по мотивам Вагнера. В это время капитан Ситвайз с тревогой подсчитывал по списку пассажиров количество присутствующих на корабле известных бразильских фашистов, — из этих новоявленных непредсказуемых, — отмечая про себя, что наверняка где-то опять ожидается революция.
На островке Кони, в густой тени под новым помостом, стояла худенькая Сэлли Хэррис. Закинув руки за голову, она придерживала вечно наэлектризованные волосы, и улыбаясь, терпеливо ожидала, когда наконец попытки Джейка Лешера расстегнуть бюстгальтер под черной шелковистой тканью ее элегантного суперплатья принесут какие-нибудь результаты.
— Веселого развлечения, — сказала она, — но помни, что мы должны успеть в парк, чтобы увидеть затмение с десятивершинной горки. Со всех десяти вершин.
— У-у, кому надо пялиться на Луну? Это скучно, нудно, грустно, — заявил Джейк, возбужденно посапывая. — Сэл, где, к черту, эти застежки и крючки?
— На дне сундука твоей бабушки, — проинформировала его девушка. Она подцепила декольте своими серебристыми ноготками и рванула вниз. — Магнитное устройство находится на носу, а не на корме, сухопутная ты крыса, — засмеялась Сэлли и умело повела плечами. — Вот так! Теперь понятно, почему этот бюстгальтер называют исчезающим?
— Боже! — вскричал Джейк. — Совсем как свежие горячие булочки! Ох, Сэл…
— Поиграйся, — ноздри девушки слегка расширились, — но опять же, помни, что ты обещал взять меня на горную железную дорогу. И будь добр, обходись с румянами поосторожней.
Пытаясь сквозь толщу черных туч, укутавших Никарагуа, увидеть отблескивающую металлом поверхность озера Манагуа, дон Гильермо Уолкер, сидя в самолете, пришел к заключению, что идея бомбардировки цитадели «Эль президенте» во время затмения — чисто театральная отчаянная импровизация, абсурдная, как идея режиссера «Алжирского решения»в третьем акте выпустить главную героиню Джейн на сцену обнаженной, что, однако, не спасло спектакль от полного провала.
Как оказалось, предполагаемого полного мрака во время затмения не наступило, и истребителям, высланным из «Эль президенте», не составит особого труда за считанные секунды превратить в решето эту старую колымагу, высокопарно именуемую боевым самолетом, положив тем самым конец Революции Наилучших, или, по крайней мере, прервав участие в этом предприятии дона Гильермо Уолкера, потомка и продолжателя традиций Вильяма Уолкера, известного в Никарагуа корсара середины девятнадцатого века.
Даже если ему удастся выпрыгнуть из подбитого самолета с парашютом, его все равно схватят. Вряд ли он сможет стоически выдержать обработку электрической дубинкой, предназначенной для того, чтобы подгонять скот. Да он будет вопить, как трехлетний ребенок!
Сл иш ко м с ве тл о , с ли шк ом св ет ло !
— Ты жалкая актриска! — крикнул дон Гильермо упрямо светящейся Луне. — Все никак не сойдешь со сцены!
В трех тысячах километрах от Вольфа Лонера и окружавших его черных туч, неподалеку от темного силуэта экспериментальной электростанции в Северне, использующей энергию приливов, валлийский поэт Дэй Дэвис, вдребезги пьяный, махнул рукой закопченной Луне, желая ей спокойной ночи. Первые проблески рассвета гасили звезды на небе.
— Приятных снов, Золушка! — закричал Дэй. — Умой лицо и иди спать, но завтра ты обязательно должна вернуться!
Совершенно трезвый Ричард Хиллэри, болезненный английский прозаик, не отказался от удовольствия съязвить по этому поводу:
— Ты так это говоришь, Дэй, словно боишься, что она уже не вернется.
— Все может случиться, мой Рикки, — зловещим тоном ответил Дэй. — Мы очень мало знаем о Луне.
— Ты слишком много о ней думаешь, — отрезал Ричард. — Постоянно читаешь научно-фантастические романы, от которых блевать хочется.
— Да, научно-фантастическая литература для меня… как выпить и закусить, ну, по крайне мере, закусить. Блевать хочется? Наверное, ты вспомнил дракона Эррора из «Королевы пророчиц»и представил, как сначала он оплевывает книги, ненавидимые Спенсером, а за ними собрания сочинений Г.Дж.Уэллса, Артура Кларка и Эдгара Райса Берроуза.
— Научная фантастика ничего не стоит, как и все формы искусства, которые занимаются скорее явлениями чем людьми, — заявил Ричард. — И уж ты, Дэй, должен это знать. Валлийцы ведь добродетельны и сердечны.
— Нет. Они бесчувственны, как деревья, — с гордостью произнес поэт. — Они бесчувственны, как Луна, которая влияет на нашу планету гораздо сильнее, чем вы когда-нибудь будете в состоянии понять, вы, сентиментальные еретики, потомки саксов и норманнов, пьяницы, похрапывающие в забегаловках, дегенеративные маньяки гуманитарщины! — и он указал на электростанцию. — Энергия Лоны!
— Э, Дэвид, — возразил прозаик, — ты прекрасно знаешь, что это чудо построено только с одной целью — заткнуть рот таким, как я, выступающим — из-за страха перед Бомбой — против всякого применения атомной энергии. И я прошу тебя — не называй Луну Лоной, это народная этимология. Лона — это валлийский остров, вариант названия Энглен, а никак не валлийская Луна!
Дэй пожал плечами и, не отрывая взгляда от бледной, заходящей Луны, философски заметил:
— Лона — хорошее имя. Это самое главное. А цивилизация — всего лишь соска, которой затыкают рот младенцу по имени человечество. А кроме того, — добавил он, усмехнувшись, — на Луне ведь есть люди.
— Да, — холодно согласился Хиллэри, — четверо американцев и черт знает сколько русских. Прежде чем выбрасывать миллиарды на космические путешествия, нужно ликвидировать нищету и страдания на Земле-старушке.
— И тем не менее, на Лоне есть люди, стремящиеся к звездам.
— Да, четверо американцев. Ну и что? По-моему, так этот Вольф Лонер из Новой Англии, вышедший в прошлом месяце из Бристоля на своей лодчонке, вызывает куда больше уважения, чем эти звездные мальчики — все вместе взятые. Он хоть не утверждает, что от успеха его экспедиции зависят судьбы мира.
Дэй, по-прежнему глядя на запад, ухмыльнулся.
— Да черт с ним, с этим Лонером. Американский анахронизм! Он наверняка уже давно утонул, и тело его сожрали рыбы. Но американцы пишут замечательные научно-фантастические книги и строят космические корабли, не особо уступающие советским. Спокойной ночи, любимая Лона! Возвращайся обратно! С личиком грязным или с личиком чистым, но вернись обязательно!

2

Через выпуклое, как шляпка гриба, панорамное стекло шлема, все еще до половины поляризованное для защиты глаз от солнечного света, лейтенант Американских Космических Сил Дон Мерриам наблюдал, как исчезает за диском родной планеты последний кусочек Солнца, уже затуманенный земной атмосферой.
Последние полосы оранжевого света с почти неестественной точностью воссоздали в памяти Дона картину зимнего заката, которую он так любил наблюдать в детстве на отцовской ферме в Миннесоте: солнце медленно садится и постепенно скрывается в чаще черных силуэтов обнаженных деревьев.
Он повернул голову к миниатюрному пульту управления внутри шлема, и передвинув языком нужный рычаг, уменьшил поляризацию стекла. («Дороги к лишенным атмосферы планетам проложат люди с длинными языками», — сказал когда-то командор Гомперт. «Может быть, для этой цели лучше подойдут муравьеды?»— тут же поинтересовался Дюфресне.)
Небо выстрелило сотнями звезд. Подобное можно увидеть разве что ночью в пустыне; но здесь, на Луне, звезды во много раз ярче, и блеск тысячи бриллиантов не сравнится с их сиянием. Жемчужная шевелюра Солнца начала сливаться с Млечным путем.
Земля была в красном кольце — солнечный свет, преломленный густой атмосферой планеты, — которое должно было окружать ее до конца затмения. И тот край своеобразного нимба, за которым только что скрылось Солнце, был самым ярким.
Дон не удивился, что центральные районы Земли кажутся темнее, чем обычно, ведь при затмении на Землю не падает молочный свет Луны.
Он сидел на корточках, немного отклонившись назад, и опирался на левую руку: в таком положении он мог лучше видеть Землю, прошедшую половину пути к зениту. Понаблюдав, он оттолкнулся рукой от грунта и натренированно спружинил на ноги; при малой гравитации Луны больших усилий не требовалось. Дон внимательно огляделся вокруг.
В сиянии звезд и алого кольца темно-серая равнина, покрытая мягкой пемзовой пылью и порошком магнитного феррита, отливала медью.
В те времена, когда кромвельская армия Нового образца правила Англией, Гевелий назвал этот огромный — сто километров в диаметре — кратер Большим Черным Озером. Но стен кратера Дон не смог бы увидеть даже при полном свете Солнца. Этот естественный вал высотой в полтора километра, окружавший Дона со всех сторон, скрывался за изгибом лунной поверхности.
За горизонтом оказывалась и нижняя часть лунной станции, находящейся в каких-то ста метрах от Дона. И между темной равниной и звездным полем было чертовски приятно видеть пять маленьких блестящих иллюминаторов, а рядом с ними — на фоне звезд — очертания трех срезанных конусов космических кораблей, каждый на трех стойках-опорах.
— Как ты там в этой тьме египетской? — раздался из динамика тихий голос Йоханнсена. — Прием.
— Тепло и пряно. С любовью от Сюзи, — откликнулся Дон. — Все нормально.
— Температура снаружи?
Через стекло в шлеме космонавт посмотрел на увеличенные фосфоресцирующие циферблаты.
— Понизилась до двухсот по Кельвину, — заявил он, передавая почти точный эквивалент семидесяти трех градусов ниже нуля по шкале Цельсия.
— Твой SOS действует? — задал очередной вопрос Йоханнсен.
Дон нажал кнопку, и в шлеме раздалось тихое, мелодичное гудение.
— Громко и четко, дорогой капитан! — весело доложил он.
— Слышу, — без энтузиазма подтвердил Йоханнсен.
Дон языком выключил сигнал.
— Ты уже собрал урожай? — продолжил серию вопросов капитан. Он спрашивал о маленьких металлических ловушках, регулярно выставляемых снаружи на разных расстояниях от базы. С их помощью космонавты выясняли пути перемещений лунной пыли и других хитрых субстанций, в том числе и специально помеченных атомов.
— Еще нет, — ответил Дон.
— И не спеши, — посоветовал ему Йоханнсен и многозначительно кашлянув, отключился. Расстановка и сбор ловушек, как они оба хорошо знали, были обычным предлогом для того, чтобы выслать кого-то из космонавтов за пределы станции во время наибольшей угрозы сейсмических сотрясений, то есть тогда, когда Солнце и Земля притягивали Луну с одной или с двух противоположных сторон.
Это происходило каждые две недели.
Опасались, что если уж сила приливной волны порой вызывает землетрясения, то когда-нибудь она может вызвать и лунотрясение. Правда, на лунной базе до сих пор еще ни разу не зафиксировали значительных колебаний лунной поверхности. Пару раз наблюдалось лишь легкое сотрясение почвы, на которое сейсмограф, прикрепленный к покрытой пылью скале под станцией, почти не реагировал. Но несмотря на это, Гомперт раз в две недели, во время «молодой Земли» или «полной Земли» (т.е. в полнолуние или новолуние по земной терминологии, или попросту — во время приливов) высылал наружу на несколько часов кого-нибудь из персонала. Так что если и случится какая-нибудь непредвиденная катастрофа, кому-то все равно удастся спастись.
Более того, подобные выходы были хорошей систематической проверкой сопротивляемости комбинезонов и способности персонала работать в одиночку.
Дон снова посмотрел на Землю. Алый ореол вокруг нее приобрел правильную форму. Он не смог заметить в темном круге ни одного знакомого очертания, хотя и знал, что слева должна находиться восточная часть Тихого океана и Америки. А справа — Атлантика и восточное побережье Африки и Европы. Он подумал было о любимой безрассудной Марго и о почтенном невротике Поле, но они вдруг представились ему чем-то таким несущественным — чуть ли не маленькие жучки, бесцельно снующие под защитой земной атмосферы.
Дон посмотрел под ноги — он стоял на сверкающей белизной поверхности. На самом деле белой она не была, но Дону казалось, что кто-то с дьявольской точностью воссоздал здесь свежевыпавший снег Миннесоты, поблескивающий в свете звезд. Постоянно просачивающаяся со дна кратера двуокись углерода кристаллизовалась в сухие хлопья и накрывала слой пемзы и ферритов серебристым покрывалом.
Дон улыбнулся, на мгновение почувствовав себя ближе к земной жизни. Луна еще не стала для него матерью — ей до этого было далеко, — но начала слегка напоминать высокомерную старшую сестру.
Свежий морской воздух врывался в автомобиль, несущийся по шоссе вдоль побережья Тихого океана. В салоне было три пассажира: Пол Хэгбольт, Марго Гельхорн и кошка Мяу. В свете фар через равные промежутки времени показывался столб со старым дорожным желтым знаком; он выныривал откуда-то издалека, бежал навстречу машине, вырастал, пока не становилась отчетливой надпись: СКОЛЬЗКИЙ УЧАСТОК или ВОЗМОЖНЫ ОБВАЛЫ, и снова растворялся в ночном мраке. Узкая полоска шоссе вилась между пляжем и отвесными скалами; наслоения окаменевшего ила, песка, гравия и других осадочных пород как бы напоминали, что Земле уже не один миллион лет.
Марго сидела, повернувшись к окну и наблюдала за задумчивой медной Луной. Ветер развевал ее волосы. На коленях у девушки лежала куртка, на которой, свернувшись клубочком, со вкусом спала Мяу — или правдоподобно притворялась спящей?
— Приближаемся к Ванденбергу-Два, — сказал Пол. — Там мы сможем наблюдать затмение в телескоп. Годится, а?
— А Мортон Опперли там? — поинтересовалась Марго.
— Нет, — усмехнувшись, ответил Пол. — Последнее время он работает в долине, на Ванденберге-Три, и разыгрывает из себя великого волшебника перед другими такими же теоретиками.
Марго пожала плечами и снова уставилась в небо.
— Когда же наконец эта Луна скроется с наших глаз? — удивилась она. — Она все еще как закопченная медь.
Пол объяснил ей, почему светятся края Луны.
— А сколько же будет продолжаться затмение? — спросила она.
— Два часа, не меньше.
Марго запротестовала:
— Я думала, всего несколько секунд: все нервничают, фотоаппараты падают из рук, а утро уже начинается.
— Несколько секунд — это полное затмение Солнца.
Марго улыбнулась и устроилась поудобнее.
— Ну а теперь расскажи мне об этих фотографиях, — потребовала она. — Не бойся, здесь тебя никто не подслушает. А я уже почти успокоилась. Дон попросту находится под золотистым прикрытием затмения, а это ему ничем не грозит.
Пол колебался.
Девушка снова улыбнулась.
— Я тебе обещаю, что не буду, как ты говоришь, давать волю своему воображению. Я хочу только понять, в чем дело.
— Я не могу обещать, что ты что-то поймешь, — ответил он. — Даже корифеи астрономии, и те только того и сумели, что скорчить умные физиономии и побормотать что-то себе под нос. Опперли, кстати, тоже.
— Итак?
Пол объехал кучу гравия и сказал:
— Фотографии звездного неба обычно далеко не сразу попадают в руки к ученым, иногда и вообще не попадают, но наши ребята из Лунного Проекта договорились со всеми обсерваториями, что если уж попадется что-нибудь необычное, снимки сразу же передаются нам. Вот поэтому фотографии и оказались в Лунном Проекте уже через день после того, как их сделали.
— Чрезвычайное приложение к звездному атласу? — рассмеялась Марго.
— Вот-вот! Первая фотография пришла неделю назад. Она представляла звездное поле и Плутон. Но что-то произошло во время экспозиции, и звезды вокруг Плутона исчезли, или изменили положение. Я сам видел эту фотографию — там, где рядом с Плутоном были наиболее яркие звезды, остались три неясные змейки. Черные змейки — на белом фоне. Не удивляйся, астрономы обычно рассматривают только негативы.
— Строго секретно! — с гротескной торжественностью произнесла Марго. — Пол! — вдруг осеклась она. — Я забыла. Ведь в сегодняшней газете была заметка о человеке, который утверждал, что видел как закружились звезды. Я запомнила заголовок этой статьи: ЗВЕЗДЫ ДВИГАЛИСЬ, УТВЕРЖДАЕТ ВОДИТЕЛЬ.
— Я читаю газеты, — кивнул Пол, кисло улыбнувшись. — Эти самые вращающиеся звезды так потрясли этого типа, что он вляпался в аварию. Но все оказалось проще простого — он был пьян.
— Да, но его поддержали люди, которые ехали вместе с ним. Кроме того, было много телефонных звонков. Очевидцы этого явления звонили даже в планетарий.
— Я знаю, в бюро Лунного Проекта тоже звонили, — сказал Пол. — Обычная массовая галлюцинация. Слушай, Марго. Фотографию, о которой я тебе говорил, сделали неделю назад. Наблюдаемое явление обнаружили только благодаря использованию необычайно мощного телескопа. Поэтому давай не будем забивать головы тем, что пишут газеты — в них всегда полно ерунды, вроде летающих тарелок. Итак, у нас есть снимок Плутона, показывающий три неясные змейки, оставленные звездами. Слушай дальше! Плутон вовсе не изменил своего положения! На негативе была черная точка!
— И что в этом странного?
— Обычно никого не удивляет мерцание звезд и даже их легкое колебание. Этот эффект вызывается земной атмосферой. Но в данном случае, то, что исказило свет звезд, должно было находиться за Плутоном!
— И далеко от нас эта планета?
— Почти в сорок раз дальше, чем Солнце.

1 Следующая страница


Странник 2

— Так что же исказило свет звезд?
— Именно это и стараются выяснить наши спецы. Может, какое-то электромагнитное поле, но оно должно быть необычайно сильным.
— Ну, а что с другими фотографиями?
Пол помолчал, сосредоточенно обгоняя пыхтящий грузовик, и продолжил:
— Вторая фотография была сделана космическим спутником четыре ночи назад и телепередатчиком передана на Землю. С ней собственно, та же история, только на этот раз речь идет о Юпитере, и область деформаций увеличилась.
— Значит, то, что вызывает эту деформацию, приблизилось?
— Вполне может быть. Но стоит добавить, что луны Юпитера не изменили своего положения. На третьей фотографии, которую я вчера рассматривал, заснята Венера, а область деформаций еще больше. Но на этот раз сама планета описала большую дугу.
— Как будто световой луч изогнулся и отклонился?
— Да. Где-то между Венерой и Землей. Конечно, как раз это можно объяснить необычными изменениями в атмосфере, но наши считают, что вряд ли.
Пол замолчал.
— Ну, — настаивала Марго. — Ты говорил, что было четыре фотографии!
— Четвертую я увидел сегодня, — осторожно продолжил Пол. — Она была сделана прошлой ночью. Еще большая область деформаций. На этот раз был виден кусок Луны, которой изменения не коснулись.
— Пол! Наверняка именно это и видел тот тип, который вел машину. Это было как раз сегодня ночью.
— Брось! — отмахнулся Пол. — Невооруженным глазом почти невозможно увидеть звезды вблизи Луны. И, кроме того, сообщения любителей не принимаются во внимание при…
— Но все это выглядит так, — перебила она его, — будто что-то все ближе и ближе подкрадывается к Луне. Сначала Плутон, потом Юпитер, Венера… и каждый раз все ближе, ближе.
Шоссе поворачивало на юг и медная Луна, сопутствующая им в дороге, зависла низко над Тихим океаном.
— Подожди, Марго, — запротестовал Пол, оторвав на секунду от руля руку. — Мне пришла в голову такая же мысль, и я спросил Вана Брустера, что он об этом думает. Так вот, он утверждает, что совершенно неправдоподобно, чтобы только одно поле, странствующее в космосе, вызвало все четыре деформации. Он допускает, что в игре могут участвовать четыре не связанных между собой поля — в общем, о том, что нечто таинственное подкрадывается к Луне, не может быть и речи. Более того, он говорит, что эти фотографии его вовсе не удивили. Астрономы уже много лет знают о теоретической возможности существования таких полей, и если мы сейчас столкнулись со всем этим, то даже не из-за наконец-то подвернувшегося случая убедиться в их существовании на практике, а благодаря первому телескопу с электронным усилением и мгновенно действующими эмульсиями.
— А что думает Мортон Опперли? — поинтересовалась Марго.
— Он не… Сейчас, подожди, именно он настаивал, чтобы проследили траекторию деформаций от Плутона к Луне. О, мы проехали мимо горного шоссе. Новая, прекрасная дорога через гору Моника до Ванденберга-Три, где в настоящее время и окопался Опперли.
— Это трасса идет по прямой линии? — спросила Марго. — Я имею в виду траекторию деформаций, — поспешно добавила она, заметив недоумение Пола.
— Нет, кривых сложней ее, похоже, не бывает.
— Но что же все-таки говорит Опперли? — настаивала девушка.
Пол колебался, но через минуту ответил:
— Он тихо рассмеялся и сказал что-то вроде: «Если их целью является Земля или Луна, то они с каждым выстрелом все ближе».
— Вот видишь! — удовлетворенно констатировала Марго. — Видишь! Что бы это ни было, оно целится в планеты!
Барбара Кац, молодая искательница приключений и горячая почитательница научной фантастики, отпрянула на газон и успела спрятаться от луча полицейского фонарика за толстым стволом пальмы. Она была благодарна наставнику, своему фантастическому богу, за то, что он давно подсказал ей купить высокие черные, как и ее комбинезон, ботфорты: модные пастельные цвета бросались бы в глаза даже без света фонаря. Сумка авиалиний Блэкболл Джетлайнз, болтающаяся на плече девушки, тоже была черной. О лице и руках можно было не беспокоиться; она была такой смуглой, что сливалась с мраком ночи, а днем ее принимали за мулатку. Расисткой Барбара не была, но иногда она жалела, что под солнцем ее кожа так быстро приобретает темный бронзовый оттенок — еще одно бремя, которое безропотно несет иудейский народ, как сказал бы ее отец, который, впрочем, не похвалил бы Барбару за то, что она охотится на миллионеров в их Флоридском логове, которое они оккупировали совместно с аллигаторами. Не одобрил бы он и купальника, лежащего во взятой взаймы сумке.
Полицейский направил фонарик на кусты, растущие на противоположной стороне улицы. Девушка тут же покинула свое убежище, на цыпочках перебежала газон и устремилась к дому. Ей казалось, что именно в этом доме кто-то поблескивал стеклами бинокля, когда она голышом купалась на закате.
Чем ближе она подходила к нему, тем гуще становилась окружающая ее темнота. Обходя очередную пальму, она услышала стрекотание миниатюрного электродвигателя и чуть не наткнулась на фигуру в белом костюме, прильнувшую к окуляру большого белого телескопа на треножнике.
Дрожащий голос спросил:
— Кто там еще?
— Добрый вечер, — очень вежливо ответила Барбара так мило и вежливо, как только могла. — Вы меня, пожалуй, знаете. Я — та девушка, которая переодевалась в черно-желтый полосатый купальник. Могу ли я вместе с вами понаблюдать затмение?

3

Пол Хэгбольт смотрел на гребень, у которого прибрежное шоссе сворачивало в сторону континента. За ближайшим поворотом открывалось смотровое плоскогорье, на котором располагался Ванденберг-Два — резиденция Лунного Проекта и новейшая база Американских Космических Сил, служащая и стартовой, и смотровой, и посадочной площадкой. Космическая станция слежения, окруженная проволочной изгородью с несколькими темно-красными огнями, сияющими над тянущейся в бесконечность крышей, таинственно возвышалась над местностью между шоссе и океаном, как зловещая крепость будущего.
Они проехали через плоский бетонный мостик над заливом. Автомобиль сильно тряхнуло, и Марго резко выпрямилась. Испуганная Мяу вздрогнула и подняла голову. Девушка обернулась назад:
— Пол, подожди минутку!
— Что случилось? — буркнул он, не замедляя движения. Шоссе поднималось вверх.
— Я могла бы поклясться, — сказала Марго, все еще глядя в заднее стекло, — что видела табличку с надписью «Летающие тарелки»!
— Летающие тарелки-гамбургеры? — предположил Пол. — Реклама, у них такая же форма, сама знаешь.
— Нет! Ты же сам знаешь, что поблизости нет никакого мотеля или бара. Только маленький белый знак. Перед самым заливом. Вернемся. Я хочу увидеть, что там такое.
— Мы уже почти в В-Два, — возразил Пол. — Разве ты не хочешь посмотреть на Луну в телескоп, пока затмение не закончилось? Ты могла бы увидеть кратер Платона, только давай оставим Мяу в машине. Не надо таскать своих любимцев в Ванденберг.
— Не могу, просто зло берет, — сказала Марго. — Меня тошнит от стерильности вашего Проекта. Чего хорошего можно ожидать от организации, где кошек не считают за людей?!
— Хорошо, хорошо, — усмехнулся Пол.
— Так давай повернем обратно. А затмение мы увидим отовсюду!
Как ни старался Пол отвлечь Марго и незаметно миновать белую табличку, ничего из этого не получилось.
— Здесь! Возле зеленой лампы! Остановись!
Когда автомобиль съехал на обочину, Мяу встала, потянулась и без особого интереса осмотрелась вокруг.
С одной стороны дороги висела мигающая керосиновая лампа, огонек которой был прикрыт зеленым стеклом. С другой стороны в свете фар была видна белая табличка со старательно выполненной черной надписью: СИМПОЗИУМ ПО ЛЕТАЮЩИМ ТАРЕЛКАМ.
— Такое может быть только в Южной Калифорнии, — покачал головой Пол.
— Идем, посмотрим, что там происходит, — предложила Марго.
— Ни за что! — разозлился Пол. — Ты не хочешь в Ванденберг, а я не переношу фанатиков тарелок!
— Пол, пожалуйста, это не похоже на собрание фанатиков, — настаивала девушка, — в этом есть определенный шик. Посмотри, как красиво написано объявление — это же гарнитура Баскервиль.
Она взяла на руки Мяу и вышла из машины, чтобы рассмотреть табличку.
— Но мы даже не знаем, на сегодня ли назначено собрание! — закричал ей вслед Пол. — Может быть, это было неделю назад. — Он тоже вышел из машины. — Не видно никаких признаков жизни.
— А зеленая лампа?! Ясно, что все должно вот-вот состояться, — ответила Марго, которая все еще стояла у таблички. — Пойдем, Пол.
— Зеленая лампа наверняка не имеет к этому никакого отношения!
Марго повернулась к нему и в свете фар показала испачканный черной краской палец.
— Еще не высохла!

4

Пол Хэгбольт, Марго Гельхорн и кошка Мяу ехали в автомобиле, который легко подпрыгивал на выбоинах проселочной дороги. С правой стороны тянулись голые скалы, а слева пляж. Здесь, вдали от шоссе, было значительно темнее. Все трое размышляли о Луне, одиноко карабкающейся по звездному небу. Мяу даже села, чтобы получше присмотреться к ней.
— Мне кажется, что эта дорога подходит к Ванденбергу-Два, только с другой стороны, к так называемым Пляжным Воротам, — вслух размышлял Пол. — Конечно, я должен был въехать через главные ворота, но в этой ситуации… — он умолк, потом добавил: — Разве не смешно, что эти фанатики летающих тарелок всегда собираются поближе к пусковым ракетным площадкам или ядерным устройствам? Словно надеются, что и им выпадет часть блеска и славы. Знаешь, когда-нибудь это покажется командованию действительно подозрительным.
Свет фар упал на насыпь, перегораживавшую значительную часть дороги. Она была чуть выше капота машины и, судя по влажным комьям земли, появилась здесь сравнительно недавно. Пол остановил машину.
— Конец экспедиции! — радостно провозгласил он.
— Другим же удалось проехать, — запротестовала Марго, снова выпрямившись. — Видишь, там можно объехать.
— Ну, хорошо, — с подчеркнуто наигранным смирением сказал Пол. — Но если мы застрянем в песке, тебе придется искать по всему пляжу какие-нибудь доски, чтобы подложить их под колеса.
Колеса действительно забуксовали, но через мгновение автомобиль без труда сдвинулся с места. Вскоре они доехали до неглубокой ниши в скале. Дорога здесь была раза в три шире, чем раньше. Дополнительным свободным пространством воспользовались водители, оставив здесь свои машины. В ряд, буферами к скале, стояли красный лимузин, микроавтобус и белый открытый грузовичок.
За последним автомобилем была видна еще одна зеленая лампа и красиво сделанная надпись: ПАРКОВАТЬ ЗДЕСЬ. СЛЕДОВАТЬ ЗА ЗЕЛЕНЫМИ ОГНЯМИ.
— Прямо как в метро на Таймс Сквер, — обрадовалась Марго. — Наверняка среди этих людей есть нью-йоркцы.
— Похоже, они прибыли недавно, — заметил Пол, припарковываясь рядом с последним автомобилем и озадаченно посматривая на нависший козырек скалы, — еще ничего не знают о здешних лавинах.
Марго с Мяу на руках выскочила из машины. Пол поспешил за девушкой и протянул ей куртку.
— Нет, не надо, — сказала она.
Пол без комментариев перебросил куртку через плечо.
Третья зеленая лампа стояла на пляже рядом с высокой кучей морских водорослей. Пляж был идеально ровным. Они услышали плеск волн. Кошка замяукала и Марго шепотом постаралась успокоить ее.
Сразу за автомобильной стоянкой скалы резко уходили вправо, пляж расширялся. Пол подумал, что скорее всего, они попали к заливу, над которым уже дважды проезжали по шоссе. Дальше снова был подъем. Наверху Пол заметил мигающий красный огонек, а ниже — блеск проволочного заграждения. Эти два доказательства существования Ванденберга-Два как-то странно успокоили его.
Обойдя кучу морских водорослей, они продолжили путь в сторону океана и четвертой лампы, зеленый свет которой был ненамного ярче, чем блеск далекой планеты. Песок легко проседал под ногами. Марго взяла Пола за руку.
— Представляешь, затмение все еще продолжается, — шепнула она.
Пол кивнул, а Марго продолжила:
— А что, если бы сейчас звезды вокруг Луны начали исполнять какой-нибудь феерический танец?
— Вон там, за четвертой лампой, похоже, светится белый огонек, — сказал он. — Вижу человеческие фигуры и какое-то низкое сооружение.
Они ускорили шаги. Низкое здание скорее всего было частным пляжным домиком или каким-то центром отдыха. Сейчас его окна были заколочены досками. Приближаясь к нему, они уже могли рассмотреть открытую террасу, которая раньше вполне могла служить площадкой для танцев. На ней рядами стояли раскладные кресла, но только первые двадцать — или около того — были заняты. Кресла были обращены к морю, а перед ними, на небольшом возвышении, очевидно, служившем эстрадой для оркестра, стоял длинный стол. За столом сидели три человека. Их лица освещал маленький белый огонек — единственное освещение, не считая зеленой лампы в глубине террасы.
Один из сидящих за столом был бородат, второй — лысый и в очках, а третий — в черном фраке с белой бабочкой и с зеленой чалмой на голове.
Бородач говорил, но Марго И Пол были еще слишком далеко, чтобы что-то расслышать.
Марго сжала руку Пола.
— Тот в чалме — женщина, — громко шепнула она.
Маленькая фигурка у лампы поднялась с песка и направилась к ним. Вспыхнул фонарик, и в его свете они увидели девочку с худощавым лицом и светло-рыжими косичками. Ей было лет десять, не больше. В одной руке девочка держала пачку бумаги и фонарик, а указательный палец другой приложила к губам, призывая соблюдать тишину. Она подошла совсем близко к ним, протянула руку с листками бумаги и прошептала:
— Вы должны вести себя тихо. Уже началось. Возьмите программу.
При виде Мяу глаза ее заблестели.
— О, у вас кошка! Надеюсь, что Рагнарок не будет возражать.
Марго и Пол взяли по листку бумаги, после чего девочка провела их на террасу и жестом указала, что они должны сесть в первом ряду. Пол и Марго с улыбкой кивнули и сели в последнем. Девочка пожала плечами и отошла в темноту.
Марго почувствовала, что Мяу напряглась. Кошка всматривалась во что-то, занимавшее два боковых кресла в первом ряду.
Это и был Рагнарок — большая немецкая овчарка.
Первое напряжение прошло. Мяу несколько успокоилась, но по-прежнему, прижав уши, неотрывно смотрела на собаку.
Девочка вернулась и стала позади них.
— Меня зовут Анна, — тихо сказала она. — Та, в чалме, — моя мама. Мы из Нью-Йорка.
И она снова вернулась на свой пост у зеленой лампы.
Генерал Спайк Стивенс и трое его подчиненных сидели в темном помещении резервного штаба Американских Космических Сил. Вся четверка смотрела на два телевизионных экрана, установленных рядом. На обоих экранах был виден один и тот же район затуманенной Луны с изображением кратера Платона. Изображение на правом экране передавалось беспилотным спутником наблюдения и связи, находящимся на высоте тридцати шести тысяч метров над островом Рождества, в двадцати градусах к югу от Гавайских островов, а изображение на левый экран пересылал такой же спутник, подвешенный над экваториальной частью Атлантики, неподалеку от побережья Бразилии, где как раз находился трансатлантический лайнер «Принц Чарльз».
Четверо наблюдателей с большим вниманием рассматривали одновременно два изображения, которые исходили из двух точек в космосе, отдаленных друг от друга на сорок восемь тысяч километров. Наблюдатели воспринимали их как одно целое, что давало эффект трехмерности.
— Конструкторы нового электронного усилителя оказались на высоте, — заявил генерал. — Спутник над островом сейчас передает без помех, и у нас, наконец, есть четкое изображение кратера. Джимми, покажи нам теперь весь лунный сектор без увеличения.
Украдкой наблюдая за генералом, полковник Мэйбл Уоллингфорд сплела длинные сильные пальцы. Однажды кто-то сказал, что у нее руки душительницы, и всякий раз, глядя на генерала, она об этом вспоминала. Сейчас ей доставляло несомненное удовлетворение, что Спайк, который всегда говорит и ведет себя так свободно и уверенно, словно он Один, осматривающий Девять Миров с башни Хлитскалф в Асгарде, знает о своем местопребывании в сущности столько же, сколько и она. С уверенностью можно было сказать одно: они находятся где-то в неполных ста километрах от Белого Дома и минимум в пятидесяти метрах под Землей. Сюда их привезли с завязанными глазами; не развязывая глаз, опустили на лифте, так что они даже не видели тех, кого сменили.
Араб Джонс, Большой Бенджи и Пепе Мартинес курили четвертую самокрутку с марихуаной, передавая ее друг другу из рук в руки и долго не выпуская из легких крепкий сладковатый дым. Они сидели на подушках, разбросанных на ковре, перед небольшой палаткой, разбитой на крыше дома в Гарлеме, неподалеку от Ленокса и Сто Двадцать Пятой Авеню. Вход в палатку заслоняли шнуры из деревянных бус. Все трое обменялись доброжелательными взглядами братьев-наркоманов и, словно сговорившись, подняли глаза к небу, уставившись на потемневшую Луну.
— Э, да они наверняка там тоже покуривают! — сказал Большой. — Видите этот коричневый дымок? Эти космонавты скоро будут ходить на бровях!
— Мы, наверное, тоже. Араб, тебя затмило, а? — залился счастливым смехом Пепе.
— Тяни косяк и сиди тихо, да? — попытался обидеться Араб.

5

Пол Хэгбольт и Марго Гельхорн прислушались к тому, что говорил мужчина с бородой.
— Надежды, страхи и волнения человека всегда связаны с тем, что он видит на небе, будь то самолет, планета, космический корабль или летающая тарелка из другого мира. Иными словами, все это — символы!
Бородач говорил спокойно, но голос его был по-юношески страстен. Профессор — крупный лысый мужчина, укрывшийся за толстыми стеклами очков, и Чалма слушали молча. (Марго от нечего делать выдумала прозвища для троицы, дискутирующей о летающих тарелках, и для нескольких человек из «общественности».)
Бородач продолжал:
— Священной памяти доктор Юнг в своем эссе тщательно проследил проблему, связанную с появлением на небе летающих тарелок в книге «Ein Moderner Mythus von Dingen die am Himmel gesehen werden», — заголовок он произнес с настоящим немецким горловым акцентом и сразу же перевел: — «Современный миф о небесных видениях».
— Кто этот Бородач? — спросила Марго у Пола.
Пол попытался проверить по программе; но было слишком темно, чтобы он смог что-нибудь разобрать.
— Доктора Юнга особенно заинтересовали летающие объекты в форме тарелок, — продолжал Бородач. — Эта форма ассоциируется с тем, что в буддизме называется мандалой. Мандала — это символ психической целостности человеческого разума в борьбе с сумасшествием. Так вот, эти тарелки обычно появляются в моменты сильнейшего напряжения и опасности. Таково нынешнее время: человек охвачен страхом перед атомной бомбой, перед потерей личности в нашем тоталитарном стаде, наконец, перед потерей контактов с наукой, которая ускользает от него и расщепляется на тысячи трудных, хотя и необходимых случайностей.
Пол, как обычно в такой ситуации, почувствовал угрызения совести. Еще несколько минут назад он называл этих людей фанатиками, а вот сейчас перед ним человек, который говорит умно и по делу.
Низенький мужчина, который сидел в первом ряду недалеко от Рагнарока, встал.
— Прошу прощения, профессор, но по моим часам до конца полного затмения осталось всего пятнадцать минут. Я хотел бы всем об этом напомнить; можно одновременно наблюдать за небом и слушать наших докладчиков. Миссис Рама Джоан говорила о существах из космоса, которые могут думать о многих вещах сразу. Я не верю, что у нас не получится думать по крайней мере о двух! Ведь мы организовали эту встречу из-за исключительно благоприятного случая для наблюдения за летающими тарелками, ведь многие из них не отличаются особой смелостью и избегают появляться при ярком свете дня. Не будем же упускать такой возможности. Может быть, нам повезет и мы увидим «боязливые тарелки», как назвала их Анна.
Несколько человек в первом ряду послушно задрали головы, показывая свои профили.
Марго подтолкнула Пола.
— Делай, что тебе говорят, — приказала она шепотом, внимательно осматриваясь.
— Счастливой охоты! — добавил Коротышка. — Еще раз извините, профессор.
Но прежде, чем Бородач продолжил, голос подал плечистый мужчина, который сидел, деревянно выпрямившись и сложив руки на груди (Марго прозвала его Дылдой). Он бросал Бородачу своеобразный вызов:
— Господин профессор, вы рассказали нам множество интересных сказочек, — начал Дылда, — но они в основном затрагивают вопрос, как люди воображают себе летающие тарелки. То, что этим интересовался Юнг, еще не означает, что меня это тоже должно интересовать. Меня привлекают настоящие летающие тарелки, как та, на которой я летал и с экипажем которой разговаривал.
Пол сразу почувствовал себя значительно лучше. Эти люди наконец-то начинают вести себя так, как и должны вести себя обычные фанатики.
Высказывание Дылды несколько сбило с толку Бородача.
— Мне очень жаль, что у вас создалось такое впечатление, — начал он. — Как мне казалось, я ясно выразил…
Он не успел закончить. Профессор поднял голову и решительно положил руку на его плечо, как бы говоря «Оставь этого типа мне». Чалма посмотрела на знатока зеленых человечков со снисходительной улыбкой. Профессор уселся поудобнее и, наклонив сверкающий череп, направил поблескивающие линзы очков на Дылду с таким видом, будто перед ним интересный энтомологический экземпляр.
— Прошу прощения, — холодно начал он, — это вы, кажется утверждали, что побывали на других планетах, неизвестных астрономам?
— Да, это так, — важно кивнул Дылда и выпрямился еще сильнее.
— А где эти планеты находятся?
— Они… существуют! — ответил мужчина. — Настоящие планеты не позволяют, чтобы ими управляла банда астрономов, — добавил он под смех собравшихся членов симпозиума.
Профессор, не обращая внимания на шум, продолжал:
— Эти планеты находятся на границе мира, или, может быть, являются планетами какой-то другой звезды, отдаленной от нас на много световых лет? — теперь он говорил вежливо-вежливо, и толстые стекла очков добродушно поблескивали.
— Да нет же, — ответил Дылда. — На Арлетте я был неделю тому назад, а путешествие продолжалось два дня.
Профессор не давал увести себя от темы:
— Может быть, это маленькие планеты, которые постоянно скрываются за Солнцем, Луной и Юпитером, как люди прячутся за деревьями в лесу?
— Нет, это не маленькие планеты, — заверил его Дылда. Он снова распрямил плечи, но чувствовалось, что уверенности в нем поубавилось. — Ни за чьей юбкой они не прячутся, нет. Они попросту существуют. И они вовсе не маленькие, они не меньше Земли. Я посетил уже шесть таких планет.
— Гм-м, — откашлялся Профессор. — Может быть, они скрыты в подпространстве и показываются только иногда, к примеру, когда… вы к ним приближаетесь?
Слушатели вознаградили Профессора аплодисментами. Но он и на этот раз не обратил на аудиторию никакого внимания.
— Вы скептик! — с упреком сказал Дылда. — И вдобавок теоретик. А я еще раз говорю вам, что эти планеты просто существуют.
— Коль они существуют, — мягко, но решительно настаивал Профессор, — то почему мы их не видим?
Он триумфально откинул голову, хотя, скорей всего, просто очки сползали с носа.
Наступила тишина.
— Да, вы скептик, — Дылда качнул головой. — Было бы лишней потерей времени объяснять вам, что некоторые планеты невидимы благодаря специальным экранам, которые искривляют свет звезд. Я не буду больше с вами дискутировать на эту тему.
— Я хотел бы, чтобы меня все хорошо поняли, — резко произнес Профессор, обращаясь к собравшимся. — Я готов выслушать любую, хотя бы и невероятную, фантастическую теорию, даже если кто-то утверждает, что неизвестная планета таится где-то в нашей солнечной системе. Но я хочу услышать какое-то рациональное объяснение, ну хотя бы, что планета существует в подпространстве. Чарльзу Фулби, конечно, надо отдать должное с его идеей о экранах.
Профессор сел, победно сопя. Коротышка, сидящий рядом с Рагнароком, воспользовался случаем, сорвался с кресла и воскликнул:
— Осталось только десять минут господа! Я осознаю, что дискуссия очень захватывающая, но прошу продолжать наблюдение за небом. Помните, что нас прежде всего интересуют летающие тарелки. Летающие планеты, несомненно, тоже интересны, но если бы нам всем, собравшимся на этом симпозиуме, удалось увидеть хотя бы махонькую летающую тарелку, то это был бы настоящий успех. Успех всего нашего общества. Благодарю.

Предыдущая страница 2 Следующая страница


3 Фриц Лейбер

На плоскогорье, неподалеку от гор Суеверий, Аса Голкомб фонариком подавал сигналы в сторону городка. В конце концов, нужно было попытаться спасти свою жизнь. Но через несколько минут он совсем обессилел от этих попыток и снова посмотрел в небо. Звезды при полном затмении сверкали, как алмазы, и Аса без особого труда узнал отдельные созвездия. Он посмотрел на погруженную в тень Земли Луну, которая находилась значительно ближе к звездам и была похожа на прекрасную эмблему индейцев хопи, выкованную из почерневшего от старости серебра. В неизменном ночном небе всегда можно найти что-то новое, открыть то, чего раньше не замечал. Он мог, не скучая, пролежать здесь целую ночь. Но сил становилось все меньше, а скала, на которой он лежал, уже совсем остыла.
Пепе Мартинес и Большой Бенджи поднялись с подушек и нетвердыми шагами подошли к грязной кирпичной стенке, окружающей крышу дома. Движением руки Пепе указал на Луну:
— Еще раз затянусь и… пуф! Вознесусь! Как когда-то Джон Картер на Марс.
— Не забудь о скафандре, — посоветовал ему Большой.
— Неслабый косяк… Затянусь один раз, но глубоко, и этого вполне хватит, — вздохнул Пепе. — Да, прям тебе витрина ювелирной лавки, ты не находишь? — спросил он, указывая на звезды.
— Нет! Это мотоциклы, старик, с бриллиантовыми фарами. Они мчатся во все стороны света! — закричал Большой.
Араб по-прежнему сидел на подушке перед палаткой и цедил мускат из тонкой ликерной рюмки.
— А ночь вас не восхищает, дорогие мои? — поинтересовался он.
— Она прекрасна, — согласился Большой.
Луна продолжала размеренно путешествовать сквозь холодную молчаливую тень Земли, преодолевая по шестьдесят пять километров в минуту. Это странствие было так же необратимо, как и просачивание крови в грудную клетку Асы Голкомба, как беспокойное брожение сперматозоидов Джейка Лешера, как адреналин, выделяемый надпочечной железой дона Гильермо, как расщепление атомов, приводящее в движение двигатели трансатлантического лайнера «Принц Чарльз», как телевизионные волны, несущие глубоко под землю изображение Спайку Стивенсу, как прием и отталкивание внешних раздражителей мозгом погруженного в сон Вольфа Лонера — странствие в ритме психического равновесия, как выразился наш отважный мореход. Луна странствовала по небу уже миллиард лет и наверняка будет странствовать еще не один миллиард. Правда, по утверждениям астрономов, силы гравитации в конце концов притянут Луну к Земле так близко, что внутреннее напряжение разнесет на куски ее твердь, и вокруг Земли образуется нечто напоминающее по форме кольца Сатурна.
Но это, опять же таки по мнению астрономов, ждет нас только через сто миллиардов лет.

6

Пол раздраженно толкнул Марго, чтобы она перестала хихикать. Тут же встала женщина из второго ряда и крикнула Профессору:
— Что это такое — подпространство, мистер? Что это такое, если из него могут неожиданно выныривать планеты?
— Да-да, может быть, вы нам это вкратце объясните, — с видом опытного спорщика произнес Бородач, обращаясь к Профессору.
— Подпространство — это понятие, употребляемое в теоретической физике. Кроме того, этот термин появляется в многочисленных научно-фантастических рассказах, — начал объяснять Профессор. Он поправил очки и провел рукой по блестящему черепу. — Как известно, наибольшей скоростью считается скорость света. Триста тысяч километров в секунду — кажется, много; но это черепаший бег, если говорить об огромных расстояниях между звездами. Не слишком веселая перспектива для космических путешествий, а?
— Но существует, — продолжал он, — гипотеза, что межзвездное пространство искривлено и неравномерно. Искривлено и анизотропно настолько, что даже отдаленные друг от друга районы космоса могут соприкасаться. Это происходит в другом измерении — в подпространстве, если можно употребить это слово. Можно даже предположить, что все районы космоса соприкасаются друг с другом. Если бы нам удалось пробиться из нашей вселенной в подпространство, и вернуться из него обратно, в произвольно выбранную точку нашей вселенной, странствия со скоростью, превышающей скорость света, были бы возможны. Имелись в виду, конечно, путешествия космических кораблей, но я не вижу причин, почему, собственно, оборудованная планета не может путешествовать таким образом. Конечно, это только теория. Ученые — например, Джон Десмонд Бернал, философы — такие, как Степлдон, я уж не упоминаю о таких писателях, как Стюарт и Смит, давно выдвигали теории о странствующих планетах.
— Теории! — фыркнул Дылда и вполголоса добавил. — Ну и бредни!
— И что же? — Бородач не отступал от Профессора. — Существуют ли какие-то конкретные доказательства, подтверждающие существование подпространства. Может, кто-то уже путешествовал в подпространстве?
Чалма, сидящая рядом с Профессором, с интересом посмотрела на мужчин.
— Нет! Ни малейших доказательств! — улыбнулся Профессор. — Я пытался уговорить своих друзей-астрономов, чтобы они поискали какие-нибудь доказательства, но они не восприняли всерьез моего предложения.
— Интересно, — удивился Бородач, — какие же это могут быть доказательства?
— Я сам неоднократно задумывался над этим, — с гордостью заявил Профессор. — И представьте себе, кое-что придумал. Сила, необходимая для того, чтобы корабль попал в подпространство, а потом выбрался оттуда, должна создавать временные искусственные гравитационные поля. Поля эти должны быть настолько мощными, что будут вызывать видимую деформацию света звезд на заданном отрезке пространства. Я просил знакомых астрономов понаблюдать в безоблачные ночи, не вибрируют ли звезды — конечно, при помощи спутниковых телескопов. Просил я и о том, чтобы они порылись в астрономических архивах, особенно в снимках, — нет ли там доказательств этого явления — звезды, гаснущие на короткое время, либо вибрирующие странным образом.
Худая женщина из второго ряда сказала:
— Я читала в газете о человеке, который видел, как вибрируют звезды. Это было бы доказательством?
— Боюсь, что нет, — улыбнулся Профессор. — Может быть, он просто был пьян? Не нужно слишком серьезно относится ко всем этим россказням.
Пол почувствовал, как у него по телу пробежали мурашки и тут же в руку ему вцепилась Марго.
— Пол, — возбужденно шепнула она. — Ведь Профессор говорит о том, что ты видел на фотографиях.
— Очень похоже. — Пол задумался, пытаясь привести мысли в порядок. — Даже очень похоже. Он ведь употребил слово «вибрирует»?
— Ты знаешь, — сказала Марго, — то, что он говорит, не так уж глупо.
— Опперли считает, — начал было Пол, но неожиданно понял, что Профессор обращается к ним.
— Господа в последнем ряду… прошу прощения, не знаю, с кем имею удовольствие… вы хотели что-то добавить?
— Нет… нет, — медленно ответил Пол. — Мы просто ошеломлены тем, что вы сказали.
Профессор жестом поблагодарил его за признание.
— Врунишка! — улыбнулась Марго. — У меня есть огромное желание обо всем ему рассказать.
Пол промолчал и, пожалуй, поступил верно. Неожиданно его снова охватило сильное, хотя и неясное чувство вины. Он знал, что не имеет права раскрывать секретную информацию, тем более фанатикам летающих тарелок. Но ему было тяжело соглашаться и с тем, что такой человек, как Профессор, ничего не знает о фотографиях.
Мысли его снова вернулись к дискуссии, и по коже опять пробежал мороз. К черту все, происходящее невероятно, но гипотеза Профессора так же невероятно сходится с тем, что показывают фотографии. Пол неуверенно посмотрел на темную Луну. И снова мысленно услышал вопрос Марго: «А если бы звезды сейчас начали вот так вибрировать?»
Покачивающиеся над блестящей поверхностью инея (замерзшего углекислого газа), ловушки для лунной пыли на тонких металлических шестах выглядели, как странные механические фрукты в замерзшем саду. Двигаясь при свете рефлектора, укрепленного на шлеме, Дон Мерриам подошел к первой ловушке. Он ступал предельно осторожно, чтобы не поднять туман отравляющей пыли. Но пару раз его металлические сапоги расшевелили кристаллики сухого льда, которые, правда, быстро осели — явление характерное для пыли и «снега» на лишенной атмосферы Луне. Мерриам взял в руку контейнер, который автоматически отстегивался от ловушки, снял его с шеста и бросил в сумку.
— Я самый высокооплачиваемый сборщик фруктов по эту сторону Марса, — сказал он вслух. — И все-таки работаю слишком быстро, что ой как расходится с требованиями Гомперто, босса нашего профсоюза и сторонника медленного темпа.
Он снова посмотрел вверх, на черную Землю, окруженную латунным кольцом.
— Девяносто девять и девять десятых процентов людей на Земле думают, что я здесь просто бездельничаю, — пробурчал он себе под нос. — Им кажется, что исследования космического пространства — только общественная работа для безработных, самая грандиозная со времени строительства пирамид. Земные моллюски! Тропосферные слабаки! — Он усмехнулся. — Они слышали о космосе, но все еще не верят, что он существует. Они не были здесь, и до сих пор не убеждены, что Землю не поддерживает какой-нибудь гигантский слон, а слона — гигантская черепаха. Родные для меня слова «планета»и «космический корабль», у них ассоциируются только с гороскопами и летающими тарелками.
Подходя к следующему шесту с ловушками, он неосторожно поставил ногу, и вверх опять взлетел фонтан кристалликов, которые тихо затрещали на ткани скафандра. И опять — эхо давних лет: ему вспомнились морозные дни в Миннесоте, похрустывающий, поскрипывающий под ногами сухой снег.
— Убедитесь сами, мистер Кеттеринг. Там, у Коперника, я вижу белый мигающий свет, — заявила Барбара Кац.
Ноллс Кеттеринг III, поскрипывая суставами, занял место Барбары у телескопа.
— Вы правы, — заявил он. — Это, наверное, русские проверяют световые сигнальные установки.
— Благодарю вас, — ответила девушка. — Когда речь идет о Луне, я на себя полагаться не могу. Я постоянно вижу огни Лунного города и Лейпорта, или других городов из научно-фантастических романов.
— Должен признаться вам, я тоже! О, постойте, теперь виден красный сигнал!
— Можно посмотреть? Но зачем вы постоянно встаете? Может, будет лучше, если я сяду вам на колени… Если вы ничего не имеете против. А столик выдержит.
Ноллс Кеттеринг-III рассмеялся.
— Прекрасная идея, но даже при самом крепком столике не выдержит, пожалуй, пластиковая кость в моем бедре, — с сожалением произнес он.
— О, я вам так сочувствую!
— Не надо об этом! Я и так могу смотреть на звезды. Только не нужно мне сочувствовать.
— Хорошо, — пообещала Барбара. — Впрочем, это так романтично — иметь пластиковые кости. Совсем как у тех старых солдат, преподавателей космических академий, в рассказах Хайнлайна и Эдгара Эльмара Смита.
Дон Гильермо Уолкер наконец понял, что сверкающая под ним чернота — маленькое озеро. Нет, не то большое, а именно маленькое, потому что километрах в пятнадцати от него искрятся огни Манагуа.
Неожиданно ему в голову пришла невероятная мысль: он стартовал слишком поздно. Что же будет, если Луна выйдет из затмения и осветит его, словно лучом прожектора? Великолепная мишень для реактивных самолетов «Эль президенте»и зенитных орудий! Наверняка, он будет чувствовать себя, как рабочий сцены, который в темноте возится с декорациями, и вдруг оказывается в кругу ослепительного света не вовремя вспыхнувшего прожектора. И как его угораздило влезть в эту авантюру? Хорошо бы опять оказаться в Чикаго и выступать на сцене — пусть даже во второстепенной труппе! Только бы не участвовать в этой идиотской борьбе под лозунгом «Оружие для Юга!» Он вспомнил, как в возрасте десяти лет организовал в Милуоки собственное цирковое представление и рисковал жизнью, съезжая на землю с шестиметровой высоты по заржавевшей проволоке.
Воспоминания детства приободрили его. Коль скоро он был готов умереть ради дешевых дворовых рукоплесканий, то погибнуть, бомбардируя латиноамериканский город, тем более достойно! Он готов, кажется… Дон Гильермо включил двигатель на максимальные обороты.
— Гиль-ер-мо дже-ро-ни-мо! — крикнул он во все горло. — Ла Лома, я иду!

7

Пол Хэгбольт одним ухом слушал ораторов на эстраде. Странное совпадение — звездные фотографии и концепции Профессора о планетах, странствующих в подпространстве — отвлекло его внимание от дискуссии и расшевелило воображение. Будто неожиданно затикали большие часы, которые слышит только он один. Пол четко представлял этот отсчет, чувствовал, как время уходит, и одновременно фиксировал все вокруг: плотно сбившаяся кучка людей, ровный песчаный пляж, тихий шум волн, заливающих берег за эстрадой, старые, забитые досками пляжные домики, возвышающийся над ними Ванденберг-Два с мерцающими огнями, скалы; но прежде всего — теплая ночь, наступающая словно прямо из космоса, черная Луна и блестящие звезды.
Кто-то задал вопрос Раме Джоан. Женщина сверкнула зубами, посмотрела на Бородача, потом оглядела всех присутствующих, присматриваясь к каждому в отдельности. Она была такой же бледной, как и Анна, а огромная ярко-зеленая чалма, укрывающая волосы, подчеркивала треугольную форму лица. Выглядела Чалма, как истощенный подросток.
Она устремила глаза в небо, оглянулась на темную Луну и, наконец, опять вернула свое внимание присутствующим.
Тихим, с хрипотцой, голосом она сказала:
— Что же мы в действительности знаем о космосе? Меньше, чем может знать человек, с самого рождения заключенный в подземной камере, о миллионах людей, живущих в Калькутте, Гонконге, Москве или Нью-Йорке. Мне кажется, что некоторые из нас думают, что высшие цивилизации Вселенной должны любить и почитать нас. Но давайте вместе подумаем, как, например, человек относится к муравью? Вот так-то, господа, нам остается сделать только один вывод — там, в космосе, живут чудовища. Дьяволы!
Раздался приглушенный треск, словно кто-то начал заводить стальной механизм старинных башенных часов. Кошка застыла на руках у Марго и шерсть у нее на загривке вздыбилась. Это зарычал Рагнарок.
Рама Джоан продолжала:
— Где-то там, среди звезд, может быть, найдется индус, который не убивает священных коров. А может быть, там живет какой-нибудь последователь звездного дзен-буддизма, который обметает щеточкой каждый предмет из боязни раздавить, садясь, букашку и который закрывает рот марлевой повязкой, чтобы не проглотить случайно зазевавшуюся мушку. Но мне кажется, что даже в лучшем случае это исключение. Остальные не будут принимать близко к сердцу каких-то там мух и будут по отношению к нам безжалостны.
Страшное, неестественное состояние охватило Пола. Все вокруг казалось ему слишком реальным и в то же время готовым вот-вот растаять в воздухе, рассыпаться на мелкие кусочки, как в замершем на секунду калейдоскопе. Пол посмотрел на Луну и звезды, пытаясь найти в них опору, подбадривая себя мыслью, что в истории человечества небо по крайней мере было неизменным. Но неожиданно он опять услышал внутренний демонический голос: «А если бы звезды начали вибрировать? На фотографиях ведь было видно, что они изменили положение!»
Сэлли Хэррис вела Джейка Лешера по затертому деревянному помосту к пятому — и последнему — вагону железной дороги в Луна-парке. Они были единственными пассажирами, если не считать пары перепуганных пуэрториканцев, которые сидели в первом вагоне, уже сейчас судорожно вцепившись в поручни.
— Боже, Сэл, сколько же я могу ждать? — вздохнул Джейк. — Я постоянно должен идти на какие-то уступки только потому, что ты так хочешь. Квартира Хассельтайна…
— Тс-с, голубчик, на этот раз ты идешь не на уступки, — девушка перешла на шепот, когда мужчина из обслуживающего персонала прошел мимо, проверяя вагоны. — А теперь слушай меня внимательно. Как только мы двинемся вверх, подвинься немного вперед, левой рукой изо всех сил держись за спинку сидения, потому что правой ты должен будешь держать меня.
— Как это правой? Ты же сидишь слева.
— Только пока, — улыбнулась Сэлли и ласково потрепала его по щеке.
Джейк вытаращил глаза и недоверчиво улыбнулся.
— Делай то, что я тебе говорю, — твердо сказала она.
Со скрежетом и хрустом вагоны пошли вверх. За несколько метров до вершины Сэлли встала, заставила подняться Джейка, и повисла на нем, обхватив ногами его бедра. Одной рукой она обняла его за шею, а другой…
— Боже, Сэл! — прошептал Джейк, задыхаясь, — Земля прямо закружилась… помнишь… как у Хемингуэя?.. «По ком звонит…»
— К черту Землю! — крикнула девушка и, словно валькирия, оскалила зубы в дьявольской улыбке. — Я сделаю так, что звезды начнут кружиться!
Вагоны замедлили ход на вершине и неожиданно помчались вниз.
— Нам кажется, — говорила Рама Джоан, — что люди со звезд — существа исключительно красивые и удивительные. Так может смотреть на охотника дикий кабан, который ни разу не слышал грома выстрела. Я очень много размышляла о них, и пришла к выводу, что по отношению к нам они были бы так же жестоки и недоступны нашему пониманию, как девяносто девять процентов наших богов. А кто такие боги, если не наше видение цивилизации, в своем развитии ушедшей намного дальше нас? Если вы не верите мне, освежите в своей памяти историю последних десяти тысяч лет. Тогда вы поймете, что там наверху… дьяволы!!!
Рагнарок снова зарычал. Мяу прижалась к плечу Марго и вцепилась в него когтями.
— Конец полного затмения, — объявил Коротышка.
— На самом деле вы меня удивляете, Рама Джоан, — покачал головой Профессор.
— Не бойся, Мяу, — шепнула Марго.
Пол посмотрел наверх и увидел, что восточный край Луны начал светлеть. Он почувствовал огромное облегчение. И тут же понял, что все его страхи стали улетучиваться с той самой минуты, когда объявили о конце затмение.
На востоке от Луны заблестело несколько звезд. Они… закружились, как призрачные бенгальские огни. Еще мгновение… и они погасли.
На плоскогорье Аса Голкомб увидел, что звезды вблизи Луны задрожали, затрепетали, как под дуновением затрубивших в космосе фанфар. Потом на черном небе открылись большие, золотисто-лиловые ворота; они были раза в четыре больше Луны. Аса протянул к воротам руки: их красота сжала его сердце. Сердце не выдержало. И он умер.
Сэлли увидела вибрирующие звезды в тот миг, когда одновременно с Джейком, на вершине шестой из десяти горок островка Кони, временно теряя по десять килограммов веса на каждого, достигла оргазма. В ослеплении любовного экстаза, на грани потери сознания, девушка была уверена, что звезды — продолжение ее самой, часть Сэлли Хэррис, и смеясь, закричала:
— Я сделала это, Боже! Я сделала это! Я это делаю!
А когда — после очередного, захватывающего дух, падения и путешествия вверх — они оказались на следующей вершине, в небе уже сиял желто-пурпурный щит. Он был огромен и настолько ярок, что в его свете четко вырисовывались полоски на костюме Джейка, прижавшего лицо к груди девушки. Сэлли, опять напоминающая валькирию, откинулась на металлические поручни и победно крикнула небу:
— Боже! Вот это приз!
— О, что за чудо! — крикнул Большой Бенджи. — Слушай, Пепе, наверное, с другой стороны земного шара находится сумасшедший старый китаец, большой, как Кинг-Конг, который качает ногами и рисует золотые тарелки, а потом швыряет их в сторону Луны. Одна как раз сейчас повисла над нами.
— Красиво, — согласился Пепе. — Она освещает весь Нью-Йорк. Тарелочное такое освещение.
— Я тоже вижу! — заорал Араб, который подошел к ним. — О, чудесный косяк!
В темноте Палм Бич Ноллс Кеттеринг III, не отрываясь от телескопа, говорил немного напыщенным тоном:
— Имя существительное «планета», мисс Кац, происходит от греческого глагола «планастай», что означает странствовать. Таким образом, планеты должны называться «странниками», то есть планеты — это небесные тела, которые странствуют между неподвижными звездами.
На мгновение он замолчал.
— Луна уже проясняется, — продолжил он через мгновение. — И причем не только та сторона, которая выходит из затмения. Да, да! Видны даже цвета!
Девичья ладонь нежно опустилась на его плечо и самый тоненький голосок из всех, которые он когда-нибудь слышал (будто Барбара неожиданно превратилась в кузнечика), произнес:
— Прошу тебя, дорогой, не отрывай взгляда от телескопа. Ты должен приготовиться к сильному потрясению.
— Потрясению? Не понимаю, мисс Кац, — беспокойно произнес Кеттеринг, послушно глядя в окуляр.
— Я еще не уверена, — продолжал приятный голосок, — но небо выглядит, как обложка старого журнала о чудесах космоса. Мне кажется, дорогой, что прибыл твой Странник. Я считаю, греки даже не предполагали, что он может быть столь велик. Это наверняка планета!
Пол вздрогнул и на несколько секунд закрыл глаза.
Когда он открыл их снова, Странник, излучающий кроваво-красный и золотой свет, был на прежнем месте.
Странник повис в небе восточнее Луны на расстоянии, равном его диаметру, превышающему лунный в четыре раза. Его поверхность, которая была в шестнадцать раз больше лунной, пересекала волнообразная кривая, напоминающая перевернутую латинскую букву «S». Кривая разграничивала две области: золотую и фиолетовую.
Все это Пол увидел в одно мгновение — не успев даже проанализировать… В следующую секунду он бросился на пол, сжался и постарался прикрыть голову руками — только бы как можно дальше оказаться от этого чудовища. У Пола было такое чувство, будто что-то мощное, огненное повисло над самой головой, как дамоклов меч, — огромная раскаленная глыба, готовая рухнуть на Землю и подмять под себя все.
Марго, не выпуская кошку из рук, лежала на террасе рядом с ним.
Совершенно случайно взгляд Пола упал на листок бумаги, который он зажал в руке, и невольно задержался на строчке: «Наш бородатый докладчик — это Росс Хантер, профессор социологии Университета Рида в Портленде, штат Орегон». Пол с ужасом осознал, что это свет Странника дает возможность разглядеть изображение на листке.
Для дона Гильермо, который приблизился к дворцу «Эль президенте»и судорожно вцепился левой рукой в поперечную ручку бомбометателя, Странник был ничто иное, как реактивный самолет никарагуанских королевских ВВС, летящий следом и вот-вот откроющий по нему огонь. Дон Гильермо сжался в кресле, зажмурил глаза, напряг мышцы спины и шеи, уверенный, что настал его последний час…
— Сволочь, садист… — повторял он про себя. — Хочет продлить мои мучения.
Чисто автоматически, следуя плану, он сделал левый разворот в сторону большого озера и с большим усилием заставил себя оглянуться. К черту все! Это только большой заградительный аэростат, освещенный каким-то непонятным способом! И подумать только, его пытались одурачить этой карнавальной игрушкой! Он вернется и задаст им жару!
В ту же минуту он увидел ослепительный розовый блеск вулкана Ла Лома и осознал, что ручка бомбосбрасывателя так и осталась зажатой в его левой руке, а с ее конца свисает оборванный провод.
В следующее мгновение мощный неожиданный взрыв потряс машину. Дон Гильермо с трудом вернул самолету устойчивость и машинально продолжал вести его в сторону озера Никарагуа.
Но каким образом, недоумевал он, аэростат удерживается на одном месте? И почему внизу так светло? Будто землю освещает огромный прожектор…
Бангог Банг стоял, опершись на перила мостика. Солнце нещадно пекло ему голову, но он по-прежнему мысленно видел обросшие водорослями затонувшие корабли, полные золота. Так он и стоял, ничего не сознавая, когда сверху на него, поражая каждую частичку тела, обрушился гравитационный удар неизвестного небесного тела. Но влияние космоса равномерно распространилось на его катер «Мачан Лумпур», на Тонкинский залив, на всю планету в целом, поэтому никак не затронуло ни одной из приятных и безмятежных мыслей Бангог Банга.
Если бы он посмотрел на компас, то увидел бы, как стрелка резко заколебалась и стала показывать новое направление. Но маленький малаец редко смотрел на компас — он слишком хорошо знал эти мелкие моря. Кроме того, он так долго имел дело с оппортунистами и разными пройдохами, как из коммунистического, так и из капиталистического лагеря, что даже если бы и заметил, как компас изменил направление, то подумал бы, что корабль просто наконец проявил свое политическое непостоянство.
Вольф Лонер вздрогнул во сне, как раз в ту минуту, когда его яхта «Стойкая», проделавшая половину пути вокруг света, задрожала и стрелка компаса показала то же направление, что и компас на «Мачан Лумпуре», а на верхушке мачты зажглись огни Святого Эльма. Лонер пошевелился, но не проснулся, и через мгновение снова погрузился в бездонную пучину сна.
— Джимми, сделай что-нибудь с этим огнем, пока он не разнес на куски экран! — рявкнул генерал Спайк Стивенс.
— Есть, сэр! — ответил капитан Джеймс Кидли. — Но какой экран? Огонь виден на обоих!
— Да он и есть на обоих, — охрипшим голосом вмешался полковник Виллард Грисволд. — Посмотри на каждый в отдельности, Спайк. Его четко видно, и он не меньше, чем Земля.
— Извините, Спайк, а может, это просто новая вводная? — возбужденно спросила полковник Мэйбл Уоллингфорд. — Верховное Командование в любую минуту может подать новую информацию, чтобы проверить, как мы справляемся со своими обязанностями.
— Верно, — согласился генерал. Он судорожно ухватился за это предположение, и Мэйбл удовлетворено улыбнулась: похоже, Спайк боится!
— Если это действительно новое задание, — начал генерал, — а мне по крайней мере так кажется, то на этот раз они задали нам не совсем удачную задачку. Через пять секунд наши коммуникационные устройства лопнут от потока данных выдуманной опасности. Ну да ладно, а теперь попробуем эту задачку решить.
Приказав себе смотреть вверх, Пол встал и сориентировался. Он понял, что Странник остается неподвижным и не изменяет очертаний. Он помог Марго подняться, но сам стоял, как-то съежившись, словно человек, над которым нависла бетонная плита.
Оказалось, что реакция «ложись» была всеобщей. Кресла валялись по всей сцене, а людей не было видно — ни тех, кто сидел в первом ряду, ни докладчиков.
Нет, не все одинаково реагировали. Дылда стоял, выпрямившись во весь рост, и говорил странно спокойным высоким голосом:
— Без паники, господа. Это только большой воздушный шар. Сделан в Японии, если судить по узору.
— Он поднялся из Ванденберга! — истерично закричала женщина, лежащая на полу. — Почему он остановился? Почему до сих пор горит? Почему не летит дальше?
Из под стола раздался еще более громкий крик Профессора:
— Глупцы, не вставайте! Разве вы не видите, что это ядерная вспышка — характерный огненный шар! — а потом, уже тише, обращаясь к Раме Джоан: — Вы не видели моих очков?
Рагнарок, поджав хвост, оббежал террасу, остановился почти посередине, среди разбросанных кресел, задрал морду к ужасному диску и завыл. Пол и Марго обошли пса и приблизились к остальным.
За их спинами возникла Анна.
— Почему все так испугались? — весело спросила она. — Это, наверно, самая большая летающая тарелка в мире! — и она выключила фонарик. — Теперь он уже не нужен.
Дылда снова заговорил таким же монотонным голосом:
— Японский огненный шар двигается очень медленно. Это кажется, что он висит над головой, на самом деле он пролетает над нами.
Коротышка обошел вокруг Дылды и схватил его за руку.
— Смог бы воздушный шар до такой степени затмить звезды? — спросил он. — Могли бы мы в его свете различать цвета наших автомобилей? Смог бы он осветить Тихий океан от побережья до островов Санта-Барбара? Черт возьми, ответь мне, Чарли Фулби!
Дылда огляделся по сторонам. Потом вдруг закатил глаза, так что стали видны только белки, повалился на кресло и бессильно сполз на пол. Коротышка внимательно посмотрел на него и задумчиво произнес:
— Что бы это ни было — но это не Арлетта.
Из-под стола показалась блестящая лысина и очки Профессора, а за ними и лохматая борода Хантера. Сейчас они были похожи на двух бравых гномов.
— Это не атомный шар, — заявил Профессор. — Он не увеличивается и светит не так ярко.
Он помог подняться Раме Джоан. Ее зеленая чалма размоталась, белоснежная блузка помялась.
Хантер тоже встал.
Анна протянула руку и погладила Мяу.
— Она мурлычет и все время смотрит на эту большую тарелку, — сказала рыжеволосая девочка, — будто хочет ее облизать.
Странник по-прежнему висел в небе, контуры его были четко обрисованы. Он был огромен, и две его половинки, золотая и фиолетовая, складывались в форме символа «инь-янь»— символа света и тьмы, мужского и женского начал, добра и зла.
Пока другие всматривались в неизвестный объект, размышляя о его природе, Коротышка достал из нагрудного кармана большой блокнот и на чистом листке бумаги набросал схематический рисунок. Он сгладил некоторые неровности и заштриховал фиолетовую часть нового небесного тела.

Предыдущая страница 3 Следующая страница


Странник 4

Дон Мерриам снял последнюю ловушку и направился к станции. Кольцо вокруг Земли с правой стороны ярко светилось. Через несколько секунд покажется Солнце, на Луну вернется жаркий день, а темный круг Земли снова осветят отраженные Луной солнечные лучи.
Дон резко остановился. Солнце еще не показалось, а Земля засветилась раз в двадцать ярче, чем обычно. Она никогда не бывала такой в свете Луны. Он без труда мог различить контуры обеих Америк, а вверху справа — маленькую светлую точку гренландского ледяного щита.
— Дон, посмотри на Землю, — раздался в наушниках голос Йоханнсена.
— Я как раз и смотрю, Йо. Что происходит?
— Мы не знаем. Подозреваем, что где-то на Луне произошел мощный взрыв. Может быть, пожар на советской базе — вдруг взорвалось ракетное топливо?
— Это не дало бы столько света, Йо. А может, Амбарцумян изобрел световой сигнал мощностью в двадцать Лун?
— Атомный фонарь? — невесело усмехнулся Йоханнсен. — У Дюфресне другое предположение: все звезды за нами превратились в сверхновые.
— Да, эффект был бы таким же, — согласился Дон. — Но, Йо, что это за штука над Атлантикой?
Штукой, о которой он говорил, было яркое желто-фиолетовое пятно, появившееся на спокойной глади океана.
Ричард Хиллэри задернул занавеску, чтобы резкие утренние лучи солнца не слепили глаза, и попытался поудобнее устроиться в кресле автобуса-экспресса, который начал набирать скорость по дороге в Бат. Этот автобус был приятной неожиданностью после подпрыгивающего на выбоинах дороги драндулета, на котором Ричард ехал из Портшеда в Бристоль. Хиллэри почувствовал, что приступ болезни проходит: внутренности, которые час назад свивались змеиным узлом, теперь успокаивались.
«Вот что может сделать с воображением один вечер, проведенный с пьяным валлийским поэтом, — с иронией подумал он. — Черт, какая была боль! Этого мне хватит надолго.»
Во время прощания Дэй Дэвис был в исключительно приподнятом настроении. Он громко декламировал «Прощай, Лона», на ходу сочиняя отдельные обороты. Сыпал ужасными неологизмами, например, «лунотьма»и «светолюди», а под конец разродился «румянодевой». И избавившись от общества Дэвиса, Ричард испытал искреннее и глубокое облегчение. Сейчас его даже не раздражало радио, которое включил водитель автобуса, вынудив тем самым пассажиров слушать приглушенные звуки американского неоджаза, бессмысленного, как республиканская партия.
Ричард тихо, но глубоко вздохнул. «Да, нет больше Дэя, по крайней мере, сейчас… нет научной фантастики, нет больше Луны. Да, главное — нет больше Луны.»
Из радиоприемника прозвучал голос:
— Мы прерываем наши радиопередачи для важного сообщения из Соединенных Штатов Америки.

8

Хантер и Профессор разговаривали, наблюдая за Странником. Кудрявая шевелюра и буйная борода Хантера на мгновение заслонили золотистую часть шара, и блестящий череп Профессора приобрел какой-то странный оттенок.
Пол почувствовал неожиданный прилив энергии, прыгнул на эстраду, и не задумываясь о последствиях, крикнул:
— Я обладаю секретной информацией о звездных фотографиях, на которых ясно видны поля деформации! Они полностью подтверждают высказывания…
— Довольно! У меня нет времени выслушивать бредни фанатиков! — крикнул Профессор и снова обратился к Хантеру.
— Я могу поспорить, Росс, что, если этот объект удален от Земли на такое же расстояние, как и Луна, то он должен быть величиной с Землю. Наверняка! Но только…
— Исходя из предпосылок, что это шар! — резко перебил его Хантер. — Он может быть и плоским, как тарелка.
— Конечно, исходя из предпосылки, что это шар. Но это, пожалуй, наиболее естественное и рассудительное предположение. Вы согласны? Послушайте, если этот объект всего в тысяче километрах от нас, — на секунду он задумался, — его диаметр составит сорок восемь километров, да?
— Да, — подтвердил Хантер, — вы правы.
Профессор кивнул так энергично, что если бы не придержал очки, то они упали бы на землю, и продолжил:
— А если он находится только в сотне километрах, то свет — его собственный, а не отражение солнечных лучей…
— И диаметр его будет равен почти пяти километрам, — закончил за него Росс.
— Да, — согласился Пол, включившись в разговор. — Но в таком случае период его обращения на орбите составит девятнадцать минут, или четыре градуса в минуту, а такое движение мы можем наблюдать и без помощи звезд.
— Вы совершенно правы, — кивнул Профессор, обращаясь к Полу, как к старому знакомому. — Четыре градуса, угловые размеры Пояса Ориона. Если этот шар действительно двигается с такой скоростью, то мы вскоре заметим его движение.
— Но откуда вы знаете, что он вообще перемещается по орбите? — спросил Хантер. — Откуда такая уверенность?
— Это еще одно мое предположение, — громко и с определенной горечью ответил Профессор, — как и то, что он отражает солнечные лучи. Я не знаю, откуда он взялся, но он находится в космосе; и пока мы не убедились, что дело обстоит иначе, можно допустить, что он подчиняется законам космоса. Что вы хотели сказать о звездных фотографиях? — обратился он к Полу.
Пол начал рассказывать.
Марго не поднялась вместе с ним на эстраду. Она стояла внизу (вокруг нее толпились люди и жарко спорили, а две женщины, присев рядом с Дылдой, растирали ему запястья) и всматривалась в странные аметистово-топазные дорожки, проложенные лучами Странника на глади Тихого океана. Ей пришло в голову, что все призраки ее прошлого, а может быть, даже прошлого всего мира, придут к ней по этой тропе, вымощенной драгоценными камнями.
В поле ее зрения показалась Чалма.
— Я вас узнала, дорогая, — сказала она обвиняющим тоном. — Вы ведь невеста этого… космонавта. Я видела вашу фотографию в «Лайфе».
— Пожалуй, вы правы, — вмешалась другая женщина, в светло-сером свитере и брюках. — Я тоже видела эту фотографию.
— Она пришла с каким-то мужчиной, — сообщила им Анна, которая стояла рядом с матерью. — Они очень милые и у них есть кошка. Видишь, мамочка, как эта кошка всматривается в нашу огромную бархатную тарелку?
— Да, любовь моя, — кивнула Рама Джоана, криво усмехнувшись. — Она видит там дьявола. Коты ведь их очень любят.
— Сейчас же перестаньте нас пугать! — резко произнесла Марго. — Мы и так боимся. Это ведь глупо!
— Вы думаете, что там нет дьявола? — вежливо спросила Рама Джоан. — О, об Анне прошу не беспокоиться. Ей это нравится.
Рагнарок подкрался к ним, поднялся на задние лапы и зарычал на Мяу.
— Сейчас же сядь! — закричал Коротышка, замахиваясь на пса. Марго старалась удержать вырывающуюся и царапающуюся кошку. Рама Джоан отвернулась и посмотрела на Странника, а потом на Луну, которая медленно выходила из затмения. Коротышка наконец нашел то, что искал, и положил на колени найденное сокровище — предмет величиной с папку, но с более острыми краями.
— Да, — говорил Профессор Полу на эстраде. — Эти фотографии действительно указывают на прибытие какого-то объекта из подпространства, но… — толстые стекла очков увеличивали его и без того большие глаза, — но пока мы не знаем, как далеко от Земли находится это свинство. — Он нахмурился.
— Рудольф! Слушайте! — крикнул Хантер Профессору.
Профессор схватил сложенный зонтик.
— Прошу прощения, Росс, но я должен кое-что проверить, — сказал он и неловко спрыгнул с эстрады.
Пол неожиданно понял, что внезапный прилив энергии был просто нервным возбуждением, которое охватило и всех остальных.
— Но это важно, — громко говорил Хантер, обращаясь одновременно и к Полу, и к Рудольфу. — Если этот шар в ста шестидесяти километрах над нами, то он находится в тени Земли и не может отражать солнечных лучей. Но допустим, что он только в шестидесяти километрах над нами. Этого будет достаточно, чтобы осветить большой участок Земли. Тогда его диаметр будет что-то около четырехсот пятидесяти метров. Рудольф, послушайте, мы посмеялись над Чарли Фулби, когда он говорил о воздушном шаре, но ведь факт, что воздушные шары с более чем стометровым диаметром достигали высоты в тридцать пять километров. Допустим, что это огромный воздушный шар, внутри которого находится сверхмощный источник света. Этот источник подогревает газ и приводит к тому, что воздушный шар поднимается еще выше… — неожиданно он замолчал. — Рудольф, что вы там, к дьяволу, делаете? — спросил он.
Профессор вбил зонтик глубоко в песок и, присев рядом с ним, смотрел на Пола и Хантера через дугу ручки. Странник четко отражался в толстых стеклах очков.
— Я проверяю орбиту этого свинства! — крикнул он им снизу. — Я стараюсь установить зонтик на одной линии с углом стола и шаром в небе. Пусть никто не трогает стол!
— Я говорил вам, что у этого шара может вовсе не быть орбиты? — крикнул Хантер. — Вполне может быть, что он просто поднимается в воздух. Это может быть просто громадный шар с диаметром в пять футбольных полей.
— Росс Хантер! — окликнула его Рама Джоан. В ее голосе сквозила насмешка. Бородач обернулся. Остальные тоже.
— Росс Хантер! — повторила Рама. — Двадцать минут назад вы рассказывали нам о символах, которые мы видим на небе, а теперь что же, прикажете удовлетвориться объяснением про большой красно-фиолетовый воздушный шар? Вы, как ребенок. Посмотрите на Луну!
Пол вслед за другими заслонился рукой от Странника. Третья часть Луны, восточная, уже вышла из затмения, но ее поверхность покрывали цветные пятнышки. А на затемненной части были видны фиолетовые и желтые полосы. Не оставалось сомнений, что свет Странника освещает Луну с такой же силой, как и Землю.
Тишину прервало неожиданное «ра-та-та-та». Коротышка, установив на коленях портативную пишущую машинку, упорно бил по клавишам. Этот неритмичное щелканье показалось Марго настолько неуместным в данной обстановке, что, подумав, она смогла сравнить его только с ночной прогулкой по кладбищу.
— Ладно, если Верховное Командование поручает нам это, за работу! — рявкнул генерал Спайк Стивенс. — Джимми, немедленно передай мой приказ на лунную базу: ВЫСЛАТЬ КОРАБЛЬ В РАЗВЕДЫВАТЕЛЬНЫЙ ПОЛЕТ К НОВОЙ ПЛАНЕТЕ. ДОПУСКАЕМОЕ РАССТОЯНИЕ ОТ БАЗЫ СОРОК ТЫСЯЧ КИЛОМЕТРОВ… передашь координаты объекта базе… ИНФОРМАЦИЮ ПЕРЕДАВАТЬ НЕМЕДЛЕННО!
— Спайк, — отозвался полковник Грисволд. — Бортовые передатчики имеют слишком маленький радиус действия, чтобы транслировать полученные данные непосредственно на Землю.
— Пусть передают через базу.
— Не получится. Они будут на другой стороне Луны.
Генерал щелкнул пальцами.
— Ладно, — сказал он. — Прикажи им выслать два корабля, один разведывательный, а за ним через некоторое время — второй, который будет передавать информацию на базу. Подожди! На базе три корабля, готовых к действию, да? Пусть вышлют два разведывательных корабля к северу и к югу новой планеты, а третий пусть облетает Луну. Пусть он прикрывает их и ретранслирует всю полученную информацию. Я знаю, Уилл, на базе останется только один человек, к тому же без корабля, но я готов рискнуть ради того, чтобы добыть столь важные сейчас сведения.
В напряженной атмосфере бункера полковник Мэйбл Уоллингфорд не могла справиться с гнетущим чувством беспокойства: а если это вовсе не вводная? Тогда Спайк не справится! Благодаря ей он одержал первую небольшую победу, но сейчас, похоже, ему не удержаться на высоте.
Марго услышала, как женщина, склонившаяся над Дылдой, говорит:
— Нет, Чарли, не надо, не вставай!
Дылда спокойно всматривался в Странника и улыбался.
Марго заинтересованно склонилась над ним. То же сделала и Рама Джоан, безотчетно подоткнув свисающий конец чалмы.
— Испан, — прошептал ослабевший человек. — Ох, Испан, как же я мог не узнать тебя? Наверное, я никогда не задумывался над тем, как ты выглядишь издалека. Испан, фиолетовый и золотой Испан — Императорская Планета!
— Испан-Хиспан, — беззлобно передразнил его Коротышка, не переставая стучать на машинке.
— Чарли Фулби, вы старый врун! — нежно проговорила Рама Джоан. — Почему вы постоянно притворяетесь? Вы же прекрасно знаете, что ни одна из двух ваших ног не ступала на другую планету.
Женщина, поддерживающая Дылду, метнула на Раму яростный взгляд, но Дылда посмотрел на нее без злости.
— Это правда, Рама, — прошептал он. — Мое тело ни разу не было ни на одной планете. Но я многие годы посещал их мысленно. Я так же уверен в их существовании, как Платон был уверен в своих универсалиях, а Эвклид — в бесконечности. Испан, Арлетта, Брима существуют, как существует Бог. Я чувствую, я знаю это. Но чтобы убедить в этом людей нашего материального мира, я вынужден делать вид, что бывал на них телесно.
— Почему же вы теперь говорите правду? — с наигранной ласковостью спросила Рама Джоан, как будто заранее знала ответ.
— Потому, что теперь нет нужды притворяться, — тихо произнес Дылда. — Испан прибыл сюда.
Коротышка вытащил из машинки листок бумаги, приложил его к обложке блокнота, поднялся на эстраду и, стуча по столу, потребовал тишины.
— После места, даты, часа и минут у меня здесь написано следующее. — И он начал читать:
МЫ, НИЖЕПОДПИСАВШИЕСЯ, ВИДЕЛИ В НЕБЕ ВБЛИЗИ ЛУНЫ ШАРООБРАЗНЫЙ ОБЪЕКТ. ЕГО ДИАМЕТР ПРИМЕРНО В ЧЕТЫРЕ РАЗА ПРЕВЫШАЛ ДИАМЕТР ЛУНЫ. ОБЪЕКТ СОСТОЯЛ ИЗ ДВУХ ЧАСТЕЙ: ФИОЛЕТОВОЙ И ЖЕЛТОЙ, НАПОМИНАЮЩИХ СИМВОЛ «ИНЬ-ЯНЬ» ИЛИ ЗЕРКАЛЬНОЕ ОТРАЖЕНИЕ ЦИФР ШЕСТЬ И ДЕВЯТЬ. ОН ДАВАЛ ТАКОЙ СВЕТ, ЧТО МОЖНО БЫЛО ЧИТАТЬ ГАЗЕТУ. В ТЕЧЕНИЕ ДВАДЦАТИ МИНУТ ОБЪЕКТ НЕ ИЗМЕНЯЛ СВОЕГО ВИДА. Есть ли какие-нибудь поправки? Если нет, то попрошу подписаться здесь, ниже текста. И прошу сразу указать свои адреса.
Кто-то тяжело вздохнул, но Профессор закричал со своего поста на песке:
— Верно, Доддси! Пусть подписываются!
Коротышка подсунул блокнот двум женщинам, стоящим к нему ближе всех. Одна истерически рассмеялась, другая вырвала из его рук ручку и расписалась.
— Вы уже заметили движение? — спросил Пол у Рудольфа.
— Еще не уверен, — Профессор встал, стараясь не задеть зонтик. — Во всяком случае, шар находится далеко от Земли.
Он поднялся на эстраду.
— Есть ли у кого-нибудь телескоп или бинокль? — спросил он громко, но без особой надежды. — Может, хоть театральный?
Он подождал ответа и пожал плечами.
— Что за люди! — обратился он к Полу, снимая очки, чтобы протереть стекла.
Бородатое лицо Хантера неожиданно просветлело.
— А, может быть, у кого-то есть радиоприемник? — спросил он.
— У меня есть, — ответила худощавая женщина, сидящая на полу рядом с Дылдой.
— Хорошо. Найдите какую-нибудь станцию, передающую новости, — сказал он.
— Я постараюсь поймать КФАК. Там часто прерывают программы классической музыки, чтобы передать последние новости.
— Если в Нью-Йорке или Буэнос-Айресе тоже виден этот шар, то можно будет с уверенностью сказать, что он находится очень высоко, — объяснил Хантер.
Прижимая к груди кошку, Марго снова посмотрела на Странника. Неожиданно она почувствовала, что кто-то берет ее за локоть.
— Кларенс Додд, — вежливо представился Коротышка. — Вы?..
— Марго Гельхорн, — в свою очередь представилась Марго. — Эта зверюга — ваш пес, мистер Додд?
— Да, — улыбнулся мужчина. — Не хотите ли расписаться, мисс Гельхорн?
— Да бросьте вы, — ответила Марго и снова посмотрела на Странника.
— Вы будете жалеть об этом, — спокойно заметил Додд. — Я вот однажды видел настоящую летающую тарелку и не додумался взять письменных свидетельств от четырех человек, ехавших со мной в автомобиле. А через неделю все они утверждали, что видели что-то другое.
Марго пожала плечами и подошла к эстраде.
— Пол, — позвала она, — мне кажется, что фиолетовая часть уменьшается, а на внешнем крае желтой плоскости появляется фиолетовая полоса, которой до сих пор не было.
— Да-да, так оно и есть, — сразу же отозвалось несколько голосов.
Профессор поправил сползающие с носа очки. Но прежде чем он успел открыть рот, Хантер сказал:
— Он в ра ща ет ся . Это наверняка шар!
Полу до сих пор казалось, что Странник плоский. Но вот он неожиданно повернулся… Вид открывающейся неизвестной стороны шара, до сих пор скрытой от глаз людей, произвел на всех собравшихся большое впечатление.
Рудольф поднял руку.
— Вращается в противоположную сторону, — заявил он. — Я имею в виду, по сравнению с Землей и большинством планет солнечной системы.
— О господи, Билл! Начинается лекция по астрономии, — тихо произнесла одетая в серое женщина сидящему рядом мужчине.
Худощавая женщина включила приемник. Все заглушал треск. Сквозь шум помех еле-еле пробивалась какая-то музыка. Через мгновение Пол узнал «Полет Валькирий» Вагнера. Но здесь, на обширной открытой местности, это больше напоминало вариации на тему Вагнера в исполнении оркестра мышей.
Дон Мерриам прошел уже почти полпути к станции. Быстрым шагом он осторожно продвигался по светлеющей равнине, поднимая небольшие фонтанчики пыли. Вдруг в наушниках раздался спокойный голос Йоханнсена. Дон остановился.
— Слушай внимательно, Дон, — сказал Йоханнсен. — Ты не должен входить в станцию. Двигайся по направлению к Кораблю N1 , займи в нем место пилота и приготовься к одиночному старту.
Дон удивленно воскликнул:
— Но Йо…
Йоханнсен хмыкнул и спокойно продолжил:
— Я знаю, что на кораблях этого типа мы летали в одиночку только во время пробных учебных полетов, но это приказ сверху. Дюфресне уже готов. Он будет лететь на Корабле N2 . А я с Бабы Яги-З должен передавать информацию Гомперту, который с базы будет пересылать ее командованию на Землю. Ты и Дюфресне стартуете по приказу. Ты исследуешь северную сторону желто-фиолетового объекта, Дюфресне — южную. У меня даже в мыслях такого не было, но командование с Земли говорит, что это…
Голос Йоханнсена заглушил низкий, сверлящий, почти инфразвуковой рев. Дон почувствовал под ногами вибрацию, лунный грунт заколыхался и космонавт потерял равновесие. В падении он постарался согнуть в локтях руки и прикрыть шлем. Но он видел, как серый слой пыли покрывается рябью и немного вздымается то тут, то там, как толстый ковер, под которым разгуливает ветер, — а инерция придерживала его на месте, над трясущейся твердью Луны.
Дон упал. Грохот усилился. Толчки становились все сильнее. Повсюду вздымались фонтаны пыли. Но, к счастью, шлем Дона не треснул.
Так же неожиданно, как и начался, рев прекратился.
— Йо! — позвал Дон. — Йо! — закричал он снова и включил языком сигнал тревоги.
С западной стороны Атлантического океана на него падали отраженные блики непривычного, пугающего фиолетово-желтого цвета.
Ответа со станции не было.

9

Марго и Пол вместе со всеми двинулись к автомобилям. Они не помнили, кто первым сказал: «Давайте-ка лучше выбираться отсюда». Но все тут же согласились. Только Профессор хотел остаться у своей астролябии, состоящей из зонтика и угла стола. Он даже пытался уговорить коллег-наблюдателей остаться с ним, но, в конце концов, его самого отговорили от этой затеи.
— Рудольф — холостяк, — в порядке объяснения обратился Хантер к Марго, когда они вместе ждали собирающегося Профессора. — Он может не спать ночами, наблюдая за каким-то явлением, ломая голову над шахматной задачей или п ыт ая сь ув ле чь ка ку ю — ни бу дь а кт ри со чк у , — последнее он крикнул Рудольфу, — но у нас у всех есть семьи!
Пол хотел побыстрее попасть в штаб-квартиру Лунного Проекта. Он решил, что они с Марго свернут к Ванденбергу-Два, и хотел уже сказать, что лучше всего пешком пойти к Пляжным Воротам, — так будет быстрее — но вспомнил, что проверка пропусков там — довольно затяжная процедура.
Когда все уже собрались, Мяу, видя, что Рагнарок на поводке, осмелела, вырвалась и стала носиться по песку возле террасы.
Анна остановилась, ожидая, пока Марго поймает кошку, остановилась и ее мать Рама Джоан. Они составляли довольно странную пару: спокойная девочка с рыжими косичками и женщина с мужеподобными чертами лица в мятом фраке.
Наконец, Профессор присоединился к ним, вся группа двинулась быстрым шагом, чтобы догнать тех, кто уже вырвался вперед.
Профессор большим пальцем указал на Бородача.
— Этот тип чернил мое доброе имя? — спросил он у Марго.
— Нет, совсем наоборот! Мистер Хантер делал вам рекламу, — с улыбкой ответила девушка. — Если я хорошо его поняла, вас зовут Рудольф Валентино.
— Нет, — рассмеялся Рудольф. — Рудольф Брехт. Но должен вам сказать, что Брехты, так же как и Валентино, тоже вполне удачливые обольстители.
— Вы забыли свой зонтик, — вмешался в разговор Хантер. — Нет, — он схватил Брехта за локоть, — я не разрешаю возвращаться за ним.
— Да я и не собирался, Росс, — ответил Рудольф. — Я оставил его там специально как своего рода памятник. Кстати говоря, нужно было бы на этом листике дописать, что мы — банда глупцов. Нам всю ночь придется ехать в темноте, среди всеобщей суматохи, вместо того, чтобы остаться в этом дивном местечке и использовать время для плодотворных наблюдений, а потом позавтракать на свежем воздухе.
— Я не уверен, что это — дивное местечко, — мрачно заметил Хантер, но Рудольф прервал его и указал на Странника.
— Допустим, что это настоящая планета, — сказал он. — Тогда, скажите, что это за золотые и фиолетовые пятна? По-моему, желтые — это пустыни, а фиолетовые — океаны водорослей.
— Сухие области кристаллизованного йода и серы! — наобум сказал Хантер.
— Границы которых охраняет демон Максвелла? — с легкой иронией спросил Профессор.
Пол посмотрел вверх. Фиолетовая полоса была теперь шире, а желтая поверхность, которая передвинулась ближе к центру неизвестного небесного тела, своей формой напоминала толстый полумесяц.
— Я думаю, что это океаны с золотистой водой и земля, поросшая фиолетовыми деревьями, — сказала Анна.
— Нет, милая девочка, нужно соблюдать правила игры, — улыбнулся Профессор. — А это значит, что нельзя выдумывать вещи, которых нет здесь, на Земле.
— Это у вас такой метод исследования неизвестного? — поинтересовалась Рама Джоан. — Вы действительно так к этому подходите?
— Да. Ко всему на свете. Это, пожалуй, самый верный принцип, даже жалко бывает, что он принадлежит не мне, а некоему Оккаму, — ответил Брехт. — Юная леди, — снова обратился он к Анне, — как лучше всего попасть в милость к вашей маме? Я еще никогда в жизни не соблазнял Раму, а идея эта меня весьма привлекает.
Анна пожала плечами, ее рыжие косички весело подпрыгнули. Рама Джоан сама ответила на этот вопрос.
— Не надейтесь, я не разделяю ваших взглядов, — холодно бросила она.
Неожиданно она стянула с головы чалму, освободив из-под нее копну прелестных золотисто-рыжих волос. И только тут стало заметно сходство матери и дочери. А фрак показался Марго еще нелепей.
Они почти нагнали ушедших вперед членов симпозиума. Пол с удивлением заметил, что почти все, удаляясь от Странника, идут сгорбившись, и тут же обнаружил, что сам ссутулился точно так же.
Они обогнали Дылду и двух женщин, одна из которых держала в руке включенный радиоприемник. Сквозь треск помех пробивались слабые звуки концерта ля минор Грига.

Предыдущая страница 4 Следующая страница


5 Фриц Лейбер

— Я пыталась поймать другие станции, — объяснила женщина Хантеру, — но помехи были еще сильнее.
Неожиданно музыка стихла. Вся группа остановилась. Остановились и идущие впереди.
— Передаем сообщение из Сигалерта, — произнес ясный голос. — Автострады, ведущие к Голливуду, Санта-Монике, а также к Вентуре закрыты ввиду заторов. Водителей просят не пользоваться этими автострадами до специального сообщения. Мы советуем всем оставаться дома. Неизвестный объект, наблюдаемый в небе — это не атомный взрыв. Только что мы разговаривали по телефону с профессором Хумасоном Кирком, известным астрономом университета в Тарзане, который сказал нам, что неизвестный объект в небе — это без сомнения, повторяю — без сомнения — странствующая туча металлической пыли, отражающая солнечный свет. Так что опасаться нечего. Профессор считает, что это пыль золота и бронзы. Общий вес этого облака, как уверяет ученый, не более трех килограмм, а сама пыль не представляет угрозы…
— Что за дурак! — не выдержал Рудольф Брехт. — Это же надо выдумать — пыль!
Несколько человек шикнули на него, но когда он замолчал, из приемника был слышен только приглушенный помехами фортепианный концерт ля минор.
Дон Мерриам был всего в ста метрах от станции, когда произошло новое лунотрясение — на этот раз толчок был направлен по вертикали, как будто кто-то вырвал из Луны все внутренности. У Дона застучали зубы, а металлические части скафандра завибрировали в такт огромному космическому фортепиано.
Твердый лунный грунт выскользнул из-под ног и через мгновение с силой ударил в рифленые подошвы сапог. Потом снова выскользнул и снова ударил. Ковер пыли подпрыгивал и опадал вместе с Доном. Кое-где целые тучи пыли фонтаном выстреливали вверх на высоту более четырех метров, и опадали гораздо быстрее, чем пыль на Земле.
Сотрясения не прекращались. Дон, словно балансируя на крупе брыкающегося коня, пытался удержать равновесие, помогая себе резкими взмахами рук. Неожиданно подпрыгивающая пыль ярко очертилась на фоне звездного неба. Солнечный свет снова проник в кратер Платона.
Внезапно лунотрясение прекратилось. Космонавт повысил поляризацию смотрового стекла до четырех пятых от максимальной и осмотрелся, разыскивая станцию. Он уже оставил попытки связаться с Йоханнсеном при помощи передатчика, размещенного в скафандре. Дон не видел иллюминаторов, но по опыту знал, что при солнечном свете их трудно заметить. Ориентируясь по звездам, он выбрал необходимое направление и решительно двинулся вперед. Ему показалось, что он видит блестящие бока двух космических кораблей, стоящих на высоких треножниках.
Новая серия вертикальных сейсмических сотрясений свалила Дона с ног. Он выставил руки как раз вовремя, чтобы смягчить падение. На этот раз сотрясение продлилось дольше — ему сопутствовало несколько боковых толчков. Кратер Платона колыхался до самого горизонта, словно озеро густой тягучей жидкости. Потоки пыли поднимались и опадали. В сущности, это больше напоминало земные фонтаны из воды, нежели фонтаны лунной пыли. Волны пыли вздымались вокруг остроконечных скал и целые облака пыли опускались на шлем Дона.
Вертикальные толчки неустанно чередовались с горизонтальными. Скафандр гремел, словно пустая консервная банка в бетономешалке.
Мерриам решил больше не испытывать судьбу, и словно жук, покрытый серебряной пылью, пополз в сторону кораблей. Он страшно сожалел, что у него сейчас не столько ног, сколько у этих насекомых.
Приближаясь к автомобилям, которые четко вырисовывались у подножия темных скал, члены симпозиума разделились на группы. Свет Странника, составленный из гармонирующих друг с другом — желтого и фиолетового, придавал окружающим какой-то странный оранжевый оттенок.
— Наверное, люди из Лунного Проекта знают гораздо больше нас, — произнес с оттенком зависти в голосе Хантер, обращаясь к Полу. — Прежде всего, у вас прекрасная система оповещения и распространения информации. И, кроме того, орбитальные телескопы, радары и все прочее!
— Я не уверен, что это очень уж хорошо, — ответил Пол, — Работа в Проекте вырабатывает у всех узкоспециальные взгляды на происходящее, разумеется, страдающие некоторой фрагментарностью.
Коротышка подошел к ним — правой рукой он на коротком поводке удерживал Рагнарока, а в левой держал блокнот.
— Вы меня еще не забыли? — весело спросил он. — Меня зовут Кларенс Додд. Может быть, вы будете так любезны и подпишетесь? — умильно спросил он, протягивая Марго блокнот. — Завтра многие будут говорить: «Почему я не подписался?» Но будет поздно.
Марго, пытаясь удержать вырывающуюся кошку, огрызнулась:
— Ох, ну что ж вы прицепились, идиот!
— Я подпишу, Доддси, — весело воскликнул Брехт. — Только идите отсюда и перестаньте дразнить зверушек.
Анна тихо засмеялась.
— Ты знаешь, мамочка, мне нравится мистер Брехт, — сказала она.
Рыжеволосая женщина во фраке ответила ей едва заметной улыбкой.
— Прекрасно! Может быть, такая реклама убедит твою мамочку! — закричал Профессор.
Пол взял Марго за локоть и уже хотел было отвести ее к машине, но почему-то остановился и посмотрел на Странника. Окруженная фиолетовым полем желтая плоскость была теперь четкой — более широкая у основания, сужающаяся кверху, изогнутая у самой верхушки. Новая фигура не давала Полу покоя.
Кларенс Додд — Коротышка (как его продолжал называть про себя Пол) — отдал Брехту поводок Рагнарока и быстро нарисовал новый, упрощенный рисунок, заштриховывая фиолетовую плоскость горизонтальными линиями. Под рисунком он написал «Через час».
Один из автомобилей, красный лимузин, резко рванулся с места, стремительно набирая скорость.
Внезапно раздался женский крик:
— Помогите, помогите! У Ванды, кажется, сердечный приступ!
Рагнарок заскулил. Мяу зашипела.
Неожиданно Пол понял, что ему напоминает желтое поле — динозавра с длинными челюстями, стоящего на мощных зеленых лапах. Он почувствовал, как покрывается гусиной кожей. Вдруг его затрясло, дрожь охватила все тело.
В детские годы Пол любил становиться посреди качелей, висящих на крыльце — это была солидная скамейка, выложенная подушками, на которой помещалось три человека. Скамейка на цепях была подвешена к балке навеса. Ему тогда казалось, что сохранение равновесия на качелях — это вершина отваги и ловкости. Теперь он снова почувствовал себя, как на качелях, поскольку земля с приглушенным грохотом легко качнулась у него под ногами, сначала на несколько сантиметров назад, потом вперед, потом снова назад. И он вынужден был балансировать, чтобы удержать равновесие, как делал это когда-то в детстве.
Среди криков и призывов о помощи прогремел командный голос Хантера:
— Держитесь как можно дальше от автомобилей!
Марго прижалась к Полу. Мяу, зажатая между ними, тихо пищала.
Коричневая скала словно выпятилась и покрылась глубокими трещинами. Через мгновение она начала разваливаться — сначала медленно, а потом все быстрее и быстрее, словно под сокрушающими ударами молота в руках какого-то великана. Посыпался град камней. Осколок ударил Пола в щеку, но сейчас было не до того, чтобы обращать внимание на боль. В воздух поднялась туча пыли. Неожиданно потянуло сильным запахом влажной земли.
— Быстро! Быстро! — кричал Хантер. — Кого-то засыпало.
Пол бросил еще один взгляд на желтый вертикальный контур, ярко фиолетовой каймой на черном фоне звездного неба, и только сейчас понял, кто перед ним.
Тиранозавр-рекс!
Площадь Першинга — комплекс небольших фонтанов и ухоженной зелени, растущей на крыше подземного городского гаража и атомного бомбоубежища — находится в самом сердце старого района Лос-Анджелеса.
В эту ночь пьяницы, бродяги и немногочисленные прохожие, которые после обычных здесь белок и голубей являлись самыми частыми завсегдатаями этого места, могли наблюдать нечто значительно более интересное, чем взлохмаченные бороды проповедников, предрекающих Второе Пришествие и истерические жесты оборванных монахов.
В эту ночь завсегдатаи площади вывалили на угол улицы Оливе и Пятой Авеню, где лицом к гостинице «Балтимор», к Бункер Хиллс и к зданию баптистов, служащему одним из главных театров в городе, стоит бронзовая статуя, изображающая задумавшегося Бетховена. Свет Странника залил лица людей, обращенные вверх, в молчании наблюдающие за странным огромным знамением в южной части неба. Глаза Бетховена, который смотрел вниз, на свой расстегнутый жилет, запачканный птичьим пометом, оставались, однако, в тени бровей музыканта и его буйной гривы волос.
Мгновение царила напряженная, полная ужаса тишина, а потом раздался приглушенный далекий грохот. Какая-то женщина вскрикнула и собравшиеся оторвали глаза от неба. Некоторое время им казалось, что по улице Олив бегут мощные гривастые волны, увенчанные желто-фиолетовой пеной — огромные волны черного океана, которые ворвались на тридцать километров вглубь суши к северу от Сан-Педро, заливая верфь и автостраду в Лонг Бич.
Неожиданно собравшиеся поняли, что это по самой земле пробегают жуткие волны под влиянием подземных толчков, распространяющихся с юга на север. В следующую минуту грохот превратился в ужасающий рев сотни реактивных самолетов, асфальтовые волны начали вздыматься на еще большую высоту, сбивая людей с ног и обрушивая стены домов.
На мгновение глубоко посаженные глаза гигантского металлического Бетховена блеснули зловещим фиолетовым светом, когда тяжелая статуя, медленно переворачиваясь, стала клониться к земле.
Хантер, Пол и остальные члены симпозиума взялись за работу. Сначала они раскопали завал и помогли выбраться из-под обломков трем женщинам, но при торопливом подсчете оказалось, что не хватает еще троих. Десять минут они яростно копали тремя новенькими лопатами, которые Коротышка достал из своего комби (у его автомобиля были только засыпаны задние колеса и немного вмята крыша). Потом кто-то вспомнил о красном лимузине, который отъехал первым, и именно в нем приехали те трое, которых недоставало.
Во время отдыха Пол, автомобиль которого был полностью засыпан, объяснил, что он является сотрудником Лунного Проекта и поэтому намеревается вместе с Марго отправиться к Пляжным Воротам Ванденберга-Два. Он предложил отправиться с ним всем, кто захочет к нему присоединиться, так как готов поручиться за них перед охранниками — хотя случившееся с ними несчастье и так должно обеспечить им вход.
Рудольф Брехт с энтузиазмом поддержал план Пола. Ему возразил крепко сложенный мужчина в кожаной куртке, по имени Ривис. У него было не особенно лестное мнение обо всех военных учреждениях и он не верил, что от них можно ждать какой-либо помощи. У автомобиля Ривиса был засыпан только радиатор и передние колеса. Ривис (которого дома, в Санта-Барбаре, ждали четверо милых детей, очаровательная жена и склонная к истерике теща) утверждал, что нужно откопать все машины и отправляться по домам.
Его поддержали владельцы микроавтобуса и белого фургона — обе машины были только слегка присыпаны землей. Особенно настаивали на том, чтобы уехать как можно быстрее, владельцы фургона — опрятные, прилично выглядевшие супруги Хиксоны, которые носили одинаковые серые брюки и свитера.
Дискуссия все больше обострялась. Будут ли пробки на прибрежном шоссе, или же оно полностью разрушено землетрясением? Является ли Пол тем, за кого себя выдает? Будут ли работать двигатели, когда автомобили откопают? (Ривис тут же завел свою машину и доказал, что двигатель работает, только в радиоприемнике был слышен ужасный треск). Действительно ли у Ванды сердечный приступ? И, наконец, не являются ли докладчик и его подозрительные новые друзья бандой интеллектуалов, которые боятся, что на их нежных ручках появятся пузыри от лопаты?
Наконец, половина членов симпозиума, прежде всего те, чьи автомобили были не слишком завалены, поддержала Ривиса и Хиксонов. Вдобавок они безжалостно отказались позаботиться о Ванде, у которой действительно был сердечный приступ, хотя бы до того момента, когда Пол пришлет за ней вездеход.
Остальные направились к Пляжным Воротам.
Дон Гильермо Уолкер, видя, что как шар, так и его яркое отражение в черном озере Никарагуа уже на протяжении ста километров сопутствуют ему в полете на юго-восток и не изменяют своего положения — пришел к убежденности, что Странник является планетой. На диске теперь появились контуры, которые вызвали у него мысль о золотом петушке, поющем, чтобы разбудить Симона Боливара. «Играл ли я когда-нибудь в» Золотом петушке «?»— размышлял Уолкер. — «Пожалуй, нет, потому что это опера или балет».
Кое-где на западном горизонте у светлых бликов был розовый оттенок, и дон Гильермо не мог понять, почему. Пролетая над вытянутым гористым островом Ометепе, он увидел в Альта Грация куда больше огней, чем обычно в полночь. Наверное, все встали, пялятся вверх, сходят с ума либо мчатся в церковь.
Неожиданно за городком разгорелось красное зарево и полыхнул взрыв. Дон Гильермо мгновенно подумал, что он, не желая того, сбросил бомбу. Однако тут же осознал, что, вероятно, проснулся один из вулканов на Ометепе. Уолкер направил свой самолет на восток. Подальше от этого взрыва! От этого розового света — ведь все побережье Тихого океана — это один большой вулкан, от залива Фонсека до залива Никойя.
Дон Мерриам, избитый, измученный, тяжело встал у гордо возвышающегося магниевого флагштока и вместо станции увидел пропасть метров в шесть шириной — с ее противоположного края сыпались узкие струйки пыли.
Один из кораблей исчез вместе со станцией, второй лежал на боку, словно мост над пропастью — две из трех амортизирующих опор торчали вверх, словно ноги дохлой курицы. Под третью же «Бабу Ягу» он почти что вполз, прежде чем осознал это.
Космонавты называли свои маленькие космические корабли «Баба Яга», поскольку (Дюфресне это первому пришло в голову) они напоминали избушки на курьих ножках, которые фигурировали в нескольких популярных произведениях русской классической музыки, и которые, согласно народным преданиям имели обыкновение разгуливать по ночам. Дон слышал, что советские космонавты называли свои корабли «джиннами».
Однако теперь схожесть этих кораблей со странствующими избушками становилась все более заметной — непрекращающиеся вертикальные толчки, на которые Дон уже почти не обращал внимания, приводили к тому, что последняя «Баба Яга», раскачиваясь во все стороны, неуклонно приближалась к пропасти.
Мерриам поднялся, широко расставив ноги. Он сказал себе, что Дюфресне наверняка успел взлететь на недостающем корабле (хотя сам он не видел вспышки стартующей «Бабы Яги»), что Йоханнсен лежит мертвый — или живой! — в этом корабле над пропастью, а Гомперт…
«Баба Яга» сделала еще один шаг в сторону пропасти. Дон в несколько быстрых прыжков догнал корабль, выпрямился и ухватился за последнюю ступеньку лесенки, которая свисала с корпуса между тремя опорами корабля.
Он подтянулся на руках и вскарабкался в люк, размещенный между пятью соплами, по форме похожими на трубки. «Баба Яга» зашаталась. У Дона мелькнула мысль, что под влиянием его веса центр тяжести корабля несколько сместился вниз, уменьшая длину шагов «Бабы Яги».

10

Уличные пробки были такими, что Джейк оставил свой автомобиль на стоянке во Флетбуше и вместе с Сэлли решил следовать дальше в метро. Но на Сорок Второй Авеню электропоезд остановился, и пассажирам приказали выйти. Полицейские помогали служащим метро освобождать вагоны и поспешно направляли пассажиров наружу.
— Что случилось? — не унимался Джейк. — Наверху произошло что-то страшное!
— Брось! Вечно ты паникуешь. Наверняка ничего такого, о чем ты так любишь думать, — отмахнулась Сэлли. — Если бы взорвалась бомба, то всех как раз направляли бы вниз. Да, послушай, мы ведь уже недалеко от квартиры Хьюго. Я так возбуждена, Джейк!
Выходя из подземки, они увидели, что на Таймс Сквер исключительно людно для трех часов утра.
Бросив взгляд на запад от Сорок второй авеню, они увидели Странника, неподвижно висящего в небе так близко от луны, что он почти соприкасался с ней. Двухцветный свет, падающий от Странника, освещал желтым людей, стоящих на противоположной стороне улицы, а фиолетовым — тех, кто стоял на той же стороне, что Джейк и Сэлли. Неоновые рекламы безустанно мигали, но были затемнены мощным светом новой Луны.
На Таймс Сквер было тише, чем когда бы то ни было, однако эту тишину прервал мужчина, который вышел вслед за ними из подземки и закричал:
— Грядет гнев божий! Наконец-то! Настал день страшного суда! Теперь уж никому не помогут покаяния!..
Его никто не слушал. Джейк купил за двадцать пять центов «Дейли Орбит», на первой странице которой был рисунок Странника в ярких резких тонах — желтом и красном и шесть строчек информации, получить которую мог бы любой человек, поднявший голову к небу.
Заголовок статьи гласил:
СТРАННЫЙ ШАР У ВСЕХ ВЫЗЫВАЕТ ТРЕВОГУ!
— Какой странный! — закричала Сэлли, все еще находящаяся в прекрасном настроении. — Это ведь я его создала! И поместила его на небо! — добавила она, смеясь.
— Не кажется ли молодой даме, что это святотатство! — резко оборвал ее фанатично настроенный мужчина с квадратной челюстью.
— Вы думаете, что я лгу? — спросила она. — Да я сейчас докажу вам, что говорю истинную правду. — Локтями они расчистили себе место и Сэлли сбросила на руки Джейка свою куртку. Потом указала на мужчину с квадратной челюстью и Странника, ликующе рассмеялась, щелкнула пальцами и звонким голосом начала петь песенку, слова которой позаимствовала из «Зеленой двери»и «Странного плода»:
— Странный шар! Бремя которого несет небо!
— Странный свет! Ты зачем падаешь на землю?
Дон Мерриам включил двигатель «Бабы Яги» прежде, чем успел запустить систему жизнеобеспечения и пристегнуться ремнями безопасности.
Причина была простой — он чувствовал, что корабль уже накренился над краем пропасти.
Он делал все, что мог, пытаясь выиграть время. Не дожидаясь когда воздушный шлюз, находящийся между топливным баком и резервуаром с окислителем, опустеет, он вбежал внутрь, выпуская тем самым из корабля воздух. Затем он быстро захлопнул за собой крышку люка и в спешке только прикоснулся к рычагу, пускающему кислород, хотя отлично знал, что запас в его скафандре уже почти на исходе.
Двигатель запустился сразу. Струя раскаленных добела молекул выстрелила из хвоста «Бабы Яги» со скоростью более чем три километра в секунду.
После секундного ожидания корабль начал подниматься, но не вертикально, а как-то боком, словно старый аэроплан на старте.
Ошибка, наверное, заключалась в том, что Дон пытался выровнять полет. Возможно, корабль с таким же успехом и сам вышел бы на орбиту. Дон был одинок на корабле и его пугал вид потрескавшейся белой Луны, вырастающей перед самым экраном. Он, конечно, знал, что чем скорее он выправит курс корабля, тем меньше израсходуется топлива: а он был не вполне уверен в том, что баки полны. Собственно, он все еще толком не знал, какой из трех кораблей сейчас принадлежит ему, и кроме того, он уже достаточно ослабел и находился в полубессознательном состоянии из-за недостатка кислорода.
Не обращая внимания на силу тяжести, он попытался дотянуться до кнопки запуска трех твердотопливных ускорителей по правому борту, в данный момент обращенному к Луне. Обычно эту операцию выполнял робот или второй пилот.
Сила отдачи выбросила Дона из кресла. Рычаг управления выскользнул из рук, Дон пролетел несколько метров и тяжело грохнулся на пол кабины, гораздо сильнее, чем он упал бы на Луне. При этом он ударился головой о палубу, разбил шлем и потерял сознание.
Через десять секунд отключился главный двигатель (на кораблях такого типа это происходит автоматически, когда пилот выпускает рычаг управления из рук). Но выравнивание полета, принимая во внимание условия, в которых оно производилось, было необычайно точным. «Баба Яга» летела сейчас прямо вверх, с почти достаточной кинетической энергией, чтобы освободиться от силы притяжения Луны. Но теперь, при выключенном двигателе, слабая гравитация Луны с каждой секундой начала оказывать все большее тормозящее воздействие на этот маленький кораблик, который еще длительное время должен был резко подниматься по инерции.
Дон лежал на полу так, что его треснувший шлем почти соприкасался с незакрытой крышкой люка. Узкая струйка белого пара медленно сочилась из трещины и оседала вдоль всей ее длины сверкающей полоской инея.
— Через минуту они сойдутся, — сказала Барбара Кац Ноллсу Кеттерингу III. Говоря «сойдутся», она имела в виду ту минуту, когда Странник заслонит Луну.
— Прошу прощения, — услышали они позади себя тихий мужской голос. — Но что произойдет, если они столкнутся?
Барбара обернулась. В большом доме теперь горел свет. На его фоне вырисовывались фигуры высокого негра в ливрее шофера и двух негритянок, прижавшихся друг к другу. Они бесшумно вышли на террасу.
— Я уже говорил вам несколько часов назад, чтобы вы шли спать! — с раздражением произнес Кеттеринг, продолжая сидеть. — Перестаньте, наконец, обо мне беспокоиться.
— Прошу прощения, сэр, — упрямо продолжал негр, — но в Палм Бич никто не спит. Все наблюдают за небом. Что произойдет, сэр, если они столкнутся?
Барбара хотела было подать голос и объяснить шоферу и горничным много разных интересных вещей: что это Луна приближается к Страннику — телескоп, вращающийся при помощи электричества и синхронизированный с движением Луны показывает, что именно Луна немного сместила свою орбиту, что все еще не известно, какое расстояние отделяет Странника от Земли, хотя оно должно быть большим, коль скоро единственные четкие контуры — это контуры самой планеты и даже при помощи телескопа нельзя заметить на ней ничего, кроме мягкой желто-фиолетовой плоскости. Наконец, что небесные тела редко сталкиваются в космосе — обычно одно начинает кружиться по орбите вокруг другого.
Но Барбара знала, что мужчины, особенно миллионеры, сами любят объяснять научные вопросы.
Кроме того, она не хотела совершать бестактность, так как не ориентировалась в обычаях, которые существовали в Палм Бич по отношению к цветным.
Она посмотрела вверх и увидела, что проблема разрешилась сама собой.
— Они не столкнутся! — закричала она. — Луна проходит перед Странником! — и импульсивно добавила: — Ох, дорогой, я только сейчас начинаю верить, что все это правда!
Горничные с облегчением вздохнули.
— Перед Странником? — удивился негр. — Каким «странником», сэр?
Теперь слово взял Ноллс Кеттеринг III.
— Странник, — сухо начал он, — это название, которое мисс Кац и я дали этой неизвестной планете. А теперь отправляйтесь-ка все немедленно спать!
— Эй, смотрите, теперь они пилятся! — закричал Араб Джонс Пепе Мартинесу и Большому Бенджи, которые на другой стороне крыши танцевали вальс, правда, каждый по-своему. — Луна влезает на эту штуковину, вот это да!
Три представителя различных национальностей — братья-наркоманы — выкурили еще четыре самокрутки, чтобы в достаточной мере почтить появление на небе Странника, и теперь окончательно одурманенные марихуаной, чувствовали себя особенно легко. Они парили высоко, словно бумажные китайские змеи. Но все же не настолько высоко, чтобы забыть о мире, в котором живут, потому что Пепе как раз крикнул:
— Наверное, сейчас эти двинутые мексикашки хлопают себя по голой заднице, а в Рио черномазые танцуют на улицах!
— Чудеса на небе, чудеса на Земле, — подвел итог Большой.
— Сворачиваем палатку и идем вниз, братья мои, — предложил Араб и обратил к ним свое коричневое лицо, освещаемое Странником. — Смешаемся с объятой ужасом толпой, друзья!
— Ну вот, Луна его и пригвоздила! — заметил Хантер, обращаясь к Брехту и показывая на белый кружок, заслонивший Странника. — Собственно, Рудольф, возвращаясь к подобным треугольникам, я начинаю задумываться, не составляет ли, к примеру, расстояние от Странника до Земли четырех миллионов километров, а его диаметр, соответственно, сто двадцать тысяч?
— Прилет Юпитера с визитом? — рассмеялся Рудольф и тут же вполне серьезно обратился к остальным:
— Кстати, может ли кто-нибудь из вас сейчас указать мне, где находится Юпитер? Правда, — добавил он через мгновение, — я вынужден признать, что никогда не слышал о том, чтобы Юпитер был фиолетовым или имел желтое пятно в форме утки.
— Пингвина! — поправила его идущая следом Анна.
С трудом передвигающаяся по песку процессия направлялась к Пляжным Воротам Ванденберга N2 . Во главе группы шел Пол, Марго и Рудольф Брехт. Хантер, Дылда и двое других мужчин несли складную алюминиевую кровать, на которой время от времени стонала Ванда, грузная женщина с сердечным приступом. Рядом с кроватью шла вторая, худая женщина, потерявшая во время землетрясения радиоприемник. Теперь она шепотом успокаивала больную. Тыловое охранение состояло из Рамы Джоан, Анны и Кларенса Додда — Коротышки — который вел на поводке перепуганного Рагнарока.
Алюминиевая кровать была одним из многочисленных сокровищ, скопившихся в автомобиле Додда. Марго даже поинтересовалась: есть ли у него примус и керосин.
— Да, но я считаю, что их не стоит брать с собой, а? — не моргнув глазом ответил Додд.
После того, как Рудольф упомянул о Юпитере, Рама Джоан крикнула, чтобы они обратили внимание на Странника. В течении последних сорока минут он претерпел значительные изменения. Теперь утка (или динозавр) передвинулась целиком на левую сторону диска, только голова выдавалась вправо, словно золотистый чепчик на северном полюсе. Посреди фиолетовой плоскости, которая как раз показалась в поле зрения, находилось большое пятно, напоминавшее равнобедренный треугольник или большую букву D.
— Посмотрите! — крикнула Рама Джоан, — за буквой D видна тоненькая черная дуга. Луна ее почти целиком заслоняет.
— Это только тень, которую отбрасывает Луна на новую планету! — после короткого раздумья возбужденно воскликнул Брехт. — Если даже Странник меньше, чем Луна, то я, по крайней мере, этого не замечаю! Росс, эти небесные тела разделяет каких-то несколько тысяч километров. Тем самым можно утверждать, что Странник почти такой же величины, как Земля.
— Мамочка, значит ли это, что они не столкнутся? — шепотом спросила Анна. — Господин Брехт поэтому радуется?
— Не совсем, любовь моя. Наверное, он с удовольствием наблюдал бы и за столкновением. Господин Брехт радуется, потому что любит точно знать, где что находится, чтобы потом делать из этого только очень верные выводы.
— Но зачем ему знать об этом Страннике? Ведь он не сможет ходить по этой планете, мамочка?
— Почему же, дорогая? Он вполне может мысленно побывать на ней.
Смесь кислорода и гелия из резервуара, который Дон открыл, передвинув рычаг, постепенно заполняла кабину «Бабы Яги». Давление этой смеси плотно закрыло крышку люка и открыло клапаны противодавления в шлеме космонавта. В кабине включились небольшие вентиляторы, которые, несмотря на то, что корабль все еще поднимался по инерции, привели в движение свежий воздух. Он проник в треснувший шлем, постепенно вытесняя из него двуокись углерода. Лицо Дона дрогнуло, дрожь пробежала по телу. Глубоко дыша, он погрузился в глубокий сон.
«Баба Яга» достигла вершины своей траектории, на мгновение зависла, а затем снова начала падать на Луну. Падая, она размеренно кувыркалась. Примерно каждые тридцать секунд на экране появлялась Луна, а потом — Земля. При каждом обороте ракеты Дон очень медленно перекатывался по палубе в покрытом пылью скафандре.
— Я не хотел бы ставить под вопрос вашу правдивость! — крикнул Полу идущий сзади него Кларенс Додд. — Вы понимаете меня, мистер Хэгбольт?
— Конечно! — крикнул Пол.
— Но мне кажется, — продолжал Коротышка, — что Пляжные Ворота Ванденберга N2 находятся значительно дальше , чем вы утверждали. Успокойся, Рагнарок!
— Они там, возле мигающего красного огонька, — бодро ответил Пол, с сожалением вынуждая признаться самому себе, что он вовсе не так в этом уверен. — Я должен признать, что в темноте плохо оценил расстояние.
— Не волнуйтесь, Додд. Пол нас доведет, — с убеждением заявил Брехт.
Они втроем как раз должны были сменить Хантера, Дылду и еще одного мужчину, которые несли кровать с больной.
— Как ты себя чувствуешь, Ванда? — спросила худая женщина, приседая на песке рядом с кроватью. — Может быть, дать тебе еще дигиталиса?
— Нет, спасибо. Мне уже немного лучше, — шепнула Ванда, открывая глаза. Взгляд ее упал на Странника.
— О, боже! — застонала она, отворачиваясь.
Странный шар предъявил людям свой новый облик. Остатки динозавра или же пингвина образовали большую букву С на левой стороне планеты, а желтое Д передвинулось на середину. Конечным результатом этого процесса было Д, вписанное в С. Кларенс Додд быстро сделал набросок, под которым сделал надпись «через два часа».
— По-моему, С — это перевернутая набок соломенная корзина, а Д — это кусок пирожного с лимонной глазурью, — закричала Анна, хлопая в ладоши. — А Луна — это сладкая дыня!
— Сейчас нам понятно, кто здесь голоден, — усмехнулась Рама Джоан.
— Или же Д — ушко в большой фиолетовой игле, — быстро добавила девочка.
— Золотая змея обвивается вокруг треснувшего яйца и вылупляется Хаос, — пробормотал Дылда.
Луна вместе со своей тенью полностью пересекла новую планету. Все почувствовали облегчение, когда кусочек ночного неба вынырнул между двумя небесными телами.
Находящийся у четвертого угла кровати Игнаций Войтович, сварщик по профессии, мужчина крепкого сложения с широким лицом, желая продлить мгновение отдыха, сказал:
— Одного я только не понимаю, господа, если это настоящая планета, величиной с Землю, то почему мы не ощущаем ее силы притяжения? Ведь мы должны себя чувствовать как-то… более легкими, что ли?
— Совершенно так же, — быстро ответил Хантер, — как мы не чувствуем притяжения Луны или Солнца. Кроме того, хотя мы и можем догадываться о величине планеты, мы понятия не имеем о ее массе. — Он на мгновение замолчал. — Конечно, — продолжал он задумчиво, — если она действительно прибыла из подпространства, то ее гравитационное поле для нас не существовало. Зато в следующий миг мы должны были внезапно оказаться под его воздействием. Можно допустить, что фронт появившегося гравитационного поля передвигается помедленнее света, но все равно: никаких последствий выхода планеты из подпространства не было замечено. Не так ли, господа?
— Видимых последствий, — поправил его Рудольф. — Кстати, Росс, у тебя есть какие-нибудь сомнения относительно моей теории, что Странник прибыл сюда из подпространства? Откуда бы тогда он мог здесь оказаться?
— Он мог войти в Солнечную систему замаскированным или же на какое-то время погашенным, — заявил Хантер. — Вы должны взвесить все возможности. Это твои собственные слова, не так ли?
— Гм-м… — протянул Рудольф. — Нет, я считаю, что сказанное Полом о полях деформации, видимых на картах звездного неба, склоняет чашу весов в сторону гипотезы Брехта о подпространстве. Кроме того… кстати, сколько прошло времени с момента появления?
— Два часа пять минут, — тут же ответил Кларенс Додд.
— Отлично! Двадцать три ноль два — пусть это время останется у вас в памяти, может быть, когда-нибудь внуки спросят вас, в котором часу вы видели чудовище, выскочившее из подпространства. Во всяком случае, в час ночи полная Луна должна была уже миновать высшую точку своего видимого пути, а к двум уже заметно опуститься. Однако сейчас Луна все еще находится в зените. Таким образом, можно предположить, что она сместилась минимум на три-четыре градуса к востоку, что соответствует примерно шести или восьми собственным ее диаметрам. А это может означать только одно — гравитационное поле новой планеты ускорило движение Луны по орбите. Следовательно, пришелец отнюдь не перышко!
— О, господи! — застонал Войтович. — А какое это ускорение, если принять, что Луна — это… допустим, ракета?
— От одного километра в секунду до… — Рудольф заколебался, словно не доверяя собственным расчетам, потом решился все же. — До шести или даже более километров в секунду.

Предыдущая страница 5 Следующая страница


Странник 6

Они с Хантером посмотрели друг на друга.
— О, господи! — повторил Войтович. — Но Луна вращается по старой орбите, только немного быстрее, да?
Пока шел этот разговор, черный перешеек между Луной и планетой немного расширился.
— Пожалуй, нам уже пора в путь, — задумчиво произнес Рудольф и наклонился, чтобы поднять край кровати.
— Верно, — коротко поддержал его Хантер.
Большие ротационные насосы работали, качая воду на левый борт трансатлантического лайнера «Принц Чарльз», чтобы выровнять тяжесть пассажиров и команды, так как все толпились у иллюминаторов правого борта, и хотя рассвет уже осветил небо, они продолжали смотреть на Странника и Луну, повисших над Атлантикой. Подсветка густой земной атмосферы привела к тому, что фиолетовый цвет покраснел, а золотой — стал оранжевым. Цветные световые полосы, пересекающие спокойные воды Атлантического океана, были необычайно красочны.
Инженер-радиотехник доложил капитану «Принца Чарльза»о странных и постоянно усиливающихся радиопомехах.
Несмотря на сломанный левый элерон и несколько дыр, выбитых или выжженных в крыльях раскаленными докрасна осколками пемзы, дону Гильермо Уолкеру удалось приземлиться на южном берегу озера Никарагуа, у самого устья реки Сан-Хуан. Повезло мне, думал он, что та большая глыба не попала прямо в фюзеляж!
Почти в восьмидесяти километрах к северо-востоку от Уолкера к вулкану на Ометепе присоединился вулкан на склоне соседней вершины Мадера, и они вместе начали выбрасывать вверх огненные столбы дыма и лавы, похожие друг на друга, словно близнецы. Хотя дон Гильермо и перестал уже на что-то рассчитывать в эту сошедшую с ума ночь, не далее, чем в полутора километрах от себя он увидел два мигающих красных огонька, которые, как обещали братья Арайза, должны были указать ему путь к лодке. Каррамба! Больше никогда в жизни он не будет подозревать ни одного брата-латиноамериканца в легкомыслии или коварстве!
Отражение Странника в черном озере задрожало и двинулось на него. Дон Гильермо увидел приближающиеся волны, грозные массы воды, похожие на широкие ступени. Он едва успел направить на них свой самолет. Старый гидроплан, разбрызгивая воду, с трудом преодолел первую волну. Пожалуй, в самом деле, где-то произошло землетрясение или упала изрядная лавина!

11

— Я не знаю, как долго еще идти до Пляжных Ворот, и предлагаю немного отдохнуть, — с трудом произнес Профессор.
Он осторожно опустил свой край кровати на песок, что заставило остальных мужчин сделать тоже самое, и присел. Руку он положил на колено, опустил голову на грудь и широко открытым ртом ловил воздух.
— Ваша развратная жизнь дает себя знать, — с легкой насмешкой в голосе заметил Хантер, а потом обратился к Марго: — Лучше плохо ехать, чем хорошо идти.
— Я могу нести, — охотно предложил свою помощь молодой парень с худощавым лицом, который приехал на симпозиум из Оксфорда вместе с Войтовичем.
— Лучше мы все немного отдохнем, Гарри, — сказал Войтович и тут же повернулся к Хантеру: — По-моему, Луна снова замедлила ход и движется с прежней скорости.
Все, кроме Ванды, посмотрели на западную часть неба. Даже Профессор, продолжая сопеть, поднял голову. Не было ни малейшего сомнения в том, что черный перешеек между Странником и Луной больше не расширялся.
— Мне кажется, что Луна уменьшается, — заявила Анна.
— Мне тоже, — поддержал ее Коротышка.
Он присел, обнял Рагнарока и начал успокаивающе гладить его по загривку, одновременно поглядывая в небо.
— Я знаю, что это звучит совершенно неправдоподобно, — добавил он, — но у меня такое впечатление, что Луна становится овальной, сплюснутой сверху и снизу и выпуклой по бокам. Может быть, у меня просто устали глаза, но я могу поклясться, что она принимает форму яйца, вытягивается в сторону новой планеты.
— Да, да! — закричала Анна. — И еще, глядите… такая тоненькая черточка бежит вертикально через весь диск!
— Черточка? — переспросил Коротышка.
— Да, как будто трещина, — объяснила девочка.
«Треснувшее Яйцо и Вылупляющийся Ужас», думал Дылда. «Все идет, как я предсказал. Змея Испана оплодотворяет, а Белая Дева готова разродиться».
— Я должен признать, что не вижу никакой черточки, — удивился Коротышка.
— Нужно хорошо присмотреться, — пояснила Анна.
— Я верю ей на слово, — вмешался Войтович. — У детей прекрасное зрение.
— Если там есть трещина, которую видно даже отсюда, то она должна тянуться на многие километры, — оживился Профессор.
— Мне кажется, — медленно и с напряжением произнес Хантер, словно ему было трудно говорить, — что Луна переходит на орбиту вокруг новой планеты… и при этом входит в предел Роша. Рудольф, правда, что в пределе Роша твердое тело может повести себя подобно жидкому и разрушиться?
— Этого не знает никто, — пожал плечами Профессор.
— Скоро узнаем, — заявил Бородач.
— И еще узнаем, что чувствуют муравьи, когда кто-то начинает ворошить муравейник, — добавила Рама Джоан.
— Неужели Луна… должна рассыпаться? — ужаснулся Войтович.
Марго схватила Пола за руку.
— Пол! — крикнула она. — Боже мой, Пол, я совершенно забыла о Доне!
Когда Странник впервые показался на небе, он находился в сорока тысячах километрах от Луны, то есть в девять раз ближе к ней, чем она к Земле. Поэтому его воздействие на Луну — деформации и приливы — было в тысячу раз сильнее, нежели воздействие Земли. Нелишне напомнить, что воздействие одного тела на другое обратно пропорционально расстоянию между ними, возведенному в третью степень. Если бы оно было обратно пропорционально расстоянию, возведенному во вторую степень, то тогда масса Солнца вызывала бы на Земле значительно более мощные приливы, чем Луна, хотя нынешние лунные приливы примерно в два раза сильнее, чем солнечные.
Когда Луна, которую теперь отделяло от Странника четыре тысячи километров, вышла на орбиту вокруг него, она оказалась в сто раз ближе к новой планете, чем к Земле. Поэтому, влияние гравитационного поля Странника на Луну, — как на ее кору, так и на ядро, — было в миллион раз сильнее земного.
В тот момент, когда на экране «Бабы Яги» появилась Земля, Дон Мерриам, наконец-то, пришел в себя. Свежий кислород из резервуаров освежил его, и он проснулся бодрым и полным сил. Он оттолкнулся от пола, перевернулся в воздухе, и приземлившись в кресле пилота, пристегнулся ремнями.
Картинка на экране изменилась, и в поле зрения возникла Луна, выраставшая буквально на глазах. Среди блестящих, недавно образовавшихся скал, внезапно показалась вертикальная расщелина, настоящая пропасть, кажущаяся бездонной, еще через мгновение в черной бездне мелькнула узкая фиолетовая полоска с желтыми пятнами по краям. Затем под ним промелькнула другая пропасть со сверкающими стенами и корабль потянуло к центру Луны.
Дон сориентировался и понял, что находится максимум в двадцати пяти километрах над поверхностью Луны, и падает вниз со скоростью полтора километра в секунду. У него было слишком мало времени, чтобы включить главный двигатель и остановить падение.
Пока он думал об этом, пальцы сами пробежались по кнопкам и коррекционные двигатели остановили вращение «Бабы Яги». Дон увидел, что корабль находится прямо над бездной.
Его смущали какие-то необычные цвета. Когда корабль кружился, Дон успел заметить за Луной нечто фиолетово-желтое, блеснувшее словно алмаз. И вот теперь вновь в темной бездне Луны проблеснул желто-фиолетовый шнур. Может быть, он виден насквозь, через трещину?
Луна треснула, словно арбуз? Кора и ядро планеты одновременно текут и ломаются? Значит, погибла еще одна теория…
Стены, блестя острыми гранями только что расколовшихся скал, мчались на него. Они уже закрыли обзор с правой стороны.
Когда-то в детстве Дон Мерриам читал «Богов Марса» Эдгара Райса Берроуза. В этом романе Джон Картер, лучший фехтовальщик двух миров, убегал со своими товарищами из плена — обширного вулканического подземного мира Черных Пиратов Барсума с их отвратительным культом Иссы. Он стартовал на марсианском корабле прямо в узкую многокилометровую шахту, ведущую в космос, вместо того, чтобы медленно подниматься вверх на воздушных гондолах. Картер отказался от общепринятого проверенного способа подъема, но именно этот безумный полет к звезде, сияющей в конце вертикальной шахты, спас жизнь ему и его товарищам.
Может быть, боги Марса взяли на себя заботу обо всех проблемах Дона Мерриама? Во всяком случае он внезапно ощутил беспокоящее присутствие в кабине «Бабы Яги» Ксодара — черного предателя, увешенного драгоценностями, Картериса — таинственного Красного Марсианина, Матья Шанги — жестокого белого жреца, и его храбрую, прекрасную, неотразимую, бесконечно изменчивую дочь Файдору. И ведь правда, когда «Баба Яга» начала падать в пропасть между скалами, впервые за миллиарды лет увидевшими свет, Дон умудрился управлять коррекционными двигателями так, что корабль летел посередине между сверкающих стен пропасти, на дне которой метался фиолетово-желтый шнур, рассекая черную полосу на две части.
«От этого зависит твоя жизнь! Надо лететь прямо вниз, в бездну!»
Люди, идущие по пляжу, почувствовали, как песок под ногами уступает место твердой иссохшей земле. Начался подъем к высокой сетке, окружающей плоскогорье, на котором располагался Ванденберг-Два. Но здесь, по направлению к мачте, на вершине которой мигал красный огонек (в тридцати метрах за сеткой и в шестидесяти метрах над ней), широкий овраг пересекал возвышенность, уменьшая уклон. В том месте, где сетка соприкасалась с дорогой, располагались ворота, и рядом — сторожевая будка. Ворота были заперты, но дверь в будку — открыта, хотя свет внутри не горел.
Пол приободрился, расправил плечи и поправил галстук. Маленькая процессия остановилась в нескольких метрах от ворот, а Пол, Марго и Профессор пошли вперед. Их фигуры отбрасывали странные тени, лилово-желтые по краям.
Из репродуктора над дверью раздался бесстрастный механический голос:
— Оставайтесь на месте. Вы можете нарушить право собственности правительства Соединенных Штатов Америки. В эти ворота входить нельзя. Возвращайтесь и следуйте своим путем. Спасибо.
— О, господи! — взорвался Профессор. С тех пор как кровать вместо него нес Гарри Макхит, у Брехта вновь появилась энергия.
— Вы что, думаете, мы передовой отряд зеленых человечков? — крикнул он в сторону репродуктора. — Разве не видно, что мы обыкновенные люди?
Пол, не замедляя шага, положил руку на его плечо и покачал головой. Подойдя ближе, он крикнул:
— Меня зовут Пол Хэгбольт, удостоверение 929 — ЦВ, ЖР, аккредитован как пресс-секретарь Лунного Проекта в чине капитана. Прошу впустить меня и этих застигнутых несчастьем людей, которых я знаю. Их одиннадцать человек.
Из темноты будки на дорогу вышел солдат и оказался освещенным лучами Странника. Они не ошиблись, это был именно солдат — в комбинезоне, тяжелых ботинках и каске. С пояса свисали нож, пистолет и две гранаты. В правой руке он держал автомат, а на спине, что особенно удивило Пола, был прикреплен небольшой ракетный двигатель.
Солдат стоял совершенно прямо, с непроницаемым выражением лица. Правая нога немного подрагивала — быстро и ритмично — словно через мгновение он должен был начать индейский танец, или, что более вероятно, он безуспешно пытался совладать с нервным тиком.
— ЦВ и ЖР, да? — спросил он, подозрительно оглядев Пола. Однако в голосе прозвучала определенная нотка уважения. — Могу я взглянуть на ваше удостоверение… сэр?
В воздухе стоял запах чего-то кислого. Мяу, которая во время землетрясения вела себя чрезвычайно спокойно, посмотрела на солдата и запищала.
Когда Пол отдавал документы, он явственно разглядел, что руки у солдата сильно дрожат.
Часовой поднял документ так, чтобы на него падал свет Странника. Его лицо ничего не выражало, но Брехт заметил, что он время от времени искоса поглядывает на новую планету, словно ожидая от нее какой-нибудь очередной пакости.
— Вы уже знаете что-нибудь об этом? — спросил Профессор дружелюбно.
Солдат посмотрел ему прямо в глаза и рявкнул:
— Да, мы знаем все и ничего не боимся! Но мы не даем никакой информации. Ясно?
— Да, конечно, — заверил его Профессор.
— Все в порядке, мистер Хэгбольт. Сейчас я позвоню и передам вашу просьбу, — солдат повернулся и направился к будке.
— Я надеюсь, вы все хорошо запомнили? — спросил Пол. Он еще раз повторил просьбу и назвал фамилии нескольких офицеров, которых надо поставить в известность.
— И известите профессора Мортона Опперли, — подчеркнула Марго.
— У одной из женщин был сердечный приступ, — добавил Пол. — Мы хотели бы поместить ее к вам в помещение, там теплее. И еще, нам нужно немного воды.
— Исключено! Вы должны дожидаться снаружи! — резко произнес солдат, слегка приподняв автомат и отступая в темноту.
— Эй, — крикнул он Полу вскоре. — Подойдите сюда.
Из темной будки он подал одеяло и двухлитровую бутылку с водой.
— Разовых стаканчиков нет, — сказал он, подавляя истерический смех. — И не просите. Откуда я их возьму?
Солдат окончательно исчез в темноте сторожки, и Пол явственно услышал звук, который мог возникнуть только при наборе телефонного номера.
Пол вернулся с добычей и вручил одеяло худой женщине. Воду, по очереди передавая друг другу, пили прямо из бутылки.
— Мы подождем, — шепнул Пол. — Он наверняка неплохой парень, только немного перепуган. Такое впечатление, будто он в одиночку должен отбить атаку новой планеты.
— Мяу почувствовала его испуг, — заметила Марго.
— Если бы я был совершенно один, когда появился этот шар, — тихо сказал Профессор, — и если бы у меня был доступ к оружию, то я, пожалуй, прежде всего погасил бы свет, вооружился до зубов и тоже начал трястись от страха. Мы оказались в более счастливой ситуации, так как в этот момент искали на небе летающие тарелки, рассуждали о подпространстве, и все такое прочее…
— А мне кажется, — решительно вмешалась в разговор Анна, — что если бы вы боялись, то включили бы все огни в доме. Разве не так?
— Нет, моя дорогая девочка, — покачал головой Брехт. — Если бы я был смертельно испуган, то наверняка не включал бы свет из опасения, что какое-нибудь огромное, черное, косматое чудище увидит, где я прячусь и сцапает меня.
Анна довольно рассмеялась.
— Луна прячется за новую планету. Она… исчезает, — сказал Коротышка, каким-то бесчувственным далеким голосом.
Глаза всех присутствующих обратились к небу. Фиолетово-золотой диск уже заслонил край Луны.
— Боже мой… боже мой… — зашептал Войтович.
Худощавая женщина всхлипнула.
— Дай нам силы, — выдохнула Рама Джоан.
— Дон, — беззвучно шепнула Марго.
По телу ее прошла дрожь, но Марго только крепче прижала к себе Мяу. Пол обнял девушку за плечи. Марго опустила голову и отодвинулась от него.
— Луна, похоже, движется теперь по новой орбите, — сказал Хантер. — Между ней и Странником не более пяти тысяч километров.
«Родовые муки уже начались», — думал Дылда. — «Белая Дева ищет убежище в одеянии Испана».
Коротышка сложил ладони лодочкой и Рама Джоан налила туда воды для Рагнарока.
Полковник Мэйбл Уоллингфорд резко заметила:
— Спайк, я говорила с генералом Вандамми. Он уверяет, что это не маневры. Они не вмешиваются в наши дела, поскольку мы реагировали быстро и четко. Твои приказы подтверждены и переданы дальше.
Спайк Стивенс посматривал на два экрана, похожих словно близнецы, на обоих была Луна, постепенно исчезающая за Странником. Спайк откусил кончик сигары и рявкнул:
— Ладно, пусть он подтвердит все это мне лично!
— Джимми, соединись с командованием! — приказала Мэйбл.
Генерал прикурил сигару.
На третьем экране появился улыбающийся лысый мужчина. Генерал стремительно вынул сигару изо рта и встал.
Полковник Мэйбл почувствовала прилив неземной радости, наблюдая за Спайком, который вел себя сейчас как покорный вежливый мальчик.
— Господин президент! — поздоровался генерал.
— Должен поблагодарить вас, генерал, — сказал президент. — Даже трудно поверить, но вы прекрасно справились с этой кризисной ситуацией. Даже если считать, что происходящее вы принимали за очередную вводную!
— Не так уж прекрасно, сэр, — начал генерал. — Я боюсь, сэр, что мы все-таки потеряли лунную базу. Уже более часа от них нет никаких известий.
Лицо на экране стало серьезным.
— Мы должны быть готовы к потерям, — решительно произнес президент. — Я покидаю сейчас Пентагон, чтобы встретиться с представителями прибрежной охраны. Продолжайте так же действовать до полного устранения… — было видно, что он ищет блестящую и точную формулировку, которыми был знаменит, — этой… космической угрозы!
Изображение на экране исчезло.
Полковник Виллард Грисволд саркастически заметил:
— Лунную базу, говоришь? Нет, Спайк, похоже, что мы потеряли всю Луну!

12

Дон Мерриам уже пятнадцать минут летел сквозь Луну со скоростью три километра в секунду, а фиолетово-желтая полоска, которая уже достигла ширины ленты, перестала расширяться. Это не предвещало ничего хорошего, но у Дона не было выбора. Он должен был мчаться дальше между относительно ровными стенами тоннеля сквозь расщепленную Луну — поскольку она лопнула ровненько, словно умело расколотый алмаз — внимательно вглядываясь вперед и терзаясь ужасными мыслями, отбросить которые у него не было сил.
После первого сильного толчка Дон выключил главный двигатель, и управлял «Бабой Ягой» только коррекционными двигателями.
Он мчался через середину Луны, пролетев уже через ядро: в пути ему попеременно сопутствовал блеск стен, темнота, а также фиолетовая нить, пересекающая экран, который местами покрывали молочно-белые пятна. У Дона пересохло в горле, глаза жгло, он чувствовал себя, словно хрупкая стеклянная пчела, которая пытается пролететь через небольшой зазор между жестяными листами стенки, тянущейся на многие километры, или как заколдованный принц, бегущий по тесному, изобилующему всевозможными опасностями коридору…
Только бы не зацепиться за стену!
Примерно на половине пути появились черные, словно сажа, полосы и блеск зеленого огня, но Дон не имел понятия, откуда они взялись и что это такое.
А вот молочно-белые пятна экрана — это уже нечто иное; это следы от неожиданных вихрей заряженной пыли, которые в определенный момент почти полностью закрыли от Дона цветную ленту на дне пропасти.
Солнечный свет погас раньше, чем Дон ожидал, вынудив его управлять «Бабой Ягой» только при слабом блеске сверкающих стен. Однако этот блеск был полон коварства; поскольку желтый свет был значительно резче фиолетового, Дон часто неосознанно отдалялся от золотисто-поблескивающей стены пропасти.
Но теперь фиолетовая лента начала сужаться и Дон почувствовал, что это уже конец, конец значительно худший, чем смерть от удушья; уж лучше бы он разбился об стену. Он вообразил себе, как разорванные половинки Луны смыкаются за кораблем, перекрывая доступ солнечному свету, после чего отталкиваются друг от друга, а затем — двигаясь значительно медленнее, чем он, Дон, но достаточно быстро, чтобы опередить его — под влиянием могучей силы притяжения смыкаются перед самым носом корабля.
Когда, преодолев расстояние почти в три тысячи километров, он был уже близко к противоположному краю, фиолетовая лента почернела.
И тогда, совершенно неожиданно, словно после смерти возвращаясь к жизни, Дон вылетел из темноты на свет. Звезды мерцали со всех сторон, а лучистая шевелюра Солнца заливала все вокруг сверкающим жизнерадостным сиянием.
Только теперь он увидел, что перед ним находится!
Это был большой шар, не меньший, чем Земля, видимая с двухчасовой орбиты. Правая сторона его, за которым находилось Солнце, была ярко фиолетовой и золотистой, левая же — черной, с тремя светло-зелеными сияющими пятнами, уходящими на невидимую часть планеты.
Космонавт увидел, что четко вырисованная граница между светлым полушарием и тем, на котором царила ночь, медленно передвигается вправо, в то же время, как Солнце приближается к фиолетовому горизонту. Дон осознал, что внутри Луны он потерял из виду фиолетовую ленту не потому, что перед ним сомкнулась бездна, а потому что ночная сторона новой планеты сдвинулась ему навстречу, заслоняя собой все на свете.
Почти сразу Дон подумал, что шар, возникший перед ним, — большая планета, и что Луна вышла на низкую орбиту вокруг нее. Это было, по его мнению, единственное и самое разумное объяснение всему, чему он был свидетелем за последние три часа: свет, заливающий ту часть Земли, на которой должна была быть ночь, яркое пятно на водах Атлантики, и прежде всего, треснувшая Луна.
А впрочем, тут нечего размышлять — он собственными глазами видел этот огромный шар и чувствовал, что это может быть только планета.
Дон повернул корабль и в каких-то восьмидесяти километрах от себя обнаружил огромный диск Луны — одна ее половина была черной, а другая — ослепительно белой от падающего на нее солнечного света. Видя блестящую, клубящуюся пыль, поднимающуюся в освещенном Солнцем космическом пространстве, а также сюрреалистически расчерченную шахматную доску, которую создавали мелкие трещины на поверхности Луны, от которых поднимались небольшие тучи пыли, Дон понял, что именно здесь за ним сомкнулись стены бездны.
Он был в восьмидесяти километрах над Луной, которая с каждой минутой все больше напоминала булькающий каменный океан.
Но поскольку Дон не захотел (по крайней мере, еще не сейчас) рухнуть на Луну со скоростью полтора километра в час, а его корабль был обращен к ней соплами, то он включил главный двигатель, чтобы уменьшить скорость. Проверив, наконец, уровень топлива и кислорода, Дон обнаружил, что их едва ли хватит на маневры. То, что он сделал, должно было вывести корабль на орбиту вокруг неизвестной планеты, орбиту еще более низкую, нежели лунная.
«Баба Яга»и Луна вместе заходили в конус тени — в ночь, полную тайны. Мерриам знал, что через мгновение Солнце исчезнет из поля зрения и преображенная Луна снова войдет в затмение.
Фриц Шер сидел, деревянно выпрямившись за письменным столом в гамбургском институте исследований приливов. С радостью и одновременно с раздражением он прослушал идиотские утренние новости о происшествии на другой стороне Атлантики. Потом выключил радио, крутанув ручку с такой силой, что чуть не оторвал ее, и крикнул Гансу Опфелю:
— Проклятые американцы! Они нужны только для того, чтобы держать под шахом этих коммунистических свиней! Но что за интеллектуальная деградация для великой Германии!
Он встал и подошел к устройству, занимающему почти все пространство комнаты. Прибор предназначался для прогнозирования приливов. Через движущиеся приводные колесики (каждое из которых отражало какой-то фактор, действующий на приливы в исследуемой точке гидросферы), проходили тонкие проволочки, заканчивающиеся иглой, которая рисовала кривую непрерывно возникающих приливов на барабане с миллиметровой бумагой.
— Луна кружится по орбите вокруг какой-то планеты, которая взялась неизвестно откуда! — театральным голосом закричал Шер. — Хах-ха!
Он со злостью стукнул по корпусу стоящего возле него полированного устройства и выругался.
«Мачан Лумпур», показывая проржавевшим носом направление несколько к югу от Солнца, поднявшегося над Вьетнамом, проплыл над мелью у входа в маленький заливчик недалеко от До-Сана. Рассматривая переплетения манговых зарослей и полуистлевшие сваи, которые он знал, как свои пять пальцев, Бангог Банг отметил про себя, что вода прилива на ладонь выше, чем когда-либо ему доводилось видеть в этих краях. Хороший знак! Небольшие волны таинственно морщили поверхность залива.
Ричард Хиллэри через окно большого удобного автобуса, идущего в Лондон, смотрел, как неторопливо солнечные лучи раздвигают легкие облака. Бат остался далеко позади и теперь автобус проезжал Силбури Хиллс.
Сам того не желая, Хиллэри прислушивался к звучащему возле него разговору о передаваемых по радио бессмысленных известиях о летающей тарелке величиной с планету, которую видели в Соединенных Штатах тысячи людей. Научная фантастика дает о себе знать, невольно думал он.
В Бекхемптоне в автобус вошла девушка, несколько вульгарная, но в общем, привлекательная, одетая в широкие брюки и свитер, с волосами, перехваченными платком. Она села перед Ричардом и сразу же завязала разговор с женщиной рядом. С одинаковым энтузиазмом она распространялась как на тему новой планеты и легкого землетрясения, которое произошло в некоторых районах Шотландии, так и на тему яйца, которое ела на завтрак, а также колбасы и картофельного пюре, которые она будет есть на обед. В честь Эдварда Ли Ричард на скорую руку сочинил лимерик об этой девушке:
Жила-была девчонка в шароварах,
Которая знала вещи только двух размеров:
То, что поместится в ложку,
И то, что величиной с Луну.
Вот так устроен мир девчонки в шароварах.
Повторяя это стихотворение всю дорогу до Севернейк Форест, Ричард Хиллэри мысленно смеялся.

13

Предыдущая страница 6 Следующая страница


7 Фриц Лейбер

В пять утра Таймс Сквер была заполнена людьми так же, как во время высадки первого человека на Луну или после ложного сообщения о войне с Советским Союзом. Странник, которого было видно с Сорок Второй Авеню и двух параллельных ей главных улиц, находился теперь низко над горизонтом: его золотистое свечение несколько поблекло, фиолетовое же начало приобретать красноватый отлив.
В сравнении со светом Странника неоновые огни реклам сверкали намного ярче. Особенно выделялась реклама в виде двадцатиметрового джинна, быстро жонглирующего тремя апельсинами, величиной с большую корзину для цветов.
На улицах было шумно. Только некоторые люди стояли тихо и неподвижно, смотря на западную часть неба, большинство же ритмично раскачивалось. Некоторые, взявшись за руки и энергично притопывая, змейкой продирались сквозь толпу. Тут и там самозабвенно танцевали молодые пары. Почти все напевали или просто выкрикивали слова песенки, которая уже носилась по городу во многих вариантах. Самую полную версию песенки пел автор — не кто иной, как Сэлли Хэррис. Сэлли тоже танцевала, однако теперь, кроме Джейка, у нее был эскорт из десятка модно одетых молодых людей. Песенка, которую она пела слегка охрипшим голосом, звучала следующим образом:

Странный шар!.. в западном небе…
Странный свет!.. льется с высоты…
Ты ужасен на вид, но нам наплевать,
Мы не собираемся с тобой сегодня спать,
Лучшая музыка — нео-боп-бит!
Он золотой!.. словно горы сокровищ…
Темно-вишневый!.. как губы греха…
Но если не будет больше июня
Если не будет больше Луны,
Будет планета…
на Сорок Второй Авеню!

Внезапно все замерли — асфальт задрожал. Вздрогнул и весь город. Со стен посыпалась штукатурка. С крыш кое-где упало несколько черепиц, которые со страшным шумом разбились в наступившей тишине. Через мгновение площадь наполнилась гулом голосов испуганных людей. Двадцатиметровый рекламный джин потерял свои апельсины, хотя и продолжал совершать движения жонглера.
Араб Джонс и два его «брата-наркомана» покинули Ленокс и теперь поспешно двигались по Сто Двадцать Пятой Авеню в том направлении, куда были обращены лица всех людей, наблюдавших за Странником. Странник — большой, блестящий покерный жетон с огромным Х на своей оранжевой плоскости — почти полностью заслонял бледный, золотистый диск Луны.
Землетрясение, вынудившее выйти на улицы тех немногих, кто еще сидел дома, только усилило возбуждение развеселой троицы, изначально вызванное большим количеством выкуренной марихуаны.
На востоке небо было розовым. Солнце, приостановившееся у врат горизонта, ожидая, пока они откроются, разогнало звезды и одновременно принесло на Манхэттен рассвет. Но никто не смотрел на восток, никто не двигался, чтобы идти на работу или же отправиться спать. Башни нижнего Манхэттена напоминали покинутый сказочный город, город закрытый на замок.
Араб, Пепе и Большой уже давно отказались от попытки пробиться сквозь толпу на тротуаре. Они сошли на мостовую, по которой идти было легче. Автомобилями никто не пользовался, но, очевидно, по привычке, большая часть прохожих теснилась на тротуарах; здесь же собралось значительно меньшее количество народа. У Пепе создалось впечатление, будто новая планета источает силу, которая заставляет каменеть мышцы людей и блокирует двигатели автомобилей. Нечто похожее он уже встречал в комиксах — лучи смерти, парализующие движение… Он перекрестился.
— Теперь этот черт действительно до нее дорвался, — шепнул Большой Бенджи. — Он покрутился перед ней, сообразил, что она ему нравится, и — овладел!
— Может быть, он прячется, потому что боится? Так же, как и мы? — задумался араб.
— Мы? Чего мы боимся? — удивился Большой.
— Конца света, — ответил Пепе Мартинес с непривычно высокими интонациями, напоминающими волчье завывание.
Теперь только край Странника виднелся над корпусом генерала Гранта, который рос на глазах по мере приближения к ним трех братцев-наркоманов.
— Идем! — неожиданно крикнул Араб, хватая друзей под руки. — Если это конец света, то я отсюда убираюсь. Только бы как можно дальше от этих глазеющих трупов, ожидающих звука трубы. Одна планета развалится, так мы пересядем на другую! Идемте, прежде чем она убежит от нас! Сцапаем ее над рекой и там запрыгнем!
И все трое побежали.
Марго, Пол и их новые друзья сидели на песке метрах в пятнадцати от темных ворот, когда почувствовали второй толчок. Земля легко колыхнулась, а поскольку они ничего не могли с этим поделать, то колыхались вместе с ней, едва дыша от ужаса.
Часовой выбежал из будки, держа в руке автомат, приостановился и через мгновение опять отступил вовнутрь. Он промолчал, когда Профессор задорно крикнул ему:
— Бомба, нет?
Через какое-то время отозвалась Анна:
— Мамочка, теперь я уже точно хочу есть.
— Я тоже, — заметил Макхит.
— Смешно, — хмыкнул Коротышка, поглаживая нервничающего пса. — После затмения мы должны были выпить кофе и съесть бутерброды. Кофе был в четырех больших термосах — я знаю это точно, потому что сам их привез. Все осталось на пляже.
Несмотря на возражения худой женщины, Ванда села на кровати.
— Откуда этот красивый блеск над морем? — спросила она.
Не без иронии Хантер начал объяснять ей, что это просто свет новой планеты, когда вдруг заметил, что существует какой-то другой источник света, вызывающий грозный красный отблеск, который раньше не был замечен.
— Может быть, это горят заросли? — мрачно предположил Войтович.
— Боже, — вздохнула худая женщина, — только этого нам не хватало. Словно без этого у нас недостаточно хлопот.
Хантер сжал губы. Он считал, что пылает Лос-Анджелес, но не хотел пугать собравшихся.
Коротышка снова обратил внимание на небо. Фиолетово-желтый диск теперь полностью заслонил Луну.
— Мы должны придумать этой новой планете какое-то название, — сказал он. — Знаете, это даже забавно; минуту назад мне казалось, что она — самое прекрасное чудо на свете, но уже в следующее мгновение я думал о ней, как о каком-то куске мертвого камня, который легко можно заслонить, протянув руку вверх.
— Мистер Брехт, а что означает слово «планета»? — спросила Анна.
— Странник, любовь моя, — ответила вместо Рудольфа Рама Джоан.
«Испан известен человеку под тысячами названий, — думал Фулби, — и несмотря на это, продолжает оставаться Испаном.»
Гарри Макхит, который недавно познакомился с древнескандинавской мифологией и исландской Эддой, подумал: «Пожиратель Луны»— вот было бы хорошее название для этой новой планеты. Правда, для большинства людей это слишком ужасно.»
« Она могла бы назваться Дон «, — подумала Марго. Она закусила губу и так прижала к себе Мяу, что кошка даже запищала. У девушки на глазах выступили слезы.
— Странник — это самое подходящее название, — заявил Коротышка.
Желтое пятно, которое для Дылды олицетворяло Лопнувшее Яйцо, а для Анны — игольное ушко, находилось у левого края Странника. Желтые заплаты на полюсах не претерпели изменений, но такие же пятна начали появляться и с правой стороны. В сумме: четыре желтых пятна, указывающие на север, юг, восток и запад.
Коротышка достал блокнот и начал рисовать.
— Фиолетовый — образует большой Икс, — заметил Войтович.
— Косой крест, — возразил Дылда, наконец-то говоря что-то вслух. — Выщербленный щит. Круг, разделенный на четыре части.
— Символ психической целостности, — добавил Бородач.
Рама Джоан кивнула.
Пара больших желтых глаза появилась над краем оврага, заливая территорию Ванденберга-Два светом. Люди услышали глухое ворчание. В сторону ворот мчался вездеход, дрожащие рефлекторы которого освещали кусты и небольшой участок проселочной дороги.
— Подъем! — приказал Пол. — Наконец-то начинает что-то происходить!
Глядя на экран» Бабы Яги «, Дон видел звезды словно бы заключенными в гигантские песочные часы с едва обозначенным сужением. Из-за слоя пыли, покрывшей корабль во время полета сквозь Луну, изображение кое-где было затуманенным.
Черная глыба, с левой стороны вонзающаяся в песочные часы, была Луной, теперь совершенно отрезанной от Солнца могучим новым небесным телом.
Странник, врывающийся в звездные песочные часы справа, не был полностью черным — Мерриам заметил на нем семь блестящих светло-зеленых пятен, каждое из которых было примерно пятисот километров в диаметре; самые дальние пятна выглядели эллипсами, ближайшие — кругами. Пятна были идеально плоскими, хотя время от времени Дону казалось, что он видит на них фосфоресцирующие ямы или шахты. У него не было ни малейшего понятия, что означают эти пятна, но он точно так же не смог бы объяснить бледно-зеленые пятна на черном брюшке паука.
« Баба Яга»и Луна вращались вокруг Странника, но маленький кораблик постепенно догонял спутник Земли, поскольку находился ближе к Страннику и летел по более низкой орбите.
Дон включил радар, внимательно следя за эхом импульсов, отраженных от поверхности Луны. Через несколько минут он пришел к выводу, что поверхность земного спутника непрерывно изменяется, а значит, процесс его уничтожения продолжается.
Неожиданно сильное эхо от неизвестной планеты показало, что Странник был абсолютно гладким шаром.
Планета-выскочка, появившаяся неизвестно откуда! Это невероятно, однако тем не менее очевидно! Дон попытался вспомнить фрагменты прочитанных или услышанных им рассуждений о свойствах пространства. Войдя в континуум вне измерений, внешней оболочкой которой является наша вселенная, какое-нибудь тело может прибыть из далекого космоса без необходимости преодоления огромного разделяющего нас пространства. Но где среди неисчислимого множества звезд и галактик находится подпространство? Почему в нашей вселенной должно быть подпространство? А может быть, пространство вне измерений имеет бесконечное множество трехмерных поверхностей, каждая из которых именуется космосом?
Внутренний голос монотонно твердил ему: «Земля и Солнце справа, за покрытым зелеными пятнами шаром. Они зашли десять минут тому назад и появятся через двадцать минут. Я пролетел только сквозь Луну, а не сквозь подпространство. Вокруг меня не межгалактическая тьма, а нормальные звезды, только небо выглядит неважно — перевязанным снопом или песочными часами, в то время как семь бледно-зеленых туманностей блестят у меня с правой стороны…»
Мерриам все еще был в скафандре, только треснувший шлем он снял и бросил на пол. В шкафчике должен был быть запасной.
— За работу! — решительно произнес он, но слова застряли у него в горле.
Дон отстегнул ремни и пододвинулся в кресле поближе к экрану. В кабине было холодно и темно, но Дон не включал ни обогревателя, ни освещения и даже пригасил огни на пульте управления. В этот момент самым важным было видеть все как можно четче.
Вращаясь по внутренней орбите, он опережал Луну. Амбразура видимого неба очень медленно росла, а черная глыба вновь затмившейся Луны так же медленно отступала назад.
Ему почудилось, что на фоне усыпанного звездами Млечного Пути он видит тонкие черные нити, соединяющие вершину Странника — скажем, северный полюс планеты — с выступающим краем Луны. Вьющиеся в космосе черные нити были едва заметны, подобно тому, как бледно светящиеся звезды можно увидеть, глядя не прямо на них, а немного в сторону.
У Дона возникло чувство, что Странник, схватив и лишив свободы передвижения Луну, теперь принялся за него; создавая вокруг маленького кораблика черную паутину, желая в скором времени высосать из человека жизненные силы.
Черт! Не нужно думать о пауках!
Внутренний голос опять прорвался в сознание: «Солнце и Земля находятся за покрытым зелеными пятнами черным шаром, видимым с правого борта. Я, лейтенант Дональд Бернард Мерриам из американских космических сил…»
На другой стороне континента, в пяти тысячах километрах на восток от места пребывания членов симпозиума, Барбара Кац, стоя спиной к Атлантическому океану, увидела мандалу и подумала о колесе с фиолетовыми спицами. Огромное колесо сделало четверть оборота и планета столкнулась с горизонтом.
— О, боже, дорогой! Это выглядит так, словно Странник вот-вот исчезнет, — обиженно произнесла Барбара, обманутая и обиженная, что больше не видит нового облика планеты и показавшуюся из-за нее Луну. — Ну что ж, посмотрим это по телевизору. Но… будут ли вообще телепередачи? — спросила она, с недоверием осматриваясь.
Приближающийся рассвет, который на побережье Тихого океана должен быть наступить через три часа, здесь уже освещал небо.
— Я очень устал… пожалуйста… — начал Ноллс Кеттеринг III.
Его голос был слаб, как никогда.
Барбара подхватила его под руку. Старик, шатаясь, бессильно оперся на нее, но он был совсем не тяжел. Его тело под белым костюмом было, словно чешуйка насекомого, а запавшие щеки и покрытое морщинами лицо делали его похожим на индианку почтенного возраста. Барбара невольно почувствовала брезгливость, но тут же взяла себя в руки, понимая, что это ее собственный миллионер, о котором она должна заботиться и которого просто обязана полюбить. Она поддерживала его осторожно, словно плечо старика было скорлупой, которую можно было случайно раздавить.
Пожилая негритянка, одетая в серое платье с белым воротником и белыми манжетами, подбежала к ним и поддержала старика с другой стороны. Это разозлило Кеттеринга и словно прибавило ему сил.
— Эстер! — закричал он, сильнее опираясь на Барбару. — Я ведь давно приказал вам — тебе, Бенджи и Хелен, — отправляться спать!
— Ах, — улыбнулась негритянка. — Мы не можем оставить вас одного в темноте у телескопа, сэр. Прошу вас идти осторожно. Ваше пластиковое бедро устало, оно служило вам целую ночь. Оно может сломаться.
— Пластик не устает, Эстер, — бессильно ответил Кеттеринг.
— Конечно, устает! Пластик не такой сильный, как вы! — заметила негритянка и вопросительно посмотрела на Барбару. Девушка решительно кивнула в ответ. Они провели старика по толстому покрову травы, по трем сияющим чистотой бетонным ступеням и по длинной холодной кухне со старой, большой плитой, на которой можно было смело готовить пищу для большого отеля.
На широких ступенях внутри дома Кеттеринг приказал остановиться. Может быть, здесь, в огромном холле, в котором царил холод, мужчина вернулся мыслями к ночному небу.
— Мисс Кац, — начал он, — когда небесное тело находится высоко в небе, оно выглядит так, словно стоит, когда же оно заходит или восходит, создается впечатление, что оно лежит. Это же касается и созвездий. Я часто задумываюсь…
— Нет, прошу вас, сэр! Вы должны отдохнуть, — прервала его Эстер, но миллионер нетерпеливо дернул плечом и продолжил:
— Я часто задумываюсь над тем, что является ответом на загадку Сфинкса — который утром ходит на четвереньках, в полдень — на двух ногах, а вечером — на трех? Так вот — это не Человек, а созвездие Ориона, восход которого сигнализировал о разливе Нила.
При последних словах голос его задрожал, голова упала на плечо, и Кеттеринг позволил отвести себя наверх. Барбара с удовлетворением заметила, что старец опирается на ее плечо значительно сильней, чем на плечо негритянки и подумала, что она, пожалуй, знает, почему вечером думаешь о трех и даже о четырех ногах.
Девушка и негритянка уложили старика в постель в темной спальне, еще большей, чем кухня. Эстер вытащила что-то из-под подушки и спрятала в выдвижной ящик. Но через секунду передумала и показала это Барбаре.
Это была изящная, довольно большая кукла с кудрявыми черными волосами, одетая в черное кружевное платье, черные чулки и длинные перчатки.
— Под полуднем следует понимать полночь, — с трудом пробормотал Ноллс Кеттеринг.
Эстер посмотрела на черные сапоги Барбары, на ее кудрявые черные волосы, на черный комбинезон и улыбнулась.
Барбара, несмотря на все усилия, тоже не смогла сдержать улыбку.

14

Пол Хэгбольт смотрел сквозь ворота Ванденберга-Два на майора Буфорда Хамфрейса. Рядом с Полом стояла Марго, держа на руках Мяу. Десять остальных членов симпозиума толпились за ними. Темные контуры их фигур выделялись на фоне серебристой металлической сетки ворот, усеянной фиолетовыми и желтыми бликами.
Точно такие же блики мерцали на волнах Тихого океана. Странник, который все еще был высоко в небе, начал медленно спускаться к спокойным водам. На его диске по-прежнему виднелось то, что Рама Джоан назвала мандалой. Но по мере того, как планета вращалась, желтое пятно в западной части Странника увеличивалось, а пятно на востоке — уменьшалось. Странник заливал своим светом поросшее низким кустарником побережье, а на небе из-за него был виден едва ли десяток звезд.
Вездеход, на котором майор Хэмфрейс съехал с плоскогорья Ванденберг-Два на дно оврага, продолжал ворчать и фары его продолжали гореть. Один из двух солдат, приехавших с майором, сидел за рулем, другой сопровождал офицера к воротам.
Часовой стоял у темного входа в сторожевую будку и внимательно следил за майором. Его автомат был в тени и только на стволе блестело фиолетовое пятно.
Усталые глаза офицера и опущенные уголки рта делали его похожим на старого учителя, но присмотревшись, можно было заметить, что его лицо выдавало такое же состояние духа, что и лицо часового: напряжение, под которым скрывался страх!
Пол решительно шагнул вперед. Он чувствовал себя ответственным за всех.
— Я надеялся, что приедете именно вы, майор, — сказал он. — Это убережет нас от хлопот.
— Вам повезло, потому что я приехал сюда вовсе не из-за вас, — резко ответил офицер, а потом поспешно добавил: — Несколько наших из Лос-Анджелеса успели приехать до того, как разрушилось прибрежное шоссе. Мы рассчитываем, что другим удастся добраться сюда через долину. По шоссе через горы Моники или через Окснард. В противном случае мы привезем их сюда вертолетом — особенно этих из Калифорнийского университета. Пасадена лежит в развалинах после второго землетрясения.
Хэмфрейс неожиданно замолчал, сморщился и потряс головой, словно злился на себя за то, что разболтался. Через мгновение он уже продолжал, не обращая внимания на восклицания ужаса, которые раздались у Пола за спиной.
— Ну ладно, Пол, я спешу. И не могу терять ни минуты. Почему ты не прошел к главным воротам? Конечно, я узнаю мисс Гельхорн — он легко поклонился Марго. — Но кто эти остальные?
Он окинул внимательным взглядом собравшихся у ворот членов симпозиума, задержав взгляд на рыжей бороде Хантера.
Пол заколебался.
Брехт, который со своей лысиной и очками с толстыми стеклами выглядел словно современный Сократ, откашлялся и уже хотел было рискнуть и сказать, что они все подчиненные мистера Хэгбольта. Он считал, что это именно одна из тех ситуаций, когда нужно блефовать.
Но он раздумывал на долю секунды дольше, чем было нужно. Коротышка протиснулся вперед, стал между ним и Войтовичем и добродушно посмотрел на майора. Уверенный в себе, он улыбнулся в коротко подстриженные усы и сказал тоном опытного адвоката:
— Мы — члены южнокалифорнийской секции, объединяющей исследователей метеоритов и неопознанных летающих объектов. Я — секретарь этого общества. Получив письменное согласие от владельца и согласие вашего командования, мы организовали во время затмения симпозиум в пляжном домике Роджеров.
Брехт тихо застонал.
Майор окаменел.
— Так… — еле выдавил он из себя, — фанатики летающих тарелок?
— Да, — с умильной улыбкой кивнул Коротышка. — Только я очень прошу — не фанатики, а исследователи!
Неожиданно что-то потянуло его назад и Додд уперся пятками, чтобы не упасть. Это Рагнарок беспокойно дернул за поводок.
— Исследователи? — с недоверием повторил офицер, приглядываясь к собравшимся так, словно хотел проверить у всех документы (такая мысль, по крайней мере, мелькнула у Пола).
— Во время землетрясения их автомобили оказались засыпанными, — поспешно вмешался Пол. — Кстати, то же случилось и с моим. Без помощи этих людей ни я, ни мисс Гельхорн никогда бы не добрались сюда. Им некуда идти. К тому, же, у одной из женщин был сердечный приступ, а с нами еще ребенок.
Взгляд офицера остановился на Раме Джоан, которая стояла за Хантером. Женщина вышла вперед, серьезно улыбнулась и слегка поклонилась — майор увидел фрак и золотисто-рыжие волосы, спадающие на плечи. Анна, с такими же волосами, заплетенными в косички, подошла к матери. Они были удивительно прекрасны и таинственны, как иллюстрации Обри Бердсли к ежеквартальнику «Желтая Книга».
— Ребенок — это я, — холодно сказала Анна.
— Понимаю, — майор быстро кивнул головой и отвернулся.
— Пол, — обратился он к Хэгбольту, — мне очень жаль, но Ванденберг-Два не может предоставить убежище всем жертвам землетрясения. Мы обдумали ситуацию и наше решение не подлежит обсуждению. Мы проводим здесь важные исследования и в настоящей ситуации должны предпринять дополнительные меры предосторожности.
— Вы говорите, — вмешался Войтович, — что в округе Лос-Анджелеса землетрясение было сильным?
— Разве зарева пожаров вам недостаточно? — буркнул офицер. — Должен заметить, что я не могу отвечать на ваши вопросы. Войди через сторожевую будку, Пол. И мисс Гельхорн тоже, но больше никого.
— Это специалисты, майор, — возразил Пол. — Они могут пригодиться. Они провели уже много интересных наблюдений за Странником.
Как только он упомянул о Страннике, фиолетово-золотой шар, о котором все на мгновение забыли, снова овладел их мыслями.
Майор Хэмфрейс схватился руками за металлическую сетку и подвинулся к Полу. Голосом, который составлял странную смесь подозрительности, любопытства и страха, он спросил:
— Странником? Откуда вы знаете, что он так называется? Что вы вообще знаете об этом… предмете?
— Предмете? — разозлился Профессор. — Теперь каждый глупец видит, что это планета. Луна вращается вокруг нее и сейчас находится как раз за ней.
— Претензии просим предъявлять не нам, — шутливо вмешалась Рама Джоан. — Нашего колдовства здесь нет.
— Точно. Она сама упала с неба, — с ехидством добавил Профессор. — Она нам нужна, как собаке пятая нога.
Хантер украдкой толкнул его.
— Мы назвали ее «Странником», потому что так переводится с греческого слово «планета».
— Хотя ее настоящее имя — Испан, — донесся до них голос Дылды. Его покрытое глубокими тенями лицо появилось над плечом Хантера. Через мгновение он добавил: — Наверняка королевские мудрецы уже приземлились у Вашингтона.
Майор Хэмфрейс вздрогнул, словно кто-то ударил его.
— Я понимаю, — коротко ответил он, после чего обратился к Полу. — Вы можете войти, сэр. Мисс Гельхорн тоже, но без кота.
— Так значит, вы не пустите этих людей? — выкрикнул Пол. — Несмотря на то, что я за них ручаюсь? Несмотря на то, что жизнь одной из женщин в опасности?
— Профессор Опперли наверняка соответствующим образом оценит ваши действия, майор, — вмешалась Марго.
— Где больная? — требовательно спросил Хэмфрейс. Его нога начала подрагивать так же, как у часового.
Пол посмотрел, где находится кровать, но как раз в этот момент фигура Ванды возникла между Хантером и Рамой Джоан.
— Это я! — с гордостью заявила она.
Брехт снова застонал. Войтович, потирая плечо, разболевшееся, когда он нес кровать, с упреком посмотрел на Ванду.
Майор откашлялся.
— Вы можете войти, миссис, — произнес он, наконец.
Он еще раз осмотрел всех по очереди и повернулся к машине.
— Лучше идите, пока он не передумал, — шепнул Марго Хантер. — Это для вас наилучший выход.
— Без Мяу? — возмутилась Марго.
— Я позабочусь о ней, — сказала Анна.
Слова девочки развеяли все сомнения Пола. Может быть, это обычная сентиментальность, но кошка и бескорыстность ребенка перевесили чашу весов, и Пол неожиданно крикнул:
— Я никуда не иду!
— Перестаньте драматизировать, Пол! У вас нет выбора. Вы не можете бросить проект, — произнес майор с плохо скрытой угрозой.

Предыдущая страница 7 Следующая страница


Странник 8

Свободной рукой Марго обняла Пола и сжала его, словно желая прибавить ему смелости. Брехт шепнул ему на ухо:
— Я надеюсь, вы понимаете, что делаете.
— К черту, я не пойду! — крикнул Пол.
Майор пожал плечами и сел в вездеход. Часовой закрыл дверь в башню и подошел к группе людей, стоящей перед воротами.
— Прошу уйти отсюда, господа, — приказал он с легким раздражением, наводя на них ствол автомата. В левой руке часовой держал конец провода, тянущегося к реактивному двигателю на спине.
Все, кроме Коротышки, отпрянули от автомата, даже Рагнарок, так как его хозяин от возмущения выпустил из рук поводок.
— Майор! — закричал Коротышка. — Ваше поведение бесчеловечно. Я прослежу, чтобы об этом узнали соответствующие власти. Я плачу налоги! Из моих денег платят зарплату государственными чиновниками, несмотря на то, носят они мундир или нет, и сколько у них звездочек на этих мундирах! Подумайте об этом!
Часовой подошел к нему. Было видно, что он хочет наказать наглеца, пока майор еще не уехал.
— Заткнись и проваливай отсюда! — процедил он, подтолкнув Коротышку в бок стволом автомата.
Раздалось ворчание, похожее на скрежет несмазанных шестеренок. Рагнарок рванулся вперед и прыгнул на часового.
Двигатели на спине солдата неожиданно полыхнули двумя языками огня, словно у него выросла пара новых ярко-оранжевых ног. Часовой подниматься в воздух. И сверху продемонстрировал свое мастерство в стрельбе с лета: четыре пули опрокинули пса на землю и Рагнарок затих.
Люди бросились бежать, но через мгновение остановились.
Часовой проплыл в воздухе над сеткой и опустился на землю. Из двигателя снова на мгновение полыхнул огонь, чтобы самортизировать толчок.
Додд упал на колени рядом с собакой.
— Рагнарок! — неуверенно позвал он, осторожно коснулся шерсти и подняв лицо, произнес: — Он мертв.
Войтович поднял складную кровать и подбежал к собаке.
— Ему уже не поможешь, — прошептал Додд.
— Вы не можете оставить его здесь, — заявил Войтович.
Они уложили мертвое животное на кровать. Странник светил теперь так ярко, что люди видели цвет сочащейся из ран крови.
Марго подала кошку Полу, сняла куртку и прикрыла Рагнарока, Коротышка молча кивнул головой.
Небольшая процессия двинулась обратно по дороге, по которой пришла. Уже светало, но еще мерцали фиолетовые и золотые отблески.
Гарри Макхит указал рукой на небо над океаном.
— Смотрите, — сказал он. — Виден белый краешек. Луна показалась из-за Странника.
Дональда Мерриама охватила дрожь, когда он увидел, что тонкие черные нити, соединяющие Луну с северным полюсом Странника, становятся ослепляюще белыми. Они были теперь более видимы и все больше напоминали паутину.
Неожиданно часть Луны, соединенная нитями со Странником, тоже стала ослепительно белой. Она была похожа на маленький белый конус, который быстро удлинялся, одновременно расширяясь. Из него начали вылетать новые белые нити, которые стремительно возносились вверх.
В этом белой части Луны было что-то странное — край ее становился все более выпуклым, словно Луна пыталась принять форму меча для регби. Этот выпуклый край был каким-то щербатым, покрытым мелкими черточками, как китайская мозаика. Ломаная линия отделяла освещенную часть Луны от остальной, темной, поверхности.
Неожиданно белое сияние ворвалось с экранов в кабину «Бабы Яги»и ослепило Дона.
Он закрыл глаза и наощупь начал искать на полке защитные очки. Надел их, настроил поляризацию на максимум, а затем запустил коррекционные двигатели и направил корабль несколько влево.
Сверкающее Солнце, которое как раз показалось из-за Странника, блестело рядом с черным диском Земли — эта пара выглядела, словно раскаленный добела десятицентовик и закопченный доллар. «Баба Яга» закончила путешествие вокруг темной стороны Странника и теперь вышла на белый свет.
Дон установил козырек над очками так, чтобы заслониться от света Солнца, после чего уменьшил поляризацию, чтобы при сиянии Странника рассмотреть ночную сторону Земли. На восточной части северо-американского континента начинался день. Южной Америки вообще не было видно. Остальную часть видимого диска Земли занимал Тихий океан — только внизу, с левой стороны, постепенно показывалась Новая Зеландия — там наступали сумерки.
Пол удивился, что вид родной планеты, — удаленной от него на какие-то ничтожные четверть миллиона километров, а не затерянной где-то в глубинах космоса — доставил ему столь большую радость.
Жители Новой Зеландии и Полинезии выбегали из домов, оставляя на столах и циновках ужин, чтобы наблюдать за чудом, которое появилось на небе вместе с приходом вечера. Многие из них думали, что Странник — это Луна, чудовищно деформированная, вероятнее всего, вследствие американских или советских атомных испытаний — и нужно было несколько часов, чтобы убедить их, что они ошибаются. Большинство обитателей Австралии, Европы и Африки жили в счастливом неведении — о Страннике они знали только то, что это какая-то несерьезная журналистская выдумка, типично американское явление, такое, например, как религиозный фундаментализм, кока-кола, новости из жизни сенаторов и кинозвезд. Более хитрые думали, что это реклама нового фильма ужасов или предлог для новых демаршей в адресу Китая. И только несколько профессиональных наблюдателей заметили связь между информационными сообщениями о Луне и несомненно, правдивыми докладами о землетрясениях.
Над Атлантикой тоже царил день, но здесь ситуацию представляли несколько иначе, так как на большинстве самолетов и кораблей были проведены наблюдения за Странником в последние часы ночи. Экипажи самолетов и кораблей настойчиво искали среди атмосферных помех волну, на которой передавали бы какие-нибудь сообщения по поводу неизвестной планеты и пытались связаться с аэропортами или с руководством морского флота, чтобы дать отчет о происходящем и спросить совета. Некоторые суда шли в ближайшие порты. Команды других мудро и предусмотрительно направляли свои суда в открытое море.
На трансатлантическом лайнере «Принц Чарльз» произошли драматические события. Группа фашиствующих бразильских молодчиков с помощью двух судовых офицеров португальского происхождения захватила роскошный лайнер. Капитан Ситвайз сидел арестованный в собственной каюте. У мятежников был разработанный план, но кто знает, удалось ли бы его реализовать, если бы не всеобщее возбуждение в связи с «астрономической угрозой»? Почти с ужасом они обнаружили, что ценой жизни шести мужчин (среди мятежников было только трое раненых) в их власти оказался не только корабль, большой, как отель в модном курортном городе, но также и два атомных реактора.
Вольф Лонер спокойно позавтракал и занялся обычными утренними делами. Его яхта «Стойкая», неторопливо плыла на запад под низко нависающими тучами. Одинокий мореход продолжал размышлять о великих законах природы, погребенных под наростами современной жизни.
Когда красный утренний свет осветил джунгли, дон Гильермо Уолкер уже мчался на моторном катере братьев Арайза: из озера Никарагуа в реку Сан-Хуан, оставив позади Сан-Карлос. Теперь, когда Странник исчез с неба, Дон Гильермо не забивал себе голову вулканами и землетрясениями. Он со все большей охотой думал о том, как бомбил крепость «Эль Президенте» со своего маленького самолетика, который покоится сейчас на дне озера. Пускай такая судьба ждет всех левых, Дон Гильермо наконец-то показал всем этим слизнякам, этим никчемным людишкам Джона Берча, чего он стоит! По крайней мере, так он оценивал свои силы, гордясь недавно совершенным поступком.
Он с гордостью ударил себя в грудь и крикнул:
— Я человек!
Один из братьев Арайза, прищурив глаза от слепящего света восходящего солнца, кивнул и сказал: «Да». Но это прозвучало без особого энтузиазма, словно то, что ты являешься человеком, вовсе не было большой честью.

15

Пол был вынужден признать, что долгая прогулка по песку мучительна, даже если идешь в обществе приятных людей, а на небе сверкает новая планета. Радость от того, что он настоял на своем, вопреки желаниям Хэмфрейса и командованию лунного проекта, быстро прошла. Изнуряющий марш по песку показался ему бесцельным и необычайно угнетающим.
— Это грустно, да? — мягко спросила Рама Джоан. — Когда сжигаешь за собой мосты, связываешь свою судьбу и судьбу своей девушки с горсткой безумцев, которые идут хоронить пса?
Они шли в конце процессии, далеко позади кровати, которую несли Кларенс Додд и Войтович.
Пол улыбнулся.
— Ты не права, — покачал он головой. — Марго не моя девушка. Да, я ее люблю, но без взаимности. Мы только друзья.
— Действительно? — Рама Джоан испытующе посмотрела на него. — Вся твоя жизнь может пройти в такой дружбе, Пол!
Пол виновато пожал плечами.
— Я знаю, Марго тоже говорит мне об этом. Она утверждает, что я счастлив, имея возможность окружать ее материнской опекой и отбивая атаки других мужчин. Конечно, кроме Дона. Она считает, что мои чувства к нему, даже если я сам этого не сознаю — нечто большее, чем братские чувства.
Рама Джоан усмехнулась.
— Может быть, она и права, — заметила она через некоторое время. — Но все же, ваше братство — ты, Марго и Дон — выглядит довольно странно.
— Нет! По-своему это совершенно нормально, — с грустью заверил ее Пол. — Мы вместе ходили в школу. Нас интересовали точные науки. Мы дружили. Потом Дон закончил университет и стал космонавтом. Я занялся журналистикой и стал комментатором, а Марго всегда влекли гуманитарные науки. Но мы решили держаться вместе, поэтому, когда Дон получил работу в Лунном проекте, нам тоже удалось пролезть туда, то есть мне удалось. Уже тогда Марго знала, что Дон нравится ей больше, чем я, и что он, похоже, любит ее. Тогда они обручились. Может быть, потому что наше общество искоса смотрит на подобные треугольники. Потом Дон полетел на Луну. А мы остались на Земле. Вот и все до вчерашнего дня, когда мы встретились с вами.
— Наверняка в конце концов должен произойти взрыв, Пол. Такая ситуация не может длиться вечно, — печально сказала Рама Джоан. — Я расскажу тебе свою историю. Мой муж руководил отделом рекламы одной большой компании. Я могла бы припеваючи жить на Манхэттене. Анна ходила бы в спецшколу, а я время от времени читала бы лекции о мистицизме в женском клубе. Вместо этого я развелась и едва свожу концы с концами. Живу тем, что мне платят за лекции и на проценты от небольшой суммы сбережений. Я ношу эти странные, карнавальные одеяния — с пренебрежительной улыбкой она указала на белую манишку и фрак — чтобы возбудить в людях большую заинтересованность мистицизмом. «Мужской протест»— шутили когда-то по этому поводу мои друзья. «Нет!»— говорила я им. Человеческий протест! Я хотела свободно выражать свои взгляды и говорить то, что действительно чувствую. Я хотела, чтобы у Анны была настоящая мать, а не хорошо одетая кукла.
— Вы действительно верите в то, о чем говорите? — спросил Пол. — В буддизм и тому подобные вещи?
— Не так, как я этого хотела бы, но в такой степени, на которую меня хватает, — сказала она. — Ограниченная вера — это вообще-то роскошь. Но если говорить с убеждением и пылом, то, по крайней мере, не подражаешь другим. Даже если немного притворяешься, то не теряешь своей личности. Если человек постоянно старается, то в один прекрасный день он может открыть частичку истины — так, как сделал это Чарли Фулби, когда он признался, что о существовании странствующих планет знает только интуитивно, а не потому, что был в космосе, как утверждал раньше.
— Он параноик, — ответил Пол, глядя на Дылду, который шагал за кроватью, справа от него шла Ванда, а слева — худая женщина. — Кто эти две женщины, его ученицы, опекунши? — поинтересовался он.
— До определенной степени он действительно параноик, — начала объяснять Рама, — но не считайте, что только у нормальных людей есть монополия на правду. А те две женщины — это… как бы это сказать… две его жены. Чарли принадлежит к секте, признающей многоженство. Ох, Пол, вы, наверное, нас всех считаете ненормальными?
— Нет! — запротестовал он. — Хотя я чувствую себя уверенней, зная, что большинство людей думает так же, как я.
— Большинство — это значит, те, у кого есть деньги и власть! — кивнула Рама. — Ну, не хмурьтесь — с одной стороны большинство, а с другой — безумцы, но все стремятся к одному и тому же: к удовлетворению основных потребностей. Мы возвращаемся в домик на пляже, потому что знаем, что там нас ждет кофе и бутерброды.
Во главе шествия аналогичный разговор происходил между Хантером и Марго.
— Я начал ходить на такие собрания, потому что проводил социологические исследования, — рассказывал ей Хантер. — Я встречал там разных людей, ненормальных «визитеров», таких, как Чарли Фулби, трезвомыслящих, таких, как Рама Джоан, а также совершенно обычных людей, каких можно встретить на каждом шагу. Я поставил себе цель исследовать определенное общественное явление и написать несколько статей. Но вскоре сам втянулся.
— Почему, мистер Хантер? — поинтересовалась Марго, прижимая к себе кошку. Ей было холодно без куртки, а Мяу грела словно грелка. — Это увлечение, так же, как и ваша борода, должно было доказать, что вы современны и отличаетесь от других?
— Зовите меня Росс. Нет, я так не думаю. Хотя немалую роль тут сыграла, наверное, кичливость, — он погладил рукой бороду. — Просто я встретил людей, которые чем-то увлекались и делали что-то совершенно бескорыстно. Это неслыханная редкость в нашем материалистическом, эгоистичном мире, где в счет идут только деньги и положение в обществе. Я увлекся этим настолько, что захотел внести свой вклад в общее дело — какие-то доклады, дискуссии и все прочее. Теперь я подхожу ко всему этому с таким же запалом, как и Брехт, который совершает чудеса, продавая рояли — он достиг в этом деле совершенства, чтобы иметь возможность посвящать остальное время летающим тарелкам и женщинам.
— Брехт — холостяк, а вы, кажется, говорили, что у вас есть семья? — несколько иронично напомнила ему девушка.
— Да… — с неохотой признался Хантер. — В Портленде осталась миссис Хантер и двое мальчиков, которые считают, что их папочка слишком много времени проводит среди фанатиков летающих тарелок. А следовательно — пишет слишком мало научных статей и совсем забросил карьеру.
Он хотел добавить, что они теперь наверняка не спят и думают, почему папочки нет дома, когда небо преобразилось, а летающие тарелки перестали быть фикцией, но процессия достигла забитого досками пляжного домика. Он увидел все еще горящую зеленую лампу, а рядом с ней столик с небольшим конвертом, в котором находились программки, пустые кресла, расставленные рядами… Получит ли когда-нибудь Доддси деньги, отданные в залог за эти кресла в прокатном бюро, которое содержали в Окснарде поляки? Он увидел также забытый кем-то плащ, а под ним — картонные коробки, брошенные во время всеобщей суматохи. Невдалеке торчал сложенный зонтик, воткнутый в песок — часть примитивной астролябии, при помощи которой Брехт впервые пытался исследовать движение Странника.
Разглядывая все это на фоне Тихого океана, словно забрызганного огоньками фиолетового и желтого цвета, Хантер почувствовал неожиданный прилив радости и облегчения. Он вдруг понял, почему они, вынужденные убегать от лавины, прогнанные от ворот убежища офицером-службистом, вернулись на это место.
Это место было для них домом — здесь они собрались вместе, здесь они стали свидетелями перемен, которые произошли на небе. Каждый в глубине души чувствовал, что, быть может, это его последний дом.
Ванда, худощавая женщина и Гарри Макхит соорудили из коробок подобие стола.
Войтович и Коротышка опустили на песок кровать с Рагнароком, прикрытым курткой Марго.
Войтович осмотрелся, потом указывая на зонтик, решительно сказал:
— Это, пожалуй, самое подходящее место, если вы не имеете ничего против? — Он адресовал вопрос Профессору, который всю дорогу от Ванденберга шел в молчании рядом с Доддом.
— Это для меня большая честь, — хрипло ответил Профессор.
Они перенесли кровать поближе и Брехт вытащил зонтик из песка. Из-под матраса Войтович вытащил лопату и начал копать могилу.
— Ничего удивительного, что мне всю дорогу что-то давило в бок, — крикнула с террасы Ванда при виде лопаты.
Войтович прервал работу и сказал:
— Вы должны быть благодарны за дармовую езду во время вашего так называемого сердечного приступа.
— Я хорошо знаю, когда у меня случается сердечный приступ! — ответила со злостью женщина. — И хорошо знаю, когда он у меня проходит!
— Пусть будет так, — бросил Войтович через плечо и снова принялся копать.
Песок тихо скрипел под лопатой. Худощавая женщина и Макхит вытирали кружки от песка и ставили их на стол. Остальные смотрели на Луну, появляющуюся из-за Странника, который медленно опускался в океан.
Луна приняла форму деформированного конуса. На ее диске вместо плавных контуров «морей» можно было различить тонкие линии, которые иногда отражали цветной свет Странника. Зрелище было отталкивающее, оно наводило на мысли о коконах с яйцами паука.
«Законы рождения, — думал Фулби. — Белая Дева, оплодотворенная Испаном, возрождается в муках — и будет возрождаться снова и снова. И я не знаю — зачем?»
«Я сожалею, что назвала ее девкой, — думала Марго. — Дон…»
— Ее жених на Луне, правда? — шепнула Рама Джоан Полу. — Так что теперь можете считать ее своей девушкой. Я думаю, что для этого есть все основания.
Войтович выпрямился.
— Глубже копать нельзя, — охрипшим голосом обратился он к Додду, — там вода.
Они подошли к кровати. Додд отцепил поводок от тяжелого толстого ошейника и, посмотрев на Марго, поднял куртку, прикрывавшую тело пса. Девушка отрицательно покачала головой и Додд, грустно улыбаясь, снова прикрыл тело Рагнарока. Вместе с Войтовичем и Брехтом он положил овчарку в могилу. Кошка, лежащая на руках Марго, подняла голову и с интересом рассматривала происходящее.
Висящий над Тихим океаном Странник выглядел так, словно оделся в праздничные одежды. В противоположность деформированной Луне он представлял собой идеальный шар. Желтое пятно с западной стороны планеты исчезло из поля зрения и теперь рисунок на диске напоминал фиолетовую голову чудовища с раскрытой пастью и желтым глазом.
«Волк Фенрис, — подумала Марго. — Теперь, когда Луна находится перед раскрытой пастью, Странник действительно выглядит так, словно пожирает Луну.»
— Он похож на большого пса, который хочет цапнуть прохожего, — задумчиво произнесла Анна. — Мамочка, боги поместили на этом Страннике нашего Рагнарока, так же, как раньше помещали среди звезд греческих героев и нимф.
— Похоже, что так, любовь моя, — ответила Рама Джоан.
Коротышка инстинктивно вытащил блокнот, ручку и с грустью посмотрел на чистый лист. Марго передав Полу кошку, взяла у него из рук блокнот и сделала набросок Странника, похожий на те, которые рисовал сам Додд.
«Змея заглатывает яйцо, — думал Дылда. — А может быть, это просто развилка дорог.»
Войтович быстро засыпал могилу, сначала сухим, а потом мокрым песком. Профессор взял из рук Коротышки поводок, плотно оплел им ручку сложенного зонтика и застегнул наверху. Когда Войтович утрамбовал песок лопатой и отошел в сторону, Брехт глубоко воткнул зонтик в середину могилы.
— Ну вот, Доддси, — произнес он, обнимая Коротышку за плечи, — Мы отметили могилу.
С эстрады к ним донесся зов худой женщины:
— Идите пить кофе, а то остынет!
Дон Мерриам снова оказался в темноте. На этот раз Луна, минуя Странника, отрезала от «Бабы Яги» источник света. Маленький космический кораблик кружился между двумя небесными телами. Он летел быстрее, чем Луна, но еще не перегнал ее.
Солнце, которое заглядывало в кабину, нагрело ее изнутри, но прежде, чем жара стала невыносимой, Луна укрыла «Бабу Ягу» своей тенью.
Однако в кабине было светло — то тут, то там вспыхивал отраженный Луной фиолетово-золотистый свет Странника. В этом свете Дон видел непрестанно кипящие скалы на поверхности Луны — это выглядело, как буря на море, которую наблюдаешь из самолета в звездную ночь.
Находясь в 2560 километрах над Странником — он проверил это при помощи радара — космонавт видел только одну пятую часть планеты. Пролетая над ее поверхностью, по-разному наблюдаемую с Земли, — в виде выщербленного диска, в виде икса, шара, креста Святого Антония и мандалы — Дон видел только желтое пятно на западной стороне и край фиолетовой области. Желтое пятно на востоке и пятна на полюсах находились вне поля его зрения.
Наблюдая за тем, как желтое пятно выплывает с ночной стороны Странника и передвигается на дневную, Дон убедился, что Странник вращается, и ось его примерно параллельна оси Земли.
Он замерил скорость, с которой двигалось желтое пятно, и подсчитал, что полный оборот Странника вокруг своей оси длится шесть часов — другими словами, «день» на Страннике равняется одной четверти земного дня.
Зеленые светящиеся точки на ночной стороне новой планеты исчезали, как только эта сторона повернулась к Солнцу. Возможно, это был какой-то вид флюоресценции, видимой только в темноте.
Более половины огромного желтого пятна занимала черная тень Луны, которая несомненно приняла форму удлиняющегося эллипсоида. Внимательно присматриваясь к ней, Дон заметил, что бледные светло-зеленые огни постепенно показываются на ближайшем краю тени — эти огоньки, невидимые в солнечном свете, явно перемещались вместе с планетой.
Неожиданно он осознал, в какой противоестественной и странной ситуации сейчас оказался — словно маленькая мушка между черной сливой и розовым грейпфрутом в безвоздушном пространстве.
Дон вообразил, что он снова маленький мальчик. Сейчас вечер, ночь заглядывает в окна домика в Миннесоте, а маленький Донни рассказывает на кухне маме: «Ма, я нашел в лесу большую черную дыру. И она проходит на другую сторону Земли, потому что на дне ее видны мерцающие звезды. Я испугался и… когда бежал домой, то увидел за сеновалом большую желто-фиолетовую планету».
Он отогнал воспоминания. Однако ситуация показалась бы ему еще более странной, если бы ему не привелось прожить целый месяц на Луне, а потом еще пролететь сквозь нее на маленьком космическом корабле.
Его внимание снова привлекли белые нити, отходящие из диска Луны. Они вились среди звезд, пока, наконец, не исчезли за фиолетовым краем Странника.
Если нити соединили Луну со Странником, то было бы логичным, чтобы они соединяли ее с полюсом планеты. Если бы они соединялись с экватором, то растянулись бы и лопнули, или — поскольку Луна двигается в три раза быстрее, чем новая планета — оплели бы ее.
«Соединили вместе! Оплели вокруг!»— Дон поймал себя на том, что думает о нитях, как о настоящих, словно два небесных тела — Луна и Странник — были игрушками на новогодней елке.
Но в любом случае, чем являются эти нити?
Дон проследил их взглядом до того места, где они сходились с Луной. «Баба Яга» опередила Луну, но все еще находилась в тени, поскольку вместе с ней заходила теперь за Странника. Черная линия ночи, которую Дон впервые увидел через треснувшую Луну, уже была в поле зрения, отсекая собой фиолетовый край горизонта.
Космонавт потянулся к полке, взял сильный бинокль и навел резкость.
На вытянутой стороне Луны он заметил несколько глубоких шахт-провалов, внутренняя часть которых быстро вращалась по часовой стрелки. Они производили впечатление водоворотов в бурлящем море.
Блестящие белые нити, которые в тени Луны приобрели цвет латуни, уходили в шахты и кружились там с огромной скоростью. Ближе к центру водоворотов нити были несколько толще. На ум невольно приходили ассоциации с торнадо.
Возле каждой шахты светились три или четыре ярко-фиолетовые точки. Дон уже видел такие точки на нитях. Он предположил, что это могут быть генераторы гравитационного поля.
Вывод, который можно было сделать, глядя на водовороты измельчаемой материи и нити, исходящие из них, был прост: лунное вещество, превращенное в пыль, гравий и отдельные большие камни, каким-то образом высасывается и переносится в район северного полюса Странника.
Араб, Пепе и Большой курили на берегу Гудзона, готовые в любую минуту бросить самокрутку в грязную, покрытую слоем мазута воду, если бы кто-то неожиданно подошел к ним.
Но пока все было спокойно. В городе царила тишина, исключительная даже для шести часов утра. Большой бросил, наконец, окурок в воду. Араб тут же прикурил новую самокрутку и все трое снова начали затягиваться сладким дымком.
Глядя на запад, они видели серое небо, далекие волнорезы и склоны Палисадеса. И кроме этого — ничего.
— Она куда-то исчезла, — заявил Большой. — Может быть, уже даже зашла.
Он рассмеялся и направил взгляд в сторону могилы генерала Гранта.
— Как ты думаешь, генерал? — спросил он Араба.
— В реке прибыло воды, адмирал, — ответил Араб, морща лоб, и прикурил третью самокрутку.
— Пожалуй, ты прав, — признал Большой. — Смотрите, братья, вода заливает док!
— Это не док, — презрительно сказал Араб. — Это затопленная баржа!
— Ты сошел с ума!
— Я знаю, куда она исчезла, — неожиданно заорал Пепе. — Этот большой фиолетовый шар не что иное, как дьявольское соединение воздушного шара с подводной лодкой. Сейчас она нырнула и поэтому вода поднялась. Она находится на дне, говорю я вам, и светит в глубине.
Араб и Большой задрожали от возбуждения при мысли о странном явлении, а Пепе схватился за голову и застонал:
— Нет!!! Подождите! Все не так! Это же замороженный атомный взрыв! Сначала производят взрыв, потом замораживают огненный шар. Такой шар плывет себе в воздухе или в воде, а когда полностью растает — бум! Город взлетает в воздух! Смотрите!
Красное солнце на противоположном берегу реки отражалось в окнах домов. Три братца-наркомана мгновенно поверили в выдуманную ими самими атомную бомбу и их охватил панический страх, который никогда еще не мог отогнать ни один наркоман.
— Бежим! — приглушенным голосом кричал Араб.
Они повернулись и пустились со всех сил в сторону Гарлема.
Джейк Лешер презрительно оттопырил губу, посматривая на редеющую толпу. После того, как зашел Странник и занялся серый рассвет, всеобщее возбуждение на Таймс Сквер пошло на убыль. На Манхэттене виднелись развалины, напоминающие груды мусора при сносе дома.
Почти с недоверием, словно все это было только театральным представлением, он вспомнил песенку Сэлли и топот танцующей толпы, освещенной янтарно-фиолетовым светом мощного прожектора, висящего в небе. Он улыбнулся и его глаза широко раскрылись, но он не видел ничего перед собой — его воображение было поглощено новой то ли идеей, то ли мечтой — для Джейка эти понятия были почти равнозначны.
Сэлли неожиданно просунула руку ему подмышку. Прижавшись к Джейку, она с жаром зашептала:
— Бежим! Бежим, пока эта свора опять не добралась до меня. Это только в четырех кварталах отсюда.
— Ох, как ты напугала меня, Сэл, — недовольно пробурчал он. — Мне как раз пришла в голову идея, как заработать кучу денег. А куда мы должны идти?
— Только вчера ты говорил, что никто не в состоянии испугать тебя. Ха-ха! Я забираю тебя на завтрак в квартирку Хьюго Хассельтайна — я и мой маленький ключик. После этого землетрясения я буду чувствовать себя тем безопаснее, чем выше буду находиться. Понимаешь?
— Я понимаю, — кивнул Джейк. — Но, знаешь, в таком случае тебе придется дольше падать.
— Конечно, но, по крайней мере, на меня ничего не упадет. Идем же, хоть на голодный желудок и приходят лучшие идеи.
Небо начало окрашиваться в розовый цвет.

16

Брехт прокашлялся и сказал:
— Я охотно съел бы еще один бутерброд.
— Мы подумали, что надо оставить что-то на обед, — извиняющимся тоном сказала худая женщина, сидящая на другом конце стола.

Предыдущая страница 8 Следующая страница


9 Фриц Лейбер

— Это была моя идея, — робко признался Гарри Макхит.
— Все в порядке, — кивнул Профессор. — Прямо как из «Швейцарского Робинзона». Кто-нибудь хочет виски?
Из кармана плаща он достал полупинтовую бутылку. Ванда презрительно фыркнула.
— Она может пригодиться нам позже, Рудольф, — остановил его Хантер.
Брехт вздохнул и спрятал бутылку.
— Наверное, комиссия общественной безопасности также запретила выпить по второй чашке кофе? — рявкнул он.
Гарри покачал головой и поспешно налил кофе Брехту и другим желающим.
— Рудольф, — обратилась к Профессору Рама Джоан. — Ты задумывался, почему Странник раскрашен в такие странные цвета?
Анна, укутанная найденным плащом, лежала на двух креслах, положив голову на колени матери. Рама смотрела на Странника. Теперь фиолетовая полоска окружала желтую плоскость со всех сторон, что испортило картинку «раскрытая пасть». Желтые пятна на полюсах уменьшались, медленно исчезая из поля зрения. Планета стала похожа на фиолетовую мишень с большим желтым пятном в центре. Тем временем покрытая сеткой трещин Луна, которая имела теперь форму ромба, уже приблизилась к западному краю Странника, заканчивая свой второй круг.
— Я не думаю, что цвета являются естественной особенностью Странника. Скорее всего, это нечто… вроде декорации, — заметила Рама Джоан и на мгновение замолчала. — Если существа на Страннике могли сделать так, чтобы их планета прошла через подпространство, они наверняка могут украсить ее так, чтобы она была, по их мнению, привлекательной и оригинальной. Пещерные люди не разрисовывали свои дома снаружи, а мы делаем это.
— Это хорошая мысль, — сказал Брехт и даже причмокнул губами. — Модная двухцветная планета! Пускай нам завидуют соседи из ближайшей галактики!
Войтович и Гарри Макхит неуверенно рассмеялись.
«Постепенно они начинают ценить красоту Испана», — думал Дылда.
— Если бы мы дошли до такого уровня развития, — произнес Хантер низким, ломающимся от напряжения голосом, — не имело бы смысла использовать для передвижения естественные планеты. Мы проектировали бы их и строили сами — такие, какие лучше всего подходили бы для путешествий.
Он некоторое время молчал, а потом добавил:
— О, боже! Это же чистой воды безумие…
— Нет! — возразил Профессор. — Гораздо проще воспользоваться уже готовой планетой. Заполнить ее внутренности складами, спальнями, генераторами и еще черт знает чем! Конечно, для этой цели нужна была бы дьявольски совершенная технология… разные там подъемные механизмы…
— Только в том случае, если они не открыли принцип антигравитации, — вмешалась Рама Джоан.
— Ох, — вздохнул Войтович.
— Ты очень умная, мамочка, — сонным голосом произнесла Анна.
— Вращающаяся планета без гравитации, — заметил Хантер, — должна быть довольно хитро сконструирована. Чтобы центробежные силы не разорвали ее на части.
— Ты ошибаешься, — заявил Брехт, — масса и ускорение перестали бы существовать.
Пол откашлялся. Он сидел рядом с Марго. Сняв плащ, он прикрыл им девушку. Сейчас он охотно обнял бы ее, хотя бы для того, чтобы самому немного согреться. Но на такой шаг было очень трудно решиться.
— Если бы у них действительно была настолько развитая цивилизация, они, пожалуй, старались бы не нанести вреда и не мешать жизни на обитаемых планетах, к которым они пожаловали в гости. Не так ли? — поинтересовался Пол, после чего неуверенно добавил: — Я говорю так, словно существует какая-то благородная галактическая федерация, или как ее еще можно назвать?
— Космическая Служба Благополучия, — язвительно заметил Профессор.
— Да, молодой человек, вы совершенно правы, — решительно сказала Ванда, а худощавая женщина, сжав губы, утвердительно кивнула головой. — Наша основная обязанность — это забота и внимательное отношение к особым формам жизни.
— А фирма «Дженерал моторс» тоже считает это своей основной обязанностью? — поинтересовался Хантер. — И генерал Мао?
Рама Джоан насмешливо улыбнулась и обратилась к Полу.
— Когда вы едете в автомобиле, то все ли предусмотрено, чтобы не задавить кота или собаку? — спросила она. — Все ли муравейники обозначены в вашем саду?
— Ты все еще считаешь, что там дьяволы, да? — подал голос Брехт.
Рама Джоан пожала плечами.
— Дьяволом может быть каждый, кто упрямо стремится к своей цели, если она входит в противоречие с тем, к чему стремимся мы!
— Значит, езда на автомобиле означает зло?
— Может быть. Не забывайте, что в мире полно водителей, которые рискованной ездой стараются выразить свою личность.
— Даже если такой машиной является планета? — спросил Пол.
Рама Джоан утвердительно кивнула.
— Гм… лично я предпочитаю выражать свою личность обнаженным телом, — заявил Профессор и плутовски улыбнулся.
Марго, обнимая Мяу, спавшую у нее на коленях, вмешалась в разговор:
— Когда я веду машину, то вижу любого кота, пусть он находится от меня за три квартала! Кот — это тоже человек! Поэтому без Мяу я ни за что не вошла бы в Ванденберг, даже если бы к нам отнеслись более внимательно.
— Но всегда ли человек является человеком? — с улыбкой спросил Хантер.
— Вот в этом я не уверена, — вынуждена была признать Марго, морща нос.
Ванда снова фыркнула.
— Я надеюсь, — невинно вмешалась Рама Джоан, — что, когда дела приобретут… ну, скажем, худший оборот, ты не будешь жалеть, что отвергла предложение майора и осталась с нами. Ты вполне могла воспользоваться предоставившейся возможностью.
Неожиданно вскочил Войтович.
— Смотрите! — крикнул он и указал на огоньки фар, мерцающие на пляже.
Они услышали приближающееся рычание двигателя.
— Должно быть, майор Хэмфрейс изменил свою точку зрения и посылает кого-то к вам, Пол, — заявил Хантер.
— Нет, машина подъезжает с противоположной стороны, — покачал головой Профессор.
— Да, кто-то едет сюда со стороны шоссе. Наверное, объехал пляж, — добавил Войтович.
Свет фар пошел по дуге, на мгновение погас, затем снова вспыхнул. Ослепленные светом люди не могли рассмотреть машину, хотя уже светало.
— Кто бы это ни был, он обязательно забуксует в таком песке, — заявила Марго.
— Если будет ехать с такой скоростью, то не застрянет, — сказал Войтович.
Автомобиль ехал прямо на них, словно водитель хотел разбить машину о террасу. Однако метрах в пятидесяти от домика двигатель перестал работать. Машина остановилась. Фары погасли.
— Это фургончик Хиксонов! — воскликнул Кларенс Додд.
— А вот и сама мадам Хиксон, — кивнул Брехт, увидев, как фигурка в брюках и свитере выскакивает из машины и бежит в их сторону.
Войтович, Хантер и Макхит поднялись и направились ей навстречу.
— Помогите, Рей Хэнкс, кажется, сломал ногу, — произнесла мадам Хиксон, пробегая мимо них, и поспешила к террасе.
Еще несколько часов тому назад это была ухоженная, элегантная женщина. Теперь же лицо и руки у нее были испачканы, брюки и свитер вымазаны грязью, волосы растрепались. Она тяжело дышала, широко открывая рот, с подбородка капала кровь.
— Шоссе заблокировано с двух сторон, — сказала она, судорожно хватая воздух. — Мы потеряли остальных. Может, они погибли… Похоже, что рушится весь мир. О, боже! У вас есть что-нибудь выпить?
— Ну, вот ты и накаркал, — обратился Брехт к Хантеру. Он достал бутылку виски, налил приличную порцию в пустую чашку и потянулся за водой, чтобы развести. Однако сделать этого он не успел, так как миссис Хиксон, все еще дрожа, схватила чашку и одним глотком опорожнила ее, скривившись от неприятного вкуса.
Брехт крепко обнял ее.
— А теперь, расскажите все по порядку, — сказал он. — С самого начала.
— Мы откопали три машины — Ривиса, нашу и микроавтобус Вентчеров. В фургоне с нами ехал еще Рей. Когда мы добрались до шоссе, оказалось, что оно совершенно пустое. Это должно было предостеречь нас, но мы тогда только обрадовались. Боже! Ривис повернул на север. Мы поехали в направлении Лос-Анджелеса, вслед за микроавтобусом. Несмотря на помехи, мы все же поймали две станции. Но были слышны только отдельные слова. Что-то о большом землетрясении в Лос-Анджелесе и какие-то советы: выключить свет, закрыть воду и тому подобное. Нам приходилось все время объезжать осыпи и валуны. На дороге не было ни одной машины.
Микроавтобус ехал далеко впереди нас. Шоссе тянулось по обрыву над морем.
— И вдруг асфальт пошел волнами, — продолжала миссис Хиксон, зябко передернув плечами, — прямо так, безо всякого предупреждения. Автомобиль начал качаться, словно корабль на волнах океана. Дверца открылась и Рей выпал. А я ухватилась за Билла, который совершенно белый сидел за рулем, и отчаянно жал на тормоза. Скалы начали наклоняться. Огромный валун свалился прямо перед нами и срезал в обрыв добрых три метра шоссе. Я помню, что прикусила язык. Билл остановил машину. И тут же все стало еще хуже. Если раньше в воздухе было полно пыли, то сейчас на нас хлынула масса воды — огромные валуны падали в море и нас полностью накрывало волнами. Во рту чувствовалась пыль, соль, кровь.
А потом все-все затихло. Шоссе перестало колебаться. Оно было завалено, обломки лежали у самого бампера нашей машины. Не знаю, удалось ли бы нам взобраться на насыпь и перебраться на другую сторону. Но у нас было такое намерение, мы хотели выяснить, что случилось с микроавтобусом… Засыпало его, или он успел благополучно уехать? И тогда земля снова затряслась. Падающий валун чуть не попал в меня. Следующий с грохотом прокатился в нескольких метрах. Билл крикнул, чтобы я вернулась в машину, а сам стал показывать, как я должна сдавать назад, чтобы объехать завалившие дорогу камни и груды песка. Он с трудом мог говорить, непрерывно кашлял и проклинал все на свете.
И тут мы услышали человеческий голос. Кто-то страшно ругался… но уже на нас. Это был Рей. Мы совершенно забыли о нем. Нога у него была сломана выше колена, и нам пришлось уложить его на брезент, чтобы донести до машины. Я села рядом с ним. Билл завел мотор и мы повернули назад.
Осыпей на дороге стало больше, но нам, слава богу, удалось проехать. Шоссе по прежнему было пустым. Ни одной встречной машины! Возле первой же телефонной будки Билл остановился, но телефон не работал. По радио были слышны только атмосферные помехи. И нам показалось, что сквозь адский треск раздалось одно-единственное слово — пожар!
Мы поехали дальше, мимо дороги, ведущей сюда, но и там не проехать — дорога завалена. И ни одной живой души. Ни одного огня, кроме этого ужаса на небе.
И мы вернулись сюда. У нас не было другого выхода.
Она тяжело дышала.
— В каком состоянии дорога через горы Санта-Моника? — спросил Брехт. — Я имею в виду главную автостраду, — добавил он.
— Дорога? — миссис Хиксон посмотрела на него с недоверием. А через секунду уже истерически смеялась. — Идиот, кретин, эти горы кипели, словно жаркое на плите!
Брехт встал и закрыл ей рот рукой. Сначала она попыталась вырваться, потом голова ее бессильно упала. Ванда и худощавая женщина отвели миссис Хиксон на другой конец террасы. Рама Джоан пошла за ними, но прежде попросила Марго пересесть на ее место, чтобы Анна, которая тихо, как мышка, присматривалась ко всему, могла положить ей голову на колени.
Пол обратился к Брехту:
— Странно, почему другие автомобили не застряли на этом отрезке?
— Наверное, они быстро убрались оттуда при первых небольших толчках, — ответил Брехт. — А потом советовали всем встречным водителям повернуть назад. Но все равно должны были найтись упрямцы, которым на все наплевать.
— Эй, принесите сюда кровать! — крикнул Хантер. — Вынесем Рея из машины, а потом поедем к завалу.
Араб, Пепе и Большой, запыхавшиеся и дрожавшие после безумного бега мимо мрачных корпусов генерала Гранта, с облегчением вздохнули, когда заметили, что они находятся недалеко от негритянско-латиноамериканского района, и шатаясь от усталости, медленно направились по Сто Двадцать Пятой Авеню, на восток.
Тротуары, забитые народом еще два часа назад, теперь были пустынны. Только разбросанные, помятые пластиковые стаканчики, бумажные сумки, пустые бутылки от тонизирующих напитков и спиртного свидетельствовали о недавнем присутствии здесь толпы. Все автомашины были припаркованы у обочин, двигатели двух зачем-то еще работали, выплевывая из выхлопных труб клубы голубоватого дыма.
Посмотрев на восток, трое братьев-наркоманов сощурили глаза от солнечного света, но, как они уже поняли, длинная улица, ведущая к сердцу Гарлема, была совершенно безлюдной.
Сначала, кроме топота их ног и глухого ворчания работающих двигателей двух автомашин, были слышны только замогильные звуки, издаваемые невидимыми радиоприемниками. Судя по тону, это были неслыханно важные известия, но из-за треска и помех, слова были неразборчивы — тем более, что их заглушало далекое тревожное завывание сирен и клаксонов.
— Куда все подевались? — шепотом спросил Большой.
— Это ядерная атака! — заявил Пепе. — Русские пошли ва-банк! Поэтому все попрятались в подвалах и бомбоубежищах! Идем домой! — А потом голосом, напоминающим волчий вой, крикнул: — Огненный шар выходит из воды!
— Нет, — тихо возразил Араб. — Когда мы были возле реки, настал судный день. Старый проповедник оказался прав. Всех повязали и утащили прямиком в небесную кутузку — бедняги даже не успели выключить двигатели, не говоря уж о приемниках. Остались только мы.
Они взялись за руки и на носочках, чтобы производить как можно меньше шума, направились дальше, вверх по улице.
Сэлли и Джейк бесшумно вышли из маленького алюминиевого лифта, на котором проехали последние три этажа. Они стояли в полумраке, а падающие через окно лучи Странника освещали огромное пианино. Под ногами у них простирался толстый пушистый ковер.
— Есть здесь кто-нибудь? — позвала Сэлли.
Двери лифта с легким шипением начали закрываться, но девушка придержала их, и вставила в проем маленький столик с серебряной крышкой.
— Что ты делаешь? — удивился Джейк.
— Не знаю, — ответила она. — Мы услышим звонок, если кто-нибудь захочет войти сюда.
— Подожди минутку. Ты уверена, что Хассельтайна нет дома?
Сэлли пожала плечами.
— Я осмотрюсь, а ты пока узнай, что есть в холодильнике. Только держи лапы подальше от серебряных вилок. У тебя кишки, наверное, уже марш играют?
Словно мышь, которая привела свою подругу на пир, девушка повела парня на кухню.
В маленькой пивной в Северне, около Портшеда, в которую направился Дэй Дэвис, чтобы отработать задолженность самому себе в выпивке (ведь он не пил целое утро!), он со злорадной радостью слушал приходящие по радио отчеты о Страннике. Время от времени он цветисто комментировал их, добавляя собственные наблюдения, чтобы развеселить собутыльников, которые, однако, недооценивали его усилия.
— Фиолетовая с оттенком придымленного янтаря? — кричал он во весь голос. — Это большая американская реклама, написанная рукой звезд. Да, парни, реклама виноградного сока и безалкогольного пива.
Или:
— Это святой супервоздушный шар, мои милые, присланный русскими. Он взорвется над Чикаго, потому что там царит безмолвие, и завалит самое сердце Америки листовками с наисвятейшим Манифестом Маркса!
Известия с другой стороны Атлантики приходили телеграфным путем, как заявил ироничный голос по радио, поскольку необычно сильные магнитные бури на западе вызывали помехи в приеме радиопередач.
Дэй очень жалел, что Ричард Хиллэри уехал — эти высокие бредни довели бы такого человека, как он, до бешенства; человека, который не терпит космических полетов и научно-фантастической литературы. Кроме того, Хиллэри лучше бы понял изысканные остроты валлийского поэта, нежели мрачные жители Сомерсета…
Однако, когда он выпил два бокала и услышал в докладах упоминание о потрескавшейся Луне — диктор говорил все более ироничным тоном, но теперь в его голосе слышались нервные, почти истеричные нотки — у него исчезло хорошее настроение. Он прекратил упражняться в остроумии и гневно крикнул:
— Можно подумать, что эти чертовы янки хотят украсть у нас Луну! Похоже, они не знают, что Лона уже давно принадлежит Уэльсу? Если только они сделают ей что-нибудь плохое, мы приплывем к ним и сотрем в порошок этот их Манхэттен!
Отозвалось несколько голосов:
— Заткнись, пьянчуга, мы хотим послушать!
— К черту этого валлийского болтуна!
— Да это же большевик!
— Не наливайте ему, он уже пьян!
Последние слова были адресованы владельцу пивной.
— Трусы! — во весь голос закричал Дэй. Он схватил со стола кружку и начал размахивать ею, словно кастетом. — Если вы не поддержите меня, то я вас всех оболью!
Дверь открылась и на фоне легкого тумана появилась кошмарная фигура, напоминающая пугало, одетая в комбинезон и непромокаемую шляпу с широкими полями.
— Передают по телевидению или по радио что-нибудь о приливах? — поинтересовался этот упырь. — До отлива еще два часа. А вода в канале уже быстро опускается. Я не видел ничего подобного даже во время равноденствия, когда дует восточный ветер. Можете убедиться сами! Если так пойдет дальше, то в полдень весь канал будет сухим!
— Вот и прекрасно! — крикнул Дэй и в то время, как другие направились к двери, позволил хозяину отобрать у себя кружку. Он оперся о стойку бара и закричал во весь голос:
— Ладно! Я оставляю вас и отправляюсь пешком до Уэльса. Все восемь километров я пройду пешком по руслу Северна. Видит бог, я сделаю это!
— Мы поставим тебе крестик на дорогу, — пробормотал кто-то, а какой-то остряк добавил:
— Если ты хочешь добраться до Уэльса, иди немного на восток, держась берега реки Северн. Но тебе придется преодолеть отнюдь не восемь километров, а все восемнадцать! Прямо перед нами Монмут, парень, а это не Уэльс.
— Для меня Монмут — это Уэльс и пусть черти возьмут этот проклятый договор 1535 года! — заорал Дэй, опираясь головой на буфет. — Отправляйтесь пялиться на этот чудный отлив. Я говорю, что американцы сначала уничтожили Луну, а теперь, сволочи, крадут у нас океан!
— Джимми, соединись с ретранслирующей станцией, — приказал генерал Спайк Стивенс. — Скажи, что картинка идет волнами. Пусть внимательнее следят за сигналом.
Четверка наблюдателей в подземном командном пункте сидела перед правым экраном, не обращая внимания на второй монитор, на котором уже более часа были видны только вибрирующие полосы помех.
На картинке, передаваемой с острова Рождества, был виден диск Странника и заходящая за него Луна. Однако теперь и на этом экране начали возникать помехи.
— Я стараюсь, сэр! Но ничего нельзя сделать. Связи нет, — ответил капитан Джеймс Кидли. — Радиосвязь нарушена. Остались, правда, кабельно-релейная сеть и волноводы, но даже эти…
— Но ведь мы — ставка!!!
— Мне очень жаль, сэр, но…
— Немедленно соедини меня со штабом!
— Господин генерал, связи нет…
В эту минуту пол задрожал, раздался громкий треск. Свет замигал, погас и снова зажегся. Помещение вздрогнуло. Посыпалась штукатурка. Снова погас свет и только правый экран бледно светился.
Неожиданно звездочки помех исчезли с монитора и весь экран заняло изображение огромной кошачьей головы с торчащими ушами и оскаленными клыками. Это выглядело так, словно черный тигр заглянул в телескоп, помещенный в беспилотном спутнике, подвешенном в 36800 километрах над Тихим океаном. Некоторое время изображение оставалось неизменным. Потом картинка снова пошла волнами и экран погас.
— Боже! Что это было? — воскликнул в ужасе генерал.
— Ты тоже видел? — подполковник Мэйбл Уоллингфорд истерично рассмеялась.
— Заткнись, идиотка! — завопил генерал. — Джимми!
— Это случайное расположение помех, сэр… — голос молодого офицера дрогнул. — Пятна, сэр. Иного просто не может быть!
— Тише! — приказал всей тройке полковник Грисволд. — Послушайте!
До их слуха явственно донесся шум плещущейся воды.
На «Принце Чарльзе» радиопомехи в эфире заставили волноваться всех.
Как повстанцы, которые овладели трансатлантическим лайнером, так и члены старой команды безуспешно пытались передать при помощи коротковолнового передатчика известие о захвате судна — первые своим революционным вождям, вторые — британскому военному флоту.
А в пяти тысячах километрах к северу от них Вольф Лонер раздумывал о том, как хорошо, что у него нет ни газет, ни радио, и сожалел, что вскоре его яхта доплывет до Бостона.
Магнитное поле Странника, значительно более сильное, чем земное, вносило помехи в функционирование чутких к его наличию радиоустройств. Однако, кроме мощного магнитного поля, Странник направил на обращенную к нему сторону Земли странные лучи, которые, прорвавшись через пояс Ван Аллена, наполнили атмосферу Земли огромным количеством несвязанных протонов и электронов.
Мощное непосредственное воздействие стало еще больше, когда Луна вышла на орбиту вокруг Странника и начала распадаться. Это вызвало сильнейшую ионизацию атмосферы и ряд других, менее заметных последствий, наиболее ощутимым из которых была невозможность электромагнитной связи в стратосфере и в низких слоях атмосферы.
Когда ночь и Странник передвинулись на запад, а вернее, тогда, когда Земля сама двинулась к ним, вращаясь в восточном направлении, радиопомехи охватили весь мир — словно катастрофический туман, который отрезал страну от страны, город от города, человека от человека.

17

В то время, как новоиспеченная санитарная бригада, состоявшая из Брехта, Рамы Джоан и Дылды, отправилась помочь Рею Хэнксу, Кларенс Додд собирал добровольцев, чтобы откопать засыпанные автомобили. Четверо мужчин подтолкнули фургончик, и машина без особого труда двинулась по песку, но как только они сели в нее, машина опять забуксовала. В конце концов Хиксон, Коротышка и Макхит поехали в машине, а Пол, Хантер и Войтович пошли пешком.
Когда они были на полпути к цели, им навстречу уже бежал Макхит, он нес шины и бинты из аптечки откопанной машины Доддси.
— Не загони себя, парень! — крикнул ему вслед Войтович. — Это же не стометровка!
— Парнишка переутомился, — объяснил он Полу. — Я отвечаю за него перед его тетушкой.
Они пришли на место, помогли Доддси и Биллу Хиксону разгрузить багажник Коротышкиного автомобиля и загрузить фургончик. В машине действительно обнаружилось невероятное количество полезных вещей: коробки с едой и имбирным пивом, одеяла, две кожаные куртки, маленькая палатка, брикеты древесного угля, керосин, примус и даже подзорная труба с семикратным увеличением. Хантер тут же направил ее на Странника, но линзы только удлинили фиолетовые и желтые полосы, однако он с ужасом отметил, что трещинки на Луне расширяются прямо на глазах.
Из автомобиля Доддси они достали два мачете (Пол тихо рассмеялся при мысли о романтизме ситуации), два старых военных карабина и патроны, более того, — три двадцатилитровых канистры и кусок резинового шланга, с помощью которого они перелили бензин из баков засыпанных автомобилей в бак фургончика и до краев наполнили канистры.
Войтович взял карабин, сделал «на плечо»и крикнул:
— О боже! Я снова в армии! Вперед, марш! Я иногда люблю подурачиться, — искренне признался он Полу.

Предыдущая страница 9 Следующая страница


Странник 10

Тяжело груженый фургончик два раза застревал в песке, но все же счастливо докатился до пляжного домика. Хиксон даже лихо развернулся и элегантно подъехал к домику так, чтобы задний борт машины можно было опустить прямо на террасу.
Брехт присмотрелся к сокровищам и прокомментировал:
— Я вижу, Доддси, что у нас здесь есть все, что необходимо человеку на первый случай. Не хватает разве что спиртного… и воды, — добавил он через мгновение. Читая надпись на банке с имбирным пивом, он неодобрительно покачал головой.
— Зато есть большие запасы барбитуратов и декседрина, — ответил Коротышка.
— Это не одно и тоже, — вздохнул Брехт. — Не нравится мне это свинство. Вот если бы у тебя был, например, мескалин, пейотль, или на худой конец, немного марихуаны…
Ванда с возмущением посмотрела на него. Макхит нервно рассмеялся. Войтович подмигнул Профессору и серьезно сказал:
— Он шутит, Гарри.
Брехт широко улыбнулся и обратился к худощавой женщине:
— Налейте нам еще кофе, Ида. Хиксоны наверняка очень проголодались, да и мы, думаю, охотно согласились бы выпить по стаканчику кофе и съесть по бутерброду. Доддси привез много кофе, так что можно уже не экономить. А, кроме того, надо освободить термос для хранения воды. За домиком в баке — питьевая вода, я проверял. Некоторые думают, что я потребляю только спиртное, но должен заметить, что время от времени мне все же необходима вода.
Предложение выпить кофе было принято единогласно. Все так устали, что с удовольствием перешли с песка на террасу. Посредине они поставили складную кровать, на которой лежал Рей Хэнкс. Его забинтованная нога выглядела сейчас, словно плохо отремонтированная канализационная труба. Раненый получил в виде лекарства остатки виски Брехта и теперь относительно спокойно переносил боль. Дылда положил свои ладони на ногу Рея, он утверждал, что его прикосновения обладают целительной силой.
Ида сначала подала кофе Хиксонам, которые сидели, обнявшись. Они посмотрели друг на друга и серьезно чокнулись кружками. Всех охватило торжественное настроение. Они сосредоточенно начали прихлебывать кофе. Как и предвидел Хантер, каждый из собравшихся здесь по особому относился к этой террасе, словно она была его домом, и боялся той минуты, когда его необходимо будет покинуть. Здесь, на пляже, не было гор, которые могли обрушиться, домов, которые могли рухнуть или сгореть, газовых трубопроводов, которые могли лопнуть и взорваться желтым пламенем, проводов, которые могли оборваться и осыпать землю ослепительным снопом искр. Правда, пляжный домик, и вместе с ним сама терраса немного перекосились после землетрясения, но сейчас на это никто не обращал внимания.
Здесь не было чужих, которые бы указывали им, что надо делать, практически не было жертв, которых требовалось непрерывно спасать. Помехи в эфире не позволяли слушать последние известия о катастрофе, заглушали приказы и запреты, многочисленные указания полиции, Красного Креста и Гражданской Обороны. Так что лучше всего было бы остаться здесь и просто сидеть, наблюдая за Странником, который все ниже опускался над Тихим океаном. Диск этой неизвестной планеты теперь представлял собой фиолетовую голову атакующего быка — желтая середина мишени скрылась наполовину, зато с другого бока появилась большая желтая плоскость. Случайно, а может быть, даже преднамеренно, две маленькие овальные точки создавали глаза быка. Коротышка отставил чашку и начал рисовать.
— Эль торо! — прокомментировала Марго.
— Голова осьминога! — возразила Рама Джоан. — Жители Крита именно таким образом рисовали ее на вазах.
— Однако через три-четыре часа мы должны будем уехать отсюда, — неожиданно сказал Профессор, словно прочел по глазам собравшихся непроизнесенную вслух мечту — навсегда остаться здесь, на пляже.
— Прилив! — пояснил он.
Хантер предупреждающе посмотрел на него и Брехт поспешно добавил:
— Я прошу понять меня правильно. В этот момент нам ничего не грозит. Даже наоборот. Время между отливом и приливом составляет здесь около десяти часов, а это значит, что отлив начнется примерно через четыре часа после того, как Луна дойдет до зенита. Другими словами, через час будет максимальный отлив. Видите, как далеко стоит вода? Так что у нас есть много времени для отдыха, которым я собираюсь воспользоваться.
— Не понимаю, Рудольф. Что за прилив? — спросил Войтович.
Хантер нахмурился и покачал головой.
— Росс! — сказал Брехт. — Именно теперь, когда нам ничего не грозит, нужно посмотреть правде в глаза.
А потом, обращаясь к Войтовичу, твердо произнес:
— Вы знаете, что Луна, вернее, масса Луны, вызывает приливы? Хорошо, теперь у нас там еще и Странник. Он находится на той же высоте, что и Луна, так что можно допустить, что ритм приливов будет похожим.
— Вот это хорошо, — улыбнулся Войтович. — А то на мгновение мне стало страшно.
Остальные смотрели на Брехта — им было не до смеха. Профессор вздохнул и продолжил:
— Однако, судя по скорости, с которой Странник притянул Луну, можно допустить, что у него такая же масса, как у Земли, другими словами — в восемьдесят раз большая, чем масса Луны.
Воцарилась тишина. Слово «восемьдесят» повисло в воздухе, словно скала, которая с каждой минутой становилась больше и тяжелее. Только на Дылду и сопровождающих его женщин это не произвело никакого впечатления. Хантер с беспокойством наблюдал за реакцией остальных. Рама Джоан, чьи колени снова служили подушкой для спящей дочери, неожиданно лучезарно улыбнулась Брехту. Миссис Хиксон подняла руку, словно хотела возразить, но муж снова обнял ее и серьезно кивнул Брехту. Пол последовал его примеру и наконец-то позволил себе обнять Марго. Коротышка спрятал блокнот в карман и сложил руки на груди.
Профессор стоял задумавшись и с грустью улыбался им.
Гарри Мак-Хит наконец облек в слова немой вопрос, занимавший всех.
— Это значит, что прилив произойдет в то же самое время, только будет… в во се мь де ся т р аз си ль не е ?
— Этого он не говорил! — горячо воскликнул Хантер. — Рудольф, ты не принимаешь во внимание фактор времени. Мы в любом случае можем рассчитывать на один спокойный день. Кроме того, приливы — это резонансное явление. Нужно время, чтобы океанические волны начали колебаться с большой амплитудой.
— Может быть, и так, — ответил Рудольф. — Однако, — он говорил все более решительным тоном, — эта планета находится над нами и наши рассуждения никак не могут изменить ее массу. Вы ведь видите, что она сделала с Луной! Займет ли это семь часов, или неделю, так или иначе огромный прилив наступит, а когда это произойдет, я буду себя чувствовать в безопасности только на вершине горы Моники, — объяснил он Хиксонам. — И в се же , — тут он повысил голос, — е сл и ч ел ов ек у пр ед ст оя т с ер ье зн ые ис пы та ни я , о н до лж ен со бр ат ь в се си лы … так, как это сделаю я через несколько секунд. Если кто-то хочет терять энергию на пустую болтовню — пожалуйста, мне это не мешает.
Он вытянулся на четырех креслах, прикрыл рукой глаза и вскоре громко, почти театрально захрапел.
Во второй раз облетая вокруг Странника, Дон Мерриам неожиданно осознал, что само присутствие в космосе этой необычной планеты может угрожать Земле. Ведь могут произойти землетрясения и огромные океанические приливы, хотя он не был уверен в том, как быстро это начнется — а также… нет, невозможно, чтобы с такого расстояния Странник расколол Землю на части. И все же, Дон пожалел, что не может посмотреть на Землю через бинокль и убедиться в том, что ей ничего не грозит.
Он решил, что сделает все возможное, чтобы предупредить Землю об опасности, несмотря на то, каким бы безнадежным не казалось это занятие. Включив радиопередатчик, он начал вызывать основную базу Лунного Проекта. Один раз ему показалось, что донесся ответ — но уже через мгновение он не был в этом уверен.
На ум постоянно приходила странная мысль — а не подслушивает ли его какое-нибудь существо на крапленом зеленью полушарии этой странной планеты?
Если на пляже под Лос-Анджелесом еще царила ночь, то на Манхэттене, где находились Араб Джонс и его братцы-наркоманы, солнце уже светило высоко в небе. Линия дня и ночи передвигалась на запад в своем обычном темпе — тысяча сто двадцать километров в час — и теперь проходила через Скалистые Горы. Над плоскогорьем Асы Голкомба занимался рассвет.
Около площади Рузвельта Араб указал на крыши и закричал:
— Они там!
Большой и Пепе посмотрели наверх. На низких крышах домов роились люди, что отчасти объясняло загадку, почему на Сто Двадцать Пятой улице было так пусто. Несколько человек смотрели с крыш вниз, некоторые горячо размахивали руками и что-то кричали.
Однако нельзя было разобрать ни слова, поскольку все заглушал звук работающего мотора брошенного такси, которое стояло так близко, что Большой оперся об его раскрытую дверцу, чтобы удержать равновесие.
— Безумцы, они думают, что на крыше бомба их не достанет, — рассмеялся Пепе, задирая голову. — Неужели они до сих пор не знают, что бомбы падают сверху, а не снизу?
— Ты в этом уверен? — поинтересовался Большой. — А тот огненный шар, выскакивающий из реки?
— Они ждут чудесный огненный шар! — громко крикнул Араб, вытянутой рукой указывая на крыши. — Это уже трупы, а не люди! Музей восковых фигур на крышах! Весь Нью-Йорк!
Когда он заговорил о восковых фигурах, то почувствовал какое-то странное беспокойство. Он перестал притворяться, что боится, потому что неожиданно его охватил настоящий страх, а мысль, что в пятнадцати метрах над головой эти темные, живые восковые мумии наблюдают за ним, что-то кричит ему и зовут к себе, становились все невыносимее.
— Бежим! — крикнул Большой. — Он влез в такси на место водителя. — Я убираюсь отсюда!
Араб и Пепе сели сзади. Такси резко тронулось с места, дверь захлопнулась сама, а рывок вжал людей в холодную кожаную обшивку сидения. Большой направлялся на запад и, набирая скорость, объезжал брошенные на дороге автомашины.
Переполох, охвативший подразделения нью-йоркской полиции и пожарников, мешая приготовлениям, которые быстро и исправно предприняли они перед лицом катастрофы, был вызван несколькими причинами: преувеличенными донесениями о наводнении в Хелл Гейте и уничтожении медицинского центра на Бродвее землетрясением, бестолковыми указаниями, высылаемыми из подземного центра новой системы координации между отделами, отказом компьютера, в котором вода вызвала короткое замыкание, и фальшивым донесением о беспорядках у спортивного центра.
Но нервы тоже сыграли здесь не последнюю роль — панический страх в соединении с бравым желанием совершать героические деяния; словно именно к Страннику относились извечные суеверия о лунном свете, доводящем людей до безумия. На всем западном полушарии — в Буэнос-Айресе и Бостоне, в Вальпараисо и Ванкувере — случились странные бессмысленные происшествия.
В трех кварталах к западу от Ленокса Большой Бенджи выжал газ до отказа, потому что они услышали завывание сирен. Сначала наркоманы не могли понять, откуда идет завывание, но знали, что оно приближается, потому что с каждой минутой становится все громче.
Когда такси проезжало по Восьмой Авеню, хриплый вой усилился и в нескольких десятках метрах перед собой три приятеля увидели мчащиеся в их сторону две полицейские машины, а за ними еще две, с мигающими красными огоньками на крыше.
Большой добавил газу. Сирена должна была бы затихнуть на несколько секунд, когда здания отделили такси от представителей закона. Но она не утихла. Наоборот, вой стал еще громче.
Посреди следующего перекрестка стояла разбитая машина. Большой намеревался объехать ее справа. С юга, от Седьмой Авеню, выскочило два лимузина — полицейская машина и автомобиль коменданта пожарной службы. Первый направился влево от развалюхи, второй — вправо. Большой вдавил в днище педаль газа, и не сворачивая с определенной им самим трассы, пересек Седьмую Авеню за лимузинами, прямо перед капотом огромной пожарной машины, которая мчалась за ними. Пепе увидел огромный красный капот и перепуганное лицо водителя так близко, что сам в испуге закрыл глаза.
Прежде чем такси доехало до следующего перекрестка, на дорогах показались новые красные и черные автомобили, мчащиеся на север. Сверлящее рычание сирен доводило до умопомрачения.
Если бы братцы-наркоманы не были так одурманены марихуаной, то они наверняка осознали бы, что вереница пожарных и полицейских машин не имеет к ним никакого отношения, что автомобили вовсе не собираются останавливаться на Сто Двадцать Пятой Авеню, а будут мчаться дальше на север Манхэттена.
Но Пепе, Араб и Большой считали, что это их преследуют и полиция и пожарники. Пепе боялся, что полиция сделает их козлами отпущения, и обвинит в том, что они подложили бомбу с целью уничтожения Манхэттена — они обязательно обыщут их, и если даже не найдут взрывчатки, то обвинят их за ношение обычной газовой зажигалки.
Араб думал, что полиция обязательно запихнет их на ближайшую крышу и привяжет там среди скалящих зубы восковых мумий.
Большой думал, что полиция просто узнала — наверняка при помощи телепатии — что они курят слишком много травки. Он нажал на тормоза и остановил машину перед Леноксом. Все вышли.
Темный вход в метро искушал, словно пещера или нора — манил призрак безопасности, которую ищут все испуганные создания. Они обошли белый деревянный барьер, который загораживал вход, и быстро сбежали по ступенькам. Будка билетера была пуста. Они перелезли через вертушку. В подземелье стоял освещенный поезд с открытыми дверями, в вагонах никого не было. На станции горел свет, но ни на этом перроне, ни на следующем не было ни единой живой души. Поезд тихо сопел, и когда вой сирен снаружи затих, это был единственный звук на пустой станции.

18

Никто, кроме Рамы Джоан, не последовал примеру Профессора, который, желая прибавить другим бодрости, громко храпел, но даже он через полчаса поднял голову: его заинтересовала дискуссия Пола и Хантера о том, по какой орбите отныне будут двигаться Земля и Странник.
— Я уже просчитал это, приблизительно, конечно, — вмешался в разговор Профессор. — Принимая за основу, что у них идентичная масса, они будут вращаться вокруг точки, лежащей между ними. Таким образом, месяц будет длиться около девятнадцати дней.
— Я думаю — значительно короче, — возразил Пол. — Ведь невооруженным глазом видно, что Странник двигается по небу очень быстро.
Он показал на странную планету, сейчас заливающую собравшихся людей пурпурным и апельсиновым светом. Странник двигался в сторону океана, а желтая Луна начала заслонять его нижний край.
Брехт рассмеялся.
— Это Земля вращается; благодаря этому у нас есть восход Солнца, — сказал он, а когда Пол скривился, злясь на себя за такую оплошность, тут же добавил:
— Понятная ошибка, Пол. Мой разум, унаследованный так же, как и копчик, от пещерных предков, все время совершает такую же ошибку! Росс, посмотри, как далеко отступило море! Я боюсь, что прилив начнется раньше, чем мы ожидаем.
Пытаясь не потерять нить беседы, Пол одновременно старался вообразить себе приливы в восемьдесят раз больше обычных, а за этим — такие же ужасные отливы, и так каждые шесть часов…
— Кроме того, — продолжал Брехт, — через каких-то десять дней мы выйдем на девятнадцатидневную орбиту, и тогда земное ускорение будет равняться одному и трем десятым миллиметра в секунду за секунду. Кумулятивное ускорение Луны, также по отношению к Страннику, теперь составляет метр двадцать в секунду.
Холодный ветер с суши так прохватил Пола, что он поднял воротник спортивной куртки, которую вернула ему Марго, когда Кларенс Додд дал ей одну из привезенных кожаных курток. Девушка все равно мерзла и, прижимая к себе под курткой теплую кошку, внимательно рассматривала обнажившееся дно океана.
— Посмотри, как блестит мокрая галька, — обратилась она к Полу. — Простые камешки выглядят так, словно кто-то рассыпал целый вагон аметистов и топазов.
— Тихо! — зашипела Ванда. — Он принимает послание из космоса.
Рядом с ней сидел Дылда и опершись подбородком на кулак в позе, напоминающей роденовского мыслителя, как загипнотизированный, всматривался в Странника.
— Император говорит: Земле не будет ничего плохого, — словно в трансе произнес Дылда. — Ее воды успокоятся, океаны отступят от берегов…
— Всепланетный король Канут, — шепнул Брехт.
— Твой Император должен был сориентироваться раньше, — перебила Дылду миссис Хиксон, — и предотвратить землетрясения.
Мистер Хиксон обнял ее и шепнул что-то на ухо. Женщина пожала плечами, но все же удержалась от дальнейших комментариев.
Рама Джоан открыла глаза.
— Ну, как, Рудольф, на кого ты теперь ставишь? — поинтересовалась она. — На ангелов, на чертей?
— Я подожду, пока кто-нибудь из них не подлетит достаточно близко, чтобы увидеть, какие у него крылья — белые или черные, — усмехнулся тот, но тут же понял, что эти слова в нынешней ситуации вовсе не смешны, и быстро перевел взгляд на Странника. Потом он потянулся, встал, расправил плечи и осмотрел террасу.
— Вот это да! Пока я спал, вы загрузили фургон! — прокомментировал он увиденное. — Это очень мило с вашей стороны. Вы даже не забыли о термосах с водой. Это, наверное, твоя заслуга, Додд. — Потом он шепотом спросил Хантера. — Как там Рей?
— Даже не проснулся, когда мы перенесли его на кровати в фургон. Мы укрыли его двумя одеялами.
Вверху внезапно раздался какой-то гул. Все замерли. Некоторые подозрительно взглянули на Странника, словно ожидали, что звук исходит именно оттуда. Затем Макхит возбужденно закричал:
— Это вертолет из Ванденберга!..
Издали гудящий предмет напоминал летающее коромысло, но это был действительно патрульный вертолет, который снизился над морем, развернулся и полетел вдоль пляжа максимум в пятнадцати метрах над землей. Затем он свернул по направлению к ним и завис над террасой. Гул перешел в рев. Воздушный вихрь, вызванный вращающимися лопастями, развеял во все стороны ненужные уже программки симпозиума.
— Он что, ненормальный? Собирается сесть прямо на нас! — разозлился Брехт, который, как и все, присел и смотрел наверх.
Сквозь рев они услышали зычный голос:
— Уходите! Уходите отсюда!
— А, черт! Они что, с ума сошли? — закричал Брехт, заглушая то, что говорил голос из вертолета. — Мало того, что они захлопнули дверь перед самым нашим носом, так теперь вообще гонят отсюда! По какому праву?
Стоящий рядом с ним Коротышка поднял кулак и грозно потряс им в воздухе.
— Сами убирайтесь отсюда! — крикнул он.
И, словно услышав его приказ, вертолет медленно повернул, набрал высоту и полетел вдоль берега дальше.
— Послушайте, Брехт, а может, они хотели предостеречь нас от какой-то беды, например, от прилива? — высказал предположение Войтович.
— Но ведь он наступит только через шесть часов! — Брехт неожиданно осознал, что шум не затих с отлетом вертолета. Он увидел, как сквозь щели в террасе в нескольких местах начала проступать вода.
Песок вокруг домика покрывала белая пена бурлящей воды. Вода подошла к террасе, когда глаза всех были обращены к вертолету, а рев машины заглушал шум подступающих волн.
— Но… — возмущенно начал Брехт.
— Это не прилив, а цунами! — закричал Хантер. — Из-за подводного землетрясения!
Брехт стукнул себя по лбу.
Шипя и волоча за собой камни, вода начала отступать, оставляя заплатки белой пены.
— Вода снова подходит! — закричал Пол. — Все в машину!
Хиксоны уже были на переднем сидении. Двигатель затарахтел и заглох, только тихо выл стартер. Хантер, Додд, Брехт и Макхит выпрыгнули на песок, и начали подталкивать фургончик. Рама Джоан потянула Анну с террасы и впихнула в машину. Когда та захотела выйти, Рама ударила девочку по щеке.
— Сиди здесь и крепко держись! — грозно приказала она.
Ванда тоже хотела сесть рядом с Анной, но Войтович силой удержал ее.
— На этот раз не выйдет, толстушка! — закричал он.
Пол поднял откинутый задний борт и попытался его закрыть.
Двигатель, наконец, заработал. Войтович оттолкнул Ванду, они вместе с Полом уперлись в задний борт и упали на террасу, когда машина немного продвинулась вперед. Задние колеса пищали, буксуя в мокром песке. Мужчины снова подтолкнули машину и неожиданно фургончик поехал, покачивая опять открывшимся бортом и освещая габаритными огнями догоняющую его, покрытую инеем пены волну.
Вторая волна была уже такой высокой, что залила край террасы. Терраса легко задрожала, из щелей в полу фонтанчиками брызнула вода. Когда волна отступила, Пол схватил Марго за руку и они побежали по скользким доскам. Девушка судорожно прижимала к себе Мяу. Пол задержался на краю террасы и посмотрел вниз, на мужчин, которых волна сбила с ног.
— Бежим! Быстрее, пока не пришла третья волна! — завопил он.
Они спрыгнули с террасы и вместе с остальными побежали за фургончиком.
Араб, Пепе и Большой ожидали, что целый табун одетых в темно-синие мундиры полицейских побежит за ними на станцию метро на Сто Двадцать Пятой Авеню, поэтому сразу спрятались в туалете. Араб вытащил самокрутку, раскурил ее и теперь держал над унитазом, чтобы немедленно выбросить ее при первых звуках приближавшихся шагов. Большой должен был в этом случае слить воду. Пепе стоял в стороне и изображал из себя совершенно случайного посетителя. Все это было не очень логично, но надо отдать должное наркоманам: для одурманенных почти до невменяемости действовали они просто гениально.
Однако никто не подходил к ним, не было слышно ни топота ног, ни криков полицейских. Здесь царила полная тишина.
Через несколько минут они вышли из туалета. Пустая станция напоминала дом с привидениями, поэтому они чувствовали себя очень неуверенно. Но вскоре Пепе освоился и попытался вытащить из автомата плитку шоколада. Это не удалось, тогда он со всей силы треснул по автомату кулаком, но тут же присел от испуга, услышав гулкое эхо.
Братья вошли в первый вагон поезда и перебрались из него в электровоз. Там Араб решил поиграть рычагами и кнопками. Когда двери начали закрываться, он мгновенно вернул последний тронутый им тумблер в исходное положение. Но занятие это настолько захватило его, что он не удержался и потрогал еще один, ворчание двигателя усилилось, поезд задрожал — Араб быстро передвинул рычаг на прежнее место.
— Лучше этого не трогать! — сказал он и нервно рассмеялся.
Они смотрели через лобовое стекло вглубь черного двойного тоннеля, ожидая, когда по второму пути пройдет поезд, но ничего не было видно.
Чем дольше находились они на пустой станции, тем больше казалось им, что это их собственный, частный мир. Чувствуя себя его хозяевами, они сделали три самокрутки, и теперь жадно затягивались в кабине машиниста.
— Ты, Большой, как считаешь, что здесь происходит? — наконец спросил Араб.
Большой наморщил лоб и через мгновение сказал:
— Русские подводные лодки вынырнули у парка Беттери. Русские победили легавых в битве на площади Юнион Сквер и те отступают на север, непрестанно отбивая атаки наседающего врага. Но русские продолжают продвигаться вперед. Мой приказ на день: прятаться и не показывать носа!
Араб кивнул.
— А ты, Пепе? — спросил он.
— Это огненный шар! Это он показался в Беттери, а потом по улицам проплыл в центр города. Люди думают, что это ядовитые газы и убегают на крыши домов, но это не так. Это хороший дым, сладкая маковая смесь. Но все от нее могут задохнуться, все, кроме нас. Ты тоже боишься дышать, Араб?
Внезапно они почувствовали легкое дуновение воздуха из тоннеля. Он нес характерный для железной дороги запах металла, сухой пыли, человеческих тел и даже электрических разрядов.
— Ну, Араб, ведь это же ты начал. Давай, твоя очередь, — произнес Пепе.
— Хорошо, мне уже все ясно, — кивнул Араб. — Уровень воды в реке повысился, вы сами видели. И продолжает повышаться… Вода заливает Беттери, выходит из берегов и течет на север. Потоп, как при Ное. Они приказывают людям выйти на крыши, и те превращаются в соляные столбы. Всем покинуть подвалы и станции метро! Легавые смываются. Пожарники ждут со шлангами, но ведь с водой они не умеют бороться, поэтому тоже смываются! А воды все больше…
— Неплохо, — с убеждением заявил Большой. — Совершенно правдоподобно.
Поток воздуха стал сильнее, а вместе с ним усилился и запах, доносящийся из тоннеля. К нему примешивался какой-то незнакомый смрад.
В глубине тоннеля они заметили голубое сверкание.
— Поезд подходит! — воскликнул Пепе.
И снова голубое сверкание. Потом еще и еще. Сквозняк превратился в ветер. Три наркомана уловили плеск воды. До них донесся все разрастающийся рев.
— Темный поезд мчится по обеим путям! — крикнул Араб.
Голубые блики приближались, становясь все более яркими. Соленый ветер кружился вихрем. Казалось, рычала тысяча львов.
Они успели увидеть пенящуюся, темную от грязи волну, увенчанную голубым сверканием.
А через мгновение в них ударил поток пронизанной электричеством соленой воды.
Сэлли и Джейк ели яичницу с серебряного блюда и закусывали черной икрой, черпая ее ложкой из хрустальной миски, поставленной среди кубиков льда.
— Вот мы и забрались высоко-высоко, — сказала Сэлли, выглядывая в окно, — видно только Эмпайр Билдинг, башню радио и здание Крайслера… а вон та далекая точка… это Уолдорф Астория, а?
— Я насчитал сорок этажей, прежде чем мы сели в личный лифт Хассельтайна, — ответил Джейк, намазывая на ломоть хлеба густой слой черной икры.
Сэлли взяла чашку кофе, подошла к высоким хромированным перилам и сильно перегнулась вперед.
— О, боже! — закричала она. — Люди выглядят отсюда, словно муравьи. Бегут. Интересно, почему? Джейк, когда-то я тебя спрашивала, для чего служат гидранты в зданиях — помнишь? Я думала, что с их помощью тушат пожары автомобилей или сдерживают бунтующие толпы рабочих с предприятий по производству одежды.
— Нет, с их помощью по утрам моют улицы, — объяснил Джейк.
Он налил себе кофе из высокого продолговатого кувшина.
Девушка кивнула.
— Я тоже согласна с этим. Раньше я еще сомневалась. Но сейчас нет. Внизу как раз моют улицы.
— Что? Улицы обычно моют в четыре часа утра. А сейчас уже восемь!!!
Взгляд Джейка становился все более отсутствующим. Он пытался вспомнить свою идею о том, как заработать деньги, которая пришла ему в голову на Таймс Сквер.
— Может быть, — засмеялась Сэлли, — но улицы в воде.
Некоторое время она смотрела вниз.
— Джейк? — снова позвала она.

Предыдущая страница 10 Следующая страница


11 Фриц Лейбер

— Что еще? Дай мне сосредоточиться, Сэл!
— Ты прав. Вода идет не из гидрантов. Она вытекает из метро.
Джейк подпрыгнул в кресле и тут же стукнулся пятками об пол с такой силой, что невольно вскрикнул. Пол задрожал, раздался мощный рев, здание накренилось, выпрямилось и снова накренилось. Взмахнув руками, Джейк ухватился, наконец, за перила, рядом с которыми визжала от страха Сэлли. Чашка, которую она упустила, и куски штукатурки, осыпавшиеся со стен, перекатывались по полу.
Болтанка внезапно прекратилась и рев затих. Сэлли выглянула за перила и указала на черную ленту, которая выплывала внизу из их дома.
— Смотри! — крикнула она. — Дым! О, что за прекрасное зрелище! — застонала она, когда Джейк попытался оттащить ее от перил. — Мы должны написать об этом пьесу!
Несмотря на замешательство, Джейк мгновенно понял, что это именно та идея, которую он никак не мог вспомнить.
Но тут погас красный огонек в подставке кувшина для кофе, погас также оранжевый светлячок в тостере…
Марго, Пол и их товарищи смогли преодолеть три следующие волны. Дылда и Ида почти всю дорогу тянули за собой Ванду. В волнах не было пены и они достигали лишь икр. Запыхавшись, они остановились наконец на сухом песке, но вскоре мощные гривастые волны вновь вынудили их к дальнейшему бегству.
Перед ними на фоне неба, бледнеющего с приходом рассвета, виднелись могучие, черные горы Санта-Моники. Немного ближе, хотя тоже уже далеко, мигали уменьшающиеся огоньки фургончика. Хиксон избрал самую короткую дорогу с пляжа, ведущую между возвышенностью Ванденберга-Два и более низкими разрушенными скалами, обломки которых засыпали автомобили. Остальные члены группы побежали за фургончиком. Это было единственно верное решение. Если бы Хиксон выбрал другую дорогу, то они бежали бы боком к волнам, по низкому пляжу. Но и здесь бежать было тяжело, так как эта дорога проходила по песчаному руслу высохшей реки.
За их спинами Странник уже касался поверхности океана. Округленный ромб Луны снова прикрыл неизвестную планету спереди. Сейчас диск планеты опять напоминал символ «инь-янь», только слегка склонившийся набок. С трудом хватая воздух, Брехт подумал, что именно с этого все началось. Планета сделала полный оборот — ее день длится шесть часов. Неожиданно какой-то черный квадратный силуэт, выщербленный по краям, поднялся вверх и заслонил от него Странника.
Это была терраса, на которой они организовали симпозиум, вырванная из земли мощным валом.
И тогда он услышал рев.
Все бросились бежать. Брехт едва поспевал за ними, чувствуя, как маленькие острые иголочки начинают колоть в сердце.
Затем показалось, что Странник каким-то образом преодолел четыреста тысяч километров и повис прямо над ними, заслоняя собой все небо, за исключением серой полукруглой ленты горизонта.
Они остановились на полушаге, не обращая внимания на догоняющий их рычащий, пенящийся вал, который в любую минуту мог захлестнуть их, обрушить на них обломки террасы.
Хантер первым правильно оценил расстояние и размеры, отметив про себя, что это только (о, боже, т ол ьк о !) летающая тарелка диаметром около пятнадцати метров, украшенная фиолетово-желтым символом инь-янь и вопреки законам притяжения висящая метрах в четырех над ними. Но ноги автоматически несли его вперед. Сейчас было не до легендарных предметов. Жизнь его зависела от скорости бега.
Волны превратились в водяные валы. Первый и самый маленький плеснул на них пеной и опал. Вода уже достигала колен. Руки инстинктивно цеплялись за скользкие руки товарищей, хватались за их мокрые куртки и плащи. Ванда упала и Войтович нырнул, чтобы вытащить ее из воды.
Марго вцепилась ногтями в шею Пола и крикнула ему:
— Мяу! Достань Мяу! — другой рукой она указала в воду.
Пол увидел кончик хвоста и уши, исчезающие в грязной пене. Без раздумья он вытянул руки и бросился на помощь кошке, поэтому не мог видеть, что произошло в это время.
Посреди тарелки открылся розовый полутораметровый люк, а потом, держась за раму люка остроконечным, цепким хвостом и когтями передних лап, из него выглянуло зелено-фиолетовое существо!..
— Дьявол! — завопила Ида. — Она же говорила, что там дьяволы!
— Тигр! — крикнул Гарри Макхит.
Слыша этот крик, Брехт невольно подумал: «О, господи, словно во втором выпуске воскресного Бак Роджерса! Тигры с Марса!»
— Владычица! — закричал Дылда, озябшие ноги подогнулись, а в ноздрях, несмотря на запах мутной воды, он почувствовал и легкий аромат небесных духов…
Большие фиолетовые глаза с черными зрачками быстро изучали их лица, однако существо смотрело на них как бы с презрением.
Второй огромный вал был не далее, чем в двухстах метрах от них: терраса, словно доска для виндсерфинга, мчалась на ее гребне. Вокруг нее болтались в воде кресла; за нею плыл разбитый пляжный домик.
Из люка высунулась зеленая лампа с серым пистолетом, нацелилась в сторону моря и повела стволом вправо и влево.
Не было никакого сверкания, огня или шума, но огромная волна начала опадать на глазах. Терраса сдвинулась с гребня и поплыла в сторону. Разрушенный пляжный домик повернул в сторону Ванденберга. Пена отступила и исчезла. Вода бурлила уже не так решительно. Когда волна, наконец, добралась до того места, где они стояли, в ней уже не осталось даже силы первого вала и она едва достигала икр.
Серый пистолет продолжал двигаться из стороны в сторону.
Со стороны суши подул сильный ветер. Брехт потерял равновесие и наверняка упал бы, если бы его не поддержала Рама Джоан.
Голова и плечи Пола вынырнули из пены. Он прижимал к себе мокрую Мяу.
Ветер не прекращался.
Странное существо, выглядывающее из розового люка, невероятно удлинилось в сторону Пола, создавая зеленую дугу в фиолетовых полосах.
Серый пистолет упал, но Марго сумела подхватить его на лету.
Фиолетовые когти вонзились в плечо Пола и какая-то сила, значительно большая, нежели сила человеческих мышц, втянула его вместе с кошкой через люк. Марго, Брехт и Рама Джоан, судорожно схватившись за руки, чтобы сохранить равновесие, видели все это очень отчетливо.
Фиолетово-зеленое существо скрылось в летающей тарелке, забрав с собой Пола и Мяу.
И сразу, без какого-либо заметного движения, тарелка, оказалась в сотнях метрах над их головами, а люк стал только едва видимой точкой.
Марго спрятала серый пистолет под куртку.
Ветер, дувший с суши, прекратился.
Летающая тарелка исчезла в глубине неба.
Держась за руки, вся группа направилась вглубь суши — они брели по колено в воде, которая стремилась затянуть их назад, в океан.
Бангог Банг, выходя на своем катере «Мачан Лумпур» из поднявшихся вод маленького залива к югу от До-Сана, где ему, наконец, удалось успешно, хотя и с опозданием, доставить на место контрабанду, увидел вскоре после наступления темноты, как Странник выныривает из прикрытого тучами Тонкинского залива. В то же время на другой стороне земного шара, на пляже, маленькая группка людей, которым удалось убежать от волн, наблюдала, как последний клочок ненавистной планеты исчезает, погружаясь за горизонт Тихого океана. Для Бангог Банга знак «инь-янь» был известным китайским символом — он называл его про себя «Двумя китами»— а бесформенная Луна, на которую он сразу направил свой латунный бинокль, ассоциировалась у него с огромным мешком желтоватых алмазов.
Так что для Бангог Банга Странник, который восходил на небе там, где должна была показаться Луна, не был непрошенным наглецом. Скорее, вестником счастья, сверхъестественным поощрением. Алмазная россыпь гибнущей Луны вернула его мысли к затопленным кораблям, полным сокровищ, лежащим где-то здесь, на дне мелких вод. Немедленно он принял решение, что, когда придет рассвет, а вместе с ним и отлив, он, по крайней мере, один раз попробует нырнуть там, где, как он подозревал, лежат затопленные останки «Королевы Суматры».
— Выйди на палубу, Коббер-Хум! — крикнул он в заржавевшую переговорную трубу австралийцу, который был механиком на «Мачан Лумпур», — нам повезло. Да что тебе говорить! Иди, сам все увидишь! Давай ко мне!

19

Пол неожиданно оказался погруженным в море тепла, в море сладких, резких запахов и веселых пастельных цветов, среди которых преобладал желтый, хотя кое-где были и ярко-зеленые пятна.
В течение первых секунд он не был уверен, действительно ли он похищен и находится сейчас в летающей тарелке. Ему это показалось скорее перемещением в другое измерение, в другое место во вселенной — сонное и заросшее джунглями место.
Он, собственно, не видел летающей тарелки. Когда она зависла над головами убегающих людей, он, судорожно сжимая Мяу, захлебывался и боролся с соленой водой, а когда его подняло вверх, то первой мыслью, которая пришла ему в голову, было предположение, что следующая волна подхватила его, вознесла высоко-высоко и он теперь плывет на ее гребне.
А мгновением позже перед его глазами мелькнули три короткие, но необычно четкие картины: первая — огромная острая фиолетово-зеленая морда кошки; вторая — пара смотрящих на него глаз с неестественной пятикольцевой радужной оболочкой, окружающей черные, пятиконечные звезды зрачков; третья — длинная, изящная лапа размером с человеческую руку, с узкими голубыми подушечками и четырьмя фиолетовыми когтями. Он еще подумал, что именно эти когти вонзились ему в воротник плаща, а судя по ощущениям, и в шею…
В следующий момент он уже плыл, медленно вращаясь, по теплому розовому морю, кое-где пронизанному зелеными искорками.
Неожиданно в этом море возникла темная пустота, что-то вроде отверстия, в которое он увидел Марго — она стояла по пояс в грязной воде, держа в руке какой-то серый блестящий предмет и смотрела вверх, на него, а рядом с ней — Брехта, покрытого клочьями пены, и Раму Джоан, вымазанную песком, с мокрыми и спутавшимися волосами. Неожиданно все эти люди, находящиеся внизу, стали стремительно уменьшаться — у Пола создалось впечатление, что он рассматривает их через перевернутый бинокль. Именно в этот момент он осознал, что находится на борту летающей тарелки, которая прежде едва мелькнула у него перед глазами, тарелки, которая летит сейчас со скоростью большей, чем минометный снаряд; и несмотря на это, не чувствуется никакого ускорения. Как только он это понял, входное отверстие заслонили какие-то размытые розовые пятна, в которых постепенно угадывались странные розовые цветы, да, да, именно розовые цветы!
В его мыслях настойчиво повторялось одно-единственное слово — антигравитация! Если у этой машины собственное гравитационное поле нулевое, а вероятно, также и нулевая инерция, то это объяснят отсутствие притяжения и то, что он сейчас парит вместе с каплями воды, оставшимися на его одежде, в приплюснутом помещении, поросшем цветами, окруженный запахом духов.
Левую руку пронзила боль, словно ее ужалило сразу несколько ос: это перепуганная Мяу вонзила в его руку когти. От неожиданности Пол отшвырнул от себя мокрую кошку. Переворачиваясь в воздухе, она тут же исчезла среди цветов, оставляя за собой облако желто-розовых лепестков.
В следующий миг его что-то схватило сзади и перевернуло; он ударился спиной о твердую, гладкую, как шелк, поверхность. Больше всего он был поражен тем, что лапа, которая оплела его шею — блестящая, необычайно сильная, покрытая зеленоватым мехом с поперечными фиолетовыми полосами — имела два локтя.
Так быстро, что он не успел присмотреться, зелено-фиолетовое существо что-то сделало с его запястьями и щиколотками. Лапы с фиолетово-серыми когтями начали щипать его, не причиняя, однако, боли. В какой-то момент он почувствовал себя так, словно его оплела змея. Потом тигриное существо отпрыгнуло и исчезло в цветнике, вслед за Мяу, взмахнув длинным пушистым хвостом с фиолетово-зелеными полосками и поднимая облако лепестков.
Пол попытался подняться, но оказалось, что он может двигать только головой. И хотя сила тяжести отсутствовала, он, спутанный, не имел возможности оторваться от пола. Он посмотрел вверх и в неполных трех метрах над собой (может быть, и под собой, или где-то сбоку — он не знал, как назвать такое направление) увидел свое отражение: он лежал мокрый, грязный, бледный, с вытаращенными глазами, и этот смешной и ужасный в то же время вид усугубляли многочисленные повторяющиеся с постоянным уменьшением отражения отражений.
Постепенно он начал осознавать форму и дизайн внутренней части машины, в которой находился. Большинство цветов, которые он видел, были зеркальными отражениями. Потолок и пол были образованы округлыми плоскими зеркалами, шести метров в диаметре, расположенными метрах в трех друг от друга. Он лежал посреди одного из них. Стены между зеркалами украшали экзотические цветы с огромными лепестками. Здесь были цветы разных форм и размеров, бледно-желтые, светло-голубые, фиолетовые, карминовые, светло-голубые с зеленым оттенком — однако преобладали розовые или светло-красные. Цветы выглядели настоящими, их листья имели форму серпов, копий, сердец, стебли изогнуты — очевидно, свободное пространство между сужающимися боковыми краями этой тарелки заполняла гидропонная рама.
Но растения заполняли не весь летательный аппарат, прямо перед собой Пол увидел серебристо-серое устройство, видимо, пульт управления — плоская металлическая тумба с гладкими серебристыми выпуклостями и странными геометрическими узорами. С трудом поворачивая голову, Пол увидел подобные пульты в двух других углах помещения. Все три были установлены в вершинах равностороннего треугольника, вписанного в летающую тарелку, и каждый из них утопал в зарослях цветов так же, как это бывает в земных домах у людей, придающих значение моде и эстетике интерьера.
Все помещение заливал яркий, теплый свет, идущий из… нет, Пол не знал, откуда он льется. Словно собственное внутреннее солнце — странное ощущение.
Еще более странным было впечатление, что кто-то вторгся в его разум и листает страницы памяти, словно раскрытую книгу. Он припомнил избитое утверждение, что умирающий в течение нескольких секунд переживает всю свою жизнь, и тут же задумался, не происходит ли то же самое с человеком, утопающим в цветах, или скрученным по рукам и ногам инопланетным тигром, который, скорее всего, намеревается разобрать его на части и — сожрать или спрятать в каком-нибудь музее?
Пол отметил, что все мысли и образы, проносящиеся в его голове, туманны и неясны. К тому же он был очень ошеломлен происшедшим и в его мыслях царил полный хаос. Что за унижение! Несколько картин, которые удалось ему ухватить под конец «таможенного досмотра» разума, касались главным образом зоопарка и балета.
Он постарался взять себя в руки и осмотрелся. Однако не было видно ни тигроподобного существа, ни Мяу. Невидимое солнце продолжало нести тепло. Цветы застыли в неподвижности и выделяли удушающий запах духов.
Дон Мерриам пролетел половину третьего витка вокруг Странника. По правую сторону от него находилось усеянная зелеными пятнышками ночная сторона странной планеты, которая, как прежде, очень напоминала брюшко паука. Перед собой он видел скопление звезд, а слева — черную, продолжающую удлиняться эллипсовидную Луну с паутинообразными нитями, тянущимися от нее к Страннику и ясно выделяющимися на сверкающем фоне неба. Дон замерз и устал, он уже не пытался установить радиосвязь с Землей.
На фоне Странника, между планетой и кораблем, со стороны звездного скопления появилась туманная, желтоватая точка. Молниеносно она превратилась в желтую горизонтальную черточку, потом разделилась на две черточки, черное пространство между которыми сделало их похожими на модные флюоресцентные автомобильные фары. Через минуту перед его взором начали обретать контуры два желтых растущих веретена.
Только тогда космонавт понял, что это не выпуклость на поверхности Странника. Какие-то материальные объекты мчались прямо на «Бабу Ягу». Он содрогнулся и закрыл глаза. А когда приоткрыл их, то обнаружил, что желтые объекты внезапно оказались по обе стороны его кораблика. Они находились так близко от него, что экран не мог охватить их целиком.
Теперь эти веретена выглядели, как два космических корабля линзовидной формы, обращенные к нему ребром — каждая диаметром метров пятнадцать и толщиной метра три. Дон, по крайней мере, надеялся, что это корабли, а не какие-нибудь космические чудовища, к примеру.
Его предположения по поводу их формы подтвердились, когда без всякого видимого блеска коррекционных двигателей неизвестные корабли развернулись, в новом ракурсе принимая форму желтых дисков — в один из них был вписан фиолетовый треугольник, а на втором красовалась фиолетовая буква V.
Дон почувствовал, что его прижимает к креслу — «Баба Яга» стремительно втягивалась в пространство между дисками. И теперь только края таинственных объектов виднелись у него на экране. С этого момента вся троица летела точно один корабль. Казалось, «Баба Яга» спеленута невидимой паутиной, которая заставляла ее двигаться вслед за летающими тарелками.
Затем Дон заметил, что светло-зеленые пятнышки, словно фосфоресцирующие многоножки, передвигаются по черной выпуклости Странника.
Скопление звезд по-прежнему было перед ним, а черная эллипсовидная Луна поползла назад.
Тогда он понял, что этот эскорт поднимает его кораблик вверх со скоростью около ста шестидесяти километров в секунду. Дон не чувствовал ни малейшей перегрузки, впрочем, если бы она была, то его бы размазало по стенке «Бабы Яги» или пробило бы им обшивку навылет.
Ни разу за последние несколько часов, даже тогда, когда он летел сквозь Луну, Дон не думал, что это галлюцинации. Но теперь это пришло ему в голову. Ускорение есть, однако нет перегрузок? То, что сейчас происходило с его телом и с «Бабой Ягой», было не просто чем-то странным и непонятным, а прежде всего полным отрицанием всего того, что он знал о космических полетах и их возможностях. Совсем недавно он летел со скоростью восемь километров в секунду, а теперь — 160 км/с, под прямым углом к прежней траектории. И при этом не ощущая скорости и не слыша гула работы ракетного двигателя, стреляющего огнем более горячим, чем голубая звезда — это не только неестественно, но и совершенно невероятно!
Но зеленые точки внизу постепенно исчезали из поля зрения, и вдруг «Баба Яга» вылетела из тени Странника на солнечный свет. Лучи, отраженные от желтого края летающей тарелки, ослепили Дона. Он закрыл глаза, на ощупь отыскал поляризующие очки, надел их и только после этого открыл глаза, чтобы внимательно осмотреться.
«Баба Яга», заключенная между эскортирующими ее тарелками, с невероятной скоростью неслась вокруг Странника. Мерриам увидел Землю, главным образом, Тихий океан, и ослепительную белизну Солнца, лучи которого резали глаза даже через специальные очки.
Под ним царила ночь, однако вскоре показался знаменующий день желтый серп, самый дальний край которого был окрашен в фиолетовый цвет.
Над Доном и вокруг него белые нити лунного вещества вились на фоне мерцающего звездного неба, устремляясь в сторону северного полюса Странника. Там они исчезали в бархатной поверхности планеты, некоторые — на ее дневной стороне, другие — на ночной. В общей сложности их было больше десятка. Они напоминали по форме странные безлистные виноградные лозы, вырастающие из верхушки этой не менее странной планеты. Туда же направлялась сейчас «Баба Яга»и ее эскорт.
Затем, когда он был уверен, что они сейчас неминуемо врежутся в эти удивительные нити, «Баба Яга»и летающие тарелки в одно мгновение, без каких-либо ощутимых изменений, потеряли скорость и зависли над черно-желтой местностью, из которой поднимались эти нити.
Либо у эскорта «Бабы Яги» безынерционный привод (гипотеза, над которой смеются все, кроме авторов научно-фантастических романов), и он несет «Бабу Ягу»в своем нулевом гравитационном поле, либо у него, Дона, продолжаются галлюцинации.
Он повернулся к пульту управления, чтобы с помощью радара установить расстояние до поверхности, находящейся под ним. И к своему удивлению сразу же поймал на экране эхо-сигнал.
Он находился в пятистах километрах над поверхностью планеты и сейчас приближался к ней со скоростью шестнадцать километров в секунду.
Дон инстинктивно попытался выровнять корабль коррекционными двигателями так, чтобы в случае необходимости можно было бы притормозить главным двигателем.
Однако «Баба Яга» даже не дрогнула. Корабль направлялся прямо к планете. Мерриам лишь теперь заметил, что летит над дневной стороной планеты, параллельно одной из нитей, которая по мере приближения его к Страннику сначала превратилась в шнур, потом в стебель, а через несколько секунд в ствол дерева-гиганта — огромный, шириной километра в полтора, заполняющий одну четвертую часть экрана.
Но в такой фантастической перспективе стебель, словно карикатура колонны, спроектированной Франком Ллойдом Райтом — широкий вверху и все более тонкий у основания — превратился почти в точку там, где он соприкасался с планетой на ее ночной стороне, совсем рядом с терминатором.
Осматривая эту колонну с близкого расстояния, Дон заметил, что она гладкая только снаружи, а внутри заполнена многочисленными камнями, обломками скал и лунной пылью.
Камни мчались мимо него, словно поезд, который идет по соседнему пути несколько быстрее, чем тот, в которым едешь ты сам. Это означало, что камни падают вниз со скоростью не меньшей, чем у «Бабы Яги»— шестнадцать километров в секунду. Но почему в таком случае не происходят чудовищные взрывы, когда камни ударяются о поверхность Странника?
Неожиданно содержимое колонны с еще большей скоростью понеслось у него перед глазами, так что уже через мгновение он не мог ничего различить — словно поезд на соседнем пути неожиданно превратился в экспресс.
Или колонна увеличила скорость переноса, или… Он снова включил радар. Высота «Бабы Яги»и ее эскорта уменьшилась до пятидесяти километров, но теперь они приближались к планете со скоростью полтора километра в секунду…
Значит, затормозил его корабль.
Радар указывал, что скорость больше не уменьшается. В течение последних двадцати минут Дон пытался хоть что-нибудь различить на поверхности, расстилающейся под ним. Но не разглядел ничего, кроме гладкой поверхности лимонного цвета. Да мощная широкая колонна продолжала направлять бег своей каменной начинки.
Время летело — космонавт опять находился в тени планеты. Он снял очки. Сопровождающие его корабли снова окрасились в фосфоресцирующий желтый цвет. Некоторое время Дону казалось, что он видит их неясное отражение на темной поверхности Странника, которая вдруг стремительно понеслась навстречу.
Мерриам приготовился к столкновению и смерти.
Внезапно черная поверхность исчезла, словно «Баба Яга» вместе с эскортирующими ее летающими тарелками пробилась сквозь потолок огромного освещенного помещения и оказалась над другой, новой поверхностью.
Эта поверхность находилась далеко внизу, поскольку поток лунной материи, все еще широкий сверху, сужался до точки там, где соприкасался со второй поверхностью. Поток выглядел сейчас, как громадный сильно вытянутый треугольник.
Можно было сделать только один вывод. Поверхность Странника, которую он видел до этого мгновения — поверхность, которая так старательно отражала солнечный свет и лучи радара, которая была желто-фиолетовой — это не что иное, как оболочка, оболочка настолько тонкая и нежная, что такой крошечный кораблик, как «Баба Яга», смог ее пробить, летя со скоростью полтора километра в секунду без какого-либо толчка или повреждения корпуса… оболочка, которая заслоняет и маскирует искусственное освещение и настоящую жизнь Странника, оболочка, которая растянута на высоте около тридцати километров над настоящей поверхностью планеты — если то, на что он сейчас смотрит, является настоящей поверхностью, а не очередным оптическим обманом.
Судя по сложности и массивности рельефа, эта поверхность была настоящей. Экран «Бабы Яги» показывал обширную слабо освещенную равнину, покрытую озерами, или по крайней мере, какими-то бирюзовыми, блестящими заплатами; равнину, на которой были видны разбросанные в странном порядке круглые, полуторакилометровые в диаметре шахты; равнину, заполненную огромными глыбами всех цветов и геометрических форм, какие только можно себе вообразить: конусы, кубы, цилиндры, спирали, сферы, зиккураты, розетки — для Дона все это было чистой геометрической абстракцией.
Что это? Громадные здания, машины, движущиеся механизмы, произведения искусства?
Ему пришли в голову определенные аналогии. Японское искусство создания сада камней… Обложки научно-фантастических романов, изображающие тянущиеся в бесконечность дороги, покрытые абстрактной резьбой, которая при ближайшем рассмотрении выглядит словно живая…
Затем он вернулся мыслями к воспоминаниям детства. Он вспомнил, как родители взяли его однажды в Миннеаполис, к бабушке. Он явственно почувствовал кисловато-терпкий запах ее гостиной. Вспомнил, как отец подсадил его, чтобы он увидел — упаси бог, ни к чему не прикасаясь — полку над дверью, заставленную, как он позже понял, раковинами каури, китайскими божками, пресс-папье из отшлифованных геологических образцов, залитыми в пластмассу цветами и какими-то другими безделушками, которые казались маленькому мальчику страшноватыми и загадочными, хотя и необычайно от этого притягательными.
Он снова почувствовал себя ребенком. Над равниной висели небольшие темные тучи неправильной формы, в которых, словно радужные яйца в гнезде, лежали большие блестящие шары, испускающие лучи света самых разнообразных оттенков.
Вскоре тучи остались позади, напомнив Дону о том, что «Баба Яга», скорость которой почти не изменилась, приближается к поверхности; истинной поверхности этой неизвестной планеты. Постепенно сокращался видимый на экране участок равнины. Однако Дон уже не чувствовал страха — страх исчез, когда «Баба Яга» пробилась через оболочку Странника.
«Баба Яга»и ее эскорт направлялись к точке между двумя большими шахтами, находящимися так близко друг от друга, что у Дона даже возникло впечатление, что они соприкасаются. В одну из этих шахт вливался поток лунных камней. Из другой излучался характерный для этих сооружений туманный свет.
Через мгновение Мерриам различил пространство, разделяющее шахты — оно напоминало серебристую ленту. Один из кораблей, сопровождавших его, так близко приблизился к потоку камней, что Дон даже встревожился — не произойдет ли столкновение.
В следующую секунду без малейшего толчка, словно все это происходило во сне, «Баба Яга» остановилась в четырех метрах над матово-серебристой лентой. Поверхность была так близко, что Дон без труда увидел вырезанные на ней узоры — круглую витую арабеску, окруженную кольцом странных иероглифов.
Все еще в состоянии невесомости Дон висел над экраном и смотрел вниз: он чувствовал себя, как рыба, выглядывающая через стеклянную стенку аквариума.
Неожиданно кораблик начал переворачиваться, словно кто-то включил коррекционные двигатели, или рука неведомого великана начала забавляться им. Дон схватился за кресло, чтобы не потерять равновесия.
Движение прекратилось, когда сопла главного двигателя оказались точно под прямым углом к серебристой поверхности. Гравитационное поле начало медленно воздействовать как на космонавта, так и на корабль. Дон почувствовал три легких толчка, опоры корабля твердо стояли на поверхности Странника. Мерриам продолжал судорожно цепляться за кресло, его тело становилось все тяжелее, пока — насколько он мог быть уверен в этом после месяца, проведенного на Луне — не достигло такого же или почти такого веса, какой был у него на Земле.
Однако это его сейчас не взволновало, так как все внимание он направил на экран, в котором было видно небо Странника.
Вверху медленно проплывали маленькие темные тучи, они напоминали дождевые облака, гонимые легким западным ветерком над пустынными районами юго-восточной части Соединенных Штатов. Непрерывный поток камней, сыплющихся сверху, заслонял значительную часть обзора.
Небо не было ни светло-фиолетовым, ни желтым, ни черным, ни звездным. Оно представляло медленно кружащуюся смесь всех темных цветов — сумрачную радугу после бури, постоянно переливающуюся световыми волнами. В нем чувствовалась гармония и красота безустанно меняющейся симфонии цветов, одновременно оно казалось естественным, раскрывающим бесконечное разнообразие жизни. Дон не знал, откуда берется свет — может быть, это светится планета, или же он идет из уже виденных им шаров на тучах, а может быть, происходит из какого-то иного источника. Для него это небо ассоциировалось с радужными полосами разлитого по воде масла или с полной динамизма картиной Ван Гога «Звездная ночь», но больше всего это напоминало ему яркие блестящие искры, которые мелькают перед глазами в темноте, если надавить на глазное яблоко.
Пока он размышлял, чувствуя себя немного неловко, словно оказался внутри чьего-то гигантского мозга, послышался тихий скрежет, от которого у него кровь застыла в жилах. Дон повернулся как раз вовремя, чтобы увидеть, как последняя задвижка на крышке люка медленно передвигается. Люк открылся без видимой помощи, открыв странного вида лестницу, ведущую от кабины на пустой серебряный тротуар-ленту.
Необычный, но приятный голос с легким акцентом произнес:
— Иди! Снимай скафандр и спускайся вниз!
В Австралии, Индонезии, на Филиппинах, в Японии, в восточной части Китая уже наступила ночь. Странник, в котором все видели символ «инь-янь» или мандалу, затронул религиозные и мистические струны в миллионах человеческих разумов. Восточная Азия присоединилась к Америке, предостерегая обитателей континентов, расположенных дальше на запад (центры мировой культуры), о том, что им суждено увидеть на небе, когда придет ночь.

20

Невидимое солнце уже высушило мокрую одежду Пола Хэгбольта, который лежал все в той же позе, не имея возможности пошевелиться, и рассматривал свое изображение в зеркале напротив, когда неожиданно возле пульта управления появились две загадочные кошачьи мордочки. Меньшая принадлежала Мяу, другая же была величиной с человеческое лицо. Кошки грациозно выплыли из цветника, не зацепив ни одного розового лепестка или зеленого стебля, и не обращая ни малейшего внимания на него, повисли в воздухе друг против друга над самым цветником, профилем к узнику.
Тигросущество держало маленькую серую кошечку на вытянутой лапе, на тонком зеленом предплечье. Пол внезапно понял, что добавочный локоть, который сначала очень удивил его, на самом деле не что иное, как обычное кошачье запястье.
Шерстка Мяу была теперь сухой и пушистой: кошка явно не ощущала ни малейшего страха, потому что перевернувшись на спину и положив серый хвостик на зеленую лапу с фиолетовыми полосами, спокойно смотрела в большие фиолетовые глаза… своей новой подружки.
Эта пара вызвала в мозгу Пола образ матери с маленькой дочкой на руках.
Теперь Пол смог хорошенько рассмотреть тигросущество. Он думал сейчас о нем, как о существе женского пола, поскольку не видел никаких половых органов, кроме пары маленьких фиолетовых сосков, выглядывающих из зеленого меха на высоте груди.
Для кошки у нее было коротковатое туловище, лапы же длинные, — из земных кошачьих она больше всего напоминала гепарда, хотя и была значительно больше него, примерно метр шестьдесят — метр семьдесят. Общие пропорции тела были скорее человеческими, нежели кошачьими. Пол подозревал, что в нормальных гравитационных условиях это существо передвигалось бы с одинаковой свободой, как на двух, так и на четырех лапах.
Шею, грудь, нижнюю часть живота, тыльную сторону лап покрывал чистый зеленый мех, остальные части тела — зеленый мех с фиолетовыми полосами.
Уши у этого существа были стоячими, как у всех кошачьих. Зато лоб — как у человека, высокий и широкий, подчеркивал треугольную форму мордочки, тем не менее это была типично кошачья морда, от самого кончика голубого носа до концов светлых усов. Кроме небольшой зеленой маски вокруг глаз, мех на мордочке был фиолетовым.
Тонкие лапы, несмотря на удлиненное запястье, выглядели, как руки — руки с четырьмя сложенными и одним отогнутым большим пальцем. Когтей Пол не видел, вероятнее всего, они были втянуты внутрь.
Полосатый фиолетово-зеленый хвост грациозно свисал над полусогнутой ногой.
Пол неожиданно осознал, что в общем — даже с хвостом! — существо напоминало худощавую высокую женщину в облегающем костюме, в котором она могла танцевать роль кошки в балетном спектакле. Когда он подумал об этом, его пронзила беспокойная дрожь.
Именно в этот момент существо заговорило не слишком правильно и со странным акцентом, но совершенно отчетливо, обращаясь, впрочем, не к нему, а к Мяу.
Это было настолько «невозможно», что Пол слушал ее, будто во сне.
— Иди, маленькая, — сказало существо, улыбаясь — приподняв дюйма два верхней губы цвета спелой шелковицы? — нет, улыбаясь! — Мы теперь друзья. Будь смелой.
Мяу продолжала спокойно смотреть на нее, урча от блаженства.
— Ты и я — из одной семьи, — продолжало существо. — Я чувствую, что у тебя больше нет страха. Так говори же. Спрашивай.
Наступила тишина. Пол начал понимать, что происходит большое недоразумение.
Выждав несколько секунд, тигросущество снова подало голос:
— Ты никак не можешь решиться?! Хочешь, я скажу тебе свое имя? Твое я знаю. Мое — Тигрица! Я выдумала его специально для тебя. Ты думаешь, что я ужасный тигр, а также — прекрасная танцовщица. Танцовщица-Тигрица!
И тогда Пол все понял. Это неземное существо совершило огромную ошибку. Тигрица читала его мысли — так она в несколько секунд выучила язык — но приписывала эти мысли своей «кузине» Мяу.
Одновременно ему стал понятен характер дрожи, которая пронзила его тело при виде этого грациозного существа — это была дрожь желания!
Тигрица прочитала и эту мысль, потому что шутливо погрозила Мяу голубым пальцем и сказала:
— Довольно невежливые мысли, маленькая! Ты слишком мала… да к тому же — мы обе девушки! А теперь, скажи что-нибудь… Пол…
И в этот миг Тигрица тоже поняла неприятную для нее ошибку. Она медленно повернула голову, прикоснулась лапой к полу и посмотрела на пленника. В следующую секунду Тигрица прыгнула и зависла прямо над ним, выпустила длинные острые когти и совершенно по-тигриному ощерилась, обнажая тонкие, острые трехсантиметровые клыки. Она по-прежнему держала в руке Мяу, которая нисколько не испугалась этого неожиданного прыжка.
Над ее зелеными плечами Пол увидел десятки отражений спины существа и своего лица, искаженного ужасом.
— Ты… обезьяна! — прошипела Тигрица.
Она наклонила голову с широко раскрытой пастью так низко, что Пол зажмурился. Потом медленно выговаривая каждое слово, словно она разговаривала с тупой деревенщиной, спросила:
— Ты относишься к маленькой… как к животному… как к безделушке?
Последнее слово она произнесла с презрением; холодным, полным возмущения тоном.
Пол, обезумевший от ужаса, сразу вспомнил, что постоянно говорила Марго и крикнул:
— Нет! Нет! Кошки — это тоже люди!

Предыдущая страница 11 Следующая страница


Странник 12

Когда-то Дон Мерриам стоял на краю Большого Каньона на Земле. Он бывал также на вершине Горы Лейбница на южном полюсе Луны. Но никогда еще, за исключением полета «Бабы Яги» сквозь Луну, он не видел чего-нибудь настолько глубокого, как эта открытая, округлая шахта диаметром в полтора километра, рядом с которой стояла «Баба Яга».
Какова глубина этой шахты? Восемь километров? Восемьдесят? Восемьсот? Отверстие шахты далеко внизу превращалось в маленькое неясное пятнышко, скорее, даже в точку, но это был всего лишь оптический обман, вызванный специфическими особенностями человеческого глаза. У Дона мелькнула мысль, что шахта пронзает планету насквозь. Если он прыгнет вниз, то не сможет достигнуть противоположной стороны планеты. Примерно шесть-семь тысяч километров — изнурительный, почти двадцатичасовой полет, пожалуй, достаточно долгий, чтобы человек умер от жажды. Если принять, что максимальная скорость падения в атмосфере этой планеты такая же, как и на Земле — он пролетит несколько раз туда и обратно через центр планеты, и в конце концов повиснет в середине.
Конечно, там, внизу, давление воздуха может раздавить его в одно мгновение — может даже превратить кислород в жидкость — но «они» наверняка справились с этим. У них должны быть способы сделать так, чтобы на разных глубинах воздух был настолько разреженным или густым, как они того желают.
Он размышлял об их возможностях, которые не переставали поражать его, как только он на чем-то останавливал свой взгляд.
Снова вернулись воспоминания детства. Он вспомнил яму, на которую как-то натолкнулся на ферме своих родителей и которая, как он считал тогда, вела на другую сторону Земли. Так что сейчас он смотрел в шахту, пытаясь найти там звезды, а может быть, свет солнца, идущий с противоположной стороны Странника. Он страстно хотел увидеть его, хотя разумом понимал, что оптически это невозможно. Хотя бы из-за огней, которые пылали, блестели и мигали со стены на каждом этаже этой странной шахты.
Самой непонятным было то, что шахта выглядела совершенно неестественно — она не была геологическим явлением и не была шахтой, высверленной в толще планеты. Вне всякого сомнения, это было искусственное сооружение, состоящее из этажей, годных для обитания и тянущихся в бесконечную глубину планеты. Первые этажи начинались примерно в тридцати метрах от края, а дальше между ними уже не было никаких интервалов.
Он ясно видел сотни этажей, уходящих в глубину, где они сливались в единое целое, неразличимое для человеческого глаза. Однако, судя по верхним этажам, все они были высокими и просторными, словно жизнь здесь была более прекрасна и богата, чем на Земле, несмотря на то, что у Дона эта многочисленность комнат и коридоров вызвала ощущение, похожее на клаустрофобию.
Зрелище всего этого вызвало у него ассоциации — хотя они были далеки от действительности — со внутренними дворами больших торговых центров или административных зданий… или же об стеклянной крыше огромной библиотеки, сквозь которую видны бесчисленные ряды полок с книгами.
Ему казалось, что внизу он замечает маленькие дирижабли, которые, словно ленивые жуки — некоторые из них даже блестели, как фосфоресцирующие насекомые в тропических странах — летали в шахте в разных направлениях.
Желая заглянуть поглубже, он склонился, держась за гладкие перила, окружающие шахту. Даже такая простая деталь, как перила, была непонятной и интригующей, поскольку у них не было подпорок. Они состояли из двух тонких, серебристого цвета, поручней, каждый длиной почти в пять километров (диаметр шахты!), висящих один в полуметре, а другой в метре над краем пропасти. Если даже у них и были невидимые подпорки, то Дон ни на одну из них не наткнулся. Поручни исчезали вдали, словно телеграфные провода, однако Дон допускал, что они окружают всю шахту.
Видя столько доказательств почти волшебных возможностей, знаний и техники, Дон начал задумываться, где же обитатели этой планеты? Почему они так долго не показываются?
Он повернулся к шахте спиной, и беспокойно осмотрелся вокруг, но ни на серебристой ленте, ни у поднимающихся за ней разбросанных по равнине геометрических, безоконных глыб не было видно ни одного живого существа. Не было вообще ничего, что по своему виду напоминало бы человека, животное или растение, или хотя бы чего-нибудь, что без специальных исследований можно было бы признать живым.
Обе фиолетово-желтые летающие тарелки по-прежнему таинственно висели в четырех метрах над поверхностью, а «Баба Яга» находилась между ними в том же положении, что и тогда, когда он покинул кабину.
Когда кто-то певучим голосом с легким акцентом обратился к нему, Дон послушно, пожалуй, даже слишком быстро избавился от тесного скафандра и быстро сошел по лестнице, но внизу никого не увидел. Он подошел к шахте и здесь остановился, зачарованный.
Теперь Дон задумался, а не был ли этот голос просто слуховой галлюцинацией. Ведь безрассудно допустить, что обитатель чужой планеты сразу, без всякого обучения смог научиться разговаривать на английском языке! Хотя так ли это безрассудно в действительности? Их возможности…
Он сделал глубокий вздох. По крайней мере, воздух был здесь настоящий!
Вокруг царила гробовая тишина. Только когда он закрыл глаза и, стоя без движения, начал медленно выдыхать воздух, до него донесся далекий, приглушенный, глухой грохот. Что это? Пульсирование недр этой странной планеты? Или его собственной крови? А, может быть, грохочущий звук издает поток лунных камней, падающих в шахту?
На первый взгляд серая колонна, занимающая треть горизонта и резко сужающаяся в маленькую точку на небе, выглядела как огромная гора, но космонавт знал, что просто камни падают с такой скоростью (предположительно и далее со скоростью шестнадцать километров в секунду), что сливаются для наблюдателя в единое целое.
Наблюдая за колонной, Дон заметил изменения, постоянно происходящие в ее контурах: выпуклости и впадины, которые медленно возникали и сохранялись в течение нескольких секунд, а потом снова оплывали, исчезая. Это воскресило в памяти странные, гротескные формы, которые принимает сильная струя воды, бьющая из крана — иногда эти формы удерживаются так долго, что создается впечатление, будто это не бегущая вода, а твердый кристалл.
Но как это возможно, что поток, несущийся со сверхзвуковой скоростью — в две секунды от неба до земли! — сквозь воздух, не вызывает порывистой пыльной бури и не гремит, как десяток стартующих ракет, или как несколько десятков Ниагарских водопадов?
Они наверняка, применяя какое-то неизвестное людям силовое поле, создали бесстенный пустотный канал, такой же, как (к нему только сейчас пришла эта мысль) тот, по которому, пробившись сквозь оболочку Странника, летела «Баба Яга»и ее эскорт… и даже раньше, когда она летела через разреженную плазму и микрометеориты в космическом пространстве.
Он смотрел на эту странно сужающуюся кверху серую колонну. Как долго может продолжаться эта удивительная переброска? Как долго при существующем темпе эксплуатации будет существовать Луна, даже в виде эллипса из светлого щебня? Сколько времени пройдет, прежде чем вся масса Луны целиком окажется на поверхности Странника?
Разум человека, знакомый с механикой и пространственной геометрией, сразу же дал ему приблизительный ответ — нужно восемь тысяч дней, чтобы одна такая колонна, мчавшаяся со скоростью шестнадцать километров в секунду, поглотила всю массу Луны. Этих колонн он видел здесь больше десятка! Но они могут повысить скорость потока, могут привести в движение новые колонны, и кроме того, не исключено, что у них в запасе есть что-нибудь еще более ужасное!
Небо стало темно-голубым, темно-зеленым и коричневым одновременно. Цвета кружились и перемешивались медленно, как вода в заливе огромной реки. Дон посмотрел на светлые глыбы, возвышающиеся вокруг шахты. Они были гладкими, пастельного цвета, всевозможных геометрических форм. Круг их прерывал только непрерывный поток камней, и неожиданно у Дона появилось ощущение, что с тех пор, как он видел их последний раз, некоторые более отдаленные глыбы изменили свое положение, форму — и даже подвинулись немного ближе.
Сама мысль, что огромные здания — или что это там на самом деле — двигаются, и вокруг нет никаких других следов жизни, обеспокоила его. Дон повернулся к шахте и, наблюдая за ее верхними этажами, начал отчаянно искать хотя бы малейшие признаки жизни. Он попробовал заглянуть в верхний этаж, находящийся прямо под ним, но серебряный выступ, на котором он стоял, выдвинутый, словно отвес крыши, на несколько метров над шахтой, заслонял ему весь обзор. Поэтому Дон перенес внимание на окна и балконы, расположенные на противоположной стороне и в какой-то момент ему показалось, что он видит маленькие, двигающиеся фигурки… Но с такого расстояния он не был уверен в этом. Тем более, что у него все кружилось перед глазами от увиденного. Дон подумал, не вернуться ли ему назад в кабину за биноклем, и тут услышал позади себя приятный, но решительный голос:
— Иди!
Дон очень медленно обернулся. Перед ним стояло худощавое, немногим выше, чем он, черное двуногое создание, покрытое красными пятнами: что-то среднее между кошкой и человеком, с грацией и гордым взглядом матадора. Оно выглядело как гепард с высоким лбом, выше, чем стоящий на двух ногах ягуар, или как худощавый, черный тигр в красных заплатах, одетый в черный тюрбан и узкую красную маску. Хвост, словно красное копье, торчал за спиной. У создания были торчащие уши и большие спокойные глаза, зрачки которых напоминали цветы.
Почти не меняя положения тонких ног, и тем не менее обаятельным танцевальным движением, создание располагающим жестом протянуло вперед руку с четырьмя пальцами, раскрыло тонкие губы в черной половине маски и показывая острые концы клыков, мягко повторило:
— Иди.
Медленно, как во сне, Дон подошел. Когда он остановился, создание кивнуло головой и неожиданно плита тротуара, на которой они стояли — округлая серебристая плита, диаметром примерно метра в три — очень медленно начала опускаться. Создание осторожно положило руку на его плечо. Дону вспомнились Фауст и Мефистофель, спускающиеся в ад. Фауст хотел получить наивысшее знание. При помощи магических зеркал Мефистофель позволил ему увидеть все, что можно пожелать. Но какой магический прибор мог бы дать понимание происходящего?
Они опустились едва по колено, когда в небе что-то сверкнуло. За «Бабой Ягой» неожиданно повисла третья летающая тарелка и еще один корабль, настолько похожий на «Бабу Ягу», что у Дона даже перехватило дыхание. Он подумал, что Дюфресне удалось спастись! Но уже через мгновение некоторые конструктивные особенности бросились в глаза, а вдобавок ко всему на боку сверкала ярко-красная советская звезда.
Плита, на которой они стояли, опустилась ниже и серебристый край тротуара заслонил Дону происходящее на поверхности.

21

Только несколько человек имели непосредственный контакт со Странником или его обитателями, еще несколько сотен наблюдали за планетой при помощи приборов, но подавляющее большинство знало о планете только то, что можно увидеть невооруженным глазом. Некоторые пытались сделать выводы из разрушений, вызванных пришельцем. Первая серия разрушений носила вулканический и тектонический характер. Вода океанов откликнулась на подводные землетрясения.
В течение первых шести часов со времени появления Странника в сейсмической зоне, окружающей Тихий океан, происходили страшные землетрясения, которые достигли даже северных берегов Средиземного моря. Земля растрескалась, города превращались в развалины. Вулканы дымились и плевались огнем. Толчки, среди которых было очень много подводных, происходили в таких удаленных друг от друга местах, как Аляска и Антарктида. Цунами словно гигантские кулаки великанов опускались на прибрежные районы. Гибли сотни тысяч людей.
Несмотря на это, существовало много районов, даже вблизи от моря, в которых о разрушениях знали только по слухам, заголовкам в газетах или же из выпусков известий, услышанных по радио, до тех пор, однако, пока Странник своим появлением на горизонте, не забил помехами весь эфир.
Ричард Хиллэри спал почти всю дорогу от Беркса, он совсем не помнил Ридинга и только сейчас, когда автобус переехал через Темзу неподалеку от Мейденхеда, он начал просыпаться. Он попытался убедить себя, что устал не столько от ночной прогулки (он был отличным пешеходом), сколько от литературных тирад Дэя Дэвиса.
Приближался полдень и уже были видны темные очертания закопченного Лондона. Ричард отодвинул занавеску и начал грустно размышлять о пагубных последствиях чрезмерного развития промышленности, перенаселения и урбанизации.
— Вы многое потеряли, приятель, — произнес вступительную фразу неизвестный мужчина в котелке, садясь рядом с ним.
Ричард без вежливости, хотя и без энтузиазма, поинтересовался, что такое случилось, и незнакомец в ответ начал охотно излагать краткий ход событий. Вечером во всем мире произошли многочисленные землетрясения — какой-то сейсмолог сосчитал пики на ленте прибора и воскликнул: «Невероятно!»— в результат которых есть многочисленные жертвы и разрушения. Возникла угроза гигантских приливов у берегов Великобритании и уже были предупреждены рыбаки и владельцы парусных судов. Началась эвакуация населения из некоторых низкорасположенных приморских местностей. Некоторые ученые, наверное, для того, чтобы вызвать сенсацию или панику, предсказали цунами, которые обрушатся на берега Англии, однако власти решительно возразили против сильно преувеличенных домыслов.
В этом всеобщем возбуждении уже никто, по крайней мере, не говорил об огромной американской летающей тарелке. Однако, чтобы не остаться позади, Советский Союз выразил бурные протесты против таинственного, но тем не менее все же успешно отбитого, нападения на его бесценную лунную базу.
Ричард не впервые заметил, что телекоммуникационная промышленность, которой бахвалится наше столетие, прежде всего нагоняет на правительства и государства смертельный страх, а потом уже вызывает смертельную тоску.
Однако этим открытием он не поделился со своим соседом. Но когда автобус замедлил ход, проезжая через Бренфорд, Ричард отвернулся к окну и начал наблюдать за городком более внимательно, и мгновенно был вознагражден бытовой сценкой, которую вполне можно было бы назвать «гонкой водопроводчиков». Он насчитал три маленьких автомобильчика с эмблемами водопроводной фирмы и пятерку бегущих мужчин с сумками для инструментов и трубными ключами в руках. При мысли о внезапных пищеварительных проблемах сразу у всего, пусть даже небольшого города у него невольно появилась улыбка.
Автобус остановился возле рынка, недалеко от устья Брента. Тут в автобус сели две женщины — одна из них говорила другой:
— Да, я как раз звонила маме в Кью. Она ужасно взволнована и говорит, что у нее залит весь газон.
Потом произошло что-то совершенно неожиданное — коричневая вода из городской канализации начала выливаться на улицы и такого же цвета жидкость хлынула из ворот некоторых домов широким потоком, затопляя тротуары.
Ричард с ужасом смотрел на это, испытывая искреннее отвращение: где-то в подсознании зрело убеждение, что это больные от переедания дома выделяют — совершенно независимо от людей — все, что они не смогли переварить. Архитектурный понос! Ему не пришло в голову, что очень часто первым признаком наводнения является выброс канализационных вод.
Через мгновение показались мчавшиеся в панике люди. Их настигал поток уже чистой воды, который стремительно набирал скорость, смывая грязь с улиц.
Вода, вероятнее всего, была из Темзы. Разлив Темзы, «сладкой Темзы» Спенсера!
Значительно большие разрушения Странник вызвал, воздействуя на моря и океаны, занимающие, как известно, три четверти поверхности Земли. Может быть, такое количество воды является ничтожным по сравнению с безмерностью космоса, но для землян оно издавна является символом бескрайних просторов, глубины и силы. У морей всегда были свои боги: Ноденс, скандинавская Рана, финикийский Дагон, египетский Нун, бог Ридги, которого чтили туземцы Австралии, а также всемирно известные Нептун и Посейдон. А ведь музыка морей — это приливы!
Струнами арфы, на которой сосредоточенно играет Диана, богиня Луны, являются огромные пространства морских вод — длиной в несколько тысяч километров, шириной в несколько сот и глубиной более десятка километров.
На огромных пространствах Тихого и Индийского океанов, от Финляндии до Чили, от Аляски до Колумбии, от Антарктиды до Калифорнии, от Саудовской Аравии до Тасмании тянутся эти длинные струны. Оттуда идут самые глубокие тона, некоторые из которых могут длить свои вибрации целыми днями.
Когда струны перекрещиваются, звуки пропадают. Это происходит, к примеру, в узлах течения у берегов Норвегии, у Подветренных островов, на Таити, где контроль над небольшими приливами взяло на себя Солнце — музыка далекого Аполлона, слабее ударяющего по струнам, неизменно несет с собой прилив в полдень и в полночь, а отлив — на восходе и закате солнца.
Виолончельные звуки вулканической арфы возникают благодаря приливному эху в заливах, устьях рек, проливах и морях, закрытых во многих местах сушей. Самые короткие струны — вообще-то самые громкие и динамичные; скрипки доминируют над виолончелью, эти короткие струны — высокие приливы в заливе Фанди, в устье реки Северн, в районе северной Франции, в Магеллановом проливе, в Арабском и Ирландском морях.
От прикосновения нежных пальцев Луны водные струны мягко вибрируют — полметра вверх и вниз, один метр… три метра, гораздо реже — шесть метров, очень редко — выше шести…
Но сейчас арфу морей вырвали из рук Дианы и Аполлона. Теперь струны морей рвут пальцы в восемьдесят раз сильнее. В первый же день после появления Странника приливы и отливы были от пяти до пятнадцати раз больше, чем обычно, на второй день — от десяти до двадцати пяти раз больше — и вода молниеносно отреагировала на виртуозную игру Странника. Двухметровые волны стали двадцатиметровыми, а десятиметровые — достигли высоты ста метров и даже более.
Мощные приливы происходили примерно так же, как и раньше: играл другой арфист, но арфа была той же! Таити оставалось одним из немногих районов на Земле, где пришелец не причинил вреда, а представлял собой только эффектное астрономическое зрелище.
Побережья сдерживают моря высокими крутыми берегами, постоянно подмываемыми приливами. Однако, кое-где на Земле с морем граничат обширные низменные районы — здесь прилив ежедневно проходит несколько километров вглубь страны. Это Голландия, северные области Германии, северо-западная часть Африки, представляющие из себя многие километры песчаных пляжей и соленых топей.
Но существует также много плоских берегов, возвышающихся всего на несколько метров над уровнем моря. Там усиленные странником приливы врывались от пятидесяти до восьмидесяти — и больше — километров вглубь суши. Огромные водяные массы, смешанные с песком и грязью, заливали узкие долины и мчались, подхватывая и унося вслед за собой все, что находилось на их пути, с гулом перекатывая камни и гигантские валуны. В других местах вода врывалась тихо, как смерть.
Там, где прилив был стремителен, а берега почти отвесными, хотя и не очень высокими — к примеру, над заливом Фанди и Бристольским каналом, в устье Сены и Темзы — волны фонтаном вздымались вверх и падали на сушу.
Отступающая вода уносила в океанические глубины песок с низких континентальных шельфов. Из воды выныривали глубоко расположенные рифы, и острова, зато другие рифы и острова вода затапливала полностью. Из мелких морей и заливов, например, из Персидского залива вода уходила дважды в день. В проливах волны делали русла более глубокими. Морская вода заливала узкие перешейки, отравляя солью плодородные земли, смывала урожай и скот с пастбищ, сравнивала с землей дома и города, затапливала большие порты.
Несмотря на неожиданность, люди, принимающие участие в спасательных экспедициях, рискуя жизнью, совершали чудеса, рядом с которыми бледнеет известная эвакуация в Дюнкерке. Пограничники и Красный Крест развили кипучую деятельность. Гражданская оборона оказалась на высоте положения. Однако, несмотря на все мероприятия, погибли миллионы людей.
Некоторые знали, что нужно убегать, поскольку ситуация становилась все более угрожающей. И они уходили с насиженных мест. Другие, даже в наиболее опасных районах, не могли заставить себя сдвинуться с места.
Дэй Дэвис с неукротимой энергией и вместе с тем с сосредоточенностью пьяницы на вершине алкогольного опьянения, шел через редеющий туман по замусоренному песчаному руслу реки Северн, у самого ее устья. Два раза он поскользнулся и упал, испачкав руки и одежду, но сразу же поднимался и не теряя времени отправлялся дальше. Время от времени он оглядывался на оставленные им самим следы, и видя, что идет криво, выравнивал направление. Также время от времени, не замедляя шага, он делал глоток из бутылки.
Побережье Сомерсет давно уже исчезло из поля его зрения и только вверху по течению реки, возле Эвонмауса, сквозь остатки тумана он видел маячащие вдали рыбообрабатывающие заводы. Давно уже утихли крики и безразличные предупреждения, вроде тех, что он утром слышал в пивной.
Время от времени Дэй пел:
— Иду в Уэльс, мелькают мили, а отлив все в большей силе!
Иногда он разнообразил эти слова так:
— Паршивые сомерсетцы! Я им еще покажу!
Или:
— Падаль эти янки! Хотят украсть у нас Луну!
А иногда читал куски из своего «Прощания с Лоной».
Внезапно вдали раздался приглушенный рев. Вертолет, словно ночной дух, пролетел недалеко от него. Однако гул почему-то не прекратился. Дэй шел теперь гораздо медленнее. Сапоги увязали в иле, и он каждый раз вынужден был прикладывать много сил, чтобы вытащить ноги. Невольно на ум приходила мысль, что он находится сейчас над каналом Северн, идя по песчаному дну поймы Уэльс Граундс.
Рев усилился, идти стало легче, поскольку началось песчаное дно.
Последняя завеса тумана исчезла и дорогу неожиданно преградила быстрая мутная река, шириной более ста метров.
Ее волны, покрытые пеной, жадно вгрызались в песчаные берега по обеим сторонам русла.
Дэй онемел. Ему просто не пришло в голову, что даже при малейшем приливе Северн снова станет рекой. Он внезапно понял, что не преодолел еще одной четверти длины канала.
В верховьях, там, где Эвон впадает в большую реку, он заметил — да, без сомнения, — грозные, бушующие белые волны.
Далеко в низовьях реки Дэй увидел перекосившуюся корму парохода, севшего на мель. Над ним завис вертолет. Был слышен далекий отзвук сирены.
Дэй отпрыгнул назад, когда кусок земли с берега упал в воду прямо перед ним. Несмотря на это, он отважно снял плащ — ведь его ожидала переправа через эту преграду — и вынул из кармана бутылку. Черная, обломанная толстая палка с прибитыми к ней планками, похожая на большой перочинный нож с раскрытыми лезвиями, с плеском проплыла мимо него. Дэй пожал плечами и приложился к бутылке. Но она оказалась пустой.
От внезапного ощущения беспомощности на душе стало нехорошо. Беспомощность муравья с наполеоновскими амбициями! Его охватил страх. Дэй оглянулся. Следы сапог на песке стали теперь размытыми ямками. Песок поблескивал от воды, которой еще несколько минут назад не было и в помине. Начинался прилив.
Он отбросил бутылку и как можно быстрее побежал по следам, пока те еще были видны. А ноги погружались в песок уже гораздо глубже, чем несколько минут тому назад.
Джейк Лешер несколько раз большим пальцем нажал на выключатель, хотя и догадывался, что в доме нет электричества. Он стоял в темноте комнаты и смотрел на лифт. Во время последнего толчка лифт сантиметров на пятнадцать опустился вниз и несколько перекосился. Падающая на лифт тень создавала впечатление, будто алюминиевые стены кабины сморщились. Джейку казалось, что он видит идущие из них черные нити дыма. Поэтому он тут же вернулся в комнату к Сэлли.
— Дыма все больше! — крикнула она, увидев его. Потом, склонившись над перилами балкона, указала рукой вниз, — Эй, посмотри! Видно даже пламя! Оно поднимается вверх и люди наблюдают за ним из окон напротив, но уровень воды, пожалуй поднимется еще выше. Настоящие гонки! О, боже, Джейк, это совсем как библейский поток, а квартира Хьюго — наш Ноев ковчег! На этой идее надо будет основывать нашу пьесу. И обязательно добавить пожар!
Джейк схватил девушку за плечо и встряхнул.
— Разве ты не видишь, что это серьезно? Вот бестолковая, мы же здесь запросто поджаримся.
— Но, Джейк… — запротестовала Сэлли. — Искусство должно основываться на настоящих событиях! Я читала об этом!
Во всем мире люди не отдавали себе отчета в тех изменениях, которые происходили в связи с приливами. Те, кто находился в глубине континента, как всегда, сомневались в том, чего не могли видеть собственными глазами, а многие из них вообще никогда не видели океан. Люди же, находящиеся в открытом море, преуменьшали размеры катастрофы, они едва чувствовали даже волны, вызванные землетрясением, и уж тем более волны прилива.
Повстанцы, которые овладели судном «Принц Чарльз», были по горло загружены работой — они должны были следить за порядком на большом трансатлантическом лайнере, заниматься пассажирами и сводить на нет попытки команды восстановить контроль за судном. Поэтому они пришли к выводу назначить четырех капитанов с равными правами. Прошло довольно много времени, прежде чем революционный совет повстанцев направил судно по курсу к мысу Сент-Рок и дальше на Рио-де-Жанейро, где их предводители должны были возглавить восстание по свержению законного правительства. Повстанцы отделались смехом от усиленных просьб капитана Ситвайза свернуть в сторону приливного узла, считая эту просьбу явным подвохом, позволяющим приблизиться к судам британского военного флота.
На яхте «Стойкая» Вольф Лонер наблюдал за густым облаком тумана, которое опускалось все ниже и ниже, почти полностью закрывая видимость. В этом микрокосмосе, состоящем из яхты, воды и небесной белизны, он снова начал воображать себе, что весь мир, кроме его яхты, исчез. Не исключено, что произошла атомная война и города исчезли с лица земли, словно куски угля исчезают в печи… а может быть, на всех континентах распространилась эпидемия и он, Лонер, остался единственным живым человеком на Земле. От такой мысли на его устах заиграла улыбка.
Некоторые люди не хотели принять к сведению даже наиболее очевидные факты. В институте исследований приливов в Гамбурге Фриц Шер объяснял к своему полному удовольствию — и почти такому же неудовольствию Ганса Опфеля — каждую необычную для данного района составляющую записи приливов.
— Вот увидишь, — говорил он улыбаясь, когда тот указал на растущую пачку донесений о Страннике и уничтожении Луны. — Вот увидишь. Когда опустится ночь, наша старая знакомая снова появится на небе и тогда все будут смеяться над тобой! Он изящно оперся на полированную поверхность прибора, прогнозирующего приливы и ласково похлопал его по крышке.
— Ты, по крайней мере, знаешь, какие это идиоты, правда? — нежно шепнул он.
Однако были люди, которые вполне ясно отдавали себе отчет в том, что происходит.
Барбара Кац с аппетитом съела яйцо, сосиску и блинчик, политый кленовым сиропом, подала чашку Эстер и умиротворенно вздохнула. Большие настенные часы с римскими цифрами показывали половину десятого. Под часами висел большой календарь с видом парка Эверглейдс во Флориде.
Эстер налила Барбаре отличного крепкого кофе и широко улыбаясь, сказала:
— Хорошо, что у старого Кеттеринга наконец-то появилась настоящая приятная девушка. А то как подумаешь об этой кукле, прямо мурашки бегут по телу. По-моему, девушка — это более естественно и здорово.
Молодая негритянка по имени Хелен, хихикнула, отведя веселый и немного стыдливый взгляд, но Барбару это нисколько не смутило.
— Эта модель куклы называется «Барбара»— улыбнулась она. — Но так получилось, что и меня тоже зовут Барбара, Барбара Кац.
Эстер фыркнула, а Хелен снова хихикнула. Их смех прервал долгий, тихий скрип.
— Закрой дверь, Бенджи, — громко произнесла Эстер, стараясь побороть смех, но высокий негр не двинулся с места, он стоял в дверях, одетый в белую рубашку и серебристо-серые брюки с темными лампасами.
— Сейчас очень сильный отлив. Такого еще никогда не было, — взволнованно произнес он с порога. — Создается впечатление, что можно запросто пройти к Багамским островам, даже не замочив ног. У некоторых уже полные корзины свежей рыбы.
Барбара выпрямилась, оставила кофе и удивленно глянула на него.
— У других тоже не работает ни радио, ни телевизоры, — продолжал Бенджи, глядя, в свою очередь, на Барбару. Эстер и Хелен тоже уставились на нее.
— Когда начался отлив? — быстро спросила девушка.
— Около половины восьмого, — не колеблясь ответил Бенджи. — Час тому назад.
— Какой автомобиль у мистера Кеттеринга?
— Сейчас только два роллс-ройса, — ответила Эстер.
— Приготовь мне, парень, самый большой из них к длительному путешествию, — решительно приказала Барбара. — Собери как можно больше бензина, выкачай даже из баков второго автомобиля! Нам также потребуются все одеяла, все лекарства господина Кеттеринга, много еды, термосы с кофе… и несколько бутылок с минеральной водой…
Они смотрели на нее с нескрываемым удивлением. Им передалось ее возбуждение, но они все еще не понимали, о чем идет речь.
— Зачем вам это, дитя мое? — удивилась наконец Эстер. Хелен снова начала хихикать.
Барбара серьезно посмотрела на них и сказала:
— Потому что скоро надо будет ожидать огромного прилива! Такого же большого, как и этот отлив, а может быть больше!
— Из-за Странника? — спросил Бенджи.
— Да. Кстати, у господина Кеттеринга есть маленький телескоп. Не знаете, где он может быть?
— Телескоп? — улыбнулась Эстер. — А зачем, ах да, вы же тоже интересуетесь астрономией. Второй телескоп, тот, через который старик подсматривает за девушками, находится в охотничьей комнате.
— В охотничьей комнате? — глаза девушки заискрились. — А наличные?
— В каком-то из сейфов, — ответила Эстер и слегка нахмурилась.

22

После неожиданного купания и бега наперегонки с волнами члены симпозиума почувствовали, что можно твердо заявить — они все еще живы.
Мужчины собрали доски, выброшенные морем, и разожгли костер у низкого бетонного мостика над заливом, почти у самого прибрежного шоссе. Теперь все сушились, толпясь возле огня, справедливо делясь одеждой и сухими одеялами из фургончика.
Рама Джоан отрезала мокрые штанины, сделав себе короткие шорты, безжалостно избавилась от рукавов и длинных фалд фрака. Зеленый платок, который до этого служил ей чалмой, она повязала вместо испорченной манишки, а золотисто-рыжие волосы собрала в конский хвост.
Все выглядели донельзя жалко. Марго заметила, что Росс Хантер как будто более опрятен, чем остальные мужчины, но уже через мгновение до нее дошло — в то время, как у остальных только начала пробиваться щетина, у Хантера с самого начала была буйная борода, которой он был обязан свои прозвищем — Бородач.
По мере того, как небо светлело и становилось все более голубым, настроение у всех улучшалось. Они едва могли поверить, что все случившееся ночью произошло в действительности, что фиолетово-золотая планета именно в этот момент терроризирует население Японии, Австралии и островов по ту сторону Тихого Океана.
Но они видели огромный валун, блокирующий шоссе в неполных двухстах метрах от них, а Брехт указал на валявшийся в отдалении разбитый пляжный домик и террасу, опирающуюся на блестящую сетку Ванденберга-Два.
— Однако скептицизм человечества по отношению к собственным переживаниям с течением времени возрастает, — заявил Брехт. — Доддси, может быть, мы подпишем следующее заявление?
— Все события я записываю водостойкими чернилами, — заверил его Коротышка. — Если кто-то интересуется, я готов предоставить записи в любой момент.
В подкрепление своих слов он достал блокнот и начал медленно перелистывать страницы.
— И если кто-то считает, что я где-то ошибся, то, пожалуйста, скажите. Я охотно внесу поправки, но при условии, что тот, у кого есть замечание, сможет его обосновать.
Войтович, заглядывая через плечо Коротышки в блокнот, тут же заметил:
— Эй, Доддси, по-моему, Странник выглядит немного не так, как на твоих рисунках.
— Потому что я старался сгладить контуры, — признался Коротышка. — Это схемы, а не картинки. Но если ты хочешь нарисовать новую планету по памяти и подписаться под рисунками, то пожалуйста…
— Нет, спасибо, я плохой художник, — с улыбкой покачал головой Войтович.
— А кто ночью хорошо рисует? — попытался пошутить Брехт.
— Не напоминай мне об этой ночи! — Войтович закрыл глаза рукой и даже зашатался в притворном ужасе.
Только Дылда был грустным! Он сидел на широких перилах моста, тоскливо всматриваясь в ту часть горизонта, где исчез Странник, и шевелил губами, словно пытался что-то сказать.
— Она выбрала его, — наконец, выразил он свои мысли вслух. — Я верил, но она обошла меня. Забрала в летающую тарелку его.
— Не принимай так близко к сердцу, Чарли, — пыталась утешить его Ванда, положив ладонь на его худое плечо. Может быть, это вовсе и не императрица, а только ее служанка, которая перепутала приказ.
— Да, действительно, было очень страшно, когда эта летающая тарелка зависла над нами, — кивнул Войтович. — Но одна вещь не дает мне покоя — уверены ли вы, что Пол похищен? Я не хотел бы каркать, но может быть, его унесли волны, ведь нас всех чуть не смыло в океан!
Брехт, Рама и Хантер поклялись, что собственными глазами видели, как Пола втянуло в летающую тарелку.
— Мне кажется, что… для того существа кошка была важнее, чем Пол, — внезапно заявила Рама Джоан. — Для нее это было важнее!
— Почему? — удивился Додд. — И откуда ты взяла, что это «она»?
Рама Джоан пожала плечами.
— Сама не знаю. Я не заметила у этого пришельца никаких половых признаков, но по виду он очень напоминал кошку.
— Я тоже не заметил, — поддержал ее Брехт, — хотя это был не совсем подходящий момент, чтобы всматриваться, выискивая сладострастным взглядом вторичные половые признаки.
— Ты думаешь, что у этой тарелки был безынерционный двигатель, такой же, как в романе Эдгара Эльмара Смита? — спросил Гарри Макхит.

Предыдущая страница 12 Следующая страница


13 Фриц Лейбер

— Судя по тому, каким образом она движется, да. Впрочем, в данной ситуации научная фантастика — единственный полезный для нас источник информации. Но с другой стороны…
Марго воспользовалась моментом, когда все были заняты разговором, и исчезла в кустах, которые ранее исполняли роль женского туалета. Она взошла на небольшой холмик у залива и осмотрелась. Никого. Тогда он вытащила из-под куртки неземной пистолет. Впервые она смогла внимательно осмотреть это оружие. Прятать его во время переодевания и сушки одежды было весьма хлопотно.
Гладкий, обтекаемой формы пистолет был матово-серым, а судя по весу — сделан из алюминия, магния или сверхлегких авиационных сплавов. В сужающемся стволе не было никакого отверстия, через которое могла бы вылететь пуля. На месте спуска находилась овальная кнопка. Рукоятка была приспособлена для захвата тремя пальцами. С левой стороны виднелась утопленная в рукоятку, напоминающая термометр узкая горизонтальная полоска, которая по всей длине светилась фиолетовым светом.
Марго на пробу охватила рукоятку пальцами. Перед ней на краю выступа лежал полуметровый валун. Ее сердце стало бешено колотиться, когда она решилась испытать оружие. Она прицелилась и нажала кнопку. Ничего не произошло. Она нажала немного сильнее, еще сильнее, и вдруг, несмотря на то, что при выстреле совсем не было отдачи, валун вместе с метровым обломком скального выступа поднялся в воздух и тихо отлетев на тридцать метров, упал, подняв фонтан песка. Марго почувствовала спиной легкое дуновение. Со склона посыпался щебень.
Она глубоко вздохнула, сглотнула слюну и широко улыбнулась. Если фиолетовая полоска и сократилась, то не больше, чем на миллиметр. Марго спрятала пистолет под куртку, затянула пояс на одну дырочку туже и задумчиво нахмурила брови.
Направившись в обратную сторону, она не успела сделать и десятка шагов, как увидела Хантера. Лучи восходящего солнца окрашивали его волосы в медный цвет.
— Эй, мистер Хантер! — закричала она. — Разве это прилично?
— Что? — удивился Хантер, неуверенно улыбаясь. Впрочем, Марго не смогла бы в этом поклясться, поскольку борода прятала его рот, скрывая мимику и артикуляцию.
— Подсматривать за девушкой, когда она отходит в сторону!
Хантер внимательно посмотрел на нее. Марго автоматически поправила волосы.
— Вы прекрасно знаете, что каждый мужчина должен вами интересоваться, — произнес он тоном светского льва, но тут же добавил:
— Мне показалось, что где-то произошел небольшой обвал. Или даже сошла лавина.
— Да, кусок скалы скатился на пляж, — ответила Марго, проходя мимо него. — Но я не верю, что вы могли услышать этот шум.
— Я слышал, — ответил Хантер и направился вслед за ней вниз по склону. — Почему вы не снимете куртку, ведь сейчас тепло?
— Я смогла бы придумать более тонкий предлог, — с иронией заметила она.
— Я тоже, — заверил ее Хантер.
— Да, пожалуй, верно, — через мгновение произнесла Марго. — Она остановилась у подножия и спросила:
— Росс, знаете ли вы какого-нибудь выдающегося ученого, даже точнее — физика с мировым именем, который своим знанием хотел бы оказать услугу всему человечеству? Человека с большим воображением и очень доброго?
— Трудный вопрос. Ну… есть Друммонд, потом Стендаль, хотя этого трудно считать физиком, Розенцвейг… и конечно же, Мортон Опперли.
— Именно это я хотела услышать от вас, — кивнула Марго.
Дэй Дэвис постучал в застекленную дверь маленькой пивной около Портшеда. Его колени дрожали, лицо было мертвенно бледным. Мокрые черные волосы висели сосульками, с одежды капала вода. Но одежда не была грязной, несмотря на то, что он часто падал, поскольку грязь с нее смыла вода, когда Дэй вплавь преодолевал последние сто метров Бристольского канала.
Энергия, проснувшаяся в нем от страха, уже исчерпалась — если бы ему пришлось сделать еще несколько движений руками или ногами, то он не смог бы доплыть до берега, не выбрался бы из рвущейся вперед, пенящейся воды прилива, мчащегося в верховья Северна. Теперь ему был нужен крепкий напиток — алкоголь! — чтобы восстановить силы. Так же, как больному, подвергнувшемуся тяжелому отравлению окисью углерода, необходимо срочное переливание крови.
Но эти сволочи из Сомерсета по неизвестной причине закрыли дверь и спрятались — а поскольку в эти часы пивная должна была быть открытой, то он не сомневался, что они просто хотят насолить, не впуская его, так как ненавидят всех валлийцев, а тем более поэтов. Он поклялся, что сообщит соответствующим властям о закрытии питейного заведения! И прильнул лицом к одному из вправленных в олово матовых стекол, пытаясь разглядеть прячущихся в этой норе трусов, но темный зал был пустым, свет не горел.
Шатаясь, он отошел от пивной, похлопывая себя руками, чтобы хоть немного согреться. Подпрыгивая и притопывая, Дэй начал кричать охрипшим голосом:
— Куда вы подевались? Вылезайте! Ну, кому говорю, вылезайте!
Но никто не вышел, ни одна дверь не раскрылась, ни одно бледное, враждебное ему лицо не смотрело в окно.
Он был совершенно один!
Дрожа всем телом, он вернулся к двери пивной, обеими руками схватился за дверную раму, чтобы не потерять равновесия, с трудом поднял ногу, которую свела судорога еще тогда, когда он плыл через канал, и каблуком сильно пнул в стекло. Посыпались осколки. Дэй опустил ногу, присел возле дыры и просунул внутрь руку по самое плечо, стараясь отыскать замок и открыть дверь. Через мгновение ему это удалось, и распахнув дверь, он вошел внутрь, прямо к стойке бара.
Дэй остановился, покачиваясь, и с трудом восстановил дыхание. Когда глаза привыкли к полумраку помещения, Дэя охватило радостное чувство. Неожиданно он понял, как прекрасно, что он в этот момент находится здесь один — он давно мечтал об этом и вот его мечта наконец-то сбылась!
Он не обращал ни малейшего внимания на приглушенный рев, доносившийся с улицы, а поскольку так ни разу и не обернулся, то и не увидел, как снаружи из Бристольского канала медленно поднимается грязная пенящаяся вода. Он смотрел только на коричневые и зеленые бутылки, стоящие на полках за стойкой и на их восхитительные этикетки. Бутылки, как ценные книги, были для него источником различных знаний, друзьями в одиночестве, а бар — прекрасной библиотекой, из которой следовало черпать и вкушать произведения, которые, как Дэй хорошо знал, никогда не смогут ему надоесть.
Медленно приближаясь к ним, счастливый и улыбающийся до ушей, он начал тихо и мелодично читать по этикеткам названия своих любимых книг.
«Старый контрабандист»… Ричарда Блэкмора. «Учитель» Чарльза Сноу. «Красное и черное» Стендаля. «Белая лошадь» Честертона…
Двигаясь в холодной соленой воде, генерал Стивенс прошел мимо шахты лифта, в которой вода поднималась так бурно, что трещали металлические двери. Фонарик, висящий на его шее, освещал воду, достигающую бедер, а также стену, оклеенную обоями с изображением исторических битв. Сразу же за генеральским фонариком, пытаясь рассеять темноту, пробивались еще три луча света.
— Совсем как банда воров из какой-то музыкальной комедии, — заявил полковник Грисволд.
Стивенс ощупал стену, пальцами разорвал обои и открыл полуметровой ширины дверь, за которой они увидели неглубокую нишу, а в ней — большой черный рычаг.
Генерал обернулся к остальным:
— Предупреждаю вас, господа, — поспешно произнес он, — только я знал, где находится дверь к аварийному выходу. Но также, как и вы, я понятия не имею, куда он ведет, потому что место нашего пребывания является государственной тайной. Будем надеяться, что этот выход ведет в какую-нибудь башню, так как сейчас мы находимся в шестидесяти метрах под землей, в шахте, которая постепенно наполняется морской водой. Ясно? Тогда я открываю!
Он повернулся к ним спиной и начал опускать рычаг. Полковник Мэйбл Уоллингфорд стояла как раз за ним, полковник Грисволд и капитан Джеймс Кидли — немного в стороне.
Рычаг немного подался, но тут же остановился. Генерал надавил сильнее и почти повис на руках. Полковник Уоллингфорд подошла ближе, тоже схватила рычаг и изо всех сил начала тянуть его вниз.
Рычаг сдвинулся и опустился еще сантиметров на двадцать…
— Подождите! — закричал Грисволд. — Если его заело, значит…
Почти в метре от них внезапно разорвались обои, распахнулась небольшая дверь и черный поток воды хлынул внутрь, сбивая с ног капитана Кидли и полковника Грисволда. Мэйбл увидела, как фонарик Грисволда опускается все глубже и глубже.
Вода все прибывала мощным, безудержным потоком. Она лилась на Мэйбл и генерала Стивенса, которые судорожно цеплялись за рычаг.

23

Марго и Кларенс Додд стояли, опершись о верхний поручень бетонного моста и смотрели на взгорья, пытаясь отгадать, откуда берется завеса разреженного дыма, плывущая с юга и окрашивающая солнечный свет в зловещий красно-медный цвет. Марго пришла сюда в основном для того, чтобы убежать от Росса Хантера.
— Конечно, вполне возможно, что это горят заросли в каньонах и горах, — предположил Коротышка. — Но мне почему-то кажется, что это нечто более серьезное. Вы живете в Лос-Анджелесе, Марго? — неожиданно поинтересовался он.
— Я снимаю домик в Санта-Монике. В принципе, это одно и то же.
— И ваша семья тоже?
— Нет, я живу одна.
— Это хорошо. Я боюсь, если пойдет дождь…
— Посмотрите! — крикнула девушка, указывая вниз. — Там плещется вода! Наверное, там действительно идет дождь!
Но именно в этот момент Хиксон, который отправился исследовать местность, вернулся, триумфально нажимая на клаксон, а за ним ехал небольшой угловатый желтый школьный автобус. Обе машины остановились на мосту. Из автобуса выскочил Войтович, за ним показался Брехт, который остановился на ступеньках автобуса, словно на эстраде.
— С истинным удовольствием объявляю вам, что мы нашли транспорт! — громко и радостно изрек он. — По моему предложению мы поехали осмотреть шоссе, ведущее через горы Санта-Моника, и там, в маленькой долине, почти в ста метрах от дороги я увидел вот этот очаровательный автобус, который как раз ждал пассажиров. И пассажирами оказались мы! Баки полны, есть большой запас провизии, и кроме прочего, много пакетов с пастеризованным молоком. Прошу готовиться в дорогу. Отъезд через пять минут!
Он спрыгнул со ступенек и обошел желтый капот автобуса.
— Доддси, — Брехт подошел к краю моста, — это не дождевая, а приливная вода. Посмотри на другую сторону моста и ты увидишь блестящую поверхность воды, которая тянется до самого Китая. Все объединилось против нас, Кларенс. И поэтому надо убираться отсюда как можно скорее. Ты поедешь с Хиксонами, потому что у тебя второй карабин. Ида поедет с вами, чтобы заботиться о раненном Хэнксе. А я приму командование в автобусе.
— Прошу прощения, — заметила Марго, — вы намереваетесь ехать через горы до самой Долины?
— Если сможем. Я хотел бы, чтобы мы добрались хотя бы до вон тех возвышенностей, они находятся в шестистах метрах над уровнем моря. А потом…
Брехт пожал плечами.
— Ванденберг-Три находится в конце этого шоссе, — продолжала Марго. — Как раз на склонах. Там должен быть Мортон Опперли, который руководит теоретической стороной исследований, связанных с Лунным Проектом. Я считаю, что мы должны с ним связаться!
— Неплохая идея, — признал Брехт. — У Опперли, вероятно, больше ума, чем у офицерчиков из Ванденберга-Два, и может быть, он охотно примет к себе трезво мыслящих новобранцев. Да, вполне разумно, чтобы мы в этой почти сюрреалистической ситуации сгруппировались вокруг лучших умов. Но только один бог знает, удастся ли нам доехать туда, а если да, то застанем ли мы там Мортона Опперли, — добавил он, снова пожимая плечами.
— Это не имеет значения, — решительно произнесла Марго. — Если существует какой-то шанс найти взаимопонимание, то я прошу, чтобы вы помогли мне. У меня есть на это очень важная причина, которую я пока не могу открыть.
Брехт испытующе посмотрел на нее и улыбнулся.
— Хорошо, — сказал он.
Хантер и другие столпились вокруг Брехта, засыпая его вопросами и предложениями.
Марго немедленно села в автобус и заняла место сразу за водителем. Это был пожилой человек с хмурым лицом и подбородком, настолько сдвинутым назад, что создавалось впечатление, будто у старика вовсе нет зубов.
— Очень мило с вашей стороны, что вы согласились прийти к нам на помощь, — начала благодарить его Марго.
— Я? — удивился водитель и посмотрел на нее с недоверием. Затем указал пальцем на Брехта, стоящего у двери, и сказал:
— Он сказал мне о стошестидесятиметровой волне, которая затопит здесь все вокруг, и меня в том числе, если я как можно скорее не выберусь из долины. А потом сказал, чтобы я не ломал себе голову над решением этой проблемы, потому что рядом с ним — тип с карабином…
С этими словами он указал на Войтовича, и Марго постаралась подавить смех.
— …Вы считаете, что это было очень мило с моей стороны? У меня не было другого выхода. А кроме того, — добавил он, — лавина перекрыла дорогу на юг, по которой я должен был ехать. Поэтому я подумал, что за неимением лучшего могу присоединиться к вашей компании ненормальных.
Марго смущенно рассмеялась.
— Вы к нам привыкнете, — сказала она старику.
В этот момент в автобус запрыгнул Дылда, крича Брехту:
— Ну, ладно! Мы с Вандой поедем на этом драндулете, но я категорически отказываюсь пить молоко с этими вашими радиоактивными осадками и пожалуй, даже отравой для крыс!
Водитель бросил на Марго кислый взгляд и быстро ответил:
— Все может быть…
Расселись и остальные пассажиры. Пока водитель разговаривал с Марго, Хантер сел рядом с ней. Марго демонстративно отодвинулась, но Хантер даже не заметил этого. Брехт стал в дверях и сосчитал пассажиров.
— Все в сборе, — удовлетворенно констатировал он, а затем оглянулся и крикнул Хиксону. — Поехали! Поворачивай и двигайся за нами!
Автобус и фургончик развернулись на мосту. Марго заметила, что уровень воды в заливе поднялся почти на метр. Пошла небольшая волна, увенчанная пеной. Пляж, на который она сшибла валун, уже был полностью залит водой. Всю ночь море держалось почти в километре от шоссе, а теперь только каких-то сто метров отделяли его от воды.
Брехт уселся в стратегически удобное место, которое зарезервировал за собой — напротив Хантера и возле дверей.
— Направление — горы Санта-Моника, — обратился он к водителю. — Скорость — пятьдесят километров в час, но будьте внимательны. На дороге полно камней. Через шесть километров прибрежное шоссе сворачивает в горы, так что у нас есть достаточно времени, чтобы убежать от Тихого океана, если он захочет поиграть с нами в салочки. Помните! — он обратился ко всем, — что приливы на побережье Тихого океана изменчивы. Нам повезло, что сегодня утром прилив был не очень большой. Гарри! — закричал он через плечо. — Ты будешь нашим офицером связи. Следи, чтобы фургончик не исчез из поля зрения. Эй, не рассаживайтесь все со стороны моря! Автобус должен быть загружен равномерно, когда мы въедем в горы. Прилив нас уже не сможет догнать, так что не бойтесь! Нам ничего не грозит!
— Пожалуй, если будут новые… — начала Марго, но сразу же прикусила язык. Она хотела сказать «цунами, вызванные землетрясением». Хантер улыбнулся ей.
— Вы правы. Лучше не говорить об этом, — шепнул он ей на ухо, а потом немного громче сказал Брехту:
— Рудольф, откуда ты вытряс идею этих стошестидесятиметровых волн?
— Двухметровая амплитуда прилива в Лос-Анджелесе, умноженная в восемьдесят раз, — пояснил Брехт. — Мне очень хочется, чтобы это было преувеличением, но мы должны твердо представлять себе, чего примерно можно ожидать… О, жизнь на волне, дом в безмолвной глубине, ла-ла-ла-ла-ла…
Марго вздрогнула, услышав охрипший голос Брехта, который пел, желая придать всем бодрости. Как он пел — это другое дело, потому-то она и начала жалеть, что это не голос Пола.
Она сложила руки на груди и посмотрела на спинку водительского кресла. Хотя кресло было недавно починено (в этом не было никакого сомнения), она смогла прочесть на нем кое-какие надписи? — «Оззи — вонючка», «у Джо-Энни искусственная грудь», и даже «у моего дедушки тринадцать зубов».
Несмотря на заверения Брехта об отсутствии опасности, в автобусе царило беспокойство, напряжение росло — пассажиры внимательно следили за догоняющими их волнами. Марго почувствовала, что напряжение ослабло, когда автобус свернул на черное двухполосное шоссе, которое взбиралось вверх. Однако общее беспокойство через мгновение снова увеличилось, когда все стали высматривать на дороге каменные осыпи и выбоины. Неожиданно Марго вспомнила необычайно убедительное описание событий, случившихся с миссис Хиксон, и ее фразу: «Горы кипели, как жаркое на сковороде». Но первый отрезок дороги, ведущий на невысокое взгорье, был пустым и гладким.
— Фургончик поворачивает за нами! — крикнул сзади Макхит, словно рапортующий солдат.
— Отлично, Гарри! — крикнул ему в ответ Брехт, а потом повернулся к Хантеру и Марго, и громко, так чтобы все слышали, сказал:
— Я рассчитываю на это горное шоссе. О нем в свое время слишком много писали в газетах, но ведь это действительно огромный шаг вперед в истории дорожного строительства.
— Эй, Профессор! — крикнул Войтович. — Если бы это шоссе было целым до самой долины, то оно не было бы таким пустым, а?
— Вы сегодня очень наблюдательны, Войтович, — усмехнулся Брехт. — Но для нас главное, чтобы оно не было повреждено хотя бы на протяжении пяти километров. Тогда мы будем уже в двухстах метрах над уровнем моря и соответственно — в безопасности. И оставшиеся тридцать пять километров нас уже не будут касаться. Собственно, для нас было бы лучше, чтоб дорога была забаррикадирована — где-нибудь подальше! В противном случае мы рискуем застрять среди пятидесяти миллионов автомобилей.
— Мамочка, небо становится черным, — сказала Анна, которая вместе с Рамой сидела сразу за Брехтом. — О, посмотри, сколько там дыма!
— Мы находимся между водой и огнем, господа, — торжественно объявил Дылда, которого снова охватило мечтательное настроение. — Но ничего, Испан обязательно вернется!
— Именно этого я и опасаюсь, — вполголоса заметил Хантер, обращаясь к Марго. Затем, взглянув на ее куртку, застегнутую на молнию, добавил:
— Может быть, вы покажете мне, что сбросила эта кошка? — Я видел, как вы схватили какой-то серый предмет. А сегодня утром его испытывали, не так ли? И что же, хорошо действует?
Марго не ответила, но Хантер продолжал дальше:
— Разумеется, вы можете ничего не отвечать, если в таком случае почувствуете себя безопаснее. Я слышал ваш разговор с Брехтом и от всего сердца поддерживаю вас. В противном случае я бы сразу же отобрал у вас эт о .
Марго даже не посмотрела на него. Может быть, он и расчесал бороду, но от него все еще пахло мускусом и потом.
Автобус забрался на первый холм, сделал медленный зигзаг и начал взбираться на следующую, уже более крутую гору. На дороге все еще не было видно никаких скал и камней.
— Шоссе через горы Санта-Моника, — громко сказа Брехт, — идет почти по самым горным вершинам. Оно сделано из армированного асфальта, поэтому более устойчиво к тектоническим толчкам. Я узнал это, копаясь в разных технических журналах. Вот что значит — разносторонние интересы!
— Разносторонний болтун! — буркнул кто-то сзади.
Брехт осмотрелся, холодно улыбаясь, и подозрительно посмотрел на Раму Джоан.
— Мы находимся уже метрах в ста над уровнем моря! — заявил он.
Автобус повернул и начал взбираться на следующую гору. С ее вершины они бросили последний взгляд на прибрежное шоссе, которое уже было залито водой, и волны разбивались о склоны, поросшие кустами…
Дэй Дэвис с пренебрежением и равнодушием, словно зачарованный сын Посейдона, находящийся в библиотеке своего отца, наблюдал за широким, серым Бристольским каналом, который в затуманенном серебристом свете заходящего солнца сверкал кое-где, как сталь, в то время, как вода медленно поднималась, заливая поросший боярышником склон противоположной стороны улицы.
Когда он последний раз выглядывал в окно, два грузовых и одно пассажирское судно плыли вниз по течению, борясь с наводнением. Теперь их уже не было видно — на поверхности мутной воды плавали только отдельные доски, а вдали виднелась маленькая лодочка — Дэй решил, что к ней даже не стоит присматриваться.
Полчаса назад он включил радио и некоторое время слушал сообщения, передаваемые глухим голосом: о чудовищных приливах, о землетрясениях, объяснения, что эти приливы вызваны сильными толчками, которые потрясли земную кору за последние несколько часов, отчаянные инструкции для моряков, водителей автобусов и машинистов, приказывающие им сделать все возможное, чтобы спасти пассажиров и мрачные истерические призывы, направленные к жителям всей Англии, рекомендующие немедленно отправиться куда-нибудь, лучше всего на вершины близлежащих гор.
Дэй отметил про себя, что предыдущая серия отчаянных предупреждений заставила здешних трусливых жителей закрыть бары и дома и убежать из города. Но через минуту к нему опять вернулось отличное настроение и он начал танцевать, громко распевая во все горло:
— Кто боится приливов и воды? Наверняка не Дэй, ведь Дэй славный малый!..
В этот момент с зеленовато-белым сверканием погас свет, вместе с ним умолкло и радио. Желая создать себе более уют и комфорт, Дэй поискал свечи и расплавленным стеарином артистически приклеил к стойке бара целых семь штук.
Он посмотрел на свечи — все они красиво горели, огоньки танцевали, словно семь серебристо-золотых красавиц, бросая теплый свет на прекрасные зеленые и коричневые книги, старательно обозначенные красивыми этикетками.
— Сейчас, мои милые, сейчас я почитаю вас, — прошептал он сладострастно. — Может быть, взять Томаса Харди? — спросил он себя, обходя девичьи огоньки и присматриваясь к бутылке «Олд Бушмилс». — А может быть, взять Эзру Паунд? — он уставился на виски «Ват — 69». — Гм-м… что за выбор, боже мой! А как насчет иностранного автора? К примеру, Генрих Гейне! О, кстати! — и с этими словами он широко улыбнулся бутылке с этикеткой «Киршвассер».
Генерал Спайк Стивенс и полковник Уоллингфорд лежали рядом, примерно в полуметре от бетонного потолка, на широком, как кровать, металлическом шкафу. Мэйбл потеряла фонарик, но у генерала он остался висеть на шее, освещая неподвижную поверхность воды, которую от верхнего края шкафа отделяло каких-то пятнадцать сантиметров.
Они лежали неподвижно. В голове шумело от давления разогретого сжатого воздуха.
На стенах и потолке не было ничего такого, на чем они могли бы остановить внимание, кроме разве что решетки вентилятора, находящейся как раз над головой Мэйбл.
Странно низким и одновременно очень далеким голосом генерал сказал:
— Не понимаю, почему даже под таким давлением воздух не уходит туда, — он указал на вентиляционную шахту. — Тогда бы все было давно кончено. Наверное, воздуховод заблокирован задвижкой на случай попадания радиоактивных осадков.
Полковник Мэйбл отрицательно покачала головой. Она лежала на спине и рассматривала решетку.
— Нужно просто лучше присмотреться, — тихо произнесла она через мгновение. — Вентиляционная шахта уже полна воды, а в решетке есть выпуклости, напоминающие черные подушечки или кончики больших черных пальцев. Давление воды наверху и внизу сравнялось, во всяком случае, пока, то есть до тех пор, пока что-то не нарушит поверхностного натяжения на этой решетке.
— У тебя галлюцинации, — ответил генерал, — и пробел в изучении гидростатики. Давление воды под нами больше и поэтому должно было моментально вытеснить воздух…
— Может быть, шахта лифта еще не полностью залита водой, — предположила Мэйбл, слегка пожимая плечами. — И нет у меня никаких галлюцинаций!
Она подняла руку и ткнула пальцем в одно из ближайших отверстий решетки, а затем быстро вытащила его, когда толстая, как сигара, струя воды брызнула из решетки и с громким плеском ударила в находящуюся ниже гладкую поверхность.
Генерал схватил Мэйбл за плечо.
— Ах ты, сучка! Чтоб тебе сдохнуть! — рявкнул он, потом посмотрел ей в лицо, засунул палец за воротничок ее блузки и сильно, словно намереваясь разорвать его, дернул.
Мэйбл внимательно посмотрела на него.
— Да! — заявил он охрипшим голосом и кивнул. — Хочешь ты того или нет, но так и будет!
Он подумал, а потом извиняющимся, но все же решительным тоном добавил:
— Все дороги отрезаны. Только так мы можем найти забвение.
Она сверкнула зубами в улыбке.
— Мы должны это очень хорошо разыграть, ты, сукин сын, — сказала она, прищурив глаза. — У нас не будет шансов повторить все в случае какого-нибудь прокола, а? — задумчиво продолжала она, четко выговаривая каждое слово. — Если нам удастся достигнуть оргазма в тот момент, когда начнем захлебываться, то… мы, пожалуй, должны подождать, пока вода начнет заливать нас… С этим нельзя спешить…
— Прекрасно, Мэйб! — громко закричал склонившийся над ней генерал, скаля зубы, словно череп.
Мэйбл нахмурилась.
— Это еще не все, — сказала она тихо, но настолько выразительно, что генерал услышал ее, несмотря на шум льющейся воды — из решетки лились уже три струи. — Есть еще кое-что. Но пока мы можем начинать, а потом я скажу тебе, что надо делать…
Она расстегнула мокрый китель, блузку и сняла бюстгальтер. Фонарик, висящий на шее генерала, осветил ее грудь. Стивенс прижался к Мэйбл, и они приступили к делу.
— Не спеши так, ты, сукин сын! — прошептала она спустя некоторое время.
Когда вода была уже в дюйме от их металлического ложа, генерал и Мэйбл на мгновение остановились.
— Как крысы в ловушке, — нежно прошептала она.
— Для крысы у тебя совсем неплохая шерстка, — засмеялся он. — Я почему-то всегда думал, что ты лесбиянка.
— Да, — согласилась она. — Но не только…
— Помнишь, как нам показалось, что мы увидели черного тигра… — сказал генерал.
— Нам это вовсе не показалось… — прошептала Мэйбл и неожиданно ее лицо осветила улыбка. — Смерть от удушения не будет тяжелой.
Она опустила руку в воду, словно лежала в лодке, и на мгновение у генерала создалось впечатление, что так это и есть на самом деле.
— Это цитата из «Принцессы д'Амальфи», генерал. Слова принца Фердинанда. Здорово, правда?
А когда Стивенс в задумчивости нахмурился, Мэйбл, продолжая блаженно улыбаться, развила свою мысль.
— Я читала, что у повешенного перед смертью бывает оргазм, а удушение и повешение это почти одно и то же. Не знаю, относится ли это утверждение также и к женщинам, — вполне может быть… впрочем, женщинам не привыкать рисковать. Во всяком случае, действие воды только ускорит удушение, а если бы нам еще удалось соединить его с оргазмом… Ну как, генерал, принесет ли тебе удовольствие убийство женщины? Да, я лесбиянка и спала с девушками, которыми ты никогда не владел. Помнишь ту маленькую, рыженькую из отдела статистики, которая всегда прищуривала левый глаз, когда ты на нее кричал?
— Сначала я буду душить тебя не слишком сильно, ты, жалкая лесбиянка, — крикнул ей на ухо генерал. — Я постараюсь не забывать, что ты все же женщина.

Предыдущая страница 13 Следующая страница


Странник 14

И он снова принялся за дело.
— Ты так думаешь? — попыталась перекричать шум падающей воды Мэйбл. Она протянула руки и сжала у него на шее длинные, сильные пальцы душительницы.

24

Нулевая гравитация помогала Полу чувствовать себя сравнительно сносно, но несмотря на нее, все тело все равно страшно болело от того, что он лежал в крайне неудобном положении. Несколько раз он мысленно жаловался на боль, надеясь, что Тигрица как-то отреагирует на это, но пока что все было безрезультатно. Когда Пол немного пришел в себя от пережитого ужаса, он попытался задать несколько вопросов. Однако Тигрица сразу же заявила — обезьяний визг! — и на мгновение приложила к его губам свою пушистую фиолетовую лапу. И тут же странный паралич сковал ему горло и нижнюю часть лица — словно кто-то запихнул в глотку невидимый кляп.
Но боль позволила ему, по крайней мере, забыть об унижении. Ведь он был обнаженным! Когда Тигрица сориентировалась, что примитивный разум, разговаривающий с ней, принадлежит человеку, а не кошке, она с презрением прочла его мысли, после чего молниеносно стянула с него мокрую одежду, на мгновение освобождая руки и ноги от невидимых пут. Затем она приступила к анатомическому осмотру тела Пола, причем производила это с таким безразличием, словно имела дело с трупом. И наконец, она прикрепила к его промежности два санитарных приспособления, что человек счел верхом оскорбления.
Отходящие от них трубки вели к той же серебристо-серой емкости, куда Тигрица уже бросила его мокрую одежду. Пол мысленно назвал этот бак «Емкостью Отходов».
В тепле кабины лежать обнаженным было лучше, но, несмотря на это, Пол продолжал чувствовать себя униженным.
Когда Тигрица управилась с ним, не скрывая, что для нее это исключительно неприятное занятие, она принялась за собственные дела. Она вычистила себя и Мяу остроконечным, светло-фиолетовым язычком, потом двумя, очевидно, серебряными, гребешками расчесала шерсть. Ритмично работая расческами, она что-то тихо напевала вполголоса тремя голосами одновременно. Волосы, которые выпадали при расчесывании, она тут же бросала в Емкость Отходов.
Затем с высокомерием или просто с жестоким безразличием по отношению к находящемуся внизу страдающему миру Земли (Пол, собственно, не был уверен, висит ли по-прежнему летающая тарелка над Южной Калифорнией или вообще над Землей), накормила Мяу. Из второго бака, который Пол назвал Емкостью Пищи, она вынула толстого, темно-красного червя, который, по мнению человека, выглядел искусственным. Червяк этот немного шевелился, пробуждая огромный интерес у Мяу, которая под наблюдением Тигрицы некоторое время играла этой игрушкой, летая в невесомости, а потом с большим аппетитом стала его есть.
Затем Тигрица подошла к тому, что Пол назвал Пультом Управления, и стала работать, по-видимому, она вела наблюдения.
Когда стена-зеркало, находящееся напротив Пола, стало прозрачным, он очень обрадовался прикрепленным к его телу санитарным приспособлениям.
В километре от него волновалось и кипело гневное, серое море, он увидел одинокий скалистый остров и большой, длинный танкер, который из последних сил сопротивлялся натиску волн.
Стена с противоположной стороны тарелки была идеально прозрачной. Когда Пол смотрел на нее, у него создавалось впечатление, что он падает сквозь огромное кольцо цветов прямо в пучину. Но уже через мгновение после этой мысли прозрачная стена превратилась в обыкновенное зеркало.
Ситуация повторилась несколько раз через короткие промежутки времени, только каждый раз расстояние от тарелки до Земли было другим. Пол, то висящий над морем, то замирающий на секунду над побережьем, то мчащийся над сушей, чувствовал, как у него что-то сжимается внизу живота. Один раз ему показалось, что узнает северную часть долины Сан-Фернандо с горами Санта-Моника, но он не был в этом уверен на сто процентов.
Однако в отношении следующего вида у него не было никаких сомнений. Он находился по крайней мере в восьми километрах над Землей, и почти всю ширину десятиметрового окна занимал вид залитого солнечным светом города. С запада его окружал океан, а с севера и востока — горы. К сожалению, окно в кабине не охватывало южного района города.
Через город пролегло шесть параллельных полос дыма, возникших, словно от мазка кистью. Они начинались у моря и там были цвета киновари, но по мере продвижения к горам он приобретал черно-коричневую окраску.
Лос-Анджелес горел. На этот раз корабль завис достаточно низко над городом, так что Пол без труда мог определить главные очаги пожара: Санта-Ана, Лонг Бич, Торрас, Инглвуд, Старый Лос-Анджелес, Сивик-Центр и Санта-Моника. Облизывая южные склоны гор, огонь доходил до Беверли Хиллс и Голливуда.
Пол допускал, что его квартира и домик Марго в Санта-Монике уже сгорели.
С такой высоты он мог только вообразить себе мчащиеся в панике автомобили и перегораживающие проезжую часть пожарные машины, которые сверху должны были выглядеть, как подвижные красные жуки.
Что-то случилось с побережьем к югу от Лос-Анджелеса. Волны Тихого океана местами заходили здесь слишком далеко вглубь суши.
Пол начал задыхаться и тут же осознал, что он пытается через невидимый кляп крикнуть Тигрице, чтобы она что-нибудь предприняла.
Но она даже не посмотрела на него — она отодвинулась от пульта управления, присела на невидимом полу и сосредоточила свое внимание на юго-востоке, где простиралось море.
Тремя километрами ниже корабля над изменившемся до неузнаваемости побережьем мчалась по небу тяжелая серая туча, за которой тянулся темный хвост. Когда этот хвост столкнулся с огнем на Лонг Бич, дым стал белым. Дождь! Проливной дождь!
Пол посмотрел немного севернее тучи и увидел два серебристо-стальных военных реактивных самолета, летящих в их сторону. Под их крыльями внезапно появился дым. И через мгновение Пол сумел различить четыре ракеты, растущие прямо на глазах и нацеленные в летающую тарелку.
Тут же ему показалось, что Лос-Анджелес стремительно провалился вниз. Обзор увеличился в десятки раз. Пол увидел новые полосы дыма, совсем маленькие с такой высоты, тянущиеся вдоль побережья в сторону Бейкерсфилда. А через короткое время все закрыла зеленая, как биллиардный стол, стена. На этот раз зеркала не было — наверное, для разнообразия.
Тигрица засунула длинную лапу в огромный цветок и вытащила оттуда Мяу. Она прижала к себе маленькую кошку и, полуобернувшись к Полу, громко сказала:
— Видишь, мы спасли для него обезьяний город. Сделали дождь, но эти обезьяны так неблагодарны! Вот и помогай им после этого, рискуя получить пару ракет в подарок!
Мяу начала вырываться, словно хотела вернуться к играм среди цветов, но Тигрица длинным, как ствол винчестера, языком, полизала ей мордочку и кошка, с удовольствием потянувшись, замерла в ее лапах.
— Мы не любим его, правда? — замурлыкала Тигрица голосом, в котором звучал жестокий смех, и одновременно искоса посмотрела на Пола. — Обезьяна! Чего можно ожидать от них? Толпы трусливых, верещащих обезьян! Без индивидуальности, без света разума и полета мысли!
Пол охотно удушил бы это существо, с удовольствием сжимая руки на гладком зеленом мехе ее шеи. Да, он охотно сделал бы это…
Тигрица сильнее прижала к себе Мяу и громко шепнула:
— Он страшно воняет. Его мысли тоже воняют!
Несчастный Пол вспомнил, как он когда-то думал, что Марго издевается над ним. Но тогда он еще не знал Тигрицы…
Дон Мерриам находился в маленькой комнатке со стенами спокойных пастельных тонов. Он сидел на краю постели, вернее, на краю огромной пружинистой подушки.
Перед ним на высоте колен находился низкий столик, на котором стояла прозрачная кружка, кувшин с водой и прозрачная тарелка, полная маленьких, белых, губчатых шестигранников с шероховатой поверхностью, вкусно пахнущих свежим хлебом. Поскольку он ощущал сильную жажду, то сделал несколько больших глотков воды и только для пробы положил в рот один шестигранник, у которого оказался на удивление приятный вкус.
Кроме стола и кровати, в комнате находились унитаз и душ — нет, не душ, а скорее квадратный метр пола в углу комнаты, где из потолка постоянно шел теплый дождь. Однако вода не брызгала на стены и не заливала остальную часть комнаты. Дон еще не пользовался этим душем, хотя уже и разделся до белья.
Температура, освещение и влажность в комнате были так идеально приспособлены к человеческому телу, словно комната была специально спроектирована для комфорта человека.
Прежде чем раздвижная дверь под цвет стены закрылась за его хозяином, или же стражником, двуногий красно-черный тигр сказал:
— Выпей. Съешь. Оправься. Умойся и хорошо отдохни.
Это были единственные слова, произнесенные тигром с тех пор, как он подошел к Дону возле колонны. Во время их короткой поездки на лифте и перехода по узкому коридору существо больше ни разу не отозвалось.
Космонавт почувствовал облегчение, когда существо исчезло, но одновременно был зол на самого себя за то, что страх и робость удержали его от расспросов: теперь он жалел, что этот тигр ушел.
Радость и грусть по поводу ухода этого существа были только двумя из многих смешанных чувств, которые охватили его сейчас. Он очень устал и в то же время был чрезвычайно возбужден. Чувствуя себя в безопасности и одновременно в окружении чужого, возможно, недружелюбного мира, он хотел дать волю воображению и сохранить при этом ясность мыслей, хотел посмотреть правде в глаза и одновременно убежать в мир иллюзий.
Эта комната могла быть изолятором в больнице столь же успешно, как и каютой на большом трансатлантическом корабле. Но разве планета не является своего рода кораблем, плывущим по океану космоса?! Во всяком случае, эта планета с ее бесчисленным количеством палуб…
Усталость взяла верх, и мгновенно огни, освещающие комнату, погасли. Дон вытянулся на постели, но разум его стал на удивление активным. У него создалось впечатление, что он начал бредить, но этот бред не был почему-то хаотичным!
В сумме ощущения были вполне приятными и он чувствовал себя так, словно находился под действием наркоза. По крайней мере, исчезли все мысли о боли и страхе.
Дону показалось, что «они» врываются в его мозг, изучают его, но сейчас это было ему совершенно безразлично.
Зачарованный, он наблюдал, как его мысли, знания и воспоминания выстраиваются в шеренги, словно на военном смотре, и маршируют перед трибуной для почетных гостей.
Наконец, образы стали мелькать слишком быстро, чтобы за ними можно было уследить, но даже это ему не мешало, поскольку тот затягивающий рассудок водоворот, который они образовывали, были теплой, нежной, трогательной и усыпляющей мгло-о-ой…

25

Бесчисленные огромные волны, вызванные Странником, бушевали по всей Земле.
Течения в проливах Довер, Флорида, Малакка и Ян де Фуко были так сильны, что там не могли курсировать суда. Вода засасывала меленькие суда, как мельничное колесо — кусочки мусора.
Высокие мосты, которые до сих пор подвергались только воздействию ветра, теперь испытывались на прочность водой. Они стали барьерами на пути разбушевавшейся стихии и очень многие из них были разрушены.
Пришвартованные суда повреждали доки, или же, оборвав швартовы, неслись по улицам портовых городов, разбиваясь о стены высотных домов.
Вода срывала с мощных цепей плавучие маяки, и это грозило многим кораблям гибелью. Затопило и прибрежные маяки. Эддистоунский маяк в течении часа светил глубоко под водой.
Соленая вода подмыла и растопила вечную мерзлоту у побережья Сибири и Аляски. И в Америке и в России вода залила пусковые установки межконтинентальных ракет. (Одна из газет, еще выходивших в глубине суши, предлагала отбиться от воды атомными бомбами.) Линии высокого напряжения, в которых произошли короткие замыкания, вынырнули через шесть часов покрытые толстым слоем грязи.
Поднявшиеся на Средиземном море волны нанесли низко расположенным океаническим портам такой ущерб, какой редко вызывали ураганы и мощные лунные приливы.
Вода из Миссисипи тонким слоем покрыла соленый прилив из Мексиканского залива, который ворвался в дельту реки и залил улицы Нового Орлеана.
С подобным явлением столкнулись братья Арайза и Дон Гильермо Уолкер на реке Сан Хуан. В послеполуденное время река потекла вспять и, выйдя из берегов затопила джунгли по обоим берегам. Мужчины увидели различные обломки, плывущие вверх против течения реки. В изумлении они выругались (латиноамериканцы с определенным почтением, а Дон Гильермо театрально, пользуясь цитатами из «Короля Лира») и повернули лодку в сторону озера Никарагуа.
Жители портовых городов искали убежища на возвышенностях, подальше от берега, а некоторые спасались, оккупировав верхние этажи высотных зданий, отстаивая каждый клочок свободного пространства. Вертолеты вели спасательную работу, подбирая всех, кому удалось уцелеть. Некоторые герои, или упрямцы, или же просто скептики, оставались на своих постах. Один из них, Фриц Шер, всю ночь не покидал Института Исследований Приливов. Ганс Опфель, несмотря на наводнение на улицах Гамбурга отправился на ужин, утверждая, что вернется с колбасой и двумя бутылками пива, но или его накрыли стихийные воды, или сработал инстинкт самосохранения, но он больше не вернулся.
Так что Фрицу было над чем смеяться, когда под вечер прилив начал спадать. А позже, около полуночи, у него осталось только устройство, прогнозирующее приливы, которому он мог объяснять, почему, согласно тому, что передают по радио, вода опускается так низко.
Но это ему даже нравилось, поскольку его его чувство к прекрасной по форме машине становилось все более пылким. Фриц стол поближе к машине, чтобы можно было все время ее касаться, Время от времени он подходил к окну и выглядывал на улицу, но небо закрывали темные тучи, так что он был уверен, что Странник еще существует.
Многие люди, спасавшиеся от волн, столкнулись с другими препятствиями, заставившими их забыть об опасности, грозящей со стороны прилива. В полдень по местному времени школьный автобус и фургончик, которыми ехали члены симпозиума, вели гонки с огнем. Пассажиры видели перед собой пламя, взбирающееся по горному хребту и быстро стремящееся к точке, в которой шоссе пересекает хребет.
В то время, когда Бенджи упрямо вел автомобиль с раздражающей монотонностью пятьдесят миль в час, Барбара наблюдала за небольшой волной, которая разбегалась из-под левого переднего колеса роллс-ройса, разливалась по шоссе и исчезала в высоких камышах, росших вдоль обочины. Как капитан экспедиции (по крайней мере, в собственном ощущении), Барбара чувствовала, что должна была сесть спереди, но посчитала, что более важным сейчас является забота о миллионере, поэтому она села сзади, за Бенджи, рядом со старым Кеттерингом, а Хелен — спереди, вместе с Бенджи и кучей чемоданов.
Они мчались на запад через болотистую местность, столь характерную для Флориды. Солнце стояло высоко. Все окна со стороны Барбары были закрыты, и в автомобиле царила страшная жара. Барбара знала, что где-то правее и немного дальше на север должно быть озеро Окитоби, но пока всюду тянулись только бесконечные зеленые камыши, и их монотонность местами разнообразилась рощицами темных, мрачных кипарисов и узкой зеркальной поверхностью воды, покрывающей прямую гладкую дорогу — в самых мелких местах вода достигала двух сантиметров, а в самых глубоких — десяти.
— Вы были правы с этим приливом, мисс Барбара! — весело крикнул Бенджи. — Все залито. Я не помню, чтобы прилив был таким высоким.
— Тихо! — прервала его Эстер. — Господин Кеттеринг еще спит.
Однако Барбара не разделяла того доверия… которое питал к ней негр. Она проверила время по двум часам Кеттеринга, которые находились на ее левой руке: было десять минут третьего, а согласно сведениям, которые она почерпнула из календаря, второй прилив должен был произойти в Палм Бич в тринадцать сорок пять. Но ведь прилив должен залить сушу позднее, чем побережье! Она помнила, что в реках происходит именно так, но потом пришла к выводу, что ее знаний в этой области решительно не достаточно.
Автомобиль с опущенной крышей, который мчался в два раза быстрей, чем они, проехал мимо, окатив водой роллс-ройс. Он быстро мчался вперед, разбрызгивая и будоража гладкую поверхность воды. В автомобиле сидело четверо мужчин.
— Дорожные пираты! — закричала Эстер.
— О боже, нам еще повезло, что наш роллс не разваливается от воды! — пошутил Бенджи. — А все потому, что я обильно смазал его маслом.
Хелен захихикала.
Этот разговор разбудил ККК. Старик посмотрел на Барбару покрасневшими глазами, которые окружала сеточка морщин. Он производил такое впечатление, словно проспал все, что было до сих пор. Правда, он принимал участие в приготовлении к отъезду, но находился в состоянии прострации. Это нагнало страху на Барбару, но Эстер поспешила ее успокоить.
— Он еще не выспался! Ничего страшного, не волнуйтесь, — объяснила она Барбаре.
Теперь Кеттеринг бодро приказал:
— Мисс Кац, прошу вас позвонить в аэропорт и заказать два билета на ближайший рейс в Денвер. И прошу им сказать, что я плачу тройную премию дежурным пилоту и авиадиспетчерам. Денвер находится в пятистах метрах над уровнем моря, а следовательно — вне зоны прилива, и у меня там есть друзья.
Барбара с испугом посмотрела на него и движением руки показала, где они находятся.
— Ах, да! Я начинаю вспоминать, — мрачно произнес Кеттеринг. — Почему вы не подумали о самолете? — с укором спросил он, смотря на черную сумку Блэкболл Джетлайнз, лежащую на коленях у Барбары.
— Я заняла ее у подруги, — призналась Барбара. — И всю дорогу ехала автостопом. Я редко летаю самолетом.
Она так отважно бросилась спасать своего миллионера, но ошеломленная всеми этими роллс-ройсами, не подумала даже о том, что есть гораздо лучший способ бегства. И тем самым, быть может, приговорила их всех к гибели. Почему она не думала категориями миллионеров?
Неожиданно она озадачилась, не обмолвился ли старый ККК, говоря о двух билетах. Наверняка, он должен был иметь в виду пять! Ведь он относится к Эстер, Хелен Эстер и Бенджи, как к собственным детям.
— По крайней мере, мы взяли с собой достаточно денег? — кисло поинтересовался Кеттеринг.
— Да, сэр, мы взяли с собой все деньги из стенных сейфов, — заверила его Барбара, черпая определенные утешения в мыслях о толстых-толстых пачках банкнот, которые можно было прощупать через материал сумки.
Роллс-ройс замедлил ход. Автомобиль, который недавно обогнал их, стоял в камышах с наполовину погруженным в воду капотом, а четверо его пассажиров преграждали дорогу, размахивая руками.
Это отвлекло Барбару от размышлений.
— Не тормози! — крикнула она, хватая водителя за плечо. — Прямо!
Бенджи немного притормозил.
— Слушайся мисс Кац! — приказал старый ККК настолько охрипшим голосом, что даже закашлялся, выговаривая последнее слово.
Барбара увидела, как Бенджи прячет голову, и представила, как он закрывает глаза, нажимая на педаль газа.
Мужчины стояли неподвижно, но когда их отделяло от роллс-ройса несколько метров, прыгнули в сторону, гневно размахивая руками.
Барбара оглянулась и увидела, что один из них борется с другим, который вытащил пистолет.
Может быть, я плохо поступила? — думала она.
Но, нет, наверняка, нет!
Дэй Дэвис сидел на стойке бара и смотрел, как со свечей, которым он дал женские имена, плывут последние струйки белых восковых слез — их девичье молоко — и, как черные фитили, опадают и тонут в восковых лужах. Гвен и Люси уже догорели, теперь пришла очередь Гвин. Для Дэвиса это была тройная потеря, так как ему нужны были их тепло и свет, поскольку солнце уже зашло, а через стекла двери и окон он видел только залитый серой водой луг, который окутывала густая тьма. Он надеялся, что увидит огни далекого Уэльса, но в том направлении тоже царила тьма.
Вода прилива уже давно ворвалась в пивную — теперь она была настолько высоко, что Дэй сидел с поднятыми ногами. Медленно делая круги, по воде плыли две щепки, швабра, коробки из-под сигар и поленья. В определенный момент Дэвису пришла в голову мысль покинуть пивную. И на всякий случай он засунул в боковой карман две бутылки. Но тут же он вспомнил, что это самая точка во всей округе, что у него здесь есть веселый, теплый свет, и кроме того, он сам хорошо знал, что он не годится для того, чтобы отправиться в дорогу.
Так или иначе, но лучше всего делать вид, что ты король Канут на гробе крокодила. Еще пять сантиметров, и вода начнет спадать, подумал он и громко приказал воде, чтобы она отступала, потому что в час, или немного позже должен быть отлив.
Он глубоко втянул в себя воздух, нюхая открытую пятую бутылку, которую он держал в руке — «Кентукская Таверна», экспорт из Соединенных Штатов, и посмотрел на Элизу. Элиза задрожала и пригасла, но через мгновение неожиданно вспыхнула ярким голубым пламенем.
Оловянные рамки в окнах выгнулись под напором новой волны. Неожиданно осознав, что бар раскачивается, Дэй сделал очередной глоток теплой жидкости и со смехом закричал:
— По крайней мере, один раз шатается забегаловка, а не Дэй!
Но затем, наконец, он понял, что происходит и закричал с гордостью и волнением:
— Умирай, Дэй! Умирай! Уходи из этого мира! Но умри отважно! Умри с бутылкой виски в руке, взывая к любимой, чтобы она снова прибыла в Кардифф. Но… — он замолчал, и в очередной раз переборов в себе мелочную зависть к Дилану Томасу, продекламировал:
Не входи мирно в эту добрую ночь,
Бунтуй, бунтуй, когда темнеет свет!
Как раз в тот момент, когда Элиза погасла, а над серой равниной исчезли последние жемчужные полосы света, раздался громкий решительный стук в дверь.
Дэвиса охватил дикий страх, который одновременно придал ему сил настолько, что несмотря на алкогольное помутнение, он спрыгнул в холодную воду и по пояс в воде побрел к двери.
Когда он открыл ее, то в угасающем свете трех свечек — Мэри, Джейн и Елены — увидел упирающийся в дверную раму длинный пустой скиф.
Пробираясь в воде, которая с одной стороны помогала ему удерживаться на ногах, а с другой — сковывала движения Дэй вернулся к бару. Левой рукой он сгреб три уже початые бутылки и, отступая к двери, выудил из воды две плавающие щепки.
Скиф ждал. Дэй бросил в него щепки, осторожно поставив бутылки и хватаясь руками за фальшборт, оперся о лодку. Он чуть не потерял сознание, когда холодная вода неожиданно плеснула ему в пах. Дэй неловко подпрыгнул, перевернулся и рухнул в скиф, лицом на мокрые деревянные доски. Стараясь залезть в лодку, он ненароком толкнул ногой дверную раму, и скиф поплыл куда-то в открытый мрак, залитый водой.
Солнце уже заходило, а Ричард продолжал маршировать по обочине, в нескольких метрах от забитого автомобилями шоссе. Автомобили медленно катили тремя рядами один за другим, бампер к бамперу, делая невозможным движение в противоположном направлении. Ричард знал, что нет смысла останавливать какой-нибудь из них, чтобы попросить подвезти, потому что все автомобили были заполнены пассажирами, и даже если бы нашлось свободное местечко, его немедленно занял кто-нибудь другой, которому оно действительно было больше нужно, или же кто-то идущий ближе к шоссе. Впрочем он шел почти так же быстро, как ехали автомобили, и значительно быстрее, чем большинство пешеходов.
Теперь он был за Оксбриджем и спешил вместе со всеми в северо-восточном направлении. Все почувствовали облегчение, когда закатилось жаркое солнце. Хотя любой признак проходящего времени действовал как стимул; пешие на мгновение ускорили шаг, водители сбивались еще теснее.
Никогда еще — ни в личной жизни, ни в ходе событий, происходивших вокруг него, ни даже во время налетов, которые он помнил с детства — Ричард не испытывал таких неожиданных и сильнодействующих перемен, как в течение последних шести часов. Сначала автобус поворачивает на север и водитель, глухой к протестам пассажиров, продолжает повторять: «Приказ службы движения!» Потом новости по радио, рассказывающие о больших наводнениях, особенно в районе Лондона, об американской летающей тарелке, которую видели над Новой Зеландией и Австралией, где ее приняли за новую планету. Сильные радиопомехи, как раз в тот момент, когда по радио зачитывали список рекомендаций гражданскому населению по случаю стихийного бедствия. Взволнованные пассажиры беспокоились об оставленных семьях, и Ричард с облегчением думал, что ему не о ком беспокоиться. Потом автобус остановился у больницы Вест Мидлсекс и водитель проинформировал пассажиров, что у него приказ перевозить пациентов… Следуют безуспешные протесты… Совет пассажирам, чтобы они отправлялись на северо-запад… лишь бы подальше от воды… пассажиры никак не могли поверить в то, что происходит… Некоторое время блуждают по территории нового университета… все больше автомобилей и испуганных людей, убегающих с востока… Вертолет, разбрасывающий листовки с текстом: «К жителям Западного Мидлсекса. Всем направиться к холмам Чилтерн. Высокий прилив предвидится через два часа после полуночи…»И, наконец, присоединение к продолжающей расти змее машин и пешеходов, движущейся на северо-запад, и, в конце концов, слияние с одурманенной, марширующей толпой…
Ричард отметил, что идет уже два часа. Он страшно устал — шел с опущенной головой, уставившись на грязные сапоги. На расположенном ниже отрезке дороги, которую он недавно преодолел, были видны явные следы наводнения: мутные лужи и полегшая трава. Он не знал, точно, где находится, — кроме разве что того, что он далеко за Оксбриджем, что прошел уже по мосту через канал Большой узел и что вдалеке уже видны холмы Чилтерн.
Несмотря на сумерки, было удивительно светло. Ричард чуть не налетел на группу людей, которые остановились и смотрели в небо. Он тоже поднял голову и на восточной части неба увидел виновника их несчастий — шар, величиной в полную Луну. Этот шар был желтым, и только через его середину бежала широкая фиолетовая полоса, из концов которых выстреливали полоски, изложенные под острым углом и создающие впечатление буквы «D».
«D»— как отчаяние. «D»— как разрушение. «D»— как дезорганизация, подумал он и невесело усмехнулся.
Этот шар вполне мог быть планетой, но яркие цвета делали его похожим на предупреждающий знак, который он как-то видел на заводе взрывчатых веществ.
И от этого в мыслях возникло ощущение чего-то отталкивающего, ужасного.
Ричард подумал о Земле, которая в течение стольких миллионов лет одиноко вращалась в космосе, безопасная, словно дом, в который никогда не входит чужой, и о том, насколько ненадежным было это уединение. Ему пришла в голову мысль, что люди, которые длительное время живут одиноко, привязываются к своим привычкам, становясь все эксцентричнее.
Но почему, размышлял он со злостью, — когда наконец происходит убийственное вторжение с другого конца Вселенной, то пришелец напоминает дешевую, крикливую рекламу, размещенную на круглой табличке? Неожиданно он остановился. «D»— как Дэй! Ричард вспомнил, что в Эненмуте при полнолунии приливные волны достигают пятнадцати метров… Некоторое время он думал о своем друге и о том, как он там теперь живет…
Когда Дэвис пришел в себя, он лежал лицом вниз, замерзший, на мокрых досках. Он оперся локтями о доски, раскачивал их и только тогда невольно осознал, что это скамейка скифа. Дэй поднял голову и положил ее на руки. За бортом он увидел темную равнину, вздувшегося от воды Бристольского Канала и несколько далеких огоньков, которые происходили из Монмута, Гламоргана, или же Сомерсета. А, может быть, даже с лодок, качавшихся так же, как и он, на волнах канала.
Дэй почувствовал у себя на груди холодную продолговатую бутылку. Отвинтив крышку он сделал большой глоток виски. Это его не согрело, но приободрило. Бутылка выпала из рук, и ее содержимое полилось на дно лодки. Он не мог четко мыслить. До него доходило только то, что значительная часть Уэльса вместе с экспериментальной приливной электростанцией над Северном находится сейчас под ним. Уэльс вызвал его мысль о Дилане Томасе и о стихотворении, отрывки из которого он начал бормотать: «Только глубокие, затопленные колокола часовен и колокольчики свеч…»…как там дальше?
Скиф равномерно покачивался на волнах. Думалось Дэвису с трудом, но все же он осознал, что небольшие волны — наверняка остатки больших валов, гуляющих на просторах Атлантики.
Волна развернула скиф и Дэвис в восточной части неба увидел фиолетовый шар Странника, на котором лежал свернувшийся в клубок золотой дракон. Перед драконом поднимался треугольный золотой щит, и из-за чужого шара постепенно появилось толстое белое веретено, словно блестящий кокон огромной ночной бабочки. Дэю припомнилось сообщение по радио из ненормальной Америки и у него появились определенные ассоциации: ночная бабочка, ночная бабочка — Луна… Луна. Он неожиданно понял, что это, скорее всего, ни что иное, как Луна, с которой он и Ричард Хиллэри попрощались пятнадцать часов назад.
Дэй, потрясенный этой мыслью сидел без движения и смотрел на небо, пока, наконец, он смог отвернуться от этого. Когда его охватила конвульсивная дрожь, а скиф плыл все быстрее и быстрее, раскачиваемый волнами, он поднял почти пустую бутылку и осторожно сделал глоток. Затем выпрямился, сел, взял две доски, вставил их в уключины и начал медленно грести.
Трезвый, а, может быть, все еще пьяный, только с новым запасом энергии после отдыха он имел шансы на спасение, несмотря на то, что находился ближе к Каналу Северн, чем к побережью Сомерсет, а прилив быстро усиливался. Но он греб досками без особого желания, только бы скиф плыл на запад, в открытое море и только для того, чтобы можно было наблюдать за этим странным чудом на небе. Глядя на шар, Дэй бормотал и напевал:
— Лона, дорогая и любимая Лона! Ты нашла нового любовника… Грозный владыка прибыл, чтобы уничтожить мир водами… Изнасилованная и опозоренная любимая, Лона, ты красивее, чем когда бы то ни было. Из твоего отчаяния рождается твоя новая форма… Хочешь ли ты быть белым кольцом?.. Я все еще твой поэт. Поэт Луны… одинокий… одинокий валлийский мореплаватель, как Вольф Лонер, я доплыву сегодня ночью до самой Америки, чтобы смотреть из тебя… У Ллойда колокол звонит затопленным кораблям и городам, пока и его не заглушат волны, тогда его звуки будут расходиться из глубины его вод по всему миру.
Волны росли, пенились золотистой красотой. Если бы Дэй обернулся, то он увидел бы, что в полукилометре за носом лодки море резко бурлит, а сеть бриллиантовых волн высоко разбрызгивается над буйствующей водой.
Когда Странник заходил над Вьетнамом, и Солнце всходило над островом Хайнань — Бангог Банг, совсем маленький рядом с большим механиком из Австралии наблюдал, как в пятидесяти метрах за носом «Мачан Лумпур» медленно, метр за метром, из поблескивающей воды выплывает изъеденная ржавчиной и поросшая водорослями труба.
Сильное течение напирало на дырявую трубу: вода, пенясь, выплескивалась через проеденные ржавчиной отверстия. Волны снесли бы даже «Мачан Лумпур», если бы винт парохода беспрерывно не вращался. Тем временем в Токийском заливе вода отступала к Южно-Китайскому морю.
С юга донесся низкий и громкий рев, словно грохот далекого реактивного самолета. Двое мужчин не обратили на это внимания. Откуда они могли знать, что два часа с половиной назад началось извержение Кракатау, вулкана в Зондском проливе. На поверхность воды выплыл покрытый илом и раковинами остов затонувшего корабля. Течение начало слабеть, когда в поле зрения показался весь корабль, Бангог узнал «Королеву Суматры».
Маленький малаец упал на колени и отдал низкий поклон Страннику, висящему в западной части неба и тем самым совсем не преднамеренно, в сторону Мекки, и тихо сказал:
— Терима ксон, багус кунинг дан!
Когда его благодарность этому фиолетовому чуду закончилась, он поспешно встал и, указывая на остов судна шутливым жестом хозяина, весело закричал:
— О! Коббер-Хум, балит сабат, мы привяжем катер к кораблю с сокровищами и взойдем на его борт, как короли! Наконец, друг мой, «Мачан Лумпур» стал «Тигром Болот»!
В сумерках Сэлли, стоя на террасе вздохнула. Свет заходящего солнца с блеском горящей нефти, которая вылилась из разбитых наводнением резервуаров и поднималась на соленой воде, заливающей Джерси Сити.
— Что ты увидела, Сэлли? — крикнул Джейк из комнаты, в которой он сидел, попивая коньяк, закусывая разными сортами сыра. — Снова пожар в здании?
— Нет, пожалуй, уже не горит. Вода достигла уже половины дома и ее уровень непрерывно поднимается.
— И что же тебе не дает покоя?
— Не знаю, Джейк, — печально произнесла Сэлли. — Я смотрю, как исчезают под водой церкви. Я никогда не знала, что их так много в этом городе: Церковь Святого Патрика и церковь Трех королей, Иисуса Христа и Святого Варфоломея, Наисвятейшей Девы Марии и Муки Господней, в которой, кстати, была начата эта антиалкогольная кампания; к тому же церковь Всех Святых и церковь Святого Марка в Бовере, маленькая церковь на углу, а также Синагога и Святыня Актеров.
— Но все это не возможно видеть отсюда! — закричал он. — Посмотри, Сэлли, на планете, которая сейчас поднимается над Эмпайр Стейт Билдинг, сидит Кинг-Конг. Как тебе нравится эта идея? Может быть, мне удастся вставить это в прессу!
— Это тебе наверняка удастся, — оживилась Сэлли. — А ты уже закончил песенку о Ноевом Ковчеге?
— Еще нет. Ох, Сэлли, ведь я должен отдохнуть после пожара.
— Ты отдыхал, когда выпил полбутылки коньяка, а сейчас живо принимайся за работу.

26

— Высаживаемся! Перерыв, чтобы размять ноги и прогуляться в лесок! — крикнул Брехт охрипшим голосом с нарочитой веселостью. — Войтович, как вы и предвидели — дорога завалена.
Немного постанывая, все вышли из автобуса. Горный воздух был холодным и влажным. Заходящее солнце бросало косые зеленоватые лучи; группа единодушно сочла, что причиной такой окраски является вулканический пепел, выброшенный в стратосферу, и только Фулби высказал мысль, что это планетарная аура.

Предыдущая страница 14 Следующая страница


15 Фриц Лейбер

Совершенно ясно, что они пережили слишком много в течении этого дня, и начали сказываться последствия бессонной ночи.
На боках желтого автобуса и белого фургончика виднелись черные полосы, оставленные огнем, от которого они едва успели убежать. У Кларенса Додда была забинтована правая рука, которая обгорела, когда он придерживал брезент, помогая затащить Рея Хэнкса и Иду в фургон.
Выходя из автобуса, Хантер чуть не упал, споткнувшись о лежащие в проходе лопаты. Два час они копали этими лопатами песок и гравий, расчищая засыпанный участок дороги в горах Моники, чтобы там можно было проехать. Хантер выругался и задвинул лопаты под сиденье.
Черные полосы на машинах местами были размыты ливнем, который накрыл группу через десять минут после того, как они победоносно закончили гонку с огнем. Большие темные портьеры туч заслоняли небо на востоке, а западная часть неба уже начала проясняться.
Они преодолели тридцать километров по горам, и теперь находились на предпоследнем горном перевале перед спуском в долину, где располагался Ванденберг-Три и проходило шоссе 101, тянущееся из Лос Анджелеса к Сан-Франциско.
Брехт, забросив на плечи мокрый плащ, шествовал во главе группы, а Рама Джоан и Марго сразу за ним.
В этом месте горная дорога проходила по террасе, наполовину естественной, наполовину вырезанной в скале. Грозный серый скалистый склон, покрытый светло-зеленой, оранжевой и черной порослью, был иссечен трещинами и котлованами, из которых тут и там торчали валуны величиной, без малого с фургончик.
Один из таких огромных валунов упал на самую середину дороги. Немного выше голая земля указывало то место откуда он скатился.
— Да, он основательно перегородил нам дорогу, — сказал Войтович Профессору.
Перед самым валуном стоял автомобиль марки «корвет»с откидным верхом. Изящная машина резко контрастировала с мрачным окружающим пейзажем. Однако, поблизости никого не было видно, и когда Брехт бодро крикнул: «Привет», ему ответило только эхо.
Ида подбежала к Брехту.
— Рей сегодня больше не выдержит такой езды, — сказала она. — Мы подложили ему под спину одеяло и он говорит, что так удобней, но у него поднимается температура.
Брехт обошел красный капот машины и встал как вкопанный. Потом отступил, словно невидимые нити потянули его назад. Когда он обернулся к остальным его лицо показалось более зеленым, чем нынешний свет солнца. Он поднял руку и произнес:
— Оставайтесь там. Пусть никто не подходит сюда.
Потом он стянул с плеч дождевик и укрыл им что-то за автомобилем.
Ида с тихим болезненным стоном опустилась на землю.
Через мгновение, опираясь на капот машины, Брехт поднялся и посмотрел на своих компаньонов. Дрожащей рукой он вытер лоб и невыразительно, с трудом, словно сдерживая рвоту, пробормотал:
— Это молодая женщина. Она умерла не своей смертью. Ее раздели донага и пытали. Помните дело Черной Далии? Это выглядит так же.
Марго тоже почувствовала, что к горлу подступает тошнота. Прежде чем Профессор прикрыл тело плащом, она заметила мертвенно-бледное лицо. Щеки были рассечены так, что рот казалось шел от уха до уха.
Рама Джоан, прикрывая глаза Анне, поднялась на цыпочки и крикнула:
— С другой стороны валуна стоят два автомобиля. Внутри никого не видно.
За ней появился Коротышка.
— Где твой карабин, Доддси? — спросил его Брехт.
— Этой рукой я едва могу писать, — ответил Додд. — Так что я оставил его в фургоне.
— Мой у меня! — крикнул Войтович.
Он двинулся вперед, споткнулся и упал бы, если б не уперся прикладом в асфальт. Распрямившись, Войтович остановился, держа оружие за ствол, словно посох.
Неожиданно раздался резкий мужской голос, который произнес слова, хорошо известные всем по криминальным фильмам:
— Не двигаться! Мы всех держим на мушке! Одно движение — и вы трупы!
Из-за скалы, нависшей над дорогой, появился мужчина. Он держал в каждой руке по револьверу и медленно водил ими по сторонам. Двое других вышли из-за валуна и направили карабины на Войтовича. Их лица прикрывали ярко-красные шелковые маски с большими прорезями для глаз. Первый, с револьверами, был в черной молодежной фетровой шляпе с большими полями, но несмотря на это выглядел как бравый энергичный старик.
Уверенным шагом он быстро сошел на дорогу.
— С Черной Далией вы попали в самую точку! — сказал он, четко выговаривая каждое слово. — Это была моя детская выходка. На этот раз обойдется без неприятных сцен — у каждого из вас есть шанс на спасение — если этот тип с карабином немедленно бросит оружие…
Войтович разжал пальцы и карабин задрожал на секунду, прежде чем упасть.
— …И если мужчины отодвинутся от женщин и станут немного дальше, чтобы…
В двух шагах от него, с валуна, загораживающего дорогу, посыпались осколки. Раздался свист и грохот выстрела. Это Рей Хэнкс сумел выстрелить из фургона.
Войтович подхватил с земли карабин и выстрелил от бедра в двух других бандитов. Они тоже нажали на спусковые крючки и Войтович упал.
Тем временем Марго вытащила из-под куртки серый пистолет, направила на главаря и нажала на спусковой крючок. Мужчина, раскинув руки отлетел назад, сильно ударившись спиной о валун. Револьвер выпал из его рук.
Кто-то победоносно закричал.
Войтович выстрелил с земли. Бандиты ответили залпом. Марго быстро направила на них свое оружие. Они взлетели в воздух кувыркаясь, их карабины кружились рядом, и исчезли в пропасти, по другую сторону шоссе.
Человек в черной шляпе медленно сполз на землю, оставляя на валуне красное пятно, в том мести где он ударился головой. Марго направила на него пистолет, и незнакомца сразу же сдуло в пропасть вслед за своими приятелями. Туда же покатились три небольших камня.
Профессор, который был ближе всех к линии выстрела, вытянул руки перед собой и закружился, словно танцуя вальс. Он сделал три больших шага в сторону пропасти, но все же сумел удержаться на склоне.
Хантер подбежал к Марго, ухватился за пистолет и вырвал его из рук девушки.
— Это я! — крикнул он ей прямо в лицо.
Только тогда Марго перестала издавать кровожадные вопли и перевела дух.
Фулби быстро подбежал к Иде.
Гарри Макхит склонился над Войтовичем, который тихо постанывал.
— Вот неудача. Я и так собирался броситься на землю после первого выстрела. Кажется, пуля задела плечо. Взгляните пожалуйста.
Брехт одним прыжком оказался рядом с Марго.
— О, Боже, что это за оружие? — удивился он. — Я только одним плечом оказался в зоне действия, но создалось впечатление, словно я метал молот и забыл выпустить его из рук.
— Не беспокойтесь, — сказала Марго, обращаясь к Хантеру. — Я не использовала весь заряд. Вот видите эту фиолетовую черточку?
— Дайте взгля… — начал Брехт, но резко выпрямился и осмотрелся. — Макхит! — крикнул он. — Принесите карабин Войтовича! Рама Джоан — займитесь раненым! Хиксон, возьмите оружие Хэнкса, если только наш герой захочет его отдать. Росс отдайте пистолет Марго: она умеет с ним обращаться. Мы пойдем осмотрим окрестности. Надо проверить — нет ли здесь больше этих сволочей. Вы идите слева от меня и стреляйте в каждого, у кого увидите оружие. Только повнимательнее с прицелом.
Марго, которая сильно побледнела после стрельбы, теперь снова пришла в себя и улыбнулась. На полусогнутых ногах, с пистолетом в руке, она встала слева от Профессора. Ванда, которая направлялась к Иде, увидела Марго и отошла в сторону.
— Я считаю, что это действительно был убийца из дела Черной Далии, — задумчиво произнес Коротышка. А теперь мы уже никогда не узнаем, как он выглядел в действительности. Может быть его удалось бы опознать.
Войтович сморщился от боли, когда Рама Джоан зубами разорвала окровавленную рубашку, но все равно рявкнул на Доддси:
— Ерунда!
Рама Джоан облизнула кровь с губ и сказала спокойно:
— Принесите пожалуйста аптечку, мистер Додд.
Брехт взял карабин у Макхита, передернул затвор и поднимаясь на склон позвал Марго:
— Идемте, пока совсем не стемнело! Надо позаботиться о безопасности нашего лагеря.
Барбара Кац старалась не показать испуга, когда громадный полицейский сунул голову и фонарик в окно автомобиля с ее стороны, и громко, хотя и спокойно, спросил:
— Где это черномазые украли такой автомобиль?
Барбара стала поспешно объяснять, что она личный секретарь Ноллса Кеттеринга III, и одновременно передвигала руку к краю окна, чтобы обратить внимание представителя закона на стодолларовую банкноту, в своей руке, но полицейский продолжал светить фонариком в глаза, не реагируя на деньги.
Когда свет упал на ККК, Барбара с изумлением заметила, что покрытое сеткой морщин лицо миллионера делает его похожим на старого негра. Некоторое время назад Кеттеринг снова впал в спячку — жара была слишком мучительной для него. Но теперь маленькие бледно-голубые глазки открылись и надтреснутый, но властный голос приказал:
— Перестань светить мне в лицо, ты, идиот!
Это, очевидно, удовлетворило полицейского, потому что он сразу же погасил фонарь и Барбара почувствовала, как банкноту вытащили из ее руки. Полицейский убрал голову и добродушно произнес:
— Порядок, можете ехать. Но скажите мне, от чего вы все бежите? Большинство уверяют, что от наводнения, но ведь урагана не было? Некоторые говорят, что что-то надвигается со стороны Кубы. И все драпают, как кролики. Ничего не понимаю.
Барбара высунула голову в окно.
— Мы действительно убегаем от наводнения, — объяснила она. — Новая планета вызвала огромный прилив.
Она посмотрела назад, на шоссе по которому они только что проехали. Странник поднимался над горизонтом — фиолетовый, с огромным желтым монстром посередине. Сверкающее веретено деформированной Луны выглядело словно мешок на спине этого монстра.
— А, так вы об этом, — протянул полицейский и на его лице промелькнула улыбка. — Это так высоко в небе и ничем не грозит! Я думал вы бежите от чего-то здесь, на Земле.
— Но там в небе распадается Луна! — возразила Барбара.
— Нет, просто Луна меняет форму, — терпеливо объяснил полицейский. — Разве это так трудно понять.
— Но эта новая планета действительно вызывает огромные приливы, — сказала Барбара. — Первый, правда, не был таким грозным, но последующие ожидаются очень большими. Даже высоко расположенные участки Флориды могут пострадать. Под угрозой весь штат.
Полицейский развел руками, словно призывал в свидетели спокойную ночь, пахнущую цветами апельсиновых деревьев и снисходительно рассмеялся.
— Я вас предупредила! — крикнула Барбара. — Эта планета предвещает гибель!
Полицейский продолжал смеяться.
Барбара закипала от злости.
— В таком случае, — сказала она, — если все в порядке, то почему вы останавливаете все машины?
Улыбка сошла с лица полицейского.
— Мы должны содействовать порядку, мисс, — жестко ответил он и отошел в сторону, к следующей машине. Потом он повернулся к Барбаре и произнес:
— Вы лучше прикажите своему шоферу ехать, мисс, пока я не изменил своего решения. И еще, не позволяйте чтобы вами командовали всякие черномазые обезьяны. Эти черные зазнайки хуже всего. Они получают образование, а потом перемешивают все с бредовым африканским суеверием.
Они молча поехали дальше, в то время как Скиталец поднимался все выше, а остатки Луны переползали через него, и монстр изменялся принимая форму большой пурпурной буквы «D».
Ноллс Кеттеринг-III начал неровно дышать. Эстер сказала:
— Мы должны найти ему кровать.
Бенджи притормозил, чтобы рассмотреть дорожный знак.
— Мы покидаем Глейдс и въезжаем в Хайлендс Каунти.
Внезапно он кашляюще рассмеялся.
— Эти высоты, кажется нам подойдут.
«Но будут ли они достаточно высоки?»— подумала Барбара.
Ричард Хиллэри проснулся дрожа от холода. Он перевернулся на другой бок на своем соломенном лежбище. Соломы было мало и один бок все время замерзал. Холод в Холден Хиллс, отметил Ричард аллитерацию все еще не проснувшись до конца. Над головой висела странная планета, на которой опять появлялась буква «D». Она напомнила ему лица людей, которых он когда-то видел — лица безобразные и простые, психологические типажи, которые он собирал — одно, как раздувшаяся в центре буква «X», другое — большое фиолетовое, желтопучеглазое…
Он сел, стараясь разогреться. Сжался, вжал голову в плечи, поднял воротник и застегнул плащ под шеей. Но все это не помогло. Куча соломы, из которой он брал несколько снопов для постели, исчезла. Когда два с половиной часа он ловился спать, вместе с ним было еще человек десять. Теперь же он увидел только десятки низких соломенных бугорков. Ричард не слышал, когда все эти люди пришли. Наверняка не обошлось без споров при дележе соломы. Опоздавшие гости ночлежки под открытым небом. Хиллэри позавидовал теплу прижавшихся друг к другу пар и с тоской подумал о девушке в шароварах, которая ранее показалась ему такой глупой и грубой… Он вспомнил также колбасу и картофельное пюре, которое она ела на обед.
Ричард посмотрел в сторону сельского дома: ночью он купил там тарелку супа и заплатил за солому. Свет еще горел, в окнах было полно теней. И тут он осознал, что это люди в поисках тепла словно пчелы облепили дом. Наверное те кто подошли позже — голодны, а еды и соломы уже нет. А может быть жена крестьянина что-то жарит? Он потянул носом воздух, но почувствовал только запах чего-то соленого. Может быть женщина открыла бочонок соленой говядины? Ричард понял, что его понесло воображение.
В течении двух часов толпа под домом увеличивалась, но в основном за счет тех, кто просыпался. Хиллэри посмотрел на дорогу. Совсем недавно там царило оживление. Теперь же она была пуста.
Ричард встал и посмотрел на восток. Долину, через которую он прошел, теперь обживал темный серебристый туман и его длинные щупальца уже обвили холм на котором спали люди.
Туман висел низко и блестел, словно металл.
Он увидел в призрачной дали два движущихся огонька — красный и зеленый.
И понял, что это бортовые огни катера, а туман это жидкость — неподвижная вода. Вода высокого прилива.

27

Брехт и Марго обыскали склон скалистой горы до самой вершины. Прошли двести метров за автомобилями, тщательно прочесывая местность. Однако никого не встретили, только вспугнули четырех ящериц и одного ястреба. Долина, заключенная между последними горными хребтами была черной. Только мокрые, обгоревшие кусты вереска и обугленные скелеты карликовых дубов торчали кое-где из земли. Вероятно, несколько часов назад здесь бушевал пожар — это объясняло тот факт, что никто не подъезжал с этой стороны.
Кларенс Додд и Гарри Макхит тоже ходили в разведку, чтобы быстрее осмотреть местность. Макхит пошел по левой стороне склона к краю пропасти и убедился, что она опускается вертикально вниз на протяжении двухсот метров до скального выступа, а дальше тянется крутой каменистый склон, поросший кустами.
Он не нашел ни одного револьвера бандитов. Они или упали в пропасть, или застряли между неровными скалами.
В автомобилях за валуном они нашли ключи, которые Брехт спрятал в карман. Поскольку уже темнело, Доддси осветил салоны автомобилей фонариком, и с регистрационных карточек, засунутых за руль, переписал фамилии владельцев, раздумывая не может ли быть один из них тем садистом, который убил Черную Далию. Наверняка, мужчина в черной шляпе и двое его помощников ехали в этих машинах, когда с противоположной стороны показался красный «корвет» за рулем которого сидела девушка, и тогда… пожалуй, еще до дождя, когда вокруг пылал огонь, создавая истинную сатанинскую… Нет, лучше об этом не думать!
Тем временем Хантер и Хиксон обернули тело девушки плащом Брехта и маленьким брезентовым полотнищем из фургона. Они подтянули труп метров на тридцать в гору и уложили в небольшую пещеру, которую нашел Макхит. К брезенту они прикололи небольшую записку, в которой изложили обстоятельства смерти девушки. Записка написали авторучкой Доддси с водостойкими чернилами. Возле фамилии девушки они поставили знак вопроса, вопрос был поставлен и после предполагаемого адреса убитой, списанного с регистрационной карточки. Дылда провел короткое, странное богослужение, после чего начертал у себя на лбу странный, оканчивающийся петлей, крест, похожий на египетский знак жизни.
Все сразу приободрились, хотя теперь, когда они уже не чувствовали страха, и напряжение прошло, они поняли, что буквально падают от усталости, и решили ночевать здесь. Они начали готовиться к отдыху: большинство, в том числе и оба раненных, должны были спать в автобусе, поскольку было холодно, а перед рассветом могло похолодать еще больше. Хиксон опасался, не обрушатся ли со склона скалы в случае нового землетрясения, но Брехт объяснил, что раз они не упали до сих пор, то уже не упадут, и добавил что толчки, которое вызвало в течение первых часов гравитационное поле Странника, уже закончились.
Брехт решил выставить охрану. Два человека закутаются в одеяла, вооружатся карабином и серым странным пистолетом Марго, и будут ночью нести стражу в небольшой нише между скал, несколько ниже вершины склона и точно под скалой, блокирующей долину. Доддси и Макхит будут дежурить до полуночи, их сменят Хантер и Марго, а с половины третьего на дежурство заступят он и Рама Джоан. Хиксон со вторым карабином будет спать в автобусе на кресле водителя, а женщины, после того, как сменятся с поста — в фургончике вместе с Анной.
Ванда начала было язвить по поводу этой идеи, но замечание Брехта тут же закрыло ей рот.
Они разожгли примус и вскипятили воду, чтобы приготовить кофе. На ужин они выпили кофе с молоком и съели бутерброды с ореховым маслом и мармеладом.
Сначала Марго думала, что не сможет проглотить эти детские сладкие лакомства, но после первого же укуса почувствовала такой голод, что уплела три бутерброда и выпила две чашки кофе с молоком. Она почувствовала себя радостно возбужденной, словно после спиртного — перед ее глазами периодически всплывал вид грабителей, сметенных со скалы выстрелом из ее пистолета. В таком приподнятом состоянии она беззаботно выкладывала собравшимся все, что приходило ей в голову в данную минуту.
В автобусе она увидела Дылду и прямо спросила у него:
— Правда, что у вас две жены? Ида и Ванда в самом деле ваши жены?
Дылда, нисколько не смущенный этим вопросом, кивнул:
— Да, это правда. Согласно нашей вере они обе мои жены, а я их кормилец. Эта связь дает нам много преимуществ. Я женился на Ванде из-за прелестей ее тела, а на Иде — из-за ее духовных достоинств. Конечно, со временем это все изменилось…
Нахмурившийся старый водитель услышав ответ Дылды, что-то презрительно буркнул и повернулся к ним спиной.
— Что, завидуешь ему, дедушка? — дружелюбно, хотя и несколько злорадно рассмеялась Марго.
Тигрица в третий раз накормила кошку и посмотрела на Пола презрительным взглядом. Потом, как он, впрочем, и ожидал, обдуманно нечеловеческим жестом пожала своими красивыми фиолетово-зелеными плечами, более гибкими, чем плечи теннисиста или индийской танцовщицы, и вернулась к Пищевому Пульту. Через мгновение, она подплыла к Полу с сумкой в одной руке и двумя узкими трубками в другой. Затем Тигрица повисла над ними и смерила взглядом, словно находилась в неуверенности — впихнуть ли ему силой пищу в рот, или же ввести ее в вену, или прямо через прямую кишку.
У Пола ужасно болели мышцы, горло горело от жажды, голова кружилась — впрочем, не столько от голода, сколько от избытка впечатлений. Но больше всего его раздражало изменение в поведении Тигрицы. Когда ела Мяу, Тигрица танцевала. Это был прекрасный, ритмичный танец — большая кошка выделывала пируэты, попеременно отталкиваясь от пола и потолка летательного аппарата. Одновременно кабину заполняла странная музыка, а загадочный солнечный свет мерно подрагивал.
Сейчас Пол осознал, что Тигрица от природы передвигается на кончиках пальцев, словно балерина, потому что она — существо пальцеходящее, а не стопоходящее. Он отметил, что ее стопа состоит из одних пальцев, а выше размещенная пятка является эквивалентом нижнего локтя в плече земных четвероногих.
Ее танец очаровал его до такой степени, что он забыл о боли и страхе.
Теперь же прекрасная танцовщица преобразилась в бесчувственную медсестру с садистскими наклонностями — что за отвратительная метаморфоза!
И несмотря на жажду, он с грустью покачал головой, пытаясь сжать запекшиеся губы. Пол нахмурил брови и серьезно посмотрел на нее, прося глазами — он осознавал, что выглядит сейчас действительно, как связанная с заткнутым ртом, обезьяна, которая умоляет, чтобы ее освободили.
Тигрица улыбалась, не размыкая губ — он был уверен, что она снова издевательски подражает человеку — и продолжала внимательно к нему присматриваться.
Сейчас была ночь, так что он находился на корабле уже двенадцать часов, поскольку, когда он последний раз видел Землю, то видел Сан-Франциско, над которым опускалась ночь. Он видел черные пепелища, дома, опаленные дымом пожаров, погашенных проливными дождями, а так же десятки судов у Золотых ворот. Потом летающая тарелка наклонилась и пол увидел восходящего Странника с рисунком на диске, напоминающем мандалу — планету окружало асимметричное, сверкающее кольцо или же, как через мгновение понял Пол, только то, что осталось от Луны.
Тигрица пододвинулась ближе, зеленой лапой прикоснулась к запястью правой руки Пола, после чего снова отодвинулась. Пол с огромным удивлением почувствовал, что рука у него свободна. Он пошевелил пальцами, согнул, а затем выпрямил ладонь, ощущая при этом не такую сильную боль, как ожидал, и уже хотел поднять руку ко рту, но вовремя остановился.
Если он прикоснется к губам, она может превратно понять этот жест и немедленно запихнет ему в рот трубку.
Поэтому он прикоснулся ко лбу, плавным движением опустил руку ко рту и указал на ее остроконечные уши.
— Хочешь поговорить, да? — спросила Тигрица. — Обезьяна и кот — большой разговор?
Она медленно покачала головой.
— Нет! Ты будешь визжать и задавать вопросы… один, десять, пять тысяч! Я хорошо знаю обезьян!
Пол потерял надежду. Одновременно им овладела ни на чем не основанная, уверенность, что если бы Тигрица хотела, она смогла бы говорить совершенно правильно, но она не хочет этого делать. Так обычный человек, который может говорить совершенно правильно на любом чужом языке, но в его речи проскальзывает определенный акцент, определенные грамматические структуры, которыми он пользовался, когда когда начинал учить данный язык, но только для того, чтобы подчеркнуть этим свою особенность и выразить свое критическое отношение к языковым уродам чужого языка.
— Я скажу, — пошла на компромисс Тигрица.
После этого она в темпе стенографистки на суде монотонным голосом, словно ей все надоело, сказала:
— Я высшая галактическая цивилизация. Читаю мысли, передаю мысли, странствую в подпространстве, живу вечность, если захочу, могу взрывать звезды. Не веришь? Слушай внимательно, обезьяна! Растения поглощают неорганические субстанции. Животные едят эти растения, и о ни выше растений. Коты едят этих животных — и они в ыш е всех ! Обезьяны же едят все — и это мерзость!
— Странник путешествует в подпространстве, — продолжила Тигрица. — А для этого ему необходимо много топлива, м но го материи для его конверторов. Ваша Луна вполне подходит для этого. Разрушить ее, превратить в порошок, высосать всю без остатка, наполнить этой массой резервуары и — снова в путь! А вы, обезьяны, излишне нервничаете и горячитесь.
Когда она умолкла, Пол в течении нескольких секунд боролся с закипающей в нем злостью. Злостью от того, что это существо так бездушно все упрощает. Через мгновение, однако, он осознал свою беспомощность и постарался успокоиться. Подняв руку, он прижал ладонь ко рту и тут же быстро отвел в сторону, словно хотел сказать: «Долой кляп».
Он подумал, что коль кошка читает его мысли, нет смысла объясняться с ней жестами, но в следующий миг осознал, что для нее это все — лишь забава. Кошки любят играть с беспомощными, более слабыми существами, и Тигрица не составляла исключения.
Она подтвердила его предположение, когда с улыбкой медленно покачала головой. Потом сморщила верхнюю губу и острые кончики усов сомкнулись у нее под носом, образовав маленький кружок.
Пол решил попробовать еще раз. Он повторил движение, означающее «долой кляп»и сразу же еще раз поднес руку ко рту, делая вид, что пьет из стакана. После этого он приложил к губам указательный палец.
Звездообразные зрачки Тигрицы превратились в маленькие точки, когда она заглянула Полу в глаза.
— Я освобожу твой рот, чтобы попить, и ты не будешь разговаривать? Ни единого слова?
Пол медленно кивнул.
Кошка достала из сумки белую пластиковую бутылку, примерно в четверть литра, и поднесла ее ко рту пленника.
— Я буду нажимать, а ты соси, — сказала она и провела лапой по щекам и подбородку Пола.
Одеревенение прошло и одновременно с этим, холодное дуновение принесло облегчение его запекшимся губам. Сделав глоток Пол почувствовал, что это молоко. Молоко с сильным запахом мускуса. На миг промелькнула мысль: кошачье это молоко или синтетическое, и годится ли оно для человека? Но ничего не оставалось, как довериться Тигрице.
Утолив первую жажду Пол инстинктивно придержал бутылку рукой. Кошка не оттолкнула его руку и не сразу убрала свою, так что несколько секунд Пол чувствовал ее подушечки, мягкие, как бархат, шелковистый мех, а под ним изогнутый твердый коготь. Убрав лапу Тигрица сказала:
— Осторожней, запомни.
Пол выпил все молоко и протянув кошке пустую бутылку собрался поблагодарить ее, но Тигрица легонько ударила его лапой по губам, словно засовывая обратно невидимый кляп.
Пол мрачно размышлял, является ли этот кляп только самовнушением, или какой-то неощутимой пленкой, а может быть это нечто совершенно иное. Но тут его разум подернулся дымкой, мысли медленно закружились. Он постарался сосредоточиться, ухватить их, но — тщетно. О, боже! Неужели он так устал, или в молоке было снотворное?
Но продумать этот вопрос он был уже не в состоянии.
Засыпая, Пол отметил, что невидимое солнце, окружающее его медленно угасает, погружая кабину во мрак. Сквозь сон он почувствовал, что Тигрица освобождает его от пут, оставляя невидимый узел на правой ноге.

Предыдущая страница 15 Следующая страница


Странник 16

Пол свернулся клубком, словно эмбрион в чреве матери и, погружаясь в глубокий сон, услышал безразличный голос Тигрицы:
— Спокойной ночи, обезьяна.

28

Обитатели Земли в пятый раз увидели на диске Странника символ инь-янь. Странник уже двадцать четыре часа поднимался над Землей. На международной исследовательской станции на южном полюсе, где как раз была зима, и ночь тянулась длинными месяцами, метеорологи видели, как Странник сделал полный круг по ночному небу, все время удерживая одинаковую высоту над ледяным горизонтом, и теперь снова повис в том месте, где появился первый раз, то есть над горами Королевы Мод и Землей Мэри Бирд. Сильный зеленый свет отражался от снега и освещал мертвенным блеском пустынную местность.
Неизвестная планета возродила верования в сверхъестественные силы и вызвала у людей маниакальные неврозы различного типа.
В Индии, которая до сей поры избежала серьезных землетрясений, толпы громогласно чтили Странника во время всенощных. Некоторые считали, что это планета Кету, которую наконец-то выплюнула змея. Брамины провозглашали, что эта новая планета возвещает о начале новой эры.
В Южно-Африканской Республике негры отнеслись к Страннику как к заповеди кровавого победного восстания против власти белых. В протестантских странах тысячи людей, которые никогда не читали Библии и даже не заглядывали в нее, теперь с глубоким вниманием изучали Апокалипсис.
В Риме новый папа — астроном-иезуит — боролся с суеверными интерпретациями событий. Репортеры искали подходящие фотопринадлежности, чтобы иметь возможность снимать на фоне странника кинозвезд и других не менее знаменитых деятелей.
Один английский теософ, живущий в Египте, узнал в кошачьем существе, выглянувшем из летающего блюдца, добрую богиню Баст, что послужило толчком к новому взрыву Культа Кошек. По мнению этого теософа, новая планета была сестрой-близнецом богини Баст, разрушительницей Сахмет, глазом Ра.
В Париже два кошачьих существа, совершая ту же ошибку, что и Тигрица, освободили из зоопарка всех тигров, львов, леопардов и других хищников.
В Берлине, где животным угрожало наводнение, кошачьи существа выпустили из вольеров все население Тиргартена.
Даже странно подумать, что в это самое время Дон Мерриам удобно спал в маленькой кабинке на Страннике, а Пол видел чудесные сны в корабле Тигрицы.
С одной стороны Странник вызвал огромный переполох и довел многих людей до безумия. Но, с другой стороны, его неожиданное появление и вызванные им катастрофы подействовали как шокотерапия. Во многих психиатрических лечебницах, в отделениях для буйнопомешанных, больные выздоравливали. В их психике произошла перемена, когда они увидели, что невероятные, неправдоподобные вещи становятся действительностью, приводя в панику медицинский персонал больниц. Они поняли, что по сравнению с космическими катастрофами, психоз или невроз совершенно не страшны.
Некоторым людям в последние минуты их жизни Странник открыл глаза на правду, если даже не дал им возможности убежать от ее последствий. Ранним утром Фриц Шер, стоя по пояс в воде, выглянул из окна Института исследований приливов и увидел, что тучи в западной части неба рассеялись. Из-за них выглянул Странник и посветил ему прямо в лицо. Когда Фриц осознал увиденное, новый поток воды сбил его с ног. Проплывая рядом с машиной, прогнозирующей приливы, Фриц напрасно пытался схватиться за ее гладкие края. До последнего вздоха он неустанно повторял:
— Нужно было умножить на восемьдесят!
Когда гостиница покачнулась, а вместе с ней и темная комната на третьем этаже, Барбара почувствовала, как кровать на колесиках легко двинулась вперед. Она хотела было выскочить, но успела совладать с испугом и только ближе подвинулась к старому Кеттерингу.
Час тому назад старика начала бить сильная дрожь. Раньше ему страшно докучала жара, а теперь, когда холодные воды Атлантики залили Флориду, холод не давал ему покоя.
Бенджи стоял у окна. Его лицо освещенное светом Странника было мертвенно бледно.
— Вода уже залила первый этаж, — жаловался он, — и продолжает быстро подниматься. О, вот плывет дачный домик. Слышите, как он бьется о стену гостиницы? Треск дьявольский, должен сказать.
— Лезь в постель, Бенджи, и немного поспи! — крикнула из угла комнаты Эстер. — Если гостиница должна рухнуть, так она рухнет и ты ничего не сможешь сделать. Если вода достигнет третьего этажа, ты не скажешь ей, что вход воспрещен.
— Я не могу быть таким спокойным, Эстер, — пробурчал Бенджи. — Только сейчас я понял, что должен был остаться около автомобиля и стеречь, чтобы никто не забрал его с холма. Хотя… наверняка вода вот-вот дойдет и туда.
— Пусть только кто-то отважится прикоснуться к роллс-ройсу! — шепнула Барбара. — Стоянка на холме входит в те пять тысяч, которые мы заплатили за эти апартаменты.
— Мне интересно, забрали ли эти скряги кассу, потому что, если не забрали, то вода наверняка ее похитит, — фыркнула со смехом Хелен.
— Тихо! — крикнула Эстер. — Бенджи, ложись!
— Что мне от этого, — мрачно спросил он, не отходя от окна. — Хелен спит со стариком и греет его. А от того толстого слоя пудры, которую наложила на меня мисс Барбара, у меня зудит лицо.
— Перестань брюзжать. Мы с Хелен на крайний случай сойдем за медсестер, но тебя необходимо было немного отбелить. Конечно, все равно всем понятно, что ты не белый, но это хоть что-то может нам дать. По крайней мере, видно, что ты стараешься, а добрая воля и тысячедолларовый банкнот могут далеко довести.
— Снова видно это чудовище на Страннике, — буркнул Бенджи, поднимая голову и глядя в небо. — Быстро вращается.
Хелен села на кровати.
— А может быть, мы… — неуверенно начала она испуганным голосом.
— Тихо! — резко сказала Эстер. — Вы должны сидеть тихо, а ты, Бенджи, лезь в постель! Мы должны с пользой истратить те пять тысяч долларов. Когда ты будешь по шею в воде, я разрешаю тебе подать голос, а пока что ни на минуту раньше! Понятно? С по ко йн ой но чи !
Лежа в темноте, Барбара думала об автомобилях, которые мчатся сейчас на север в поисках более безопасного места… Она думала о моторных лодках, которые могут сейчас мчатся куда угодно. Думала о затопленных ракетах, находящихся в ста пятидесяти километрах отсюда, на мысе Кеннеди…
Старый Кеттеринг тихо застонал и начал что-то бормотать. Барбара погладила его по сухой, покрытой морщинами щеке, но бормотание не прекратилось. Пальцы, которые он молитвенно держал на груди, дрожали. Барбара опустила руку на пол, достала куклу в черном белье и подала ему. Это успокоило старика. Барбара улыбнулась.
Здание гостиницы еще раз задрожало.
Сэлли одела вышитое жемчугом, плотно облегающее ее фигуру вечернее платье, которое нашла в шкафу спальни. Джейк вырядился в темно-синий шерстяной костюм, несколько мешковатый для него. Сейчас он выглядел как щеголь пятидесятых годов. Они сидели у фортепиано, на крышке которого стояли два бокала и бутылка шампанского.
Комнату освещали двадцать три свечи, — все, что Сэлли удалось найти в этой квартире. Темные портьеры скрывали окна, дверь лифта и, прежде всего, балконную дверь.
Через плотные занавески медленно просачивалась зловещая, пронизывающая до мозга костей тишина — она тяжело ложилась на сердце, сжимала горло, замораживала огоньки свечей. Однако, через какое-то время Джейк вырвался из этого завораживающего забвения, сильно ударил по клавишам и громкий веселый припев рассеял тишину. Сэлли встала и ритмично покачиваясь начала громко и весело петь!

Ковчеге Ноя
Ты мой старый Король Морей.
Наша любовь больше чем Солнце,
Чем Орион и Мессье — 31…
Ты бросил к моим ногам небоскреб!
Наша любовь больше всего.

Левой рукой Джейк импровизировал аккомпанемент, а правой подал Сэлли листок бумаги.
— Спой еще разок, — сказал он.
— О, боже, Джейк! — воскликнула девушка. — Тут какие-то ненормальные слова! И как я должна петь эти кляксы?
— Эти ненормальные слова я нашел в интересном «списке самых важных небесных объектов», в одной из этих толстых книг твоего приятеля-интеллектуала. Мы должны создать соответствующее настроение, которое подходило бы к этой новой планете.
— Планеты-шманеты! Как мне это все надоело! Если бы не Хьюго, ты уже давно был бы под водой! Интересно, где он сейчас? Ну, хорошо, Джейк, играй.
Держа листок перед глазами, Сэлли снова начала извиваться всем телом:
Я девушка в Ковчеге Ноя,
Ты мой старый король Бурь,
Наша любовь больше, чем солнце,
Чем Орион и Мессье — 31…
Ты бросил к моим ногам небоскреб!
Наша любовь больше всего.

— Вот это будет бомба! — заливаясь радостным смехом крикнул Джейк. — Мы соберем за это чудо-аплодисменты!
— Да, — согласилась Сэлли, протягивая руку за бокалом. — Но мне, почему-то кажется, что мы будем единственными артистами в холодном влажном театре…
Ричард Хиллэри чувствовал странное возбуждение, когда маршировал по обочине дороги, на которой быстро высыхали лужи соленой воды, по направлению на запад от Ислайпа. Внезапно, прямо перед собой он увидел двух небольших серебристых рыбок и маленького зеленого рака, неуклюже ползущего по свертку мокрой материи, которая скорее всего была студенческой мантией. Тут же, посмотрев на юг, Ричард увидел старые башни Оксфорда, а на них четкий коричневый след, оставленный водой во время прилива. Он задержал дыхание, поднял руки и стоял так, словно намеревался прыгнуть с трамплина — он вообразил себе, что плывет, как безумный по водам Северного или Ирландского моря, которые несколько часов назад заливали окрестности Оксфорда.
Все еще в возбуждении, он рассмеялся, опустил руки и ускорил шаги. Временами ему становилось не по себе при виде того, что оставила после себя вода, особенно, если это касалось человеческих трупов. Однако, он тверда придерживался принципа, которым может быть пользовались все пешеходы во все времена: не смотреть на то, что не движется.
В течение последних нескольких километров он несколько раз вынужден был напоминать себе о непоколебимости этого принципа. Пока что ни одна из мокрых фигур, которые он видел, не шевелилась.
Ему повезло, потому что неподалеку от Чилтерн Хиллс, где он ночевал, он остановил автомобиль, который подвез его на значительное расстояние. Ричард отправился в путь ночью, сразу же после того, как увидел на востоке воду. На шоссе его подобрала супружеская пара, едущая из Литворка. Они ехали в Оксфорд за сыном, о котором очень беспокоились. Они не верили в наводнения и были склонны недооценивать их. Супруги угостили Ричарда бутербродом и несколькими глотками кофе. Через какое-то время их движение замедлилось, так как на дороге оказалось довольно оживленное автомобильное движение. К утру они наконец добрались до залитой равнины Оксфорда и там, на размокшей болотистой дороге застряли окончательно в дорожной пробке. Ричард попрощался с этими милыми людьми и вылез из машины. Пробке, казалось, не было конца, и Ричард уже не мог без сочувствия смотреть на своих попутчиков, сидевших в ошеломлении и отчаянии, не знавших, что делать.
Нужно составить план, — думал он, быстро маршируя в группе других парней, и смотря на двойной поток обрызганных грязью автомобилей, медленно движущихся на запад. Ричард прошел по забитому людьми и машинами мосту, который отделяло от бурлящей воды не больше метра, на другую сторону реки Червелл. Он подумал над тем, соленая ли вода, там внизу, но не остановился, чтобы проверить. Он также размышлял о том, вошла ли вглубь суши вода, которая ночью вызвала наводнение, по руслу Темзы, или же добралась сюда из далекого залива Уош на западном побережье Англии, где прилив обычно достигает десяти метров, заливая по дороге низину Фенландс, возвышение между Девентри и Вестчестером, и даже ущелья в горах Костенолдс. Но подобные рассуждения не приводили к обдумыванию плана, а солнце жгло ему спину.
Он также думал… но тут раздался тихий приглушенный шум мотора и люди двинулись ближе к дороге: двумястами метрами дальше маленький вертолет снижался для посадки. Молодая женщина в грязном переднике санитарки, выпрыгнула из кабины на землю и подбежала к единственному существу, которое не испугалось приземляющейся машины: к молодой женщине, сидящей в грязи, с ребенком на руках. Санитарка забрала ребенка, заставила молодую женщину встать, подвела ее к вертолету и помогла сесть в машину. После этого не отвечая на крики и вопросы людей из толпы, она быстро взобралась в кабину и вертолет поднялся в воздух.
Ричард, злой на самого себя, выругался и двинулся вперед. Подобные сцены наполняли его грустью и вовсе не помогали принять какое-либо решение.
Вскоре, однако, он все же смог обдумать определенный план. Прежде чем вода снова поднимется, необходимо во что бы то ни стало добраться до Котсволда. Переждать там прилив, затем во время отлива направиться в сторону Тьюксбери, пройти равнину Северна и добраться до Мальвери Хиллс. Так, шаг за шагом, он дойдет, наконец, до Черных Гор в Уэльсе, где его, пожалуй, не настигнет даже самый большой в мире прилив. От такого чудесного плана он воспрял духом.
Конечно было бы лучше вернуться на Чилтерн Хиллс, или взобраться не на слишком высокие горы, находящиеся к востоку от Ислайпа. Однако, Ричард вовремя предусмотреть тот факт, что эти места будут занимать толпы людей, продолжающие бежать на запад от Лондона. Кроме того, наибольшее отвращение будила в нем мысль, что он должен был бы теперь где-то остановиться, хотя бы в безопасном месте наверху и там ждать в бездеятельности. Это было невыносимо — он чувствовал, что должен, обязан был идти вперед. Кроме того, он хотел осуществить план, который составил с таким усилием. Он сказал о своем плане двум пожилым мужчинам, с которыми шел уже пару часов. Первый ответил, что план этот совершенно нереален, сумасшедшая идея, и только. Другой заметил, что таким образом можно было бы спасти половину Англии и поэтому следует немедленно известить соответствующие власти. С этими словами он начал размахивать палкой, стараясь привлечь внимание летчика, кружащегося над ними вертолета.
Ричард тут же потерял к эти людям всякий интерес, особенно к тому, второму, ускорил шаг и оставил их, поглощенных ожесточенным спором. Воодушевление прошло, и Ричард понял, что его план — и вообще, весь мыслительный процесс, который склонил его к выбору именно этого пути — имел целью только оправдать желание бежать на запад. Он ясно понял, что только что придуманный им план действий также лишен смысла, как и странствия орд леммингов через Скандинавский полуостров к Атлантическому океану, где их всегда поджидала смерть. А может быть, думал он, потрясение и дезориентация, которым подвергся он сам и все вокруг, обнажили скрытый до сих пор под наслоением цивилизации первобытный инстинкт, который просто указывает людям откликаться на тот зов природы, что и леммингам?
Не замедляя шага, Ричард приблизился к дороге и начал наблюдать за проезжающими автомобилями, страстно желая отыскать свободное место или хотя бы подножку, на которой можно было подъехать дальше. Хватит думать об этих сусликах! Другого плана все равно не придумать! Но на ум упорно лез наиболее убедительный контраргумент одного из встреченных мужчин — до Котсволда минимум четыреста километров…
Под утро новый прилив значительно больший того, что был ночью, ворвался в Бристольский Канал и залил территории, прилегающие к реке Северн, неся на своих волнах остовы судов, стоги сена, буи, сорванные с якорей, телеграфные столбы, тянущие за собой провода, разрушенные дома и трупы людей и животных, среди утопленников был и Дэй Дэвис, который до последних минут жизни оставался романтичным уэльским поэтом. Он миновал Гламорган, Монмут и вернулся в родные места, кружась в потоке несущегося вала в пятнадцати метрах под водой, словно мертвый финикийский моряк из стихотворения Т.С.Элиота.

29

Марго и Хантер, каждый завернувшись в одеяло, несли дежурство в маленькой округлой пещерке, которую Макхит и Додд кое-как осушили. Над ними на западе, среди рассеянных по небу туч, мерцали звезды, восточная же часть, как и центральная, все еще была черной. Под ними узкий луч света заливал закрытые автомобили и шоссе, ведущее в Долину. Поскольку у Додда был запас батареек, Брехту пришла в голову идея установить фонарик на валуне, загораживающем дорогу.
— Тем, кто стоит на часах, будет легче заметить нежелательных гостей, — сказал он. — Если даже кто-то подойдет, то свет должен обязательно его заинтересовать, ну, а если у пришельца не будет плохих намерений, он наверняка крикнет, или еще каким-то образом обратит на себя внимание. Однако, не стреляйте в того, кто будет молчать. Возьмите его на мушку, прикажите остановиться, и сразу же разбудите меня.
Марго и Хантер сидели и курили, правда, огоньки сигарет не соответствовали правилам идеальной засады, но они надеялись, что этого никто не заметит. Марго затянулась и раскаленный огонек сигареты высветил ее втянувшиеся щеки и светлые густые волосы, гладко зачесанные назад.
— Ты, словно валькирия, — тихо произнес Хантер.
Огонек сигареты высветил теперь серый пистолет, который Марго достала из-под куртки и держала в руке.
— Да, я чувствую себя валькирией, — шепнула она довольно. — И все это благодаря этому пистолету! Этому чудо-оружию! Додд действительно обнаружил кое-что интересное!
Во время первого дежурства, коротышка, вооружившись восьмикратной лупой и фонариком, исследовал незнакомое оружие. И сразу же он обнаружил, что параллельно фиолетовой линии нанесена очень точная миниатюрная шкала.
— Это могли сделать только существа, обладающие значительно лучшим зрением, чем у нас, — заявил он тогда.
Кроме того, был обнаружен миниатюрный рычаг в углублении рукоятки, направленный на такую же шкалу, размещенную на конце ствола. Никто не смог объяснить, для чего служит этот рычажок, но все единодушно решили, что лучше с ним не экспериментировать…
— Интересно, на скольких планетах убивали из этого оружия? — прошептала Марго.
— Да, — серьезно заметил Хантер, — ты выглядишь валькирией, которая словно весталка стережет святой огонь этого оружия.
Он подвинулся ближе к ней и Марго внезапно почувствовала запах его пота, наводящий на мысль о мускусе.
— Постой! Ты слышишь? — прошептала она и протянула руку в темноту.
Они поспешно загасили сигареты и стали напряженно вглядываться в непроницаемую ночь, стараясь оценить грозящую им опасность.
Из автобуса и фургончика не доносилось ни единого звука и не было видно, чтобы кто-то чужой находился рядом. Закурив новую сигарету, Хантер рассмеялся, и сказал, продолжая прерванную мысль:
— Знаешь, Марго, мне кажется, что убивая тех бандитов, ты ожила, словно бы проснулась… первый раз в жизни. Такое бурное переживание способно изменить человека.
Марго улыбнулась и серьезно кивнула головой.
— Теперь все имеет значение, — сказала она. — Действительность стала более конкретной. Я стала понимать ее, чувствовать, что она становится мне ближе. И, благодаря этому, я стала понимать людей. Да, это прекрасное чувство.
— И, благодаря этому, ты стала еще прекраснее, — Хантер схватил ее за руку. — Еще красивее. Красивая весталка, Валькирия!
— Но, Росс, можно подумать, что ты за мной ухаживаешь…
— Так оно и есть, дорогая, — ответил он и еще сильнее сжал ее руку.
— Но у тебя же жена и двое сыновей в Орегоне! — Марго отодвинулась от него, но не настолько, чтобы освободить руку.
— Они не в счет, хотя я сильно о них беспокоюсь. Но теперь, когда жить нам осталось может быть один час, надо использовать его, Марго, я хотел бы поцеловать тебя.
— Мы познакомились только вчера, Росс. И ты намного старше меня.
— Максимум лет на десять, дорогая, — шепнул он, учащенно дыша. — Марго, старые принципы и предрассудки уже ни к чему не обязывают. Вспомни, что сказал Рудольф — действительность перестала быть реальной! Так что…
Но тут ветер развеял тучи над ними и они увидели Странника с мандалой на диске, полуопоясанного сверкающей Луной. От красоты золотисто-фиолетового шара они затаили дыхание, но уже через несколько секунд Росс Хантер решительно обнял девушку и прижал к себе. Марго вырвалась и вскинула руку к небу.
— Там мой жених! — почти крикнула она. — Он находится на этой… на этих искрящихся обломках. И я страстно желаю, чтобы ему удалось спастись! Может быть, он сейчас вместе с бедным Полом…
— Я знаю о твоем женихе, — кивнул Хантер, внимательно смотря на девушку, которая при свете Странника была особенно хороша, — и даже читал о вашем романе в каком-то журнале. На фото ты высокомерно улыбалась и имела ужасно снобистский вид. Я тогда подумал, что эта женщина не знает, что такое жизнь и не знает, что такое настоящий мужчина.
— Такой, как ты, не так ли? Ну, а как же тогда Пол? Которого похитила эта тарелка? Он любит меня, но у него такая масса ужасных комплексов. Возможно, пережитое, позволит ему избавиться от них…
— Мне нет до них никакого дела! — прервал ее Хантер. Он опять обнял ее, — я не чувствую угрызений совести, используя ситуацию, в которой находятся твои бывшие мужчины! Ты красива, и кто первым тебя добудет, тот и победит. Кроме того, я знаю тебя лучше, чем они. Я узнал тебя разбуженной золотоволосой валькирией и поэтому, сильнее чем они схожу от тебя с ума! Сейчас все не в счет, только ты и я. О, Марго…
— Нет! — решительно произнесла девушка и резко встав оттолкнула от себя Росса. — Я рада, что нравлюсь тебе, но ты мне не нужен. Ни ты, ни какой-то другой мужчина! Мне полностью хватает этой новой действительности. — Я уже больше ничего не хочу, у меня просто больше нет ни на что сил. Понимаешь?
Росс несколько раз глубоко вздохнул и наконец пробурчал:
— Что ж, пока я отступаю. Давай теперь вернемся к своим обязанностям. Пока светит Странник, надо тщательно осмотреться.
После того как они внимательно осмотрели местность, Хантер не оглядываясь тихо продолжил:
— Ты так поглощена собой, что я даже начал сомневаться, а была ли ты когда-нибудь влюблена. Пол позволил тебе дирижировать собой и ты его эксплуатировала. Поверь, что это было видно. Думаю, что… ну, как его там? Дон?.. Что и Дона ты подчинила себе, льстя его мужской гордости.
— Интересно… — почти искренне удивилась Марго.
— Да, пожалуй, ни один из них не будет для меня грозным соперником. Разве что Мортон Опперли может быть более опасен, так как он для тебя предстает в ореоле зловеще красивого мага, который — а ты возможно мечтаешь об этом — когда-нибудь похитит нашу молодую и прекрасную валькирию, и заточит в своем мрачном замке, страны Высшей Математики. Кровосмешение с эйнштейновским оттенком, каково, а?
— Очень интересно, — прокомментировала девушка. — И как у людей могут возникать такие мысли?
Делая вид, что только сейчас к нему пришла эта идея, Хантер поежился и громко произнес:
— О, боже! Ну и холодно! Нам было бы гораздо теплее, если бы мы прижались друг к другу и только потом завернулись в одеяла!
— О, нет, солдат! — рассмеялась Марго. — Любовь и охрана не идут в паре.
— Со вс ем на об ор от , дорогая. Они могут прекрасно дополнять друг друга. Человек оживает, он начинает осознавать, что происходит вокруг него.
— Я сказала нет, Росс!
— Но я ведь ничего плохого не имел ввиду, — запротестовал Росс. — Я просто реалист. И к тому же, трясусь от холода.
— Так закутайся поплотнее! — решительно посоветовала Марго. — Мне печка не нужна. — Она посмотрела на Росса и улыбнулась. — В эти минуты я словно горю и чувствую полноту жизни без твоей помощи!
— Ты н ас то ящ ая сучка, — пробурчал Хантер.
— Говори, что хочешь, — ответила она с радостной улыбкой. — Я сейчас пойду на разведку. Возьму карабин, а ты с пистолетом прикроешь меня.
— Сука! — с горечью повторил Хантер, когда Марго наискось начала спускаться по склону.
Когда они разбудили Брехта, чтобы он сменил их, Странник был закрыт пеленой туч. Некоторое время Брехт тихо постанывал, выправляя затекшие ноги, но потом к нему вернулось хорошее настроение.
— Я только сменю батарейки в фонарике, — сказал он. — Они у меня в кармане. Вы подождите немного.
Когда Марго заняла в фургончике место Рамы Джоан, Странник снова сиял на небе, на этот раз с мордой какого-то мифического зверя на диске.
Анна не спала. С момента послеобеденных событий, девочка, которой все нравилось, стала серьезной и задумчивой. Марго с опасением подумала, какие мысли могут бродить в головке этой малышки, когда она смотрит на нее, убийцу, пусть даже и бандитов, но тем не менее, убийцу людей. Но Анна спросила обеспокоенным тоном:
— Почему мамочка ушла?
Марго объяснила ей, что все по очереди должны нести дежурство снаружи.
— Мамочке похоже нравится общество мистера Брехта, — с грустью заявила девочка.
— Посмотри, дорогая, на Странника, — поспешила переменить тему Марго. — Видишь? Луна превратилась в кольцо. Она разорвала кокон и теперь расправляет крылья.
— Он красивый, — ответила Анна и в ее голове снова звучали мечтательные нотки. — Фиолетовый лес и золотые океаны… Привет, Рагнарок…
А в автобусе миссис Хиксон, которая сидела сразу же за водительским креслом, наклонилась и шепнула на ухо мужу:
— Билл, а что будет, если они узнают, что мы не муж и жена?
— Для них это не будет иметь значения, любовь моя, — шепотом ответил он.
Миссис Хиксон тяжело вздохнула и попыталась улыбнуться.
— Ты прав, дорогой, но несмотря на это, приятно считаться единственной официальной супружеской парой во всем этом скопище.
Пол проснулся среди черного космоса, одинокий, словно ангел-бродяга, и так высоко над землей, что когда он посмотрел на черную дугу горизонта, то ему показалось, что звезды здесь сверкают значительно чище, чем когда-либо случалось ему видеть, даже чище, чем в пустыне. Однако, он чувствовал себя отдохнувшим и в хорошем настроении, а переход от сна к яви произошел так неназойливо, что он вовсе не почувствовал страха.
Протянув руки вперед, он прикоснулся к невидимой теплой, стеклоподобной поверхности. Эта защита оберегала его от враждебного космоса, а тот факт, что он был привязан за ногу, давал ему ощущение безопасности. Повернувшись, он едва смог удержать крик, готовый сорваться с его губ. Внизу, в темном бархате абсолютной черноты космоса проплывала Земля.
Была ночь: он находился, — так ему по крайней мере показалось — километрах в двухстах над Аризоной. Смотря на восток, он видел всю южную Калифорнию, северо-западную часть Мексики, в том числе и мыс Калифорнийского полуострова, а далее — Тихий океан. Да, у него не было никаких сомнений по поводу проплывающей под ним картинки.
Пол видел также огни Сан-Диего, по крайней мере, какие-то огни там, где должен был находиться Сан-Диего. Он осознал, что мысленно направляет за это богу банальные, хотя и искренние, слова благодарения.
Небо было безоблачным. Странник, с головой быка на диске, опоясанный разорванной Луной, неподвижно висел в западной части неба. Свет Странника бросал широкие фиолетовые и золотые полосы на воды Тихого океана и сверкал на полуночной стороне Калифорнийского залива, отчетливо вырисовывая линию побережья.
Суша отражала рассеянный желтый свет, похожий свечение Луны, усиленное во много раз, но здесь эффект был значительно слабее, нежели на мерцающей воде.
Затем Пол обратил внимание, испытывая вначале недоверие, а потом все возрастающий ужас, что Калифорнийский залив простирается минимум на сто пятьдесят километров дальше на северо-запад, чем обычно, создавая сверкающую ленту, которая сначала сужалась, а потом расширялась. Через мгновение у него исчезли все сомнения относительно того, что произошло на Земле.
Или вследствие землетрясения, или вследствие прилива, а может быть из-за того и другого, соленая вода из Калифорнийского залива ворвалась вглубь суши и залила местность, лежащую ниже уровня моря от Империал Валлеу и высыхающего озера Салтон Си до Палм Спрингс. Он постарался припомнить названия двух городов, находящихся сейчас под водой — один это Бровли, довольно большой город, а второй… — Белкано…
Неожиданно вместо космоса перед ним выросла розовая стена и он услышал безразличный голос:
— Здравствуй, обезьяна.
Щуря глаза, Пол медленно перевернулся, осторожно выворачивая ногу, связанную невидимыми путами. Тигрица висела над пультом управления согнувшись, словно сидела на невидимых качелях. На коленях она держала Мяу, которая своим маленьким розовым язычком трудолюбиво лизала зеленые колени большой кошки.
Пол проглотил слюну и удивленный поднял палец ко рту. Кляпа не было.
Тигрица улыбнулась.
— Ты спал семь часов, обезьяна, — сказала она. — Лучше себя чувствуешь?
Пол прокашлялся, но сразу же закрыл рот и только смотрел на нее, не отвечая на улыбку.

Предыдущая страница 16 Следующая страница


17 Фриц Лейбер

— Ого, уже набрался ума, да? — замурлыкала Тигрица. — Обезьяна не визжит, мы улучшаем отношения. А теперь говори.
Пол молчал.
— Не дуйся, Пол, — махнула лапой большая кошка. — Я знаю, что вы более-менее цивилизованны, но я тебя разглядываю, затыкаю рот кляпом, называю обезьяной, чтобы немного поучить. Вы ведь не настолько важные персоны во Вселенной, чтобы другие не могли относиться к вам так, как вы относитесь к своим животным, например, к своим кошкам. Кроме того, я хотела дать тебе ощущение второго рождения, которое так нужно тебе, это скажет любой психолог.
Пол несколько секунд смотрел на нее, после чего покачал головой.
— Как это? — резко спросила Тигрица. — Ты думаешь, что у меня были другие причины?
Пол медленно и с нажимом выговаривая каждый слог, словно учил в школе правильному произношению, произнес:
— Ты утверждаешь, что твой разум значительно более развит, чем мой, и со многих точек зрения я с тобой в этом согласен, но вчера по крайней мере двадцать минут ты приписывала мои мысли этой очаровательной зверушке, которую ты держишь на коленях, и которая не может ни говорить, ни думать. Ты была зла на себя, что совершила такую глупую ошибку и разрядила на меня свою злость.
— Это ложь! Я не совершала никакой ошибки! — немедленно ответила Тигрица, забывая об акценте и неправильных грамматических формах.
Она напряглась и обнажила когти. Однако, через секунду Тигрица уже овладела собой, удобно вытянулась и весело рассмеялась. Она грациозно пожала фиолетово-зелеными плечами и сказала:
— Ты прав. Злость немного меня руководила. В космосе мало котов, я дала надежде нести себя. А ты заметил. Продувная обезьяна.
— Несмотря на это, ты совершила ошибку. Серьезную ошибку, — тихо сказал Пол. Как ты могла подумать, что такое маленькое животное, как эта Мяу, способно логически мыслить?
— Я считала, что у нее миниатюризированный мозг, — быстро ответила Тигрица. — Если бы я сделала исследование, то поняла бы это, но я полагалась только на телепатию, — она приласкала Мяу. — Следующий вопрос, обезьяна!
Пол помолчал, а потом сказал:
— Ты утверждаешь, что принадлежишь к высшей развитой галактической культуре, и несмотря на это даешь доказательства неестественной ксенофобии. Я считал, что хороший гражданин галактики может найти общий язык со всеми разумными существами как теми, что обитают в воде, так и с представителями класса насекомых или членистоногих, с копытными, крылатыми или хищными, такими, как волки или ты сама… ну, конечно, и с обезьянами.
Когда он на одном дыхании назвал ее вместе с волками, Тигрица вздрогнула, но сразу же овладела собой и невинно заявила:
— Обезьяны самый худший из всех видов, Пол. — И через мгновение добавила сдавленным голосом. — Кроме того, космос вовсе не такой дружественный, как ты думаешь.
Она начала ритмично гладить Мяу, массируя ей лопатки.
— Я склонен в это верить, — кивнул Пол. — Ты делаешь вид, что вы всезнающие и что беспокоитесь о любом живом существе. Ты хвасталась, что спасла от огня два обезьяньих города, и несмотря на это, когда вы уничтожили Луну, чтобы добыть топливо, вы не задумывались над тем, что на Луне есть люди. Среди которых был мой лучший друг.
— Это неприятно, Пол. — Тигрица холодно возразила. — Но у них ведь были корабли. Почему же они не успели убежать?
— Будем надеяться, что им все же удалось выбраться оттуда, — также холодно сказал Пол. — Однако, вы не знали, что человечество уже начало осваивать Луну. Я не верю, что вы знали, выйдя из подпространства, что Земля населена разумными существами. А если даже и знали, то вам было безразлично.
Тигрица выглядела обеспокоенной, и несколько быстрее начала гладить Мяу, так нервничающая женщина сильно затягивается сигаретой.
— В этом ты прав, Пол, — призналась наконец большая кошка. — В пространстве много плохого, бури… шторм и все такое. Нам очень нужно топливо. У нас опустошены топливные баки. Но все же должна сказать в свое оправдание, что последние галактические исследования показывали отсутствие здесь какой-нибудь разумной расы, а только многообещающую культуру котов.
Она скорчила рожицу и похлопала Мяу по спине.
Не обращая внимания на ее колкость, Пол продолжал дальше:
— У меня есть еще одно доказательство вашей бездушной и бессмысленной спешки. Ты спасла из волн Мяу, а при случае и меня, наверное считая, что я — это применяемое ею вьючное животное, но ты оставила внизу многих несчастных людей, среди которых была и моя невеста. Ведь ты оставили их на произвол судьбы!
— Это ложь, Пол! — воскликнула Тигрица. — Я утихомирила те волны и твои соотечественники безопасно выбрались. Чтобы обеспечить их безопасность, я вынуждена была оставить там пистолет.
— Еще одна ошибка? — улыбнулся Пол. — Ну, хорошо, на этот раз можем считать это как плюс. Но…
Он остановился, так как неожиданно осознал, что ситуация, в которой он находился, действительно смешна. Вот он, обнаженный, с прикованной ногой, с прицепленными гигиеническими трубками, играет в прокурора, пытаясь поймать на лжи наиболее необычную «мадам X», которая когда-либо становилась перед трибуной для свидетелей.
И самую красивую, — мысленно добавил он со смущением. — Может быть, все это только старый, как мир анекдот об обезьяне, дружески подтрунивающей над леопардом?
Однако он сразу вспомнил затопление Бровли и Белкано.
— Так, у тебя есть невеста, да? — язвительно спросила Тигрица. — А Марго знает об этом: Ты такой порядочный… но как же тогда это будет выглядеть по отношению к Дону?
Пол с достоинством пренебрег злорадными колкостями Тигрицы. Он продолжал говорить со все большей убедительностью:
— Лучшим доказательством того, что ты ошибаешься, вознеся до небес вашу высокую разумность и культуру, является тот факт, что люди только потому гибнут, что Странник деформировал земное гравитационное поле. Деформировал его потому, что вам было нужно топливо, а вы даже не потрудились отыскать какой-то другой источник, такой как, например, спутники Юпитера или Сатурна. Да, вы потушили пару пожаров, но нельзя забывать, что именно по вашей вине сотни, а может быть, даже тысячи людей погибли в результате землетрясений, наводнений и пожаров. Ведь именно по вашей глупости целые города исчезают под водой, затопляемые волнами океанов. Если так пойдет дальше, не знаю останется ли вообще человек и все живое на нашей бедной планете.
— Довольно, обезьяна! — зарычала Тигрица, выпуская когти и опираясь задними лапами на пульт управления. Мяу отпрыгнула в сторону.
— Послушай, Пол, — Тигрица с трудом овладела собой. — Я никогда не утверждала, что мы гуманны по отношению к вам, обезьянам! Наш мир жесток. Я тебе уже говорила, что космос совсем не то, что вы себе представляете. Галактические цивилизации разные. Но смерть — часть жизни! Таков девиз. Всегда есть те, кто страдает при любом исходе дела. Взять топливо — что может быть естественнее положения вещей. Это только…
Она остановилась и, хмуря брови, посмотрела на палец, который Пол протянул в ее сторону. Лицо человека сияло, потому что он неожиданно понял, почему это существо с таким запалом и, очевидно искренне, пытается защитить себя и своих товарищей.
— Я не верю тебе! — заявил он. — Я подозреваю, что ваша бессмысленная спешка, ваша недостаточная подготовленность и неточные сведения и, прежде всего, неудачные и глупые попытки исправить нанесенный ущерб свидетельствуют о том, что н еч то , ч ег о в ы с тр аш но б ои те сь , в ын уд ил о в ас де йс тв ов ат ь т ак б ыс тр о и оп ро ме тч ив о !
Тигрица совершенно неожиданно прыгнула на Пола, придавив его к стене. Одной лапой она схватила его за горло, другая же, словно грабли с острыми зубьями, повисла в нескольких сантиметрах от его лица.
— Это отвратительная ложь, Пол Хегбольт! — крикнула она с безупречным произношением. — Я требую, чтобы ты немедленно взял свои слова обратно и извинился!
Пол сделал судорожный выдох и отрицательно покачал головой.
— Нет, — прохрипел он с вымученной улыбкой, — нет. Вы, без сомнения, смертельно боитесь кого-то!
Дон Гильермо Уолкер отгонял от себя комаров и с борта лодки, которая возвращалась на озеро Никарагуа, осматривал залитые крыши домов Сан-Карлоса, красные в свете восходящего солнца. Ночью течение в реке Сан Хуан изменило направление, тормозя продвижение лодки, но дон Гильермо только сейчас понял, что причиной изменения течения является повышение уровня воды в самом озере — однако, почему там поднялась вода, оставалось для него загадкой.
Небо тоже представляло загадку. На востоке оно было ясным. Светило Солнце. Но на западе — белый густой туман, словно стена поднимался над полосой суши, между озером и океаном, и тянулся в бесконечность на север и на юг.
Хотя в прошлую ночь дон Гильермо видел несколько вулканических извержений, ему даже в голову не приходила мысль, что здесь, как и в других районах, где вода ворвалась в вулканические щели, поднимается завеса водяного пара.
Он поинтересовался у братьев Арайза, почему они плывут на север и они ответили, что хотят вернуться домой, в Гренаду. Их резкий жесткий тон ответа удержал его от того, чтобы опротестовать это решение. Однако, он не удержался от того, чтобы немного позже рассказать им — в очередной раз — как, более ста лет назад, его прадед, высадившись в Никарагуа во главе отряда из каких-то пятидесяти смельчаков, атаковал и захватил Гренаду.
Когда солнце всходило над озером Никарагуа, на другом конце земного шара Бангог Банг смотрел, как золотой шар опускается в воды Токийского Залива, каких-то двенадцать часов тому назад значительно уменьшившегося вследствие большого отлива, а теперь, с приходом прилива, охватывающего весь Вьетнам. Невольно на ум пришла мысль о сейфе, закрытом в каюте «Мачан Лумпур». И о деньгах, которые он взял с «Королевы Суматры». Правда, добыча была незначительной — несколько десятков небольших золотых монет и два мешочка серебра. Но золото — есть золото!
Он прикоснулся к желтому шелковому платку, которым повязал голову, словно пират, и, озорно улыбнувшись Коббер-Хуму, сказал:
— Стоило бы вспрыснуть такую добычу!
— Пью я, пьешь ты, — начал высокий австралиец. — Хотя нет, ты не пьешь! Ты куришь опиум, потому что религия не запрещает тебе этого.
Бангог Банг опять улыбнулся, но через мгновение стал серьезным. Утром начнется отлив. Он уже решил, на какие останки корабля надо будет начать охоту на этот раз! Настал черед легендарного испанского корабля «Лобо де Оро», битком набитого сокровищами! Утром Тигр Болот сойдется с Золотым Волком!
Первой реакцией Барбары Кац при виде двустволки, которая появилась в окне со стороны водителя, уткнувшись в сгорбленную спину Бенджи, была мысль, что это всего лишь доска или кусок дерева, выброшенный водой на берег, каких было полно на каждом шагу. С самого начала путешествия они постоянно натыкались на разные препятствия по дороге: большой слой наносного песка, кучи листьев, спутанные листья осоки, вырванные с корнем деревья и кусты, гниющие цветы, среди которых преобладали пурпурные. Они видели валявшиеся на обочине трупы людей и животных. (Не останавливайся, Бенджи! — кричала тогда Барбара.) Они проезжали мимо разбитых автомобилей и сельскохозяйственных машин, мимо разрушенных, а иногда и целых домов и овинов. Мимо спутанных клубков проволоки, особенно опасными были мотки колючей проволоки. Однажды они вынуждены были даже уложить ряд осоки на выброшенную водой ограду из колючей проволоки, чтобы не продырявить шины, в другой раз — искать боковую дорогу, чтобы объехать большой завал из разрушенных строений.
Была жара и парило так, что создалось впечатление, будто быстро рассеивающийся туман выходит прямо из-под земли. Конечно, видели они и живых людей, хотя и не так много — некоторые были настолько ошеломлены, что без участия смотрели на проезжающий мим них автомобиль, но многие не отступили перед стихией. Объединившись в небольшие группы, они стойко противопоставляли твердость характера напору воды. Иногда мимо них проезжали люди в машинах или на лошадях, один раз небольшой самолет с громким сверлящим гулом пролетел над их головой.
Второй реакцией Барбары при виде ствола ружья было сознание того, что вот она, та злая минута, которой она опасалась, и слава богу, что в низко опущенной правой руке она сжимала сейчас револьвер 38 — го калибра. Она надеялась, что в случае чего успеет поднять револьвер и выстрелить в окно. Третья реакция при виде двустволки была оптимистической: Барбара заметила на стволе свежий след ржавчины и отметила про себя, что если патроны мокрые, у нее есть преимущество и она сможет даже не стрелять, достаточно будет просто пугать нападавших… но все же она не позволила себе так быстро поверить в это.
Голос, ленивый и одновременно грозный, нес в себе что-то от жужжания слепня, который носится туда и обратно по заднему стеклу автомобиля.
— Контрольный пункт! Берем деньги за проезд. Что вы делали…
— Мы только поменяли колесо, — быстро вставила Барбара.
— …В Трибли? — закончил свистящий голос.
Ит ак , подумала девушка, вот мы и узнали, как назывался этот, ужасно разрушенный, городок с завалами на главной улице, по которой они с трудом проехали двадцать минут назад.
Вслух она громко сказала:
— Мы едем из Палм Бич и охотно заплатим за проезд.
Однако, когда она потянулась левой рукой к сумке, лежащей у нее на коленях, две жилистые, сожженные солнцем, руки быстро появились в окне — одна схватила сумку, другая подняла лицо девушки вверх и Барбара увидела худое, небритое лицо с вытаращенными глазами. Она должна была овладеть собой, чтобы не выстрелить в лицо или не укусить эту руку. Однако, через мгновение руки убрались, забирая сумку и голос произнес:
— Старый пень, должно быть, миллионер из Палм Бич. Сумка набита деньгами!
— Он очень болен, — сказала поспешно Барбара. — И сейчас без сознания. Мы хотим отвезти его в…
— А может быть, это богач с севера, который приехал на юг пошвырять деньгами, который платит черным столько же, сколько и белым, а когда бог подвергает нас испытаниям, трусливо удирает. Предлагаю отдать в фонд Победы, а себе взять этих двух черномазых — ночью будет чем повеселиться. А ну, вы двое, вылезайте поживее! А не то я продырявлю этого мулата за рулем!
Мужчина ткнул стволом под ребра Бенджи.
— Теперь или никогда! — подумала Барбара, но когда она стала вытаскивать револьвер, то почувствовала, что пальцы старого К сжимаются на ее руке с удивительной силой. Кеттеринг грозно откашлялся и громко сказал, громче, чем Барбара когда-либо слышала решительным и не выносящим противоречия тоном:
— Неужели какой-то глупый осел будет оспаривать цвет кожи моего сына Бенджи? Я думал, что имею дело с южанами, а не с бандой карманников.
Возле автомобиля послышался гневный шепот. Через мгновение оружие убрали. Кеттеринг искривляя лицо словно старый гриф, посмотрел на мужчин в комбинезонах, стоящих возле машины и со значением пропел:
— Когда придет конец Черной Ночи?
Человек с жужжащим голосом медленно, словно кто-то вытягивал из него слова против воли, ответил:
— Когда рассветет Белая Победа.
— Аллилуйя! — твердо закончил старый ККК. — Прошу передать большой привет вашему Джиму. Бенджамин, поехали!
Машина сначала медленно, а потом все быстрее начала двигаться по шоссе. Эстер, не переставая, повторяла одно и тоже — Бенджи, внимание! — дергая за плечо истерически хохочущего мулата.
Наконец Бенджи немного успокоился и прохрипел:
— Наш старый в самый раз зовется ККК! — Он оглянулся. — Прошу прощения… папа!
— Третий Кеттеринг, и три К. Но он тебя не слышит, Бенджи, — сказала Эстер. — Он снова потерял сознание. Это было слишком для него.
— Я никогда не допускала мысли, что он состоит в Ку-Клукс-Клане, — с удивлением прошептала Хелен.
— Благодари бога, что это случилось, девчонка, иначе нам было бы плохо, — со злостью сказала Эстер.

30

Когда рассвет, сначала зеленоватый, потом банановый, стал в конце концов желтым, Брехт принял команду над лагерем, разбитым у скалистого склона. Все, что он делал было весьма загадочным и наверняка еще более раздражало бы, если бы не его сардоническая веселость. Прежде всего, он не стал отвечать на вопросы, относящиеся к цели их путешествия, пока они не будут готовы отправиться в путь.
Он на одну треть уменьшил порции завтрака, меню которого принесли ему на утверждение Ида и Макхит, температурящему Хэнксу он дал пенициллин, предварительно убедившись, что тот не имеет к нему аллергии, а когда Хиксон предложил разбить здесь постоянный лагерь и переждать в нем смутное время, Брехт отрицательно покачал головой.
Они обыскали автомобили бандитов. В одном был заряженный револьвер 32 — го калибра, в другом он нашел черную шляпу, которую сразу же нахлобучил себе на голову, удовлетворенно заявив:
— Подходит!
Войтович запротестовал:
— Нет, Рудольф! Не надо надевать эту штуку — она может принести нам несчастье!
Дылда тут же мрачно поддакнул:
— Я бы не хотел, чтобы эта шляпа садиста и убийцы пачкала голову нашего товарища!
— А я предпочитаю добычу доставшуюся от убийцы, нежели солнечный удар, — со смехом ответил Профессор.
Затем проверили как работают автомобили. Когда Профессор повернул ключ в стартере и нажал газ, двигатель первой машины сразу же заработал; вторая машина не завелась, но Брехт не разрешил Войтовичу заглянуть под капот. Он приказал слить бензин и масло с этого автомобиля, затем отпустил ручной тормоз, заблокировал руль и позвал мужчин, чтобы они помогли ему столкнуть машину с обрыва.
Автомобиль скатился в пропасть и через несколько секунд с грохотом упал на дно ущелья. Вверх взлетели три сарыча.
Брехт хлопнул в ладони и сказал:
— Я не хотел мешать их трапезе, видит бог.
Слыша это, миссис Хиксон с неодобрением поморщилась.
Затем Брехт испытал «корвет», лихо проехав немного вперед и назад в опасной близости от края пропасти.
— Красивая игрушка, — удовлетворенно кивнул он головой, вылезая из машины. — В самый раз для меня.
Когда завтрак подходил к концу, он незаметно подозвал к себе Хантера, Марго, Раму Джоан и Кларенса Додда, после чего повел их за фургончик.
— Что будем делать дальше? — спросил Брехт, оглядывая всех по очереди. — Едем в Долину или поворачиваем в Корнелл, а может в Малибу Хэйтс? Но учтите, что задерживаться здесь нельзя, иначе отсюда мы никогда не выберемся!
— Но ведь дорога в Долину заблокирована? — заявил Коротышка.
— Может быть, — подал голос Хантер, — мы пошлем в разведку несколько человек, для выяснения ситуации в Долине?
— Мы не можем пойти на это! — решительно возразил Брехт. — И речи не может быть о разделении нашего небольшого отряда! Нас и так слишком мало.
— Я знаю нескольких художников в Малибу, — произнесла Рама Джоан.
— А я в Кап Коде, — Брехт улыбнулся и подмигнул ей. — Наверное, они в этот момент состязаются с волнами, борясь за жизнь.
— Я хотела сказать, — произнесла Рама, отвечая на подмигивания улыбкой, — что голосую за Долину.
— Знает ли кто-то из вас, как высоко расположена Долина? — спросил Коротышка. — Я это к тому, что она, возможно, уже залита водой.
— Увидим, — пожал плечами Брехт.
— Мы должны ехать в Долину, — вмешалась Марго, — только в Долину!
Брехт внимательно присмотрелся ко всем.
— Хорошо! Едем в Долину!
— Но валун… — начал Додд.
Брехт остановил его движением руки.
— Пойдемте! — сказал он, обошел машины и направился в сторону камня.
Когда они проходили мимо остальных, Хиксон спросил, словно в шутку, но, однако не слишком дружелюбно:
— Ну так что, мистер Брехт, исполнительный комитет уже утвердил план действий на сегодня?
— Едем в Долину, — резко ответил Профессор. — Там пополним запасы и попытаемся установить контакт с учеными из Лунного Проекта. Есть какие-нибудь возражения?
Не ожидая ответа он стал на склоне над самым валуном и движением руки подозвал Марго.
— Я видел, как эта махина дрогнула, когда ты стреляла из своего пистолета. Поэтому, попробуй еще. Целься отсюда и держи палец на спусковом крючке не менее трех секунд. Думаю, что камень удастся столкнуть с дороги. Внимание! Всем отойти в сторону!
Марго достала из-под куртки пистолет, но неожиданно отдала его Хантеру.
— Стреляй ты, — сказала она. Ей не хотелось держать в руке столь грозное оружие. У нее не было никакого желания экспериментировать с его скрытой мощью. Ко всему этому примешивалась сдерживаемая злость, с которой она ничего не могла поделать, стоило ей только взглянуть в темные глаза Хантера.
Хантер присел на корточки и обеими руками взял пистолет. Он знал от Марго, что отдачи не будет, но не хотел рисковать. Хантер напрягся, краем глаза уловил, что Брехт дает ему знак рукой и осторожно нажал на спусковой крючок.
Ничего не произошло. Валун был на месте и Хиксон даже крикнул:
— Смотрите, он вовсе…
Но тут камень начал приподниматься со стороны Хантера, сначала медленно, а потом все быстрее.
— Двигается! — закричал Макхит.
Валун перевернулся. Хантер снял палец со спускового крючка. Каменный монстр с сильным грохотом упал на каменистый склон и, постепенно набирая скорость, покатился в сторону пропасти.
Весь склон затрясся. Некоторые с ужасом вцепились в тех, кто стоял рядом.
Раздался еще более оглушительный грохот и валун обрушился в пропасть, отрывая от ее края солидный обломок скалы.
Коротышка достал блокнот и громко произнес:
— Это наиболее впечатляющая демонстрация самого неправдоподобного физического явления, которое я видел…
Его последние слова утонули в оглушительном гуле. Скалистый склон снова затрясся — это валун ударился о дно ущелья.
Хантер посмотрел на шкалу пистолета.
— Осталось еще почти треть заряда, — заявил он.
Рудольф отправился обследовать землю, на которой совсем недавно лежал кусок скалы. Он увидел полуметровую яму, более глубокую со стороны пропасти, где выброшенный асфальт создал полосу, соединившуюся со скалистым полотном. С удовлетворением кивнув, он заявил:
— Все в порядке. Можно отправляться.
Хантер немедленно возразил:
— Не совсем в порядке. Автомобиль может повести в сторону и…
Но Профессор уже быстро шел в сторону своей новой машины.
Два сарыча — очевидно те самые, которые уже здесь были — вынырнули из пропасти и стали удаляться от шоссе. Со стороны долины показался большой военный вертолет. Из-за всей этой суматохи, его не сразу заметили. Птицы сделали разворот и повернули обратно.
Хиксон начал подавать знаки карабином, но Профессор остановил его.
— Не суетись, парень, — засмеялся он. — Они и так нас видят. И, коль скоро они не отреагировали на грохот, то, клянусь всеми святыми, уже не отреагируют ни на что!
И, как бы в подтверждение его слов, вертолет медленно ушел в сторону моря.
Рудольф сел в «корвет»и крикнул:
— С дороги!
Автомобиль не спеша тронулся. Когда он переезжал яму его немного занесло. В этот же момент два сарыча быстро пролетели метрах в двадцати над шоссе и исчезли за склоном.
Рудольф остановил машину сразу же за лимузином убийцы.
— Выходите из автобуса! — крикнул он. — Быстрее!
Когда все собрались вокруг него, он предложил:
— Я поеду первым. Потом очередность будет следующей: лимузины, автобус и в конце — фургончик. Вы, Джоан, поедете со мной, но Анну лучше оставить в автобусе. Росс поведет лимузин. Сразу поверни машину. Марго, садитесь с Россом и берегите пистолет. Чтобы ни случилось, помните, что это наша тяжелая артиллерия! Но не открывайте огонь без моего приказа! Доддси, как твоя рука, потому что арьергард тоже должен иметь оружие.
— Гарри умеет стрелять! — кивнул Коротышка. — И на него можно положиться.

Предыдущая страница 17 Следующая страница


Странник 18

Брехт кивнул.
— Хорошо. Скажи ему, что он получил повышение. Второй карабин пусть возьмет Хиксон.
Дед, водитель автобуса, начал жаловаться, что не сможет переехать через яму.
— Задние скаты старые и совершенно лысые, — сказал он. Я могу забуксовать и…
Но Брехт размашистым шагом уже шел обратно. Он сел в автобус и без особых трудностей перебрался на другую сторону ямы.
Затем Хиксон перевел фургончик. Роя Хэнкса перенесли вместе с кроватью и, поскольку он так настаивал, что не хочет ехать автобусом, то его поместили в фургончике. В фургончик сели также Ида и Макхит, который с суровым выражением лица держал наготове карабин.
Когда все заняли свои места, Брехт обратился к Кларенсу Додду:
— Смотри за порядком и особенно следи за дедом!
Когда он вернулся в «корвет», то увидел, что Анна сидит на переднем сидении, рядом с Рамой Джоан. Он улыбнулся, пожал плечами и сел за руль.
— Привет, маленькая, — сказал он и потрепал ее по волосам.
Анна отодвинулась от него.
Брехт хмыкнул, запустил двигатель, потом вышел из кабины и крикнул в сторону остальных машин:
— Внимание! Дистанция двадцать метров! Я буду ехать медленно. Если я просигналю три раза — вы должны сбавить скорость, четыре раза — остановиться. А если кто-то из вас просигналит пять раз — это значит, что что-то случилось.
Люди на Земле по разному реагировали на катастрофы, вызванные Странником. И все зависело от того, в какой ситуации они находились в момент происшедшего. В Путкаме, в Датчесс Каунти и на южных склонах Катскиллс, по другую сторону реки Гудзон возник почти второй Нью-Йорк — сюда съезжались беглецы и ставили палатки, основывали больницы, оказывавшие пострадавшим первую помощь, а также сооружали временные аэродромы, с которых проводились спасательные акции. Жители Чикаго, которые имели возможность наблюдать за озером Мичиган, не могли надивиться, видя полутораметровый прилив. Раньше прилив здесь был настолько небольшим, что его вообще не замечали. Временами они посматривали вверх на вереницу авиеток, летящих из Майча Филд на восток по делам спасательных акций. Автомобили мчались по шоссе, как и в любой обычный день.
В Сибири наводнение залило ядерные пусковые установки, вызывая огромные взрывы — вокруг на большие расстояния выпали радиоактивные осадки.
Волны прилива затопили Коралловые острова в Тихом океане, вынуждая туземцев последовать примеру их отважных предков и отправиться на пирогах в поисках новой суши.
Вольф Лонер, уверенный в своих расчетах, смело плыл вперед в направлении Бостона. Он лениво раздумывал о том, почему яркий свет Луны, которая ночью раза два выглянула из-за туч, имеет легко-фиолетовый оттенок.
Трансатлантический лайнер «Принц Чарльз» плыл вдоль побережья Бразилии, направляясь на юг. Четыре капитана-повстанца пришли к единому мнению о необходимости проигнорировать предупреждение капитана Ситвайза, который советовал отойти в устье Амазонки.
Пол Хэгбольт осматривал европейский континент с высоты восьмисот километров. Европу заливал солнечный свет и видимость была отличной, только с Атлантического океана подходила в сторону Ирландии широкая белая туча. Непосредственно под собой Пол видел Северное море, которое с этой высоты выглядело как на карте в атласе: вода в море была матово-серой, за исключением места у пролива Довер, где солнце бросало мягкий свет. Британские острова, южная часть Скандинавского полуострова, северные районы Германии и южные области Шотландии занимали в этом атласе следующие страницы — влево, вправо и на юг от Северного моря. Шотландия и Норвегия остались без изменений, но на юг Швеции ворвалась вода Балтики. Чуть ниже Дании полоса воды, словно сабля с клинком, направленным на юг, залила Голландию и северные районы Германии.
«Ну что ж», думал Пол, «это не первое наводнение в истории Голландии». Теперь он видел Англию — и здесь вода местами слишком далеко врывалась в сушу, а из восточного побережья словно выгрызла большой кусок. Что это? Темза?.. Хамбер?
Полу стало стыдно, что он не может дать сразу правильный ответ, но он никогда не был силен в географии.
«Если бы Тигрица заглянула в мое подсознание, она могла бы дать ответ», подумал он, с раздражением оглядываясь, но кошка спокойно причесывалась серебряным гребешком и лизала свой мех длинным, тонким как стилет языком.
Обвинения Пола и бурная реакция тигрицы закончились быстро и безрезультатно. Тигрица спрятала грозные когти, повернулась на пятках и вернулась к пульту управления, где в течение следующих тридцати минут сидела без движения, лишь изредка прикасаясь к серебряными ручками шарообразной формы. Потом она начала новую серию маневров, чтобы иметь возможность наблюдать за Землей.
Через какое-то время она прервала это занятие, без единого слова подошла к Полу, освободила ему ногу и сняла прикрепленные санитарные приспособления. Затем на ломаном английском языке, кратко и сухо объяснила ему основные принципы передвижения при отсутствии гравитации и как пользоваться Пищевым Пультом. После этого она вернулась к своим обязанностям, а Пол решил немного перекусить.
Ему были поданы десять штук малюсеньких пирожных с белковым кремом, которые он вынужден был запивать водой, словно это были таблетки от головной боли. Эта изысканная пища камнем ложилась в желудке.
Сначала наблюдение за Землей было необычайно захватывающим, но вскоре оно ему надоело. Он старался думать о Марго, находящейся на другом конце земного шара, в южной Калифорнии, о Доне, находящемся тоже с другой стороны Земли на раздавленной Луне — может быть ему удалось все же спастись на космическом корабле? — но Пол слишком устал, чтобы развивать эту тему.
С немалым усилием он заставил себя наблюдать за Землей.
«Да, да… этот выгрызенный кусок Англии… это то, что называли, кажется, заливом Уош, который окружала когда-то низина Фенландс…»
Пол вздохнул.
— Беспокоишься о своей планете, Пол? — крикнула ему Тигрица. — Люди страдают и так далее… да?
Пол пожал плечами и покачал головой.
— Слишком многое случилось, — ответил он. — Я уже не состоянии понять все это.
— Уменьшить расстояние? — спросила Тигрица. — Она встала, отошла от пульта управления и медленно направилась к нему.
— Зачем?
— А может быть, ты беспокоишься о ком-то конкретно? — спросила она. — О девушке? О ней беспокоишься?
— Не знаю, — ответил он. — Марго, собственно, не моя девушка.
— Значит, ты беспокоишься о том, что ближе всего: о себе, — сказала она, останавливаясь рядом с ним и положив фиолетовую лапу на его обнаженное плечо.
— Бедный Пол! — замурлыкала она. — Все перепуталось у тебя в голове. Бедный, бедный Пол.
Ее прикосновение пронзило его возбуждающей дрожью. Злясь на себя, он отдернул плечо.
— Я не игрушка, — гневно произнес он. — И я не какая-то большая обезьяна, я человек. Я мужчина!
Тигрица ослепительно сверкнула зубами в улыбке, а черные зрачки уменьшились до крохотных точек. Целясь фиолетово-серой лапой прямо в сердце Пола, она крикнула:
— Паф!
Через мгновение Пол с грустью рассмеялся.
— Ну, хорошо, — вздохнул он. — Коль скоро я для тебя существо низшего порядка, то загляни в мои мысли и скажи, что со мной происходит? Почему все так перепуталось?
Ее зрачки расширились, принимая форму звездочек — черных, блестящих звезд на фоне фиолетового неба.
— Но, Пол, — серьезно произнесла она. — С тех пор как ты вынудил меня относиться к тебе, как к разумному существу, примитивному, но все же разумному, с собственным внутренним миром, мне все трудней проникать в твои мысли. Дело не только в твоем согласии. Я, правда, провела определенные исследования и, если хочешь, я могу сказать, что я о тебе думаю.
Он кивнул и усмехнулся.
— Давай.
— Ты сердишься на меня, Пол, что я отношусь к тебе, как к игрушке, но ты подобным образом относишься и к окружающим тебя людям. Ты держишься на обочине, снисходительно наблюдая за их безумствами. Ты заботишься только о тех, кого любишь, ты сохраняешь их и служишь им. Марго, Дону, своей матери и еще нескольким лицам. Ты льстишь им, ожидая чего-то взамен. Ты считаешь, что это дружба, но в действительности это эгоизм и расчетливость. Уважающая себя кошка никогда не поступила бы так по отношению к своим котятам. Ты слишком часто наблюдаешь за собой с расстояния, — говорила она. — Ты превращаешься в наблюдателя, за которым, в свою очередь, наблюдает следующий наблюдатель, а за тем — еще один и так далее. Смотри!
Окна превратились сразу в несколько зеркал.
Тигрица вытянула лапу, каким-то образом отделяя шесть отражений от остальных.
— Видишь? — шепнула она. — Каждое отражение наблюдает за тем, что находится напротив. Да, я знаю, все разумные существа наблюдают за собой с некоторого расстояния. Но ты, Пол, живешь в своих зеркальных отражениях. Нужно жить вне зеркала и только тогда можно обрести отвагу. Нельзя превращаться в собственного наблюдателя из холодного зазеркалья. Смотри, чтобы ты не превратился в наблюдателя номер шесть.
— Кроме того, тебе кажется, что другие наблюдают за тобой так, как твои отражения. Ты отодвигаешься от них, а потом их критикуешь. Но они за тобой не наблюдают. У них есть свои зеркальные наблюдатели, которые наблюдают только за ними. Чтобы любить других, нужно, прежде всего, любить себя.
— Еще одно, — добавила она после некоторого раздумья. — Твой рефлекс борьбы слаб. Это же относится и к сексу. Ты обладаешь в этих областях очень маленьким опытом. Вот и все.
— Ты права, — тихо пробормотал он. — Я пытаюсь измениться, но…
— Хватит думать только о себе. Смотри! Один из наших кораблей спас ваш город!
Потолок и пол снова стали прозрачными. Тарелка резко опускалась над темными ответвлениями, сливающимися со светлой шахматной доской, из середины которой бежали в сторону округлого коричневого обруча грязно-коричневые кольца.
Высоко над этими кольцами висела фиолетово-золотая летающая тарелка, которая, судя по тучам, отделяющим ее от тарелки Тигрицы, должна была быть огромной. Они приблизились к шахматной доске — оказалось, что это город, а квадраты — это дома. Грязно-коричневые кольца образовывались перемешанной с илом водой, откачиваемой из города. Пол узнал огромные здания фирмы «Электросила», которые он видел на фотографиях, узнал институт Энергетики, зелено-голубой театр имени Кирова и Зимний Дворец. Ответвления образовывала дельта Невы, а городом был Ленинград.
— Видишь? — Мы спасаем ваши любимые города, — сказала Тигрица, довольная собой. — Двигатель разгона с большой тарелки оттягивает только воду. Очень остроумное устройство…
Неожиданно они повисли так низко над городом, что Пол увидел мощеные булыжником улицы, сточные канавы, заполненные грязью и распростертые на земле, покрытые илом, синие тела женщины и девочки. Через мгновение их уже залила низкая коричневая волна: из грязной пены вынырнуло мертвое серое плечо и синее бородатое лицо.
— Спасаете? — с возмущением спросил он. — Может быть… Но прежде вы убили миллионы людей! И я вовсе не уверен, что ужаснее — ваша помощь или катастрофа!!! Тигрица, как вы могли уничтожить нашу планету только ради того, чтобы добыть топливо? Что вас так перепугало?
— Не касайся этой темы, Пол! — прошипела Тигрица.
Ричард Хиллэри быстро хромал вперед — невидимая точка на атласе, рассматриваемом Полом — и одновременно живой, испуганный человек. Пот тек ручьями, солнце светило прямо в глаза. Он тяжело дышал и при каждом шаге морщился от боли. Словно скоростная машина на автостраде. Он опередил одну группу пешеходов, но еще не добрался до группы впереди, если таковая вообще существовала. Последний дорожный знак, мимо которого он прошел, указывал дорогу к ближайшему городку, который, совершенно уместно, как думал Ричард, назывался Маленькая Резня.
Прищурив глаза он увидел, что в нескольких сотнях метров далее дорога начинает идти по высокому, поросшему деревьями холму. Оглядываясь назад, ослепленный бесконечным блеском солнечного света, он видел только вьющиеся змеями потоки воды и залитые поля. Самой большой змеей было шоссе, по которому он шел и которое неожиданно начала заливать вода из рва с левой стороны. Уровень воды не превышал еще нескольких сантиметров, но сам вид ее испугал Ричарда. С правой стороны, немного выше шоссе, находилось поле молодого ячменя, которое тянулось до самого холма. Не обращая внимания на то, что колючая проволока рвет его одежду, Ричард перебрался через это ограждение и направился вперед, через шелестящий ячмень. Тут из-под ног выскочила ворона, забила крыльями и улетела, хрипло каркая от недовольства. У Ричарда ужасно болели ноги, однако он заставил себя ускорить шаг. Он услышал приглушенный отдаленный грохот, который не утихал, а наоборот, все усиливался, становясь все более громким. Ричард не очень верил в собственные силы, но все же постарался пуститься под гору бегом. Краем глаза он заметил догоняющую его стену воды, увенчанную коричневой пеной. Грохот был таким громким, словно проезжало десять скорых поездов. Он неожиданно почувствовал, что желтая пена булькает вокруг его ног, а в следующий момент ему показалось что волна перекрывает дорогу.
Однако, он все же успел взбежать на вершину холма и вода спала, грохот утих. Ричард стоял на холме, шатаясь от усталости и хватая ртом воздух — он чувствовал в груди боль, словно кто-то сильно ударил его — когда неожиданно из-за деревьев показался старик с двустволкой.
— Стоять, — крикнул он, целясь в Ричарда. — А то буду стрелять!
На нем были серые короткие брюки, лиловый пуловер и коричневые гетры. Лицо — узкое, покрытое морщинами, с почти прозрачными глазами — выражало наивысшую степень неодобрения. Ричард не шевелился, хотя бы потому, что запыхался и чувствовал, что у него болит все тело. Грохот совершенно прекратился, но мутная вода продолжала заливать поле.
— Прошу объяснить, — закричал старик, — по какому праву топчете мой ячмень? И почему вы залили водой мое поле?
Вдохнув, наконец-то, немного воздуха, Ричард улыбнулся как можно вежливее и ответил:
— Прошу поверить, я сделал это ненамеренно.
Сэлли, одетая в бикини, поблескивающем на солнце, выглядывала через перила балкона и информировала Джейка о том, что происходит внизу. Джейк пил кофе по-ирландски и курил длинную зеленоватую сигару. Время от времени он хмурил брови. Рядом с чашкой кофе лежал блокнот, открытый на чистой странице.
— Вода поднялась на девять этажей выше, чем прежде! — кричала Сэлли. — На крышах полно людей. Из каждого незалитого окна выглядывает, по крайней мере, три лица! Люди стоят даже на парапетах. Нам повезло, что у нас здесь был пожар и лифт не действует. Кто-то грозит кулаком и, по-моему, это мне. Почему? Что я тебе сделала? Кто-то другой прыгнул в воду — ой, как трахнулся животом! Ну и течение! Даже сносит полицейскую лодку. Эй, ты там, перестань указывать на меня палкой!
Внезапно раздался свист и треск: поручень перил зазвенел.
Сэлли отпрянула, словно ее что-то укусило и повернулась к Джейку.
— Кто-то в меня стрелял! — закричала она с возмущением.
— Отодвинься от перил, — посоветовал Джейк. — Люди всегда завидуют тем, кто наверху!

31

Члены симпозиума услышали четыре коротких сигнала клаксона. Воздух был пропитан кислым едким дымом, поднимающимся над сожженной землей, более резким, чем ранее, потому что с юго-запада ворвался теплый влажный ветер. Солнце припекало, но с юга шли большие черные тучи.
Хантер остановил лимузин сразу же за машиной Брехта, который доехал до возвышения: здесь дорога бежала между естественными скальными столбами пятиметровой высоты. Брехт стоял, опираясь о крыло автомобиля и наблюдал за местностью перед собой. В черной шляпе на голове, поля которой спадали сзади ему на шею, а спереди были подвернуты, он был похож на пирата. Он протянул правую руку и Рама Джоан подала ему бинокль.
Теперь он наблюдал за местностью с помощью линз с семикратным увеличением. Рама Джоан и Анна тоже вышли из машины. Хантер заглушил двигатель, поставил машину на тормоз и, когда подъехал автобус, он и Марго вышли, поспешно направляясь вперед и через мгновение увидели то, на что указывал Брехт. Склон тянулся вниз метров на пятьсот, после чего переходил в широкую равнину, а затем снова поднимался, хотя и не так высоко. Склон с левой стороны был черным, а справа — зеленовато-коричневым. Шоссе вилось по нему зигзагами, иногда пересекая границу между сожженной и нормальной местностью. У подножия склона, у самой границы пожара шоссе проходило рядом с тремя белыми зданиями, стоявшими на большом дворе, посыпанном гравием и окруженным высокой металлической сеткой. После этого шоссе сворачивало на равнину, которая мягко поднималась на гору, исчезая между холмами.
Через середину равнины протянулось что-то, выглядевшее как покрытая чешуей, сплюснутая змея, длиной километров пять и шириной добрых тридцать метров. По блестящим серебристым бокам можно было бы предположить, что у этой змеи серебряный живот.
Войтович подошел к Брехту.
— Иисус! — вскрикнул он. — Мы доехали!
Змеей была автострада номер 101, на которой буфером к буферу стояли автомашины.
— Я должен поговорить с Доддси и Макхитом, — хрипло произнес Профессор.
— Анна, позови их, — приказала дочери Рама Джоан. — Девочка крикнула и прошла дальше.
Когда Марго и Хантер перестали бесцельно разглядывать равнину и остановили свой взгляд на ближайшей точке, замеченные детали убедили их, что это вовсе не змея. Во многих местах автомобили стояли на обочине, у самой металлической сетки. У некоторых были подняты капоты, а по бокам были заметны какие-то белые пятна. Хантер понял, что это жалкие, покорные просьбы о помощи: полотенца, рубашки, и носовые платки, вывешенные водителями до того, как возникла пробка.
Кое-где погнутые или стоящие поперек чешуйки означали автомобили, не убранные с места после столкновения, а также неудачные попытки водителей развернуться на траве, разделяющей полосы автострады, или на обочине, и уехать по дороге, которая привела их сюда.
В трех местах сетка была сильно вдавлена капотами автомашин, наверное водители пытались выбраться из пробки и таким путем. Одна попытка до определенной степени удалась — сетка лопнула, но дальнейшую дорогу загромождали разбитые и лежащие во рву автомашины, некоторые из них — одна на другой.
Отдельные водители безуспешно пытались выбраться, проезжая метр вперед, а затем сдавая назад. Удушающий запах выхлопных газов смешивался с запахом дыма, приносимого влажным ветром с юго-востока. Хантер попытался вообразить себе, что здесь происходило ночью, перед тем, когда возникла эта огромная пробка: он видел эти пять тысяч автомобилей, а может быть и все десять, поблескивающих и мигающих фарами, треск сталкивающихся буферов наполнял атмосферу той ночи вместе с проклятиями водителей. Наверняка, немногочисленные полицейские из патрульных машин пытались навести порядок на дороге, которая с каждой минутой становилась все более забитой. Выхлопные газы, вырывающиеся из труб, клаксоны… и еще, примерно сто тысяч автомобилей, между этим местом и Лос Анджелесом!
Его размышления прервал голос Дылды:
— Долина сухих костей. Бог летающих тарелок, смилуйся над нами!
Стоящая рядом Рама Джоан тихо сказала:
— Даже преступник счастлив, пока его злой поступок не принесет плодов. Но когда это произойдет…
Самое большое и самое ужасное столкновение произошло прямо за тремя домами. Там, где шоссе, ведущее через город Санта-Моника, соединялось с автострадой номер 101. Здесь столкнулось более ста автомобилей, несколько из них лежало колесами вверх, несколько на боку, а более десятка ближайших к ним были опалены огнем. Хантеру пришло в голову, что здесь наверняка был пожар, от которого загорелись лес и заросли. Только через некоторое время (хотя, может быть прошла только секунда, пока они стояли и с недоверием осматривались) Марго и Хантер увидели людей — словно какой-то закон природы не позволял им замечать мелкие элементы, прежде чем не было постигнуто целое.
Люди!
По крайней мере три или четыре человека на каждый автомобиль. Многие, боже мой, все еще сидели в машинах. Некоторые стояли или ходили между ними, другие стояли или сидели на крышах, которые были прикрыты пледами. С левой стороны, за сожженными автомобилями многие перешли через сетку и разбили лагерь, закрываясь от солнца пляжными полотенцами и одеялами. Но мало кто удалялся от автострады и огромной пробки, может быть они рассчитывали, что через несколько часов или хотя бы через день, пробка будет ликвидирована. Почти никто не двигался — все прятались в тени.
Хантер вспомнил старую остроту, что жители Лос Анджелеса с визитом к соседям на противоположной стороне улицы ездят на машинах, забыв, для чего им нужны ноги. Это была одна из тех острот, которые всегда недалеки от истины. По левую сторону от места катастрофы и места, в котором горное шоссе соединялось с автострадой номер 101, несколько черно-белых автомобилей полиции, словно фургоны колонистов, стали полукругом на пустой обочине. Эта баррикада из машин преграждала двухметровую дыру в стене, явно вырезанную ножницами. Возле дыры стояли пять полицейских: один из них как раз садился на мотоцикл, выезжая через отверстие в сетке, повернул и помчался на север по ровной местности за оградой. Несколько человек вышли из тени и попытались его задержать, но он ехал, не обращая на это внимания, поднимая клубы пыли, которые окутывали расположившихся на траве людей.
По правой стороне автострады, где большие тучи тяжело нависали над землей, расположилось значительно меньше людей. И большая их часть (в основном это были молодые люди) размахивала руками, прыгала, собиралась в группы, расходилась и снова собиралась.
С этой же стороны доносились тихие звуки музыкальных инструментов: трубы, кларнета и ударных. Две группы, такие разные в поведении, разделяла стометровая полоса зелени, через которую проходило горное шоссе, и на котором, кроме десяти человек, лежащих на земле, никого не было — даже автомобили были пустыми. Хантер начал размышлять, почему эти люди в такую жару лежат на солнце, но тут неожиданно понял, что они мертвы. Поглощенный наблюдением за равниной, он совсем забыл о своих спутниках, которые собрались вокруг. Теперь он услышал шаги и голос Додда:
— Посмотрите только на эти тучи! Я впервые вижу, что в южной Калифорнии влажный ветер приходит с востока.
Он услышал ответ Макхита:
— Может быть вода прорвалась вглубь суши и залила озеро Салтон Си и другие, низко расположенные районы? А при стокилометровом разливе возникает огромное испарение.
Хантер снова направил взгляд на ужасающий вид внизу.
Трое юнцов, худощавых и активных, вышли на край ничейной земли, передвигаясь быстро, странным неуверенным шагом. Один из них, судя по движениям, нес бутылку, которую периодически продолжал подносить ко рту. Они прошли неполных пятьдесят метров, когда со стороны полицейских машин раздались выстрелы. Один из них упал — с этого расстояния Хантер видел плохо и не понял, лежит ли он без движения или извивается от боли. Двое его товарищей моментально спрятались за ближайшими машинами. Хантер крепко обнял Марго.
— Бога ради, Рудольф, что там творится? — спросил он.
— Вот именно, — вмешался Войтович. — Скажи, что ты видишь. А то можно подумать, что они воюют.
— Ты прав, — коротко ответил Брехт.
— Теперь слушайте, — сказал он громко, продолжая смотреть в бинокль, — потому что я не буду повторять еще раз, у нас нет времени, чтобы передавать друг другу бинокль. Идет война, или по крайней мере, большая стычка между группой молодежи и группой старших, или скорее, между молодыми и полицией, которой помогает несколько старших. Остальные, пожалуй, нейтральны, во всяком случае, они не вмешиваются. Подростки против полиции, охраняющей семьи. Пожалуй, настал день молодых. Эти вихляющиеся — как раз молодежь, подростки. Они пьют, очевидно разграбили грузовик со спиртным, вот сейчас вытаскивают ящики с бутылками. На открытом пространстве играет джаз. Кое-где дерутся — ножами и кулаками. Банда с молотками, без какого-либо повода, бьет стекла и поджигает капоты автомобилей.
Брехт сознательно не упоминал об обнаженных парах, предающихся любви в автомобилях — наверняка из-за тени, а не потому что они стыдились того, что совершали. О двух девушках, голышом танцующих рядом с джазовым оркестром, о бессмысленном избиении и об актах насилия, а также о группе из нескольких человек, которые стояли вдали от музыкантов и из радиаторов автомобилей жадно пили воду… Брехт надеялся, что она будет для них безвредна…
— Но в своей агрессивности они не останавливаются только на этом, — продолжал он. — Теперь они крадутся между пустыми автомобилями в сторону полицейских. У некоторых есть оружие, у остальных — бутылки. Но, кажется, полиция расставила им ловушки. Во в яком случае, двое полицейских спрятались за автомобилями посреди пробки. Однако, прежде чем начнется битва, мы уже будем на обратном пути в Мулхолланд, — заявил он, подавая бинокль Раме Джоан и посматривая на собравшихся. — Додд! Гарри! Скажите дед и Хиксону, чтобы они развернули автобус и фургончик. Дорога здесь широкая…
— Мы струсили и поэтому сматываемся? — зычным голосом спросил Хиксон. Он стоял рядом с Коротышкой, держа в руке карабин. — Мы бежим, когда порядочным людям грозит опасность? Когда при помощи пистолета с летающей тарелки мы могли бы помочь им? Я сам был когда-то полицейским! Мы должны им помочь!
— Нет! — крикнул Брехт. — Мы должны заботиться о себе и доставить пистолет людям науки, пока он еще заряжен. Марго, сколько осталось там заряда?
— Примерно одна треть, — ответила девушка, проверяя длину фиолетовой линии.
— Вот видишь! — обратился Брехт к Хиксону. — Заряда осталось на четыре, максимум на пять выстрелов. А на автостраде десятки тысяч этих безумцев. Если мы вмешаемся, то из маленькой стычки возникнет большая битва. Я признаю: то, что там происходит — ужасно, но то же самое происходит сейчас во всем мире, и мы с этим ничего не можем сделать. Одно ведро воды не спасет пылающий город! Возвращаемся! Хиксон, разверни фургончик…
— Минутку! — на этот раз его прервала Марго. Она подошла ближе и стала перед «корветом».
— Там, внизу, Ванденберг-Три, — сказала она, показывая пистолетом на три маленьких здания. — Может быть Мортон Опперли еще там. Мы должны это проверить!
— Его наверняка там нет! — рявкнул Брехт. — Я в этом уверен. Я могу поспорить, что командование прислало за ним вертолет, может быть тот, что мы видели утром. Возвращаемся!
— Внутри здания я видела движущиеся фигуры, — соврала Марго. — Ты сам говорил, что нужно доставить Опперли пистолет. Мы должны проверить, там ли он!
Брехт отрицательно покачал головой.
— Нет! Риск слишком велик и нас нет никакой уверенности, там ли он вообще.
Марго улыбнулась.
— Но ведь это у меня пистолет, — сказала она, прижимая оружие к груди. — И я его доставлю туда, даже если мне придется идти пешком.
— Браво! — поддержал ее Хиксон.
— Послушай меня, героиня, — начал Брехт. — Если ты отправишься с этим пистолетом, все равно — пешком или в автомобиле, и какой-то ненормальный снайпер застрелит тебя или на тебя нападут бандиты, то не Опперли получит оружие, а они. Но у меня есть идея. Отправляйся туда, но только без пистолета, на всякий случай я могу дать тебе свой револьвер. И приведи сюда Опперли, если надо проверить, там ли он. Вот тогда можно будет продолжать разговор. Ну?
Марго посмотрела на Хантера.
— Отвезешь меня? — спросила она.
Хантер кивнул и отправился к автомобилю. Марго подошла к Брехту, протянув свой пистолет.
— Меняемся! — сказала она.
Они обменялись оружием. Хантер запустил двигатель и подъехал к ним.
— Я еду с вами, — предложил свою помощь Хиксон.
— Ты согласна? — спросил Брехт. Марго кивнула.
— Помните, что вы едете только за тем, чтобы отыскать Опперли! — сказал Брехт Хиксону.
— Хорошо, хотя я даже не знаю, кто он такой, — буркнул Хиксон.
— Все в порядке. Остальные остаются на местах. Добровольцев достаточно! — крикнул Брехт, видя, что Макхит тоже хочет ехать. — Дай мне карабин и лезь сюда, — он указал на более низкий каменный столб у шоссе. — И смотри, чтобы нас не окружили… даже полицейские!
Хиксон сел на заднее сидение. Марго заняла место впереди, рядом с Хантером. Брехт подбежал к ним и сказал:
— Подождите! — он посмотрел на равнину, где как раз завязалась драка.
Молодые выскочили из-за машин у самой полицейской баррикады, чем-то бросили и попали в один из автомобилей. Раздались выстрелы — три человека упали. Машину охватило пламя.
— Бутылки с бензином, — шепнул Хиксон, прикусывая губу.
— Поезжайте, — сказал Брехт. — Пока они заняты собой…
Он сунул голову в окно.
— Только, черт побери, вы должны вернуться целыми и невредимыми! — рявкнул он на прощание.
Барбара Кац сидела словно на перекладине лестницы, на самой высокой из больших светлых ветвей огромной засохшей магнолии. Солнце, заходящее на голубом небе, грело ей спину. Она смотрела на восток, ожидая пока волны Атлантики подойдут от Дайтон Бич и озер Джордж и зальют Флориду. Время от времени она пыталась прочитать цифры на измятой и покрытой пятнами карте часы прилива и отлива, которую Бенджи вчера сорвал для нее с календаря, хотя она знала, что данные не сходятся с действительностью. Но в три утра был огромный прилив, так что она считала, что следующий должен быть в три часа дня.
На более низком ответвлении, привязанный остатками одеяла к толстому стволу, который оберегал его от солнца, сидел старый К. Рядом с ним сидела Эстер, которая поддерживала его опадающую голову, и делала это молча, чтобы старику было удобно. Еще более низкие ветви занимали Бенджи и Хелен. Бенджи держал шнур, которым они втянули на дерево Кеттеринга, а также несколько необходимых вещей. Сидя высоко на большом, почти лишенном листьев дереве, трое негров в грязной, порванной одежде напоминали мокрых, жалко выглядевших птиц с коричневыми гребешками на голове.
Дерево стояло на небольшом холмике, покрытом почти полностью выходящими из земли толстыми, серыми корнями, на которых Бенджи запарковал обрызганный грязью «Роллс-Ройс». К югу от холмика находилось маленькое кладбище — часть покрытых песком деревянных табличек лежала на земле, и все они были облеплены водорослями, принесенными ночным приливом. В конце кладбища стояла деревянная церковь, когда-то выкрашенная в белый цвет. Вода передвинула ее на несколько метров от каменного фундамента, повредила ее стены, но так и не смогла разломать.
Коричневый след воды остался на высоте трех метров, почти доходя до недавно написанной, хотя и уже осыпающейся, черной надписи над дверью: «Церковь Иисуса Спасителя». Барбара присмотрелась. Ей показалось, что заплаты голубого неба на востоке опали на плоскую, коричнево-зеленую землю — это напоминало зеркальную поверхность воды, которая в жаркие дни является на ровном бетонном шоссе. Голубые пятна росли и сливались друг с другом.
Не осознавая, что она моргает, Барбара смотрела на горизонт как в трансе. Секунды и минуты уплывали незаметно, словно время, которое до сих пор мчалось, как резвый скакун, неожиданно остановилось, но может быть, это что-то остановилось в ней, в Барбаре, потому что она уже не слышала топота его копыт.
Она была так поглощена странным явлением — небом, заливающим землю — что не услышала ни рева доносящегося с востока, который все усиливался, ни испуганных призывов трех больших птиц, сидящих ниже на дереве, не чувствовала, что дерево содрогается и не видела воды, которая обрушивалась на ствол, не слышала и отчаянного крика Хелен.

Предыдущая страница 18 Следующая страница


19 Фриц Лейбер

У нее создалось впечатление, что весь мир переворачивается и поднимается к небу, в то время как голубизна с ошеломляющей скоростью мчится к земле. Она отпрянула назад и упала бы с дерева, если бы неожиданно кто-то не оказался рядом и чья-то сильная рука не удержала ее.
— Осторожнее, мисс Барбара! — крикнул ей на ухо Бенджи. — Вы так задумались, что чуть не упали.
Она смотрела на водную равнину. Флорида исчезала. Церковь Иисуса Спасителя перевернулась и начала медленно дрейфовать на восток. Их магнолия, теперь до половины погруженная в воду, была словно одинокий остров в море. Барбара вспомнила «Роллс-Ройс»и фыркнула от смеха.
— Еще не известно, — сказал Бенджи, словно отгадывая ее мысли. — Я вынул аккумулятор, свечи и еще кое-что. Все остальное я обильно смазал, может быть это что-то даст. Баки с бензином и маслом я крепко заткнул с обеих сторон. Когда вода сойдет, то, возможно, мы отправимся в путь, хотя, если говорить честно, я сам не верю в это.
Волна заставила закачаться дерево. Хелен снова пискнула, Эстер обняла Кеттеринга, а Бенджи запел.
— Но я продолжаю не терять надежды! — крикнул он Барбаре.

32

Хантер, который ехал быстро, хотя и осторожно, сделал последний поворот. Отсюда дорога бежала прямо, вдоль высокой металлической сетки, окружающей Ванденберг-Три. Марго коснулась его плеча и указала рукой на маленькую открытую калитку у первого угла ограждения.
Однако Хантер не притормозил.
— Слишком маленькая, — сказал он. — Мы должны искать ворота, через которые сможет проехать машина.
Неожиданно все вокруг потемнело. Огромные тучи заслонили солнце. Вдалеке гремел гром. Сквозь его раскаты донеслись звуки выстрелов. Полицейский автомобиль выехал из пылающей баррикады через отверстие в сетке, отделяющей шоссе от Ванденберга, съехал по небольшой обочине, проехал мимо автомобилей, сгоревших во время столкновения и направился в сторону Хантера. Вторая полицейская машина выехала из отверстия задом и задним ходом двинулась за первой. Хантер притормозил. Он увидел большие ворота с пустой будкой охранника. Ворота были открыты. Он свернул в них как раз в тот момент, когда третья полицейская машина покидала баррикаду.
Хантер мчался по серому гравию дороги прямо к широкой черной двери в большем из трех белых зданий. С другой стороны Марго заметила молодых людей, лезущих на сетку и протискивающихся через маленькую калитку.
Хантер остановил машину. Хиксон и Марго вышли. Они увидели три бетонных ступеньки, узкое крыльцо, черную двустворчатую дверь, а на ней — белый листок бумаги. Они побежали по ступенькам. Марго нажала на ручку. Дверь не открывалась. Хиксон ударил в нее прикладом карабина и крикнул:
— Откройте!
Хантер развернул автомобиль. Первая полицейская машина с визгом въехала в ворота и направилась в их сторону. Не обращая внимания на тучи пыли, поднятые первой машиной, вторая полицейская машина, продолжавшая мчаться задним ходом, тоже въехала в ворота. Хиксон подбежал к ближайшему окну и выбил прикладом стекла, очевидно намереваясь забраться внутрь.
Первая полицейская машина с визгом затормозила, остановившись у машины Хантера, проскочив пару метров юзом. Из машины выскочили двое полицейских, их лица были перемазаны сажей, глаза блестели. Один направил ствол автомата на Марго и Хиксона и приказал:
— Бросить оружие!
Второй прицелился в Хантера.
— Выходите! — крикнул он.
Хиксон опустил ствол карабина и крикнул:
— Мы на вашей стороне!
Полицейский выстрелил два раза — пули пролетели над головой Хиксона и застряли в штукатурке. Хиксон тут же отбросил ружье.
Марго держала револьвер Брехта за спиной.
Хантер выбрался из машины и с поднятыми руками пошел на крыльцо дома.
Вторая машина подъехала к ним. Из нее вышли трое полицейских. Третья машина остановилась перед воротами. Что-то влетело через раскрытое окно внутрь автомобиля Хантера и упало на сидение. Что-то разбило переднее стекло полицейского автомобиля — и тут же вспыхнуло шипящее желтое пламя.
Полицейские стали стрелять туда, откуда бросили бутылки. Им в ответ тут же раздались выстрелы невидимых стрелков.
Марго бросила взгляд на белый листок бумаги, приколотый к двери дома, сорвала его и спрятала в руке.
Из первой полицейской машины выскочил водитель, закрывающий руками лицо от огня. В машине Хантера через мгновение тоже вспыхнул огонь.
Хантер с поднятыми руками подошел к Марго и Хиксону.
— Бежим! — прошептал он, показывая движением подбородка на полицейских, которые были заняты своими машинами.
— Через ту калитку, которую мы видели, когда ехали сюда.
Они бросились бежать. В них никто не стрелял. Полицейские поспешно садились в другую машину.
Вдалеке опять раздались раскаты грома.
Они пробежали мимо последнего белого здания, когда из-за угла вывалила банда подростков. Их безумство было настолько заразительно, что на мгновение Марго показалось, что она на их стороне. Но уже через секунду камни начали свистеть вокруг них и это заставило ее прийти в себя. Банда размахивала бутылками и ножами.
До калитки было еще около пятидесяти метров.
Банда бежала за ними, визжа и выкрикивая ругательства. Какая-то девушка бросила бутылку. Не останавливаясь, Марго выстрелила в них три раза, но не попала. Когда она целилась третий раз, что-то попало ей под ноги и она упала. Возле нее тут же упала бутылка и разлетелась на куски. Поднимая руки, чтобы защитить лицо от огня, Марго подумала, что на этом все кончится. Но огня не было — явственно чувствовала запах виски. Хантер вернулся, подал ей руку и они снова побежали. Бежавший впереди Хиксон внезапно остановился и, показывая на что-то впереди, закричал.
Банда подростков уже бежала прямо за ними. Несколько человек наискосок помчалось к калитке, стараясь отрезать им дорогу. Марго и Хантер увидели то, что Хиксон заметил несколько раньше: светло-красный автомобиль, который, поднимая за собой клубы пыли, мчался в их сторону и черную шляпу на голове водителя.
Банда отрезала им выход через калитку. Рама Джоан, которая сидела рядом с водителем, встала и направила на оголтелую толпу серый пистолет. И тут же обезумевшие лица оказались закрыты тучами пыли и гравия. Юнцы начали раскачиваться, шатаясь падали и пытались встать на ноги. Казалось, сильный ветер дул им прямо в лицо. Металлическая сетка начала выгибаться назад.
Брехт остановил машину.
— Бегом! Быстрее! — крикнул он Марго и обоим мужчинам.
Они выбежали через калитку и втиснулись на маленькое заднее сидение. Брехт крутанул руль и направил машину в противоположную сторону.
Они увидели, что вторая полицейская машина, которая выбралась с территории Ванденберга-Три, возвращается и, подпрыгивая на обочинах, минует сожженные автомашины.
Третья же мчалась прямо на них, параллельно сетке.
Рама Джоан прицелилась в нее из пистолета.
— Нет! — крикнул Хиксон. — Ведь это же полицейские!
Черно-белая машина резко остановилась, однако пассажиры, вместо того, чтобы по инерции вылететь вперед, полетели назад. Машина тоже начала скользить назад.
Рама Джоан опустила пистолет и что-то буркнула.
Красный «корвет» мчался под гору.
— Не так быстро! — запротестовал Хантер.
— Разве? — поинтересовался Брехт. — Вы не видели, как я гнал эту колымагу чтобы спасти вас.
— Я видел! — рассмеялся Хиксон. — Вы мчались как молния, господин капитан.
Машина, которую Рама Джоан остановила с помощью серого пистолета, повернула и теперь оба полицейских автомобиля ехали на север, с внешней стороны сетки. Огонь, пылавший на баррикаде, полыхал все сильнее, начиная перебрасываться уже и на соседние автомобили.
— Я больше никогда не дам себя надуть, — рявкнул Хантер. — Чтобы я снова дал втянуть себя в столь бессмысленную героическую экспедицию! — Он с деланной злостью взглянул на Марго.
Снова раздались громовые раскаты. Упало несколько больших дождевых капель.
Марго вынула из лифчика смятый листок бумаги и развернула его.
— Бессмысленную? — спросила она, улыбаясь Хантеру и протягивая листок бумаги между Брехтом и Рамой Джоан так, чтобы Хантер тоже смог его увидеть.
Поспешно написанное большими буквами объявление гласило:
«Ван-Брустер, Комсток и остальные!
Нас забирают вертолетом в Ванденберг-Два. Приезжайте туда по шоссе через горы Санта-Моника. Удачи!
Опперли».
Большая капля дождя упала на бумагу. Дождь был черным. Дон Гильермо Уолкер и братья Арайза уже были на середине озера Никарагуа, приближаясь к острову Ометепе. Два вулкана на острове плевались огнем, ярко-красным даже при свете солнца. Солнечный свет падал через широкий разрыв в пелене тумана, видимого на западе. Дон Гильермо ожидал увидеть через это отверстие Ла Виржин, однако, куда ни глянь, везде была тянущаяся в бесконечность гладь воды.
Братья Арайза тоже разделяли его недоумение, так как знали, что обычно прилив на перешейке — или у побережья Тихого океана у городов Бритс и Сан Хуан дель Сур — едва ли достигает в высоту трех метров. Вывод был невероятным, но, тем не менее, самым правдоподобным.
Усиленные Странником приливы залили перешеек Ривас, соединяя озеро Никарагуа с Тихим океаном. Поэтому и поднялся уровень воды в озере, придавая ей солоноватый привкус. Там же, где когда-то курсировали бело-голубые дилижансы общества Корнелия Вандербильта, перевозившие золотоискателей и их багаж из Вирджинии Бей в Сан Хуан дель Сур, теперь простиралась водная гладь Тихого океана. Никарагуанский канал, о котором мечтало так много поколений людей, теперь стал действительностью, по крайней мере два раза в день — во время приливов.
Красноватый свет показался в самой середине густо поросшего конуса Мадеры. Почти сразу же оттуда стал валить светлый дым. Затем источник света, а за ним и дым стали перемещаться вниз.
Дон Гильермо подумал, что это, скорее всего, раскаленная до красноты лава вытекает из разрыва и стремится в озеро.
Лодка плыла дальше и Дон Гильермо удивился, что вода так спокойна. Ему не пришло в голову оценить, с какой силой вода напирает сейчас на побережье, ничего грозного он не видел также в отсутствии водяного пара при контакте лавы с водой, хотя, если бы он задумался, то понял бы, что водяной пар продолжает образовываться глубоко под водой. Ничего конкретного пока что не происходило…
Внезапно трое мужчин уставились друг на друга.
Дон Гильермо машинально убил комара на шее.
Со стороны затопленного перешейка Ривас огромная гора воды, словно серый гриб, начала вырастать из гладкой зеркальной поверхности и в течение трех секунд беззвучно достигла километровой высоты. Что-то, что меняло цвет поверхности воды со светлого на матовый, неслось в сторону лодки.
Трое мужчин зачаровано смотрели на это чудо.
Воздушная волна разорвала им барабанные перепонки и перевернула лодку.
На мгновение, прежде чем вода поглотила его и двух его товарищей, дон Гильермо успел увидеть большую вертикальную гору воды, выталкиваемую водяным паром. В воде плавало множество водорослей.
«Как тот хворост из вереска, так Макбет из наших уст узнает о своей судьбе. Я слышу голос этой ведьмы…» думал дон Гильермо.
Так исчез перешеек Ривас. Никарагуанский канал стал неизменной действительностью.

33

Дон Мерриам подкрепился и снова заснул в маленькой кабине на Страннике, а когда проснулся, то был уже совершенно спокоен. Он лениво посмотрел на потолок пастельного цвета, освещенный невидимым светом.
Он не чувствовал, что лежит в постели, что у него есть тело, поскольку рецепторы почти не воспринимали внешних раздражителей. Насколько он мог сориентироваться, он лежал навзничь, и руки были свободно вытянуты вдоль тела.
Но тут его охватило безграничное любопытство, он захотел ознакомиться с большим кораблем, на котором оказался невольным пассажиром. Он хотел только одного: увидеть и понять, а если это невозможно, то по крайней мере, хотя бы только увидеть. Но не смотря на то, что желание было сильным, он не мог сделать ни малейшего жеста, движения или просто усилия, чтобы реализовать его.
Неожиданно потолок стал приближаться к нему.
Дон попытался спрыгнуть с постели, но вместо этого очень медленно перевернулся на живот, а увидев душ в углу у стены, осознал, что висит в воздухе на высоте двух метров.
Потолок не двигался. Это он плавал в воздухе, сначала на спине, а теперь на животе под самый потолком.
Подбородок был задран вверх, а голова — хотя он и чувствовал ее тяжесть — так сильно отклонилась назад, что линия взгляда совпадала с осью его тела. Дон не смог посмотреть вниз, когда попытался узнать, лежит ли его тело — настоящее или кажущееся на кровати.
Он не смог поднять руки к лицу, чтобы убедиться, что у него еще есть руки. Он их не чувствовал, и не понимал, то ли он просто не может ими управлять, то ли рук нет уже вообще.
Он не понимал — его ли это тело висит в воздухе, или воображаемое, а может быть он сам — только левитирующий наблюдательный пункт, который воображает себе, что у него есть тело.
Это последнее предположение казалось подтверждал тот факт, что Дон не замечал кончика носа, своих бровей и щек, которые, хотя на это и не обращаешь внимания, всегда находятся в поле твоего зрения. Но может быть так происходило потому, что напрягая глаза он продолжал смотреть только прямо вперед.
Дон попробовал двигаться головой вперед, в сторону стены. Он закрыл глаза — в голове промелькнула мысль, что, по крайней мере, он может закрыть глаза — а когда открыл их, то несмотря на то, что никакого столкновения не произошло, и он не почувствовал сопротивления, то увидел, что плывет уже по серебряному коридору, покрытому арабесками и иероглифами. Коридор вел к одной из больших шахт или колодцев. Дона охватило ощущение радости и вскоре он начал медленно опускаться вниз.
Так для Дона Мерриама началось приключение, которое могло оказаться просто необычайно ярким сном, или сном, наведенным его похитителями-хозяевами. А может быть, это была просто внечувственная картинка, присланная ему в виде сна. Или даже — и у него действительно возникало такое ощущение — его тело вследствие чуждых физико-химических процессов обрело способность проникать сквозь стены, газы и любые другие препятствия, стало не восприимчивым к гравитации, а также к воздействию других сил. Теперь оно переворачивается и двигается частично против воли хозяина, а частично руководимое необузданным любопытством и совершает прекрасное, хотя и кошмарное путешествие.
А возможно, пришла к нему мысль, все это происходит в одну короткую секунду. Вне времени!
Дон Мерриам не знал, правильная ли эта мысль, толком не осознавал и того, что с ним происходит. Он мог только парить, поворачиваться и см от ре ть .
Сначала он летел по пустым коридорам и шахтам. Если там и жили какие-то существа, находились машины или космические корабли, он не мог их увидеть, так как мчался с огромной скоростью и картинка вокруг была смазана. В течение нескольких секунд его скорость — по крайней мере, так ему казалось — достигла скорости света. Затем короткий отрезок пространства он передвигался медленно присматриваясь ко всему, что его окружало, и снова мчался вперед, частично невольно, а частью потому, что чувствовал неодолимое желание увидеть что-нибудь новое. Так повторялось без конца, словно время утратило свою суть.
Постепенно в его разуме возникал трехмерный образ Странника. Планета была создана искусственно, и состояла из уменьшающихся концентрических сфер — их было по меньшей мере пятьдесят тысяч — соединенных между собой коридорами. Она напоминала большую серебряную губку. Многие из больших колодцев пронзали планету насквозь, пересекаясь в центре, в огромном пустом шаре, у которого было собственное темное небо. То тут, то там освещенное огнями, напоминающими звезды. Размещенными между темными отверстиями поблескивающих стволов шахт километрового диаметра.
Строение Странника все больше подхлестывало воображение Дона, но одна деталь конструкции планеты мучила его и даже пугала, впрочем пугала скорее тем, что она скрывала в себе, чем тем, как она выглядела. Это была оболочка из темного металла тридцатиметровой толщины, которая составляла посеребренную крышу шара — палуба на которой совершили посадку Баба Яга и советский космический корабль, а также круглые металлические плиты километрового диаметра, такой же толщины, как и оболочка, которые в любой момент могли закрыть шахты, превратив планету в крепость.
Ощущение приближения зловещей опасности усиливали огромные витки, окружающие некоторые из шахт: они свидетельствовали о том, что шахты здесь могут служить чудовищными линейными ускорителями.
Дон вздрогнул при виде грозного панциря и через мгновение оказался в самой середине мерцающего звездами огромного центрального шара. Хотя шар и имел в диаметре каких-то километров тридцать, ему показалось, что это Вселенная, а большие дырки в ее звездном небе — это коридоры, ведущие в другие вселенные. Он чувствовал, что вокруг него есть невидимые существа, неощутимые мыслящие облака, живущие в холодных межгалактических глубинах космоса. Это ощущение вызвало в нем страх, который был гораздо сильнее, чем тот, который охватил его, когда он смотрел на защитный экран планеты.
Может быть именно этот новый, пронизывающий страх приказал ему отправиться во вторую экспедицию по Страннику. Теперь он уже не летел по коридорам, а безболезненно проникал сквозь стены, путешествуя таким образом из зала в зал. Самые толстые стены он преодолевал в считанные доли секунды. И сейчас, если Дон останавливался, то всегда около живых существ. Все они были непохожи друг на друга, разных видов.
Весь кошачий народ находился близко к поверхности планеты и хотя их было много, они составляли меньшинство среди команды Странника, представленной разнообразными созданиями, которые, как казалось, были конечным эволюционным продуктом любой земной и не только земной расы. Здесь были большелобые кони с цепкими отростками, спрятанными внутри копыт; гигантские пауки с невозмутимым взглядом и венами, просвечивающими сквозь кожу, и было видно как кровь пульсирует вокруг суставов; змеи с большими и маленькими цепкими щупальцами; покрытые блестящей чешуей, человекоподобные ящерицы с красивыми гребнями на голове; перекатывающиеся по полу существа своей формой напоминающие толстые колеса, у которых мозг и центр чувств вращались в противоположные стороны; наземные каракатицы, гордо стоящие на трех или шести щупальцах; создания, наводящие на мысль о различных мифологических чудовищах, таких как василиски или гарпии. Тех последних Дон увидел глубоко внутри планеты — они летели по залу, похожему на гигантский птичник. Огромное, занимающее несколько этажей помещение словно имитировало какой-то мир. Там росли тонкие деревья с большим количеством веток, покрытых маленькими листьями, и все это освещалось огромными, плавающими в воздухе лампами-солнцами.
Бирюзовые озера, которые он видел с Бабы Яги, были такими же широкими, как и глубокими. В них жили киты с большими глазами и, вероятно, мощным разумом, имеющие вместо плавников щупальца, напоминающие кабели с торчащими на концах проводами. Кроме китов там плавали другие существа с выразительными, разумно выглядевшими мордами.
Дон хотел остановиться, осмотреть этих существ более детально, осмыслить их поведение, но как всегда, возобладало желание увидеть еще более загадочные и более интересные формы жизни, так что он задержался очень ненадолго. Существа, за которыми он наблюдал, явно не подозревали о его присутствии.
Похоже, что их не разделяли никакие расовые или видовые барьеры. Дон видел, как кошачьи существа ведут в птичнике дружеские беседы с меньшими, чем они, гарпиями, видел, как гигантские пауки в прозрачных одеяниях ныряльщиков плавают передвигая конечностями в глубоком озере, населенном китами.
Ему начало казаться неправдоподобным, что планета величиной с Землю может вместить такое множество разнообразных созданий, но через мгновение он осознал, что принимая во внимание все этажи, поверхность Странника в пятнадцать тысяч раз больше поверхности Земли.
Несмотря на многочисленность и разнообразие, все существа, которых он видел, непрестанно работали. Даже те, которые не двигались, сосредоточенно производили вычисления и искали решения каких-то задач. Везде ощущался страх. В атмосфере явственно витала угроза…
Время от времени, может быть ошибаясь в направлении полета, а может быть только для отдыха, Дон останавливался в комнатах, где не было живых существ. Тогда он видел большие резервуары, наполняющиеся лунной материей; залы со стоящими неподвижными машинами; трубы по которым проплывали многоцветные жидкости; комнаты, в которых освещенные солнечными лампами, росли странные — может быть даже мыслящие — растения; залы с гладкими геометрическими глыбами, которые выглядели почти как живые, так же как и те, на поверхности Странника, шарообразные помещения, наполненные чистой, сырой, огневой материей, напоминающей солнечную плазму, которая, однако, почему-то не ослепляла.
Временами он видел, как физическую работу выполняли протоплазменные существа похожие на огромных амеб, которые в зависимости от выполняемой работы обладали разными ложноножками и органами чувств. В другом помещении он увидел металлических роботов, напоминающих пауков и много других форм жизни — хотя некоторые из этих роботов выглядели очень живыми — обслуживающие какие-то структуры напоминающие гигантские электронные мозги. Сквозь прозрачные стенки баков, в которых они находились, виднелось темное студенистое вещество, в котором плавали спутанные серебряные ниточки, диаметром тоньше волоса.
Чем больше разнообразных мыслящих существ видел Дон, тем сильнее ощущал их присутствие. Когда он оказался в Центральном Звездном Зале, то увидел кружащиеся светло-фиолетовые, многорукие облака, постоянно меняющие форму: холодные создания живущие во внезвездной темноте. А однажды, когда он на мгновение поднялся на верхнюю палубу, то увидел как одна из больших цветастых абстрактных глыб лопается, словно яйцо, и из нее выскакивают какие-то странные создания.
Однако, чем больше он сознавал, что на планете существуют разумные формы жизни, тем больше мучила его мысль, что его окружает рой существ, которых он не в состоянии заметить. У него создалось впечатление, что на Страннике находится больше духов, чем видимых членов экипажа.
Дон остановился в помещении, где царила полная тишина, в помещении со многими балконами и бесконечными рядами шкафов с маленькими ящичками, как в библиотечном каталоге. Паутиноподобные дорожки вели из этих шкафов к наблюдающему устройству, которое выглядело как тысячи небольших экранов дисплея, и Дону неожиданно показалось, что он видит какое-то движение на множестве этих паутин. Невольно на ум пришла мысль, что разумные бактерии и вирусы приводят в порядок и укладывают на хранение молекулы, на которых запечатлены знания, культура и история всех миров. Достижения и культура всей Земли, думал он, без труда поместились бы в одном таком ящичке. Он чувствовал себя так, словно соприкоснулся с постоянной, всеохватывающей точкой зрения на вечность, часто отождествляемой с Богом.
Он перенесся в следующее помещение. Там было множество пультов управления, карт, графиков, экранов, как обычных, так и для просмотра трехмерных изображений. Экраны показывали картины всевозможных катастроф: ландшафты и города, уничтоженные землетрясениями, опустошенные огнем, залитые водой неожиданных приливов. Некоторое время Дон смотрел, зачарованный, пока вдруг с ужасом не осознал, что видит собственную планету — Землю, опустошенную катаклизмами, вызванными появлением Странника, а ведь он точно знал, что обитатели этой планеты могут произвольно включать и выключать гравитацию.
Он хотел задержаться в этом зале, чтобы детально все осмотреть, но помимо воли пронзил несколько стен и оказался в помещении с одним огромным экраном во всю стену, перед которым находились странные существа с двумя, тремя, и даже семью глазами. На экране изображались модели Земли, Странника, и то, что осталось от Луны. Около них были видны фиолетовые и желтые светящиеся точки, которые, как он догадался, изображали космические корабли.
Планеты — Дон не мог с уверенностью сказать модели ли это или же трехмерное изображение — разделяло расстояние в тридцать раз большее их диаметров. Оптический обман был настолько сильным, что у Дона возникло впечатление, будто он плывет через космос, в котором места созвездий занимают лица странных существ.
Затем, неожиданно, начали появляться поодиночке или парами, другие планеты: зеленые, серые, золотые, а некоторые, расцвеченные так же как Странник. Между ними медленно передвигались светлые полосы: это был свет, который обычно двигается со скоростью триста тысяч километров в секунду, но теперь был замедлен пропорционально величине модели. Последовали небольшие взрывы. Дон увидел воюющие флоты космических кораблей. А потом все планеты, кроме Земли, начали быстро перемещаться с места на место, словно вели космическую битву.
Но он не дождался конца столь странных маневров, поскольку неизвестная сила, которая руководила им в путешествии по Страннику, начала подгонять его, словно его удивительное приключение должно было скоро закончиться. Впервые он почувствовал усталость.
Дон быстро миновал три следующие комнаты. На фоне их черных гладких стен четко вырисовывались чужие лица наблюдателей. В первом помещении он увидел спиральный профиль из светлых точек собирающихся в световое пятно. Галактика, подумал Дон, наверняка Млечный путь…
Во второй комнате было много меленьких пушистых шарообразных светящихся облачков, которые разделяло расстояние несколько большее, чем их диаметры. Было что-то странное в пространстве между ними — оно, казалось, фантастически изогнулось и, вращаясь, постоянно менялось. Дон понял, что он видит космос заполненный звездными островами — целую Вселенную.
Его сознание начало путешествие, независимое от его зрения. Фразы струились через мозг: «Это искусственная планета… сердце космоса… центр разума… вечный наблюдатель… книга прошлого… лоно и плод будущего… трансцендентна, как Бог, но все же не Бог…»
Он вернулся к себе, к начальной точке, когда начал осознавать, что вглядывается в огромное черное пространство в котором видится космос, таинственные изогнутые формы и тусклое мерцание света вдали. Потом начало появляться и исчезать призрачное дуновение других форм света. Некоторые промелькнули быстро, словно вспышки светляков, а другие — медленно, с задержкой. Дон подумал мечтательно, а что если это другие вселенные в которых побывал Странник. Или, может быть, вселенные, в которых он только собирается побывать… Было что-то завораживающее в их призрачности и их быстром исчезновении… и звезды, галактики и вселенные — такие нереальные вещи, не более чем тусклая точка света, плывущая перед глазами, когда они смыкаются от сна…
Затем все наклонилось и стремительно закружилось, словно лист в водовороте… и космический дух тоже стал кружиться, завораживая…
Дону казалось, что уже ничто не сможет удивить его, но вид следующего зала на мгновение привел его в изумление. Он был почти уверен, что все это имеет какое-то значение, но уставший разум не мог угадать какое. В огромном зале, своеобразном мире, похожем на помещение гарпий, красное, словно раскаленное железо, небо простиралось над равниной. Местами виднелись нагромождения камней и небольшие рощицы деревьев. Грациозные животные, похожие на земных серн, с единственным рогом на лбу, пугливо щипали траву. Птицы с рубиновым, топазовым или изумрудным оперением порхали над землей, часто садясь в высокую траву или на ветки деревьев, очевидно в поисках пищи.
Внезапно, сразу три птицы, громко хлопая крыльями, взлетели из травы, и ближайшая группа единорогов замерла без движения, принюхиваясь. Через секунду они большими скачками понеслись прочь. Одновременно из-за ближайшего камня выпрыгнуло существо явно принадлежащее семейству кошачьих, очень похожее на проводника Дона, только полосы у него на коричневом мехе имели серый цвет. Существо это легко догнало единорогов, бросилось на последнего в группе, свалило его и впилось зубами в горло своей жертвы.
Топазовая птица пролетела рядом с небольшой рощицей деревьев, из которой выскочила другая огромная кошка с зеленым мехом — это без сомнения было создание женского пола, судя по более маленькому торсу и несколько иному строению тела. Она грациозно взвилась в воздух, подпрыгнув довольно высоко, словно серна. Хотя ее лапа едва дотянулась до птицы, три длинных когтя все же вонзились в тело жертвы. Держа птицу за гребень, кошка с большой сноровкой впилась ей в шею.
Когда она подняла голову над желтыми перьями и посмотрела в сторону Дона большими глазами с зелеными зрачками, космонавт увидел кровь на ее матово-лиловых губах и на открытом длинном белом клыке. Может быть это было только стечение обстоятельств, но у Дона возникло впечатление, что кошка тоже видела его. Стоя на фоне кроваво-красного неба и высасывая кровь птицы, кошка улыбалась.
И тогда Дона охватила ужасная усталость, изображение стало смазанным, цвета пастельными. Дон осознал, что он снова висит в воздухе посреди своей маленькой кабинки. Он попытался посмотреть на свою постель, но как и раньше — не смог. В следующее мгновение он уже лежал на ней и всем телом чувствовал ее успокаивающее прикосновение. Все картинки мгновенно исчезли, всякое движение прекратилось, оставляя его одного, чтобы он отдохнул в темноте.

34

Брехт четырежды просигналил и остановил машину у скалистого склона, где они ночью разбивали лагерь. Хиксон снова пересел в фургончик. В корвете рядом с Брехтом сидела Анна и Рама Джоан, на заднем сидении расположились Марго и Хантер.
Все пятеро очень оживленно разговаривали, несмотря на то, а может быть именно потому, что их лица были перемазаны, одежда мокрая и грязная от странного, теплого, черного дождя, который только что прекратился. Они пришли к выводу, что дождь черный от вулканического пепла, который ветер принес из Мексики и других местностей на юге.
— Или от водорослей, выброшенных отливом и захваченных смерчем, — рискнул выдвинуть гипотезу Брехт. — У воды соленый привкус… Небо покрывали темные тучи, которые поглощали яркий серебряный свет.
— Всем выходить! — весело крикнул Брехт. — Росс, проверь, нет ли в яме воды. Я хотел бы проехать, прежде чем мне станет страшно.
Хантер поспешно направился исполнять этот приказ, Марго отправилась за ним.
Фургончик остановился за «корветом», за ним автобус, на желтом кузове которого выделялись черные потеки.
— Скажи своим, чтобы выходили! — крикнул Брехт Хиксону. — Мы должны переехать на другую сторону. Гарри, скажи Додду, чтобы он, как можно скорее, выгнал всех из автобуса. Мы не можем терять ни минуты. Сам стань возле автобуса и наблюдай за дорогой позади нас.
Анна прижалась к Брехту.
— Могу я остаться с вами в автомобиле? — спросила она. — Я не боюсь, что мы упадем.
— Мне очень жаль, любовь моя, но твоя мамочка сказала, что я искушаю Кали, богиню зла, — ответил он и, наклонившись, прикоснулся щекой к щеке девочки. Рама Джоан улыбнулась и забрала смеющуюся Анну из машины.
— Воды нет! — крикнул Хантер, но в тот же миг потерял почву под ногами и упал на землю. — Но скользко, черт возьми, — добавил он, смотря на Марго, которая иронически улыбалась. — Этот слой мокрого пепла довольно коварен, — сказал он вставая.
Улыбка исчезла с лица Рамы.
— Может быть нам попытаться засыпать эту яму, — предложила она Брехту.
— Нет, моя милая. Эти пьяные хулиганы, скорее всего, уже добыли из затора работающие машины и бросились за нами в погоню. Они не будут с нами церемониться. Стремление убивать — их вторая натура. Мы не можем терять ни минуты.
Брехт нажал на газ.
— Берегись! — закричал он громко.
Автомобиль дернулся и перепрыгнул яму. Брехт остановил машину и бегом вернулся к Раме Джоан, Марго и Хантеру, которые стояли и смотрели, как он совершал свой подвиг.
Анна у автобуса разговаривала с Макхитом и с интересом рассматривала его карабин.
— Я не думал, что все пройдет так гладко, — сказал Брехт. — На старости лет я становлюсь довольно трусливым.
Марго и Хантер рассмеялись. Рама Джоан неуверенно улыбнулась.
— Прошу вас! — пискливо крикнула Ида, которая стояла у фургончика. — Рей Хэнкс не хочет, чтобы его выносили.
Брехт осмотрелся, после чего пожал плечами.

Предыдущая страница 19 Следующая страница


Странник 20

— Это его дело. Хорошо, рискнем. Вперед, Хиксон.
Фургончик тоже набрал скорость. Только когда он перепрыгнул через яму, они увидели, что мадам Хиксон не вышла, а склонившись над кроватью Хэнкса, держалась за стену фургончика.
Войтович вышел из автобуса и встал рядом с Макхитом и Анной. Остальные пассажиры автобуса: Дылда, Ванда, Ида, а также яростно спорящие Додд и дед, направились в сторону ямы.
Брехт надвинул на лоб испачканную черную шляпу и энергично двинулся им навстречу.
— Знаю! Знаю! — сказал он прежде, чем дед успел открыть рот и показать его щербатое содержимое. — Задние скаты лысые и так далее. Рудольф — гонщик, вот он сейчас этим и займется.
— Один цилиндр не работает! — крикнул дед ему в спину, но Брехт даже не оглянулся.
Кларенс Додд посмотрел на перепачканные лица окружающей его группы.
— Этот дождь порадовал бы сердце Чарльза Форта, любителя сверхъестественного, — с улыбкой произнес он. — Вы выглядите так, словно будете участвовать в каком-то индейском погребении.
Рама Джоан неожиданно направилась за Брехтом в сторону автобуса. Стоящая рядом с Рудольфом Анна помахала ей.
— Мамочка! — крикнула она.
Рама остановилась и неуверенно помахала рукой.
Брехт сел в автобус, двигатель заработал и машина начала набирать скорость. Однако тут же ее начало вести немного в сторону.
— Вторая скорость иногда западает, — буркнул дед.
Автобус медленно въехал в яму. Когда он выезжал из нее, передние колеса забуксовали, а задние начало заносить. Брехт прибавил газу. Колеса запищали на скользкой каменной дороге. Брехт резко затормозил и автобус начал скатываться назад. Мак Хит бросил Войтовичу карабин и по шоссе побежал к автобусу, спотыкаясь на выбоинах и холмах. Автобус приостановился на краю двухсотметровой пропасти, когда передние колеса попали на небольшой валун, лежащий в выбоине. Все видели, как Брехт старается подняться с сидения, как пытается стать на перекосившийся пол и хватается за ручку, чтобы открыть переднюю дверцу.
Хантер схватил Марго за плечо, сунул руку под ее куртку и вытащил серый пистолет. Мак Хит был уже почти на краю пропасти. Войтович не знал, что он собственно собирается делать, может быть крепко упереться ногами и подать руку Брехту, чтобы тот не потерял равновесия, прыгая на скользкий грунт.
Брехт открыл дверь и высунул голову. Небольшой валун, который поддерживал машину, скатился в пропасть, задние колеса съехали с края, пол автобуса наклонился, затрудняя Брехту бегство. Через мгновение машина начала медленно сползать в пропасть. Хантер нажал на маленький поворотный рычажок, размещенный на рукоятке пистолета и повернул его так, чтобы стрелка была обращена в противоположную сторону от ствола.
Брехт высунулся до половины, когда неожиданно машина резко наклонилась и он упал обратно внутрь. Автобус сполз с края и рухнул в пропасть, а вместе с ним и Рудольф Брехт, который еще успел посмотреть на друзей, стоящих на склоне, снять черную шляпу и махнуть ею.
Хантер прицелился и нажал на спусковой крючок.
Лицо Брехта и его поднятая рука исчезли из поля зрения, только черная шляпа, которую нес холодный ветер, приплыла к ним.
Макхит бросился к краю обрыва и, держась за скальный край, посмотрел вниз.
Склон задрожал, они услышали шум, когда автобус ударился о дно ущелья.
Холодный порыв ветра усилился. Черная шляпа подлетела прямо к Хантеру и повисла на стволе пистолета. Небольшой камень покатился под гору. Хантер снял палец со спускового крючка. Небольшой валун покатился обратно.
— Он мертв! — крикнул Макхит. — Он выпал из автобуса. Я видел, как он падал. Его придавил автобус.
— Если бы на секунду раньше… — шепнул Хантер.
— Ты повернул стрелку на сто восемьдесят градусов, чтобы создать поле притяжения, да? — спросил Кларенс Додд и, когда Хантер с грустью кивнул, добавил — это логично.
Хантер схватил шляпу, висящую на стволе пистолета, словно намереваясь бросить ее на землю и затоптать, но только посмотрел на нее.
К ним донесся глухой далекий звук. Небольшой валун ударился о землю двумястами метрами ниже.
В Аризоне на солнечном плоскогорье, напоминающем парситскую Башню Тишины, стервятники сдирали последние куски мяса с лица Асы Голкомба, обнажая белый череп.
Пол Хэгбольт сидел, удобно опираясь о теплое гладкое окно, занимающее половину машины Тигрицы. Он смотрел на тающий ледяной покров на Северном полюсе Земли и на огромные льдины, которые несли мощные волны, безумствующие в Гренландском море, в Баффиновом заливе и в Беринговом проливе. Почти вся Арктика была залита солнечным светом, поскольку в Северном полушарии было лето.
В машине царил полумрак, попадало немного солнечного света, отраженного заснеженным льдом, на котором сверкали светлые точечки — звезды на белом небе — каждый раз, когда волны поворачивали льдины под соответствующим углом к солнцу. Тигрица тоже лежала, вытянувшись у окна, недалеко от Пола. Она гладила Мяу, которая вдруг высунулась из-под трехпалой лапы с фиолетовыми подушечками, оттолкнулась задними лапками от зеленого с фиолетовыми полосами плеча и прыгнула над Полом в сторону цветника, находящегося с другой стороны корабля. Очевидно для того, чтобы снова посетить его, на этот раз в таинственном свете ледового покрова. Мяу быстро приспособилась к новым гравитационным условиям и с радостью летала между растениями, время от времени выставляя из листьев и цветов маленькую улыбающуюся мордочку.
Тигрица издала короткое мелодичное ворчание, похожее на вздох. Полу пришла в голову мысль, что это кошка направила корабль к Северному полюсу, наверное затем, чтобы иметь возможность спокойно смотреть на Землю, без неприятного чувства, что там гибнут люди. Он уже хотел было сказать ей, что и здесь, на Северном полюсе, есть, а вернее были до вчерашнего дня, люди — советская метеорологическая станция, но тут же пришел к выводу, что, в конце концов, Тигрица, если захочет, сама может прочесть это все в его мыслях.
Корабль начал без предупреждения подниматься с огромной скоростью. Сначала резко стал видимый участок ледового покрова, а потом и вся Земля.
Пол старался не показывать своего удивления. Он знал, что коты не любят резких движений, но, впрочем, уже успел убедиться, что Тигрица умеет оперировать пультом управления, не прикасаясь к нему и даже не смотря на него.
Вокруг заблестели звезда. По мере того как Земля уменьшалась в поле зрения, постепенно показался Странник. У этой планеты тоже был, своего рода, Северный полюс — желтое наклонное пятно на фиолетовом фоне — из которого торчала желтая шея, шея динозавра.
С этого расстояния желтое пятно напоминало боевой топор.
Они поднимались под прямым углом к лучам солнца, поэтому лучи не падали прямо в кабину. Земля и Странник, на солнечной стороне которого был виден серп лопнувшей Луны, выглядели как два полушария.
Когда погас свет, отраженный ледяным покровом, в кабине воцарилась темнота. Планеты, которые наконец приостановили свое движение, выглядели сейчас как два маленьких, почти неуловимых для глаза, соседствующих друг с другом полумесяца на фоне звездных полей — созвездий, преимущественно неизвестных Полу, поскольку их можно было видеть только с южного полушария Земли. Без особого удивления он осознал, что корабль, в течение неполной минуты, вознесся на несколько миллионов километров вверх — со скоростью, немногим меньшей скорости света.
Все произошло так, словно он прошел с Тигрицей через город, повернул в большой неосвещенный парк и теперь смотрел на огни города сквозь толщу деревьев. Однако, через некоторое время, его начало угнетать бремя страшного одиночества.
— Чувствуешь себя богом? — шепотом спросила Тигрица. — Земля ведь у твоих ног!
— Сам не знаю, — пожал плечами Пол. — Могу ли я изменить то, что уже произошло? Могу ли я воскресить умерших, если я Бог?
Тигрица ничего не ответила, но в темноте Полу показалось, что кошка покачала головой.
Некоторое время царила тишина. Потом Тигрица снова издала мелодичное ворчание, похожее на вздох.
— Пол, — тихо сказала она.
— Слушаю, — спокойно ответил он.
— Да, мы жестоки. Мы сделали много зла твоей планете. Да, мы боимся, — эти слова она произнесла очень тихо.
— Мы, как ваши писатели потерянного поколения, как венгерские беженцы, анархисты и почитатели сатаны, как битники и падшие ангелы, как беглые заключенные или несовершеннолетние преступники. Мы убегаем, постоянно бежим. Каждый наш шаг — миллиард световых лет — грохочет по пустому планетарному тротуару под холодными фонарями звезд.
Пол знал, что Тигрица берет слова, понятия и образы из его мыслей, хотя совершенно не чувствовал этого.
— Странник, — продолжала большая кошка, — для нас как автомобиль или поезд, с помощью которого мы можем убежать, как красивый современный корабль, эвакуирующий солдат из Дюнкерка. Пятьдесят тысяч палуб, на которых можно отлично развлекаться и приятно проводить время. Небеса, которые любому придутся по вкусу! Закаты солнца на заказ! В каждом помещении меняющаяся гравитация и температура! Все на выбор! Звезда Проклятых! Ковчег Сатаны!
Теперь она говорила как девочка, которая своей бравадой, сознательным употреблением мрачных образов и одновременно шутливым тоном старается скрыть чувство вины.
— О, роскошная планета заклятых! Мы рисуем наше небо, чтобы отрезать себя от остального мира. И это не понравилось обитателям вот этих солнечных трущоб! Трущоб, в которые мы только что влетели. Эти серые конформисты думают, что у нас есть что скрывать под этой двухцветной красивой оболочкой! Ну что ж, вынуждена признать, что они правы!
— Рисованная планета, — сказал Пол, пытаясь подстроиться под ее настроение и, хотя бы один раз, употребить какое-то выражение, прежде чем употребит его она.
— Да, — кивнула Тигрица. — Как ваши пустыни… И как ваши женщины из примитивных племен, которые разрисовывают свои тела. Фиолетовый и желтый цвета, как заря в пустыне. Даже корабли мы расписываем теми же цветами, что и свою планету — корабли, значительно большие, чем ваши трансатлантические лайнеры, и такие маленькие, как этот. Да, мы находимся у вершины цивилизации, но вместе с тем, мы — пассажиры Ковчега Сатаны, мы — Адские Сонмы, мы — Падшие Ангелы!
Она мимолетно улыбнулась, морща мордочку, но через мгновение снова посмотрела через окно на звезды, на два полумесяца внизу и вновь стала серьезной.
— Странник пронзает подпространство. Дорога с выбоинами, будущее море, буря, ураган, вместо света миллионов звезд — какая-то жалкая искорка — вот, что собственно и есть подпространство. Бесформенное, как хаос, враждебное всему, что живо. Ни света, ни атомов или даже энергии, которой мы, сверхсущества, могли бы пользоваться. Как это всегда было до сих пор! Оно, как летучие пески, через которые нужно брести, или как пустыня без воды, в которой можно погибнуть, но которую необходимо преодолеть, чтобы добраться до тенистого оазиса! Подпространство — это черное и грозное море, которое имеет столько же общего с пространством, как подсознание с сознанием! Улочки, которых не достигает свет фонаря, слепые закоулки, полные опасных поворотов, так ждущие твоей смерти. Это темная холодная вода под доком, покрытая слоем мазута. Это Саргассово море звездных кораблей! Кладбище потерянных планет! Восхитительное море — как раз для Ковчега Сатаны. Море, которое приводит к тому, что Ангелов тошнит и у них начинаются кошмарные сны. Огненное, холодное, бесформенное море Ада! Вот эту звездную вселенную, которая кажется тебе неизменной и вечной, как сам Бог, мотает бесконечное бурное подпространство, словно листок бумаги, поднимаемый смерчем. И Странник плывет в этом кулаке ветра, держащего листок. Мы осторожные мореходы и всегда стараемся держаться поближе к берегу.
Пол посмотрел на рассеянные по небу одиночные звезды и подумал, почему он всегда считал, что они символизируют порядок.
— Для того, чтобы попасть в эту пустоту, — продолжала Тигрица, — нужна сила миллиарда реакторов и значительно больше нужно умения и счастья, чтобы из нее выбраться. Странник съедает луны на завтрак и астероиды на закуску. И все это для того, чтобы умилостивить чудищ подпространства, чтобы они пропустили нас дальше. Мы отдаем им нашу пищу… Само путешествие через подпространство коротко, но очень много времени занимает старт и приземление — какой же ловкости требует нахождение порта, сколько нужно умения, чтобы вернуться обратно в свою Вселенную! Создается впечатление, что ты блуждаешь по незнакомому побережью во время густого тумана. В подпространстве есть следы нашего космоса — тени солнц, планет, лун, пыли, пустоты — но в них значительно труднее разобраться, нежели принять сигналы радара, которые должны пройти через преграду — металлическую фольгу или расшифровать старинные полустертые иероглифы в только что открытой пещере.
— Из последнего путешествия мы вернулись измученными и усталыми, — продолжала она. — Нам очень не хватало солнечного света! — Наша защита истощилась в этом полете почти до нуля. Мы почти полностью потеряли наше небо и атмосферу. Никто больше не отваживается входить на верхние палубы и неорганические гиганты — кварцевые мозги, похожие на разноцветные медузы — живущие там, начали на нас обижаться. И что хуже всего — мы уже два раза пытались, притом безуспешно, пробиться в вашу солнечную систему и каждый раз это стоило нам многих кубических километров топлива, которого было у нас мало, потому что мы вынуждены были поворачивать, условия были неподходящими или вектора ошибочными, а входные точки, которые подошли бы нам, были слишком удалены.
— Только два раза? — инстинктивно вмешался Пол. — Были четыре фотографии с вибрирующими звездными полями!
— Четыре фотографии… но только две неудачные попытки… Один раз вблизи Плутона, другой — вблизи Венеры, — решительно ответила большая кошка. — Не прерывай меня, Пол! — Наконец, нам все же удалось выплыть возле вашей Луны, потому что три тела — Земля, Солнце и Луна — стали на одной линии во время затмения, создавая идеальную тень. Мы вынырнули на поверхность из моря подпространства. Но тогда мы уже почти не имели топлива. Если бы, например, мы должны были вступить в битву, то нам вряд ли удалось бы аннулировать гравитацию Странника, чтобы иметь возможность маневрировать.
— Тигрица! — крикнул Пол. — Это значит, что вы могли устранить гравитацию, гравитационное поле Странника, так чтобы на Земле не было катаклизмов, и не сделали этого?!
— Я не капитан Странника! — рявкнула Тигрица. — Ты что, не понимаешь, что нам нужна была полная гравитация, чтобы притянуть Луну и раздавить ее? Полная гравитация, увеличенная локальным завихрением и массой вращательного момента! Даже в наиболее критической ситуации мы должны иметь запас топлива на случай битвы! Разве это не очевидно?
— Но, Тигрица, — ужаснулся Пол. — По сравнению со Странником наши космические силы и атомное оружие — это детские игрушки. Не понимаю, о какой битве…
— Пол, я ведь тебе говорила, что мы боимся. Она повернула голову и ее зрачки-цветы фиолетово сверкнули.
— Странник — не единственная в этой вселенной планета дальнего радиуса действия.

35

Росс Хантер остановился, чтобы еще раз посмотреть в пропасть, после чего прошел мимо фургончика, подошел к «корвету»и сел за руль. Он не хотел принимать командование, полагая, что это должен сделать Додд, но Хиксон посмотрел ему прямо в глаза и сказал:
— Я считаю, что Рудольф выбрал бы тебя!
Делать было нечего и Росс согласился.
Хантер не выносил положения, когда надо было принимать окончательное решение, но все же был вынужден отклонить предложение Хиксона, который при помощи пистолета хотел передвинуть скалы так, чтобы они перегородили шоссе. Он обосновал свой отказ тем, что в пистолете, если они не ошибаются, осталось около одной восьмой части заряда.
Он также должен был решить, ехать ли им в Мулхолланд или же в Ванденберг-Два. Он медлил с решением до самого перекрестка и всю дорогу был вынужден слушать упреки Марго, которая считала, что они должны ехать вслед за Мортоном Опперли, особенно теперь, когда у них есть листок бумаги с известием, что профессор улетел в Ванденберг-Два. Она почти все время талдычила, что Хантер должен был сразу ясно сказать об этом всем присутствующим, чтобы позднее не возникло никаких недоразумений.
О Брехте не было сказано ни единого слова, но это лишь усиливало мрачное настроение. Только через длительное время Хантер шепотом спросил у Войтовича, какие были последние слова Рудольфа, тогда, рядом с автобусом, когда они вместе смеялись, и тот ответил:
— Я просил его, чтобы он снял черную шляпу, потому что этот цвет приносит несчастье, но он только рассмеялся:
— Войтович, когда ты будешь таким лысым, как я и не сможешь это скрыть, только тогда ты узнаешь, что такое несчастье.
Дылда, к которому донеслись обрывки разговора, с грустью закивал головой и сказал:
— Я тоже его предостерегал, — а потом пробормотал что-то вроде — «грех гордыни».
Слыша это, Войтович возмутился, но вмешался Додд, пытаясь смягчить ситуацию.
— Я уверен, что Чарльз Фулби имел в виду, когда говорил о врожденной непокорности греческих героев Богам с Олимпа…
— Меня не волнуют ваши грехи! — взорвался Войтович. — Я не позволю, чтобы кто-то плохо говорил о Брехте!
Хантер посмотрел на помятую черную шляпу, которую он держал с момента несчастного случая и подумал о Рудольфе, лежащем на дне пропасти вместе с тремя убийцами — общая пища для сарычей-мышеловов!
— Боже! — вздохнул он с горечью, — даже у собаки Додда было погребение, а у него ничего, абсолютно н ич ег о …
Он подумал, не повесить ли где-то шляпу, но тут же пришел к выводу, что такой поступок не имеет смысла. Он разгладил поля шляпы и, когда ветер утих, швырнул ее вниз со склона. Некоторое время казалось, что шляпа задержится на краю пропасти, но небольшой ветерок подхватил ее и она исчезла за обрывом.
Рама Джоан крепко схватила его за плечо, обняв второй рукой Марго.
Все замолчали и поэтому в тишине отчетливо стало слышно приглушенное рычание двигателя, приближающегося со стороны долины.
— Слышишь, Росс? — крикнул Мак Хит и моментально присел на корточки возле фургончика, выставив вперед карабин, Хантер кивнул и вспомнил слова Брехта о том, что пьяные хулиганы скоро будут здесь.
Он отдал приказ садиться в машины и подтолкнул Марго и Раму Джоан. Когда он садился за руль — Марго села сзади, а Рама Джоан рядом с Анной, на переднем сидении — то подумал, что Брехт в данной ситуации не стал бежать сломя голову.
— Хотя, кто знает? По крайней мере, он наверняка что-нибудь сказал бы по этому поводу…
Хантер запустил двигатель, повернулся и поднял правую руку:
— Внимание! Если понадобится, немедленно открывайте огонь! Не ждите приказа! Понятно? В путь! Это вышло не лучшим образом, — думал он, включая скорость. Но пусть так и будет!
Ричард Хиллэри познакомился в Верой Карлсдайль в Нюксбери: девушка сидела в грязи и тихонько плакала.
«Сейчас все чаще можно увидеть людей в грязи», — подумал он, — «но, честно говоря, лучше когда кто-то сидит в грязи, чем валяется в ней мертвый».
Девушка сидела на боковой улочке, сжавшись как мышка и плакала так тихо, что Ричард не заметил бы ее, если бы не было так светло, хотя солнце зашло уже два часа назад. Она держала в руках транзистор и тихо плакала. В течение последних тридцати шести часов Ричард несколько раз видел, как чужие люди оказывают друг другу помощь, как в толпе находят друг друга члены семей, как спонтанно завязываются дружеские отношения и неожиданно сам почувствовал, что он тоже хотел бы с кем нибудь подружиться. Он всем сердцем желал, чтобы нашелся такой человек, которому он был бы нужен и который был бы нужен ему.
И вот оно, счастье!
Он дал девушке кусочек хлеба — один из тех, что сбросил вертолет у Клита, но оказалось, что она не голодна. Ее страшно мучила жажда. Добыть воду в местности, недавно залитой приливом, было не просто — вода в резервуарах, колодцах и источниках стала соленой. Свежая вода еще могла течь кое-где в трубах, но он не знал, где их искать. Ричард вспомнил, что несколькими кварталами ранее видел пивную, которую как раз грабили, вместе с Верой он пошел в том направлении и, когда они проходили мимо деревянных домов, носящих следы прилива, и гостиницы «Королевский Хмель», он открыл, что еще мучает девушку — у нее отвалился каблук. Впрочем остроносые туфли на высоком каблуке совсем не годились для путешествия, которое их ожидало.
Перед пивной стояла толпа людей.
«Мы, британцы, законопослушны», — подумал он, — «даже для того, чтобы грабить пивную нужно становиться в очередь».
Он вспомнил, что рядом находится обувной магазин, без колебаний он вломился туда (что было не очень трудно, так как прилив выдавил входную дверь) и, среди валяющихся в беспорядке коробок с обувью, выбрал для девушки пару теннисных туфель.
Ричард выбрал для них обоих также теплые носки. Все эти вещи были, конечно, мокрыми, но это не имело сейчас никакого значения.
Когда он вернулся в пивную, очередь значительно продвинулась и вскоре, под внимательным оком крепкого мужчины, который, может быть, даже был владельцем, хотя и не признавался в этом, Ричард взял по бутылке пива для себя и Веры и одну маленькую бутылку рома.
На улице какой-то толстяк неожиданно закричал:
— Смотрите! Вон та зараза!
Это был Странник с большим знаком «X» на выпуклом диске, почти симметрично окруженный белыми обломками Луны.
Вера посмотрела на Странника и, крепко сжав губы, отвернулась. Это понравилось Ричарду. Он решительно взял ее под руку и повел в том направлении, в котором шел ранее. Сначала они шли медленно, жуя хлеб и запивая пивом. Он ничего не говорил ей о своих планах добраться до Мальвери Хиллс. Ричард подумал, что еще будет иметь на это время, когда они перейдут через старый стальной мост в Тельфорде, на другую сторону ревущей реки. Вера включила радио, но на всех частотах был слышен только оглушительный треск. Он хотел было сказать ей, что можно выключить радио, но, вместо этого, спросил, удобно ли ей в теннисных туфлях, и она, улыбнувшись, ответила:
— Они чудесны!
«Еще час тому назад он странствовал среди толпы чужих, думал о миллионах или сотнях миллионов трагически погибших и размышлял, имеет ли это какое-то значение. Он думал, а нужна ли миру такая масса людей? Возьмем, к примеру, толпу вокруг меня — наводнение произвело в ней децимацию — и все же, большинство из тех, кто остался, все равно дураки и не приспособлены к ритму жизни, без них мир вполне мог бы обойтись. Сколько нужно людей, чтобы сохранить какую-нибудь культуру? Неизвестно. Может быть остальные просто лишние? Миллион стереотипов — не слишком ли это высокая цена, которую нужно платить за существование горсточки стоящих людей? Не является ли Большим Недоразумением само понятие человечества, размножающееся без конца и без какого-либо контроля, человечество, которое выплеснется на звезды, когда на Земле не хватит места для всех? Волнует ли это бессмысленное размножение еще кого-либо, кроме самих людей? Необходим великий отсев — мир заслужил этот катаклизм!»
Но теперь ему в голову пришла мысль, что если бы наводнение забрало еще одну жертву, ею вполне могла стать Вера. Он знал, что теоретически таких женщин десятки тысяч, но он нашел только одну и сейчас уже не хотел ее потерять.
Крепче прижимая ее руку, он упрямо шел вперед.

36

Пол смотрел в темную бездну, пока у него не возникло чувство, что круглое окно, на котором он лежит, — это верхнее стекло большого аквариума, а звезды и два маленьких полумесяца — Земля и Странник — таинственные светящиеся морские создания… Или что окно — это предметное стекло микроскопа, а звезды — алмазные инфузории.
Сидящая рядом с Полом Тигрица продолжала говорить:
— Не думайте, что из молодости человечества следует молодость вселенной. Отнюдь. Она стара, даже очень стара. Вам кажется, что космос пуст, а это не так. Он переполнен. Ваша солнечная система — лишь одна из немногих первичных территорий, которые остались нетронутыми, будто клочок зелени посреди огромного древнего города, разросшегося и поглотившего все вокруг.
В галактике, где возник Странник, каждое солнце так плотно окружено планетами, что его лучи не выходят наружу. Девиз наших архитекторов: «Там, куда падает хотя бы один луч солнца, мы строим планету». У каждого солнца десятки тысяч планет, взаимодействие которых вызывает на каждой десятки тысяч всевозможных изменений. Поэтому самой важной задачей наших архитекторов — гармонизация этих изменений. Планеты обращаются по одной орбите так близко друг от друга, что образуют как бы жемчужные ожерелья, где каждая жемчужина — отдельный мир. Ты, наверное, видел филигранные концентрические шары, вырезанные из слоновой кости вашими китайцами? Их так много, что необходимо напрягать зрение, чтобы разглядеть каждый и отыскать центр. Невольно создается впечатление, что в этой резьбе заключена частица бесконечности. Именно так выглядит большинство наших звездных систем.
Я скажу тебе еще кое-что, чего ты не знаешь потому, что свет двигается таким черепашьим шагом. Если бы ты мог жить миллиард лет, то убедился бы сам — со временем галактики становятся все более темными и не оттого, что звезды гаснут, а оттого, что владельцы звезд сознательно не пропускают их свет и старательно копят его для себя. Почти все планеты, кроме маленькой горсточки, искусственные. Чтобы их создать, материю черпали из бесчисленных миллиардов погасших солнц, холодных лун, звездной пыли и газовых шлейфов комет — ваши египетские пирамиды, только превзойденные многократно. Естественные планеты во вселенной такая же редкость, как оригинальные мысли.
Ваша галактика, Млечный путь, не составляет исключения. Большая темная область близ ее центра, над которой ломают головы ваши астрономов, возникла в результате поглощения света солнц планетами. Микроорганизмы способны почти с одинаковой скоростью заполнить как лужу, так и пруд. Зайцы способны почти так же быстро заселить целый континент, как и единственный луг. Разумная жизнь способны распространиться по вселенной до самых ее пределов так же быстро, как достичь зрелости на одной планете.
Конструкторы космических кораблей так же быстро могут заселить планеты биллионов солнц, как и планеты одного солнца. Десять триллионов галактик могут быть охвачены этой космической эпидемией в мгновение ока, как и одна. Разумная жизнь распространяется быстрей чумы. Наука и техника управляемы не больше, чем рак. На каждой естественной планете жизнь медленно течет в течение миллиардов лет, пока неожиданно не происходит вспышка активности. Семена прорастают где попало, растут словно бешеные, а следующие поколения семян летят дальше, к пределам вселенной… Затем разыгрывается драма встречи с другими формами жизни. Неожиданность, изумление, потрясение. Но затем наступают неизбежные последствия. Лужа, в которой вчера плавало несколько амеб, сегодня кишит жизнью, и пруд тоже. И вскоре наступает перенаселение. Блеск алмазов, которые ты видишь там, — Тигрица указала когтем в сторону скопления звезд, — фальшивый. Планеты заслонили эти солнца.
Тигрица отвернулась от звезд и обратилась прямо к Полу:
— Вселенная перенаселена, Пол. Разумные формы жизни есть везде, планеты заслоняют звезды, архитекторы легкомысленно расходуют солнечную энергию на собственные цели. Они сжигают материю, чтобы получить энергию и постоянно что-то создают — новые формы, новые структуры, новые разумы.
Мы достигли бессмертия. Разум больше не ограничен смертью. Твой мир, Пол, одно из немногих владений, оставшихся у смерти в этом океане вечной жизни. Имея возможность путешествовать телом или духом, на выбор, разумные существа с разных концов вселенной ближе друг к другу, чем планеты вашей солнечной системы. Далекие галактики больше связаны со своим центром, чем государства на Земле, даже больше, чем пятьдесят один штат твоей страны. Делами вселенной занимается демократическое правительство, одновременно и более мягкое, и более жестокое, чем любой из вымышленных богов. Может быть, ваше примитивное представление о небесах и, в особенности, ваше двойственное отношение к ним, как к великому чуду и одновременно вершине скуки, — не более чем верная догадка о том, каково это правительство. Девиз нашего правительства — порядок и безопасность! Оно консервативно, его возглавляют наши старейшины, которые везде в большинстве с тех пор, как мы получили бессмертие. Они трудолюбивы, справедливы, милосердны (но только к слабым!) — и бесконечно упрямы!
Одни только правительственные архивы, записанные на молекулах, занимают искусственные планеты двух звездных систем. Главная цель правительства — запомнить и сохранить (но только в памяти!) все, что когда-либо случилось. Любая раса, которая не угрожает другим, даже раса на низком уровне развития, может рассчитывать на поддержку нашего правительства. Наши старейшины возражают против применения энергии в других целях, кроме как на защиту и созидание. Они возражают против проведения исследований подпространства и позволяют путешествовать в нем только полиции. Больше всего они боятся, что что-то может повредить или вообще уничтожить вселенную, потому что теперь, когда мы знаем, что бесконечность и не исследованные территории (не говоря уже о подпространстве!) могут нам угрожать, всех охватил страх. Но, коль скоро даже бессмертные должны размножаться, хотя бы в минимальной степени, чтобы поддерживать иллюзию, что они живут, правительство должно непрестанно искать места для новых поселений. Вскоре оно захватит и вашу систему, Пол, это так. Точка зрения большинства членов правительства по вопросу свободных неразвитых миров изменилась. Ранее к таким мирам относились, как к особым заповедникам, считали, что их необходимо беречь, пока их развитие не достигнет соответствующего уровня. Но теперь нужна их поверхность, их ресурсы и энергия их солнц. Эти миры должны быть скоро включены в нашу космическую сверхдержаву. Через каких-нибудь двести-триста лет вас это ждет. Конечно, с вами обойдутся заботливо и по-доброму, но это наверняка не будет происходить постепенно — когда уж начнется, то не минует и полвека, как все будет сделано. Все свободные миры будут захвачены и включены в единую систему нашей цивилизации.
Говоря вкратце, главная цель нашего верховного органа — хранить разум все то время, пока вселенная не умрет. Было время, когда мы думали, что это никогда не случится. Теперь, мы знаем, что это случится тогда, когда разум достигнет своих пределов, когда вся существующая материя будет служить разумной жизни, а энтропия во вселенной будет побеждена настолько, насколько это вообще возможно.
Они называют это будущее золотым веком. Мы — смертью. Странник — свободная планета. Его обитатели принадлежат к молодым расам, таким, как моя, которая произошла от одиноких охотников, близко знакомых со смертью и ценящих свободу больше безопасности. Мы ставим прогресс выше бессмертия, приключение выше безопасности. Риск и опасность для нас составляют смысл жизни. Мы хотим путешествовать во времени. Мы хотим не только увидеть прошлое, но изменить его, обогатить, вернуть к жизни бесчисленные ряды умерших. Жить в десяти — нет, в ста настоящих вместо одного! Вернуться к началам истории и создать все заново.
Путешествуя во времени, мы хотели бы исследовать будущее — не для того, чтобы взглянуть на угасающий огонь уютного камина, увидеть Разум в агонии на смертном ложе. Но для того, чтобы создать новый космос, в котором мы могли бы жить! Мы хотим лучше познать мозг — эту мыслящую массу, творящую разноцветную радугу внутри наших черепов. Хотя телепатия и общение вне обычных органов чувств для нас обычны, мы по-прежнему не знаем, существуют ли по ту сторону коллективной внутренней темноты другие миры и, если существуют, как к ним добраться. Пока что это только мечты. Мы изменили бы все: мы исследовали бы безграничность духа, словно неизвестные континенты, пересекали бы ее, как пространство, пытались бы постичь, не лежат ли наши разумы, словно мелкие радужные раковины, на берегах единого моря подсознания — черного, бурлящего. Может быть, это и есть дорога к неприступным мирам. Мы хотели бы иметь устройства, которые бы воплощали мысль в реальность, — еще одна задача, которую пока никто не решил.
Мы бы открыли подпространство, чтобы пользоваться им не только для коротких прибрежных путешествий, плавая на краю опасно волнующей пустоты и никогда не теряя из вида знакомого берега. Мы бы отважно выплыли за берега вселенной в неведомые, черные, далекие пространства, в которых безумствуют грозные шторма. Это, собственно, задача для галактик, а не для одной планеты или даже ста. И все же мы готовы на одиночное плавание, если нет другого выхода.
Мы уверены, что, кроме нашего, бесчисленные количества миров странствуют в круговерти пустоты подпространства — миллиард биллионов листьев, подхваченных ураганом, миллиард биллионов снежинок, взвихренных метелью. Мы считаем, что эти вселенные отличаются от нашей, что основа их строения — другие частицы, или даже не частицы, а переменный континуум. Миры, лишенные света. Миры, где свет движется медленно, как произносимые слова, или быстро, как мысль. Миры, где материя состоит из мысли подобно тому, как у нас мозг состоит из молекул.
Миры, где нет барьера между одним разумом и другим, и миры, где эти барьеры еще прочнее, чем у нас. Миры, в которых мысль реальна, а любое животное — бог. Жидкая вселенная, где планеты — пузырьки, и миры, ветвящиеся во времени, словно огромная водоросль.
Миры, где вместо мерцающих звезд космос заполнен огромными паутинами. Космос из твердой материи, но без гравитации, миры, где больше или меньше измерений, чем у нашего мира. Миры, которыми управляют другие основные законы.
Если мы не найдем в подпространстве никаких миров, то мы сами их там построим. Создадим чудовищную частицу, которая породит новый мир и вынырнет из нашего — пусть даже она его уничтожит — как личинка из кокона.
Таковы наши главные цели. Если не упоминать о других делах, то мы хотим иметь оболочку, за которой можно было бы укрыться. Мы не хотим, чтобы кто-то контролировал нашу планету и наши мысли. Мы хотим иметь столько оружия, сколько нам нужно. Мы требуем права на исследования и сохранение их в тайне. Никакой инспекции! Мы хотим путешествовать на нашей планете, куда нам захочется, даже если нас не ждет предварительно заказанная орбита. Мы хотим, если нам та понравится, жить среди звезд, в холодной темной глуши, сжигая водород, словно траву в прерии. Или в океанических глубинах пространства между одинокими галактиками. Путешествовать в подпространстве, которым могут сейчас пользоваться только полиция и члены правительства.
Мы хотим иметь возможность подвергать свою жизнь опасности и страдать, иметь возможность поступать глупо, иметь возможность даже умереть! Такие планы ненавистны нашим старейшинам, для которых любая перепуганная мышь, раненый воробей и тигр, пылающий в пустоте ночи, имеют одинаковую ценность. Правительство хочет, чтобы рядом с каждым солнцем мерцал голубой огонек хранителя, чтобы каждую планету патрулировал крейсер охраны порядка, чтобы полицейские корабли кружили в межзвездной пустоте — легавые повсюду, оскверняющие светлые, кристально чистые звезды. Тысячу лет тому назад правительство хотело ограничить свободу вольных, строптивых, незакабаленных существ. И мы вынуждены были переселиться на одну общую планету. Мы завоевали признание своим трудом и нас не трогали, мы жили по-своему. Нам казалось, что так будет всегда, но вдруг оказалось, что, объединившись, мы сделались легкой добычей для полиции. Сто лет тому назад мы предстали перед судом. Вскоре стало ясно, что мы проигрываем процесс. Правительство ограничило нашу свободу, запретило проводить исследования подпространства и путешествия в нем, не оставив нам никаких шансов самостоятельно решать проблемы вселенной.
Мы должны были сдаться или умереть. И мы убежали. С той поры продолжается безуспешная погоня. Гончие псы постоянно идут по нашему следу: мы планета, преследуемая другими планетами. Для нас нет в космосе безопасного места, для нас нигде нет убежища — осталось только подпространственного шторма, который мы еще не в силах обуздать.
Представь себе, Пол, что подпространство — это море, его поверхность — это известная нам вселенная, планеты — корабли, а Странник — подводная лодка. Мы выплываем на поверхность у какого-нибудь пустынного Солнца, еще не застроенного искусственными планетами. Когда приближается погоня, мы должны погружаться. Иногда мы не успеваем бежать вовремя и тогда, прежде чем мы исчезнем в жестокой темноте пустоты, нас вынуждают принимать бой. Мы уничтожили три солнца в далекой галактике только для того, чтобы сбить преследователей со следа! Может быть, мы уничтожили и какие-то планеты, но я в этом не уверена.
Иногда наши безжалостные преследователи объявляют перемирие и начинают переговоры, надеясь переубедить нас. А вдруг на нас подействует свет их убеждений, озаряющий их вселенскую тюрьму? А затем снова направляют в нас ракеты и смертоносные лучи. Два раза мы ставили все на карту, чтобы найти другой космос. Мы убегали за подпространство и плыли куда глаза глядят, но вихри, безумствующие в подпространстве, опять загоняли нас в ту вселенную, откуда мы так старались убежать. Тогда у нас возникало чувство, будто мы продираемся через волшебный заколдованный лес или бредем по тоннелю, который, по странной случайности, ведет обратно тюрьму, откуда его начали копать.
Мы — многоэтажная космическая станция, странствующие рыцари вселенной. У нас нет разрешения даже на странствия, нас преследуют по закону. Но почему мы должны придерживаться этого закона?
Мы стараемся не изменять своим принципам, но это не всегда удается. Мы понапрасну причинили столько зла твоей планете, Пол. Так мне, по крайней мере, кажется, но я не уверена, ведь на Страннике я только слуга. Я скажу тебе только одно: я хотела бы, чтобы нас больше не проклинало ни одно живое существо, я хочу, чтобы мы опять нырнули в темные волны подпространства. Говорят, что на третий раз обязательно тонут. Что ж, пусть так и будет!
Голос ее неожиданно прервался и она воскликнула:
— Ах, Пол, У нас столько прекрасных идей, нами движут мечты, и все, что мы можем — это причинить вред другим! Удивительно ли, что нас манит смерть?
Тигрица замолчала. Через мгновение она сказала спокойным холодным тоном, как будто опять замкнулась в себе:
— Я уже все сказала, обезьяна. Если обезьяна хочет, она может теперь считать себя благороднее кота.
Пол глубоко вдохнул и выдохнул. Его сердце колотилось. В других условиях он, возможно, поспорил бы с Тигрицей и постарался бы прояснить сомнительные места, но теперь ее рассказ остался для него как данность, словно сверкающая рукопись, где знаками служили алмазы звезд под ним.
Это фантастическое орлиное гнездо, где они находились, было так похоже на видение из сна, или то, что легкомысленно называют «картина перед мысленным взором», что Пол не знал, видит ли он это все на самом деле или его окружает воображаемая действительность. Воображение и действительность были неразделимы. Без малейшего усилия он оттолкнулся руками от большого теплого окна и посмотрел на это фантастическое существо, которое сейчас больше чем когда-либо напоминало худенькую балерину в одеянии кошки. Она лежала на животе, вытянув лапы и подпирая передними лапами высоко поднятую голову. Всматриваясь в ее профиль, Пол увидел курносый носик, высокий лоб и остроконечные уши. Кончик хвоста медленно и ритмично двигался на фоне звезд. Она выглядела, словно стройный черный сфинкс.
— Послушай, Тигрица, — произнес он — Была однажды длинноволосая обезьяна, которая прожила короткую и голодную жизнь. Ее имя было Франц Шуберт. Она сочинила сотни обезьяньих песен. Одна из них была на слова еще одной давно забытой обезьяны по имени Шмидт фон Любек. Я подумал, что эта песня словно написана для тебя и твоих собратьев. По крайней мере она названа в честь твоей планеты — «Der Wanderer», «Странник». Я спою тебе эту песню.
— Ich komme von Gebirge her… — начал он, но тут же остановился. — Пожалуй, я спою тебе эту песню на моем родном языке, немного изменяя некоторые слова, чтобы лучше приспособить смысл к твоей ситуации. Но общее настроение и главные фрагменты останутся без изменений.
Пол услышал тихий напев. Высота тона была идеальной. Он понял, что Тигрица прочла в его мыслях фортепианный аккомпанемент и теперь воспроизводит его, создавая впечатление грусти, которую не смогло бы создать даже фортепиано. Он начал петь с шестого такта:

Я грустным прибываю со звезд отдаленных
Странствую дальше совершенно один
Из глубины вьющихся обширных дорог
Где дорога? — есть у меня вопрос.

Предыдущая страница 20 Следующая страница


21 Фриц Лейбер

Пространство сумрачно, а солнце серо
Цветы поблекли, жизнь стара
Стихают разговоры, нарастает крик,
Где бы я ни был, меня никто не знает.
Где этот космос дивный,
Страна несбывшихся мечтаний,
Везде расцвеченный надеждой,
Украшенный огоньками звезд.
Земля, для братьев моих готовая,
Где снова оживут умершие,
Там, где зазвучит родная речь,
Где ты?
Я странствую дальше, совершенно один.
Где дорога? — есть у меня вопрос
И шлет пространство страшный мне ответ:
Твое место там, где тебя уже нет.

Когда Пол спел последние слова под аккомпанемент Тигрицы, кошка вздохнула и тихо сказала:
— Да, это о нас. Эта обезьяна Шуберт должно быть имела в своей сущности что-то от кошки. И этот Любек тоже. Впрочем, ты, Пол, тоже не лишен этих качеств…
Он некоторое время смотрел на ее стройную фигуру, вырисовывавшуюся на фоне звезд, после чего протянул руку и положил ее ей на плечо. Под теплым коротким, пушистым мехом он не почувствовал никакого напряжения. Почти бессознательно, может быть мех сам давал указания его пальцам, он начал осторожно поглаживать ее шею так, как обычно гладил Мяу.
Тигрица не шевелилась, хотя Полу показалось, что она расслабляет мускулы. До него донеслось тихое, едва слышное, мурлыканье и тут же кошка откинула голову и потерлась ухом о его руку.
Когда он начал ласкать затылочную часть ее шеи, Тигрица подняла голову и, мурлыкая все громче, прикрыла глаза. Затем она отодвинулась и, на долю секунды, Пол подумал, что она приказывает ему прекратить, но потом понял, что она хочет, чтобы он почесал ей подбородок. Неожиданно шелковистый палец прикоснулся к его шее и медленно начал передвигаться по телу. Пол понял, что Тигрица ласкает его кончиком хвоста.
— Тигрица… — шепнул он.
— Да, Пол? — тихонько промурлыкала она.
Легко отталкиваясь локтями и коленями от теплого прозрачного окна, он приблизился к ней и, обняв ее худенькие пушистые плечи, почувствовал, что лапы ее нежно лежат на его плечах. Неожиданно жалобно запищала Мяу.
— О, а она, оказывается, ревнует, — засмеялась Тигрица, потирая щекой о щеку Пола. Пол почувствовал, как она своим острым шершавым язычком касается его уха и лижет шею. Все, что он делал до сих пор, он делал так серьезно, словно каждое движение было частью ритуала, который нужно исполнять правильно и спокойно, но теперь, обнимая это чудесное создание, эту Венеру в мехе, он осознал, что возбужден. Разные картины приходили ему в голову. Он поддался настроению, однако не потерял власти над собой. Образы наплывали со странной систематичностью, как тогда, когда Тигрица в первый раз прочитала его мысли, но на этот раз, однако, они проходили через его разум настолько медленно, что он имел возможность хорошо и подробно разобраться в этом. Они слагались из мужчин, женщин и животных. Они представляли эротическую любовь, насилие, пытки и смерть, но Пол знал, что даже пытки и смерть должны только подчеркнуть интенсивность сближения, чудесное нарушение всех тайн тела, полноту контакта между двумя существами. Эти картины должны были еще более украсить соединение двух тел. Он попеременно видел образы и необычные символы, напоминающие прекрасные драгоценности и узорчатые ткани, словно полные значения цветные узоры стекляшек в калейдоскопе. Через некоторое время символов стало больше, чем образов! Они гудели, словно большие бубны, дрожали и вибрировали, как треугольники, у Пола возникло такое впечатление, что его окружает вселенная, что он сам мчится во всех направлениях космоса, что на поднимающейся и опадающей волне, которая мчится среди звезд в сторону густой темноты, он несется к своему совершенству. Через некоторое время он выплыл из мягкого, бездонного черного ложа, снова увидел звезды и склоненную над ним Тигрицу. В свете этих звезд он увидел фиолетовые зрачки-цветы, коричнево-зеленые щеки и открытый рот с красными губами и беззаботно показывающимися белыми клыками.
Тигрица декламировала:
Бедная маленькая обезьянка, ты сегодня снова больна,
Тон неприятного разговора разогрел твой лоб,
А, может быть, приснившийся лев испугал тебя?
Скажи!
А, может быть, змей обвился вокруг тебя?
Ты кашляешь, ты вздыхаешь, стучат твои зубы,
Что за слова ты бормочешь в своем беспокойном сне?
Война, пытка, ненависть, простые бои,
Бедная маленькая обезьянка, или я успокою тебя.
Более умные и старшие, нежели ты, создания
Тоже тяжело болели из-за отсутствия надежды,
Искали бога, проклинали судьбу и стены тюрьмы
И как ты, маленькая обезьянка, когда-то умирали.
Ветер колышет ветви, наступает ночь,
Спи, маленькая обезьянка, сон забвение дает.

— Тигрица, я начал писать этот сонет несколько лет назад, — сонно удивился Пол. — Но у меня было всего три строчки. Неужели…
— Нет, — ответила она шепотом. — Ты сам его закончил. Я только нашла его, он лежал во мраке твоего разума, заброшенный в угол. А теперь спи, спи, Пол…

37

Когда они доехали до перекрестка, Хантер уже не должен был принимать решения, куда ехать дальше, так как шоссе на Мулхолланд было блокировано тремя заляпанными грязью автомобилями. Пассажиры вышли из них, очевидно для того, чтобы посоветоваться, в какую сторону повернуть. Несмотря на то, что они тоже были забрызганы грязью, внешне они производили вид богатых людей — они, наверное, были из Малибу. Ожидание, пока освободят дорогу заняло бы много времени, а Хантер отлично понимал, что они не могут терять ни минуты, потому что, с каждым мгновением, неумолимо сокращалось расстояние между ними и разъяренной группой подростков, которая зловеще сигналя, гналась за ними с Долины.
В самой середине горной цепи шоссе тянулось, с километр, по прямому отрезку между черными опаленными вершинами. «Корвет»и фургончик находились как раз на половине этого отрезка, когда из-за поворота выскочило два переполненных спортивных автомобиля. Времени на раздумье больше не было. Хантер дал знак Хиксону, чтобы тот обогнал его. Хиксон, поняв указание Хантера, прибавил газу и поехал вперед. Перед глазами Хантера мелькнули мрачные лица мужчин, находящихся в фургончике: Фулби, деда, Додда, Войтовича и Макхита, который сидел, держа в руках последний, оставшийся у них, карабин.
В машине Хантера царило молчание, полное напряжения. Анна, которая сидела между водителем и Рамой Джоан, прижалась к матери.
У Хантера перед глазами снова мелькнули лица, на этот раз лица мужчин, стоящих на дороге. Они смотрели с удивлением и упреком, словно хотели сказать, что он плохо воспитан. Проехать, и даже не махнуть рукой, и это теперь, когда перед лицом всемирной катастрофы всех людей должна объединять всеобщая доброжелательность!
Хантер не желал им ничего плохого, но, однако, страстно надеялся, что они отвлекут внимание преследователей и несколько задержат безумную погоню из Долины. Когда он услышал позади себя визг тормозов и выстрел, то инстинктивно стянул губы в гармошку, которая частично выражала удовлетворение, а частично укоры совести.
Фургончик Хиксона исчез за поворотом, первым поворотом их серии крутых виражей, ведущих под гору, которые Хантер запомнил со времени их вчерашнего пути сюда. Он поморщился и прищурил глаза от зеленовато-белого света заходящего солнца, после чего начал внимательно осматривать местность.
Наконец, перед следующим поворотом, он увидел то, что было нужно: скопление больших глыб камня на выступе над шоссе, остановившись сразу за поворотом, он выскочил из машины и с пистолетом Марго начал карабкаться на скалу, по крутому сожженному черному склону, пока, наконец, не оказался на площадке с большими глыбами камней, нависших над дорогой. Хантер прицелился и выстрелил. В первый момент его охватил страх, когда он подумал, что камни не сдвинутся и последний заряд пропадет зря, но уже через несколько секунд валуны перевернулись скрежеща и обрушились на дорогу, поднимая клубы пыли. Хантер сбежал со склона и постарался, несмотря на пыль, оценить проделанную работу, готовый даже передвинуть камни, если они недостаточно хорошо перегородили шоссе. Но оказалось, что дорога закрыта полностью! Сверху раздались полные радости крики. Хантер поднял голову и увидел фургончик на прямом отрезке дороги, за четвертым поворотом. Он бегом вернулся к своему автомобилю, однако, прежде чем отдать пистолет Марго, бросил взгляд на шкалу — осталось еще немного заряда. Отъезжая, он услышал визг тормозов и гневные крики.
— Они не смогут уже здесь проехать? — спросила Анна.
— Здесь уже никто не сможет проехать, любовь моя, сказала Рама Джоан.
— Будем надеяться, — иронично произнесла Марго, которая сидела сзади.
— Все в порядке, Росс?
— Да, — кивнул он. — От склона до склона. Для того, чтобы проехать, наверняка нужно убирать эти камни подъемным краном.
— Но я имела в виду тех милых людей, мимо которых мы проехали на перекрестке, — возмущенно произнесла Анна.
— У них есть собственное шоссе, то, по которому они приехали! — буркнул Хантер. — Кроме того, они ведь могли повернуть и, как можно скорее, убраться оттуда, но, если они остались, то это только свидетельствует об их глупости!
Анна отодвинулась от него и прижалась к матери. Хантер разозлился на себя за то, что сорвал злость на ни в чем не повинном ребенке. Брехт, наверняка, никогда не стал бы этого делать, — думал он.
— Профессор Хантер поступил правильно, не сомневайся, Анна, — решительно поддержала его Марго. — Мужчина, прежде всего, должен думать о безопасности доверившихся ему женщин.
— У богов всегда были хлопоты с магическим оружием, — ласково произнесла Рама Джоан. — Мы знаем об этом из мифологии. Хантер, всматриваясь в извилистую дорогу, хотел сказать им, чтобы они перестали болтать, но, в самый последний момент, передумал. Прошло добрых двадцать минут, прежде чем они догнали фургончик. Хиксон дожидался их у обочины.
— Вот указатель на Ванденберг Два, — крикнул он, указывая на табличку. Мне кажется, что эта дорога ведет более коротким путем. Пусть даже через горы, раз мы уже едем туда, чтобы найти Опперли, нам необходимо воспользоваться именно ею. По ней мы будем на месте гораздо быстрее, чем по прибрежному шоссе.
Хантер вышел из машины. Боковая дорога выглядела вполне приемлемо, во всяком случае, короткий ее отрезок перед ним был заасфальтирован.
Некоторое время он молчал, размышляя.
Внезапно с юго-востока над их головами промчался пронизывающий, тихий как вздох звук. Не существовало еще такого словаря, чтобы перевести этот звук в слова, объясняющие, что как раз три с половиной часа назад исчезли с поверхности Земли перешеек Ривас, дон Гильермо Уолкер, а также Хосе и Мигель Арайза.
Хантер отрицательно покачал головой и громко сказал:
— Нет! Мы поедем по шоссе через горы Санта-Моника. Мы уже были здесь вчера и знаем, в каком оно состоянии — там нет никаких осыпей и завалов, на новой дороге мы не знаем, чего ожидать.
— Неужели? — не выдержал Хиксон. — Кстати, ты тоже некоторое время назад не хотел меня слушать, но потом все же перегородил шоссе камнями!
— Верно! — согласился Хантер. Никакой другой ответ не пришел ему в голову.
— Кроме того, — продолжал наступать Хиксон, — как мне сейчас говорил Додд, нельзя забывать о приливах. Мы должны принять это во внимание, когда будем ехать по прибрежному шоссе.
— Нам ничего не грозит, если мы доедем туда до захода солнца, — яростно возразил Хантер. — Отлив должен быть в пять часов!.. Если…
— Если ничего не изменилось! — язвительно перебил его Хиксон.
— Я согласен с вами, что мы должны считаться с приливами, — согласился Хантер. Постепенно он терял самообладание. — Поэтому, хватит дискутировать! Время не терпит, садимся и вперед! Я поеду первым!
Он сел за руль и поехал по горному шоссе, которое должно было вывести их на берег моря, через некоторое время Марго успокаивающе произнесла:
— Хиксон едет за нами.
— Попробовал бы он только отделиться! — рявкнул Хантер.
Уже сорок часов Странник вызывал все большие и большие приливы не только на морях, но и в атмосфере, в которой высвободил волны тепла, в четыре раза большие, чем нормальные, вызванные разогреванием воздуха солнцем. Кроме того, извержения вулканов и и парения воды обширными залитыми территориями имело огромное, не встречавшееся до сих пор, влияние на погоду. В воздухе создавались вихри. Возникали бури. В Карибском и Южно-Китайском морях, Целабесе и Сулу, а также еще в нескольких, наиболее угрожающих областях, сила ветра усилилась как никогда.
Трансатлантический атомный лайнер «Принц Чарльз» миновал порт Кайены и смело плыл на юго-восток. Темные очертания Кап д'Оранж, вырисовывающиеся на фоне заходящего красного солнца, были для команды указанием, что они проходят мимо устья реки Ойапок и приближаются к Амазонке. Капитан Ситвайз четыре раза передавал это известие капитанам-повстанцам, умоляя их, чтобы они, как можно дальше, отплыли от суши и направили корабль в южную Атлантику. Однако, те высмеяли его.
Вольф Лонер плыл по водам, к которым еще не прикоснулся ветер Странника и в сереющем тумане искал очертания Рейнс Пойнт или Кап Энн. Он знал, что приближается к концу путешествия, но его удивляли разные предметы, плавающие на поверхности воды, поскольку не ожидал, что находится так близко от берега. Ему не оставалось ничего другого, как плыть дальше, внимательно осматриваясь вокруг.
Барбара взяла небольшой телескоп и вскарабкалась на крышу стоящего «Роллс-Ройса», откуда открывался прекрасный вид на низкий манговый лес, тянувшийся по обеим сторонам узкой дороги, покрытой водорослями, выброшенными волнами. Уже наступили сумерки, единственный свет давал желтый отблеск после заходящего солнца, который отражался в тучах, гонимых по небу холодным юго-восточным ветром. В течение последних двадцати минут погода резко изменилась.
Эстер выглянула в окно и сказала громким голосом:
— Перестаньте топать, мисс Барбара, и позвольте отдохнуть старому ККК. Бедняга едва жив.
Хелен, присев на корточки рядом с автомобилем, подавала Бенджи инструменты — негр лежал под машиной, пытаясь вытащить длинный кусок длинной проволоки, которая обвилась вокруг оси заднего колеса, о чем они догадались только тогда, когда колесо было уже заблокировано.
Бенджи выполз из-под автомобиля и присел рядом с Хелен. Он положил голову на руки и, тяжело дыша, сказал:
— Пожалуй, я ничего не смогу сделать. У меня нет ножниц, а эта проволока дьявольски крепкая. Она обвилась вокруг колеса раз двести!
Барбара, которая стоя на крыше изучала местность, старалась удержать равновесие на ветру, не меняя положения. Она и так считала чудом, что Бенджи вообще смог запустить залитый водой автомобиль, а потом целый час вести его по скользкой, мокрой, опасно дороге на север, прежде чем начались эти новые хлопоты.
— Постарайся, Бенджи, — резко поторопила его Эстер. — Это самая низко расположенная местность, по которой мы проезжали и, в случае следующего наводнения, даже если мы вскарабкаемся на эти кривые деревья, от нас ничего не останется.
— Эстер, я правда ничего не могу сделать, — ответил Бенджи. — Это работа минимум на два-три часа.
— Слушайте! — неожиданно крикнула Барбара. — Там дальше, у дороги, в неполных двух километрах отсюда, на вершине дерева виден какой-то белый треугольник. Нам надо ехать туда!
— И что же мы будем делать у этого белого треугольника? — усмехнулась Эстер.
— Бенджи, ты мог бы соорудить какие-нибудь носилки для мистера Кеттеринга? — спросила Барбара. — Или нести его километра два?
— Почему бы нет? — буркнул негр, — это единственное, чего я сегодня еще не делал.
Бангог Банг, по икры погруженный в жидкий, воняющий рыбой ил, упорно копал короткой лопатой. Через определенные промежутки времени он откладывал в сторону лопату и руками начинал перебирать ил, и, как только ему попадался какой-нибудь маленький грязный предмет, он прятал его не рассматривая в полотняный мешок и снова принимался копать. На его ногах виднелись рубцы, оставленные медузами. Левая рука опухла от укуса какого-то головоногого моллюска. Однако, он не обращал внимания на боль, хотя время от времени тратил какое-то время на то, чтобы безжалостно раздавить лопатой грозно выглядевшего червяка или отпихнуть зеленого краба.
Он копал почти в самой середине остроконечного ромба тридцатиметровой длины и шестиметровой ширины, границы которого обозначали точащие кое-где черные, сгнившие доски, поросшие раковинами и кораллами. Может быть, это не были останки «Лобо де Оро», но то, наверняка, были останки какого-то старого корабля.
В неполных двадцати метрах от него стоял Коббер-Хум, склонившись над надувной ярко-оранжевой лодкой, которая была уже почти до половины надута воздухом с помощью велосипедного насоса.
В двадцати метрах от Коббера-Хума на боку лежал «Мачан Лумпур», жалко показывая проржавевшее, покрытое водорослями днище.
Солнце, которое недавно взошло, через какие-то промежутки времени бросало на иссушенный отливом Тонкинский залив гротескные удлиненные тени двух мужчин и небольшой шхуны. Солнце освещало исчезающий на западе Странник, диск которого как раз представляя собой голову быка «Бесар сапи» или «большую корову», как это образно сформулировал Бангог Банг.
Перистые облака мчались на север со сверхъестественной скоростью, гонимые ветром, который свистел, ударяясь о перевернутый «Тигр Болот». Неожиданно порыв застал Коббер-Хума врасплох — мужчина зашатался и поскользнулся на жидком иле. Бангог Банг перестал копать, оперся локтями о колени и, с трудом, начал хватать ртом воздух.
— Лекас, лекас! — сказал он через мгновение самому себе с укором и снова принялся копать. Он вытянул лопатой съеденный водой кусок кованого железа, который когда-то мог быть угловой накладкой сундука и это принудило его удвоить усилия.
— Перестань искать сокровища, брат, и принеси с корабля немного жратвы и свежей воды, — крикнул он Коббер-Хуму, — или помоги мне накачать лодку! Черт бы все это побрал! Вскоре придет огромный прилив — ветер ускорит его приход — и тогда нам не помогут никакие золотые волки и платиновые динго.
Но единственным ответом было:
— Лекас, лекас!
Маленький индеец копал и обыскивал ил и песок, высокий австралиец качал воздух, а тем временем тяжелые тучи накапливались между Землей и недавно взошедшим Странником, ветер свистал все громче.
Вон там, закричала Барбара, перекрывая вой ветра.
Молния, свет которой осветил верхние ветви манговых деревьев, раскачивающиеся на фоне темных мчащихся туч, открыла белый треугольник парусника, который застрял в кронах двух деревьев, растущих близко друг к другу.
Барбара переложила тяжелый термос в левую руку, в правую взяла большой фонарь, включила его и подошла к деревьям, над которыми торчал нос лодки. Она увидела киль, зажатый между ветками, находящимися ниже.
Бенджи положил на шоссе завернутого в одеяло ККК.
Эстер и Хелен хлопотали возле старика. Запыхавшийся Бенджи подошел к Барбаре:
— Осветите… корпус, — попросил он с усилием.
Они продрались через нижний подлесок и Барбара направила фонарик сначала на одну сторону киля, потом на другую. Она прочитала название лодки «Альбатрос».
— Дыр не видно, — через мгновение заявил Бенджи. — Но, наверняка, у него сломана мачта, потому что мы бы ее заметили. Наверное, лодку принесло сюда по волнам. Не знаю, слишком ли крепко сидит она между деревьями. Посмотрим, посмотрим. Я могу вскарабкаться по ветвям, а вас втянуть веревкой, — он прикоснулся рукой к мотку, висящему у него на шее.
Когда ветер немного утих, Бенджи сложил руки рупором и крикнул:
— Эй, там! Есть кто на борту!
Ветер снова начал завывать.
— Пожалуй, я слышу плач. Он отличается от звука ветра, — произнес Бенджи.
— Я тоже, — кивнула Барбара, стуча зубами. — Она говорила себе, что это от холода. Направив фонарик вверх, она от неожиданности закричала:
— О, боже! — схватила она Бенджи за руку.
Луч фонарика осветил, склонившееся над бортом белое, искаженное, искаженное испугом, личико с широко раскрытым ртом.
— Это ребенок! — крикнул Бенджи.
— Бенджи, в случае чего, хватай его, — приказала ему Барбара.
— Но он не совсем маленький! — крикнула Хелен, которая подошла к ним. Она помахала рукой маленькому заплаканному личику. — Сиди там, малыш. Не выпади. Сейчас мы к тебе придем!
Сэлли и Джейк прищурили глаза и отступили перед сильным потоком воздуха от больших лопастей, которые трепали их одежду и развевали во все стороны пламя сухого топлива, зажженного в миске, как сигнал SOS.
Снаружи царил мрак, однако воздух был бодрящим, а золотисто-фиолетовые лучи восходящего Странника с мордой динозавра на диске мигали на черных волнах, которые почти достигали террасы, иногда даже заливая ее, несмотря на то, что порывы ветра от вращающихся винтов отталкивали их в противоположную сторону.
Большой вертолет заслонял серое небо над головой и лопасти его пропеллера рассеивали в воздухе темные круги.
Из вертолета спустили белую веревочную лестницу и зычный голос крикнул:
— Я могу забрать только одного человека!
Джейк схватился за лестницу одной рукой, другую протянул Сэлли, но, когда девушка сделала шаг вперед, то нечаянно перевернула стоящую перед ней миску, в которой был разожжен огонь — горячее топливо зашипело, столкнувшись с водой и полыхнуло большим ослепляющим огнем, который вынудил Сэлли отступить. Огонь сразу погас, но лестница уже тянула Джейка вверх. Он обернулся и двумя руками схватился за самую широкую ступеньку. Его ноги прикоснулись к террасе. В следующий миг он отпустил лестницу и упал рядом с перилами, у которых клубились небольшие волны.
Вертолет резко снизился. Волны убегали от лопастей, которые почти касались воды. Лестница упала с вертолета и теперь плавала на воде, словно скелет огромной многоножки.
Вертолет поднялся вверх и, не медля, улетел на север.
Джейк с трудом встал и посмотрел на исчезающий вдали огонек. Сэлли стояла возле него.
— Почему ты прыгнул, Джейк?
— Я боялся, что поломаю ноги о перила, — сказал он. — Это было сильнее меня.
Девушка прижалась к нему.

38

Когда «корвет» медленно съезжал с горы, приближаясь к прибрежному шоссе, изумрудное солнце, заходящее за горизонт, светило еще довольно ярко, чтобы можно было видеть пляж — как старый, так и новый, — который тянулся, пожалуй, километра на два, до спокойного моря. Хантер показал на море и улыбнулся. Ему захотелось обернуться к Хиксону и закричать во все горло: «А, что я говорил! Я оказался прав, что будет большой отлив! Ты только посмотри!»
— Смотри, мамочка! — произнесла Анна, невольно обрывая мысли Хантера. — На дороге растет виноград.
Хантер понимал, что этого не может быть, наверняка, это какая-то ветка, занесенная на дорогу вчерашним вихрем. Когда они проехали горы и начали движение по прибрежному шоссе, машину сразу же стало вести в сторону. Однако, Хантер сумел справиться с этим и слегка притормозил. Он сделал это почти инстинктивно, потому что, также, как и все остальные, онемев смотрел на то, что предстало перед его глазами. Куда ни кинь взгляд, повсюду расстилалось морское дно. Большой отлив обнажил землю, покрытую водорослями и кучами сдохшей рыбы. Вечер был безветренным и если бы не звук двух работающих автомашин, вокруг царила бы идеальная тишина.
— Я не помню этого разбитого домика, — в раздумье произнесла Рама Джоан, указывая на останки пляжного двухэтажного дома, заброшенному водой к самому шоссе.
— А я не помню этого старого судна, — усмехнулся Хантер, показывая на поле.
— Посмотрите! Чайки что-то клюют вон там, на холме! — закричала Анна. — О, их так много!
Хантера охватил ужас — окружающий пейзаж постепенно обещал превратиться в кошмар. Его разум отказывался подчиниться, словно не хотел принимать к сведению столь очевидного факта. Позади Хиксон нажимал на клаксон. Неужели этот глупец хочет его обогнать?
Раз, два, три, четыре… четыре? Четыре сигнала что-то означают, но что? — Хантер никак не мог вспомнить…
Марго тронула его за плечо и крикнула, чтобы он остановился.
Хантер пришел в себя и очень осторожно нажал на тормоз.
Сначала автомобиль почти совсем не замедлил ход, потом, закружился вокруг своей оси, несмотря на то, что Хантер продолжал удерживать руль, и остановился. Остановился, поскольку колеса нагребли перед собой кучи ила, который покрывал шоссе гладким слоем, толщиной в три или даже больше сантиметров.
У Хантера теперь перед глазами была дорога, по которой они только что проехали, просто потому, что автомобиль повернулся на сто восемьдесят градусов. В двадцати метрах перед собой он увидел фургончик, зеленый в свете последних лучей солнца. Вцепившиеся в руль руки тряслись, сердце билось, словно молот.

Предыдущая страница 21 Следующая страница


Странник 22

Наконец, Рама Джоан облекла в слова ужасающий в своей очевидности факт:
— Пожалуй, нам надо торопиться…
Хантер, казалось, ничего не слышал, он внезапно осознал, что через несколько часов начнется новый прилив, возможно даже больший, чем этот. А был он, по всей видимости, ужасным, если смог добраться до первой гряды холмов, высотой в несколько десятков метров.
Хиксон, Доддси, Войтович и Макхит вышли из фургончика и направились к нему. Они шли очень странно, на негнущихся ногах, расставив руки в стороны. Хиксон и Доддси остановились рядом с ним, остальные прошли немного дальше.
— Это… — начал Коротышка, глядя на море, но у него явно не хватало слов, чтобы выразить все, что он сейчас переживал.
Исчез последний краешек зеленого солнца, но небо оставалось зеленым — на западе светлое, словно прозрачная волна, на востоке темное, словно лес.
Хантер лихорадочно обдумывал дальнейший план действий. Войтович и Макхит вернулись. Брюки у Гарри были мокрыми, а на сапогах — большие куски грязи.
— Там мы не сможем проехать, — заявил он весело. — Слой ила становится толще.
Войтович энергично кивнул.
— Гарри ходил значительно дальше, — сказал он. — И только посмотрите на него.
— Это все вода вынесла только за время трех приливов, — сказал Коротышка и недоверчиво покачал головой. — Невероятно!
— Похоже, что у нас нет выбора, — заявил Хантер. — Мы должны вернуться и ехать по той дороге, на которой была табличка «В Ванденберг». Ты был прав, — добавил он, взглянув на Хиксона.
Тот кивнул и стукнул носком ботинка по скатам «корвета».
— Пожалуй, мне удастся вас вытащить, — сказал он. — У меня есть буксировочный трос, да и слой грязи там поменьше. Колеса не должны буксовать. В случае чего, у меня есть цепи.
— Это хорошо, — заметил тут же Коротышка, — но не забывайте о банде малолетних преступников из Долины!
Хиксон пожал плечами.
— Мы должны рискнуть. У нас осталась только одна дорога. Будем надеяться, что сильный завал Росса их остановил и они убрались в Малибу. Я принесу трос.
— До Ванденберга всего шесть километров, — сказала Хантеру Марго. — Почему бы нам не отправиться пешком? Даже если всю дорогу мы будем брести по грязи, это заняло бы у нас максимум несколько часов.
— Не говори глупостей, — буркнул Хантер. — Через несколько часов шоссе будет под водой. Даже в том месте, где мы стоим, вода будет достигать высоты метров двадцать или больше.
— Об этом я как-то не подумала, — устало вздохнула девушка. — Жаль, что… — начала она, но не закончила.
— Тебя уже не забавляет самостоятельность и эта прекрасная новая действительность? — саркастически спросил Хантер, перебивая ее.
— Ты прав, Росс, — произнесла Марго. — Меня это уже совершенно не забавляет.
— Если мы пойдем пешком, — вмешался Коротышка, — то надо будет нести Хэнкса. Ему становится все хуже, Росс. Я дал ему столько барбитуратов, сколько посчитал безопасным. Он заснул, когда мы остановились, но как только мы отправимся в путь, он, наверняка, снова проснется, ему очень больно.
Дед, хромая, приблизился к ним.
— Прошу прощения, господа, — сказал он, обращаясь ко всем собравшимся.
Повернувшись к Хантеру, он сказал:
— Я уже больше не выдержу в этом фургончике, я не могу там даже расправить ноги.
У Хантера уже вертелся на языке резкий ответ, но Ида опередила его:
— Я могу поменяться с вами местами, но вам тогда придется заботиться о больном. Согласны?
Старик промычал что-то нечленораздельное.
Хиксон бросил им конец троса.
— Прикрепи его спереди, — сказал он Хантеру. — Сможешь?
— Это сделаю я, — сказал Войтович, хватая трос.
— Пожалуй, у вас кончается бензин, — заметил Коротышка.
— Да, мистер Додд, — ответила ему Анна, которая стояла рядом с Рамой. — Я смотрела на стрелку. Она была на нуле.
— Я сейчас принесу запасную канистру, — сказал Коротышка.
Хантер кивнул. Он почувствовал себя никчемным и беспомощным. Все самостоятельно принимали решения! Брехт, в подобных обстоятельствах, сказал бы что-то смешное и поставил все на свои места, но он не Брехт. Росс взглянул на Марго, высматривающую что-то в далеком море и почувствовал, как в нем закипает желание.
Сэлли и Джейк закутались в одеяла и, для большей безопасности, оперлись локтями о низкое ограждение крыши.
В неполном метре под ними плескались волны, сверкая в свете Странника, диск которого выглядел сейчас как игольное ушко. Джейк дал собственные названия разным видам планеты и «свернувшуюся змею» на диске называл «когтистой лапой», а «треснувшее яйцо»— «небесной лепешкой».
— А мы думали, что нам удастся написать об этом пьесу, — тихо вздохнула Сэлли.
— Да, — прошептал Джейк. — Это был бы фантастический спектакль. Но тогда мы сидели в квартире…
Сэлли посмотрела на черную воду над Манхэттеном, на немногочисленные, небоскребы, кое-где торчащие из воды.
— Посмотри, в некоторых окнах еще горит свет, — сказала она.
— Наверное, на чердаке у них собственные генераторы, — предположил Джейк. — А, может быть, аккумуляторы.
— Как ты думаешь, что там за здание? Сингер Билдинг или Ирвинг Треста?
— Какая разница?
— Я хочу все точно запомнить… и, если это уже конец, то, по крайней мере, знать это сейчас.
— Оставь! Посмотри, у меня есть бутылка «Наполеона». Хочешь глоток?
— Ты очень милый, — сказала она, легко прикасаясь к его холодной руке. У нее самой руки были не намного теплее. Через мгновение она тихо начала напевать, словно боялась, что может своим пением испугать поднимающуюся все выше воду:

Я девушка в Ноевом Ковчеге.
Ты — мой король, потерпевший крушение.
Наша любовь меньше зернышка мака,
Тоньше, чем волосок норки…
Но ты остался со мной и дал мне коньяку.
Наша любовь больше всех на свете.

Ричард Хиллэри и Вера Карлсдайль лежали на свежем сене, не прикасаясь друг к другу — сено они взяли из небольшого стога, который стоял на более высоком месте Мальвери Хиллс.
«Вчера была солома, — думал Ричард, не в силах заснуть, — а сегодня уже сено. Солома сухая и колкая, как сама смерть. Сено — кисло-сладкое, как жизнь.»
С запада на них посматривал Странник, диск которого снова представлял собой раздутую «X». Эта планета стала им также хорошо знакома, как циферблат часов. Примерно час назад Вера сказала:
— Смотри, двадцать пять минут после «D».
Ричард недоуменно посмотрел на нее и девушка, рассмеявшись, объяснила, что она имела ввиду.
Вечер был теплым. С юго-востока дул легкий ветерок — странный, необычный, возбуждающий…
Казалось бы, что вид огромного водяного вала из Северна, заливающего долину и ров, похожий на грохот при срыве восьмой печати в Апокалипсисе, может совершенно притупить у человека чувства. Но, как Ричард только что убедился, чувства действуют по совершенно иному принципу. Даже наиболее невероятные явления обостряют их и побуждают к деятельности.
А, может быть, это все из-за того, что они устали и измучились. Может быть, они не могут заснуть именно поэтому?!
В пути Вера рассказала Ричарду о себе. Во время второго прилива ее спасли с крыши лондонского офиса, в котором она работала машинисткой и, когда Ричард маршировал по болотистой равнине, когда его, время от времени, подвозили попутные машины, она плыла в небольшой моторной лодке в сторону долины Северн по залитой водой местности. Однако, возле Дирхаста водяной вал разбил лодку и, как она подозревала, спастись удалось только ей.
Несколько позже Ричард попросил ее, чтобы она рассказала ему более подробно, но она отказалась, объясняя это тем, что очень устала. В течение некоторого времени она крутила настройку радиоприемника, из которого раздавался только треск помех.
— Выбрось его! — наконец не выдержал Ричард.
Она выключила радио. И теперь, лежа на сене, повторяла:
— Не могу заснуть… я уже больше никогда не смогу заснуть… У меня в голове все кружится и кружится…
Ричард повернулся, осторожно обнял ее, но неожиданно заколебался.
— Ну, чего ты ждешь? — спросила она, смотря на него со странной горькой улыбкой. — А, может быть, у тебя есть снотворное?
Ричард немного подумал, после чего ответил торжественным тоном:
— Даже если бы и было, я все равно не отказался бы от тебя.
Вера фыркнула от смеха.
— Ты такой серьезный, — сказала она.
Он прижал ее к себе и поцеловал.
— Вера… — шепнул Ричард и снова поцеловал девушку в губы. — Я буду называть тебя Вероникой… нет, лучше Веронал.
Она снова засмеялась и Ричард подумал, что она смеется над ним, а не над его остротой. Но тут почувствовал, что она робко ответила на его поцелуй. Он прижал ее сильнее и тут же почувствовал, как пальцы Веры впились в его спину.
— Ну… чего ты ждешь? — шепнула она ему на ухо. — Я прекрасное снотворное.
Сначала Барбара была недовольна, что единственная каюта на «Альбатросе» такая низкая и узкая. Однако, постепенно она начала оценивать ее достоинства, поскольку каждый раз, когда лодка начинала раскачиваться или сильно наклоняться, можно было всегда за что-нибудь ухватиться. Она чувствовала себя значительно уверенней под этой, слегка выгнутой, низкой крышей, особенно тогда, когда ее заливала очередная бушующая, гневная волна.
В каюте царил египетский мрак и только, время от времени, когда, например, Барбара включала фонарик, или когда через четыре маленьких иллюминатора попадал свет молнии, внутри становилось немного светлее.
Старый К-III лежал привязанный одеялами к небольшой койке. Рядом с ним сидела Эстер, держа на руках найденного ребенка. Хелен, которую тошнило, лежала, постанывая, на соседней койке. Барбара села в ногах старого миллионера, напротив Эстер. Периодически она засовывала руку в отверстие в полу проверяя, не протекает ли обшивка «Альбатроса». Пока все было в порядке.
Вода залила бы яхту, если бы первая волна не освободила ее от сплетения черных ветвей манговых деревьев. Потом высокое дерево чуть не перевернуло парусник. Однако, путешествие было не так уж неприятно до тех пор, пока не разбушевались огромные волны, которые вынудили всех, кроме Бенджи, отправиться в каюту под палубой. После длительного молчания, когда был слышен только плач ребенка, скрип досок, плеск волн и вой ветра, Барбара спросила:
— Как себя чувствует мистер К, Эстер?
— Он уже отмучился, мисс Барбара, — прошептала негритянка. — Тихо, маленький, не плач, я ведь давала тебе недавно молочка из банки.
Некоторое время Барбара молча обдумывала услышанное, после чего снова обратилась к Эстер:
— Давай завернем его во что-нибудь и положим там, у стены, как раз хватит места. Тогда ты смогла бы лечь на койку.
— Нет, мисс Барбара, — покачала головой Эстер. — Я не хочу, чтобы у старика К снова лопнула бедренная кость или чтобы с ним произошло что-то еще. Сейчас он в хорошем состоянии, разве что только мертв. И, если он будет лежать на койке, то можно будет спокойно думать, что с ним все в порядке. Мы сможем доказать, что заботились о нем так хорошо, как могли.
— О, боже! Труп в каюте! — закричала Хелен, вскакивая с койки. — Я сейчас же ухожу отсюда!
— Ложись, идиотка! — приказала Эстер. — Задержите ее, мисс Барбара!
Однако, этого не потребовалось, поскольку ее опять одолела тошнота.
Вскоре волны ослабли. Вода перестала заливать крышу каюты.
— Я отнесу Бенджи кофе, — сказала Барбара.
— Не ходите туда, мисс, — тут же отозвалась Эстер.
— Нет, я пойду!
Когда Барбара осторожно открыла маленький люк в задней части каюты и высунула голову, то первое, что она увидела, был Бенджи, который, широко расставив ноги, стоял у руля. Тучи немного рассеялись и на небе светил Странник, рисунок на котором напоминал голову быка.
Барбара выползла из каюты. С носа яхты дул ветер, но не очень сильный; девушка закрыла за собой люк и подползла к негру. Бенджи выпил кофе из маленького термоса, который она протянула ему и поблагодарил ее кивком.
Барбара посмотрела за борт и увидела огромные волны.
— Я думала, что вода успокоилась! — закричала она, пытаясь перекричать вой ветра.
Бенджи указал головой на нос парусника.
— Я нашел матрас! — крикнул он. — Я прикрепил его тросом к носу и бросил в воду! Теперь лодка постоянно повернута носом к ветру и волне.
Барбара вспомнила профессиональное название такого устройства — дрейф-якорь.
— Как ты считаешь, Бенджи, где мы? — спросила она.
Вой ветра перекрыл смех негра.
— Не знаю, мисс Барбара, может быть в Атлантике, а, может быть, в Мексиканском заливе. Не имею ни малейшего понятия! Но, во всяком случае, мы еще на поверхности!
Сэлли и Джейк сползали с крыши. Они все еще дрожали от холода. Вода отступала так быстро, что это было видно невооруженным глазом.
Сэлли заглянула в комнату, освещенную светом Странника, с которого глядела оскаленная пасть.
— Что за балаган! — повернулась она к Джейку. — Вся мебель перевернута! Фортепиано лежит на боку! Черный ковер заляпан грязью, а портьеры обвисли, как в мертвецкой! Давай что-нибудь быстро разломаем и разведем огонь. Мне ужасно холодно.

39

Символ инь-янь в девятый раз появился на диске Странника. Уже два дня и две ночи Странник мучил Землю, вызывая пожары, наводнения, подземные толчки, а теперь бури. Бангог Банг отбросил лопату, схватил грязный мешок и прыгнул в оранжевую надувную лодку, которая качалась на вспененной волне. Коббер-Хум придержал его за плечо. Четыре новоиспеченных капитана лайнера «Принц Чарльз», испуганные бурей, которая, воя, словно десять тысяч невидимых пикировщиков, неслась с востока, и высокими волнами, которые, словно черные соединения гренадеров, наступали, гонимые этим вихрем, направили большой трансатлантический лайнер в одно из многочисленных устьев Амазонки. Несмотря на дрейф-якорь, волны снова начали заливать «Альбатрос», но Барбара Кац не хотела спускаться в каюту. Время от времени холодные порывы ветра покрывали рябью воду в небольших лужах на террасе, поэтому Сэлли Хэррис и Джейк Лешер спрятались в мокрой гостиной Хассельтайна. В свете фонаря, висящего на верхушке яхты «Стойкая» Вольф Лонер увидел, два тела, плавающих на поверхности воды среди досок и балок.
«Корвет»и фургончик Хиксона с включенными фарами ехали по шоссе через горы Санта-Моника, время от времени проезжая мимо знаков, указывающих дорогу к Ванденбергу. Уже два раза теснящиеся на сидениях пассажиры были вынуждены выходить из машин, чтобы убрать с дороги камни. Осыпи были слишком незначительными, и на них не стоило тратить остатки заряда в пистолете Марго. Водители все время были настороже — в любое время, в резком свете фар, мог показаться новый завал. На задних колесах фургончика ритмично позвякивали цепи.
С гор дул теплый восточный ветер, поэтому все, кроме старика-водителя, сидели в открытом фургончике.
Единственным звуком, кроме ворчания моторов и стука колес, было тихое мерное шипение вдали. Странник взошел через два часа после захода Солнца и теперь сопровождал их в пути, поднимаясь на безоблачном сером небе над восточным горным хребтом. Его теплый золотистый свет создавал обманчивое впечатление, что эта планета является источником дружеского ветра. Странник уже не был таким круглым, как раньше, он напоминал несколько размытый круг, как Луна через два дня после полнолуния. Узкий черный рожок заслонил край фиолетовой плоскости на диске с символом инь-янь, когда Странник, копируя движение уничтоженной им Луны, вращался на восток вокруг Земли, а точнее говоря, вокруг точки между двумя планетами. Трофейное кольцо из лунных остатков, которое опоясывало экватор планеты, сверкало и мерцало, словно развивающаяся шаль, прошитая алмазами.
Дорога плавно поднималась вверх к широкому перевалу, песчаные склоны заканчивались плоским каменным хребтом. Когда они добрались до вершины перевала, Хантер съехал на правую обочину, просигналил четыре раза, выключил фары и заглушил мотор. Фургончик въехал на левую обочину, остановился параллельно с ними и Хиксон тоже выключил фары.
Большинство пассажиров, по крайней мере, раз в жизни видели с вершины горы или с самолета туманный низкий слой туч, через которые которые пробиваются одинокие вершины и удивлялись, что он такой плоский и обширный — настоящий океан туч. Теперь на какое-то мгновение, их охватило обманчивое впечатление, что они снова видят такой ландшафт только при свете Странника.
Этот иллюзорный, ночной океан туч начинался в пятидесяти метрах от них. В каких-то двадцати метрах ниже он тянулся вдоль гор, до самого западного горизонта. Посреди был только один остров, низкий и плоский, но такой большой, что выходил даже за северные края темных склонов, а дальше исчезал из поля зрения. На этом острове кое-где горели красные и белые огоньки, а свет Странника освещал два скопления низких серых зданий. Через мгновение они услышали тихое гудение и увидели снижающиеся с юга красные и зеленые огни — это маленький самолетик садился на острове. Полукилометровый пролив отделял этот остров от суши.
Неожиданно наваждение исчезло и каждый из присутствующих осознал, что это вовсе не океан туч простирается перед ними, а океан соленой воды. Что они видят не туман, а воду, волны которой ритмично ударяются о подножья гор и заливают шоссе в пятидесяти метрах от них. Что остров — это Ванденберг-Два, а вода в проливе отрезала прибрежное шоссе в том месте, где оно сворачивало вглубь суши — в сторону штаб-квартиры Лунного Проекта, местопребывания Мортона Опперли, майора Буфорда Хамфрейса и работы Пола Хэгбольта и Дональда Мерриама, хотя этих двоих сейчас там не было. Хантер, сидя за рулем «корвета», почувствовал, как ему на плечо легла чья-то рука и через мгновение ногти впиваются в кожу. Он прикрыл эту руку своей ладонью, повернул голову и посмотрел на Марго, на ее прямые светлые волосы, большой рот, запавшие щеки и темные глаза.
Не убирая руки, он крикнул Хиксону, сидевшему в фургончике:
— Разобьем здесь лагерь! А когда сойдет вода, двинем в Ванденберг!
Дон Мерриам посмотрел вверх, через отверстие шахты лифта виднелся кусочек неба, на котором клубились красно-черные тучи. У него создалось впечатление, что цвет этих туч специально подобран так, чтобы гармонировать по цвету с мехом его проводника, который стоял рядом.
Видимая часть неба увеличивалась, сначала медленно, потом все быстрее, пока неожиданно лифт не остановился на поверхности. Ничего не изменилось. Поток лунной материи продолжала сыпаться с неба, возвышаясь над окружающим ландшафтом, словно гигантская серая башня, превышающая Эверест. Дальше — большие абстрактные светящиеся глыбы поднимались, словно армия изваяний. Висящие в воздухе серебряные поручни окружали шахту.
Потом Дон обратил внимание, что теперь только одна летающая тарелка — с желто-фиолетовым знаком инь-янь — висит рядом с Бабой Ягой. Сейчас космический корабль Дона сверкал так, словно был только что заново отполирован. Вместо лесенки под люком висела широкая металлическая труба, раздвигаемая, словно телескоп.
За Бабой Ягой стоял советский космический корабль, который тоже был, казалось, свежеотполированным и к которому тоже была присоединена телескопическая труба. Она вела к люку на носу корабля. Кошачье существо легко прикоснулось к плечу Дона и сказало со странным чужим акцентом:
— Мы забираем тебя к другу с Земли. Мы произвели осмотр твоего корабля и снабдили его топливом, но сначала ты должен поехать со мной, на моей машине. Ты пересядешь в космосе. Ничего не бойся.
Пол неожиданно проснулся, вырванный из сна Тигрицей, которая рычала:
— Вставай, обезьяна! Одевайся! У нас гость!
Перепуганный Пол отпрыгнул от окна, у которого спал и некоторое время беспомощно плавал в невесомости, силясь понять, что произошло. Внутреннее солнце снова светило, окна снова были розовыми и, вместе с цветами, создавали теплично-будуарное настроение.
Тигрица поспешно вытаскивала какие-то вещи через дверцы в камере отходов и бросала их в сторону Пола.
— Одевайся, обезьяна!
Одна из вещей зацепилась за ее когти, кошка с бешенством оторвала ее и швырнула в его сторону. Пол совершенно инстинктивно и без малейшего труда перехватил вещи, потому что кошка бросала исключительно метко. Это была его одежда, свежевыстиранная, пахнущая как-то особенно приятно и, вдобавок, выглаженная, хотя у брюк и не было стрелок.
Неловко держа все это в руках, он сказал охрипшим заспанным голосом:
— Но, Тигрица…
— Я помогу тебе, ты, глупая обезьяна!
Она быстро подплыла к нему, схватила рубашку и начала запихивать его ноги в ее рукава.
— Тигрица, что случилось? — спросил он, даже не пытаясь ей помочь. — После того, что произошло сегодня ночью…
— Не смей напоминать мне об этой ночи! Не смей!!! — рявкнула она. Тигрица схватила следующую часть одежды, как оказалось — плащ и снова начала запихивать его ногу в рукав.
— Ты ведешь себя так, словно злишься и стыдишься того, что произошло, — сказал он, не обращая внимания на ее лихорадочные усилия.
Тигрица застыла. Они висели в воздухе, но кошка неожиданно схватила Пола за плечи и с яростью посмотрела ему в глаза своими фиолетовыми зрачками.
— А чего же мне стыдиться? — крикнула она, а потом холодно спросила:
— А ты онанировал когда-нибудь, примитивное животное?
Пол уставился на нее онемевший, чувствуя, как у него напрягаются мышцы.
— Не будь младенцем! — рявкнула она опять с раздражением. — На вашей планете это в порядке вещей! Тем или иным образом вы доводите быков или жеребцов до семяизвержения, чтобы добыть семя для искусственного оплодотворения.
— Так значит, то, что произошло между нами, не имело ничего общего с любовью? — тихо спросил он.
Тигрица зашипела как настоящая земная кошка и резко сказала:
— Моего настоящего любовного объятия не пережили бы твои жалкие обезьяньи гениталии! Я сделала глупость, мне было скучно и я пожалела тебя. И это все.
Неожиданно Пол отчетливо понял, что у этих существ, как и у людей, могут быть неврозы, минуты слабости. Они могут делать то, что им не нравится. Скучать, растрачивать попусту время и чувства. Он понял, насколько он должен был чувствовать себя одиноки и несчастным, чтобы заниматься любовью с кошкой, воображая, что это девушка, чтобы думать о Мяу, как о партнерше, которая возбуждает в нем желание…
Но тут Тигрица ударила его лапой и рыкнула:
— Спустись с облаков, обезьяна! Одевайся!
Пол только начал понимать Тигрицу, когда неожиданно ее резкие слова все испортили. Однако, он не подал виду и продолжал тихо и спокойно спрашивать:

Предыдущая страница 22 Следующая страница


23 Фриц Лейбер

— Значит, сегодняшняя ночь ничего для тебя не значит? Ты попросту хотела быть «милой» для беззащитной зверушки?
— Я сделала это, главным образом, от скуки и жалости, — решительно ответила она.
— Только? — настаивал он.
Тигрица опустила свои большие глаза.
— Не знаю, Пол. Просто не знаю, — произнесла она приглушенным голосом и снова схватила плащ.
— Одевайся, — прошипела она через мгновение и с раздражением прыгнула к пульту управления. — Поспеши! Наш гость сейчас будет здесь!
Пол не послушался. Несмотря на огорчение, он почувствовал злорадное желание отплатить ей ее же монетой. Он медленно вынул ногу из рукава плаща.
— Насколько я понимаю, — медленно начал он, — все началось с того, что я отнесся к тебе, как к домашней кошке… я начал почесывать тебя за ухом, гладил твой мех и тебе это доставляло удовольствие…
Розовый пол неожиданно подпрыгнул. И Пол стукнулся о него спиной.
— Я включила такую гравитацию, к которой ты привык у себя на Земле! Поэтому быстро одевайся! — крикнула она.
— Если бы ты знал, что значит пребывать в обществе того, у кого отвратительное лысое тело, несравненно более низкая разумность, при этом еще нужно постоянно мучить горло, издавая кретинские звуки…
Пол начал одеваться: медленно, не спеша он нашел плавки и брюки и положил их на пол. Одновременно он думал, как бы ему допечь Тигрицу — он хотел отомстить ей, все равно как. И скоро такой способ нашелся.
— Тигрица, ты бахвалишься тем, что никогда не ошибаешься, — сказал он медленно. Он не мог привыкнуть к тяжести своего тела, хотя ему было очень удобно сидеть так на розово-фиолетовом полу, натягивая плавки и брюки. — Я ничего не могу сказать, твой разум работает значительно быстрее моего. И у тебя, наверняка, эйдетическая память — ты помнишь все, что происходило вокруг тебя. Однако, когда вчера я вспоминал о четырех звездных фотографиях, которые я видел собственными глазами (только теперь я понимаю, что они представляли планету, безуспешно пытающуюся выйти из подпространства), то ты заверила меня, что были только два поля деформации, одно рядом с Плутоном, другое — у Венеры. Но ты ошибаешься, были четыре поля, что должно означать еще две неудачные попытки выхода из подпространства.
Пол неожиданно почувствовал, что Тигрица пытается проникнуть в его мозг, чтобы проверить, не врет ли он. Несмотря на это, он продолжал:
— Поля, о которых ты не знала, были четко видны на второй и на четвертой фотографиях. Они находились около Юпитера и Луны.
Ответ Тигрицы поразил его.
— Ты прав, — коротко сказала она, — я должна немедленно соединиться со Странником. Это может быть… именно то, чего мы опасаемся.
Она резко повернулась к пульту управления. В условиях нормальной гравитации она стояла сейчас на задних лапах.
— Ты должен сейчас поздороваться с нашим гостем, — сказала она, поворачивая голову лишь на мгновение.
Напротив Пола, посреди розового отверстия, открылся люк, в котором появился мужчина в мундире офицера Американских Космических Сил. Чувствуя действие искусственного гравитационного поля, мужчина подтянулся на руках и выбрался наверх. Пол, который едва успел одеть рубашку, поспешно встал и, прежде чем люк закрылся, увидел внутреннюю часть металлической трубы, сделанной словно из гофрированной жести.
Пришелец посмотрел на Тигрицу, после чего обвел взглядом каюту.
— Дон!
— Пол!
— Я думал, что ты погиб на Луне…
— А я думал… что ты… сам не знаю! Но как…
Воцарилось неловкое молчание, каждый из них ждал, что заговорит другой. Пол понимал, что Дон заинтриговано присматривается к нему. Он быстро подтянул брюки и застегнул рубашку.
Дон посмотрел на Тигрицу. Он длительное время присматривался к ней. Потом посмотрел на цветы и оценил убранство каюты. И только после этого снова посмотрел на Пола. Пожав плечами и неловко улыбаясь, он протянул руки вперед, словно хотел сказать: ну и что, если солнечная система распадается, что мы находимся в необычном гравитационном поле, на необычном корабле, посреди космической пустоты, что я нахожусь сейчас посреди какого-то будуарного фарса…
Пол почувствовал, что краснеет. Он был страшно зол на себя.
Тигрица на мгновение отвернулась от пульта управления и сказала:
— Я приветствую тебя, Дональд Мерриам. Извини обезьяну, она стыдится собственной наготы. Ты, впрочем, наверное, тоже стыдишься ее. Право, вам определенно не хватает меха!

40

Для группы Хантера диск Странника показывал пятнадцать минут после динозавра, как бы это назвала Анна, которая сейчас спала. То есть, Странник был на час пятнадцать минут выше, чем тогда, когда Хантер и Хиксон остановили автомобили на перевале, чтобы наблюдать за приливом. Измученные люди немного перекусили, перевязали порезы и царапины, полученные во время расчистки шоссе от камней, и теперь большинство спали в машинах или рядом с ними, завернувшись в плащи и одеяла или прикрывшись большим брезентовым полотнищем, несмотря на то, что ночь была относительно теплой.
Возле примуса, на котором закипала вода для кофе, было только три человека — дед, Дылда и Кларенс Додд. Старик, свернувшись клубком словно змея, исследовал жалкие остатки своих зубов через пергаментные щеки так серьезно и с таким неудовольствием, словно бог был дантистом, на которого он собирался подать в суд за халтуру. Дылда сидел в позе полулотоса — правая стопа на левом бедре, левая стопа под правым коленом — и смотрел на динозавра, на эту золотистую бестию фаллической формы, вращающуюся на Страннике, словно она была пупком Вселенной. Коротышка сидел на корточках и, воспользовавшись светом Странника, записывал в блокнот события и наблюдения прошедшего дня.
Хантер и Марго, держась за руки, подошли к нему. Хантер положил ему руку на плечо и тихо сказал:
— Доддси, мисс Гельхорн и я пойдем на склон с противоположной стороны шоссе. Если что-нибудь случится, просигналь пять раз.
Коротышка посмотрел на них и кивнул.
Старик, лежавший с другой стороны, глянул на одеяло, которое Марго держала под мышкой, отвернулся и презрительно фыркнул, давая тем самым понять, что осуждает такое поведение.
Дылда прервал созерцание и посмотрел на деда.
— Перестань, — сказал он тихо и спокойно. Потом посмотрел на Хантера и Марго, перевел взгляд на Странника, сияющего над ними — его погруженное в размышление лицо фанатика осветилось улыбкой.
— Испан благословит вашу любовь, — сказал он, начертав на колене указательным пальцем правой руки маленький египетский знак ключа жизни.
Коротышка вновь склонил голову над блокнотом. Его рот был крепко сжат, словно он хотел скрыть улыбку и ему хотелось прыснуть от смеха.
Хантер и Марго перешли на другую сторону шоссе. Анна и ее мать, завернувшись в одеяла, лежали в фургончике. Хантеру показалось, что у Рамы Джоан широко открыты глаза и она улыбается им, но, когда они пошли ближе, он увидел, что женщина спит. Неожиданно краем глаза он увидел высокую темную фигуру, стоявшую в тени фургончика. Даже ее лицо было темным, прикрытым черной шляпой с опущенными полями.
У Хантера мороз пошел по коже, поскольку он не сомневался, что это Брехт. Он хотел, чтобы Брехт что-то сказал, чтобы показал лицо, но фигура только подняла руку к шляпе, надвинула ее ниже на лоб и снова отступила во мрак.
В это же время Хантер почувствовал, что пальца Марго сильнее сжимаются у него на плече — он повернулся и посмотрел в тень фургончика. Там уже никого не было.
Они пошли дальше, не проронив ни слова. Трава шелестела под их ногами, когда они взбирались на склон. Была полночь, Странник висел высоко в небе. Ни на мгновение не забывали они о море, которое владело сейчас землей — прилив остановился в каких-то пятидесяти метрах от них, но волны продолжали биться о каменные склоны, о Страннике, который завладел небом, нет, не небом, а пространством вокруг Земли, превратив небо в темную серую оболочку, об ужасе, который завладел жизнью всех людей во всем мире…
Они пришли на низкий скальный порог, с него — на следующий и увидели перед собой плоский прямоугольный серый валун, словно гроб гиганта. Марго расстелила одеяло и они оба присели на нем на корточках, лицом друг к другу. Они смотрели друг на друга сосредоточенно и серьезно, а когда наконец улыбнулись, то это были жесткие хищные улыбки. Мгновения тишины между двумя ударами волны заполнило пульсирование их крови, более громкое, чем гул воды. Горы словно звучали эхом в такт их сердцам и небо стучало в таком же ритме.
Марго сняла куртку, положила рядом с ней пистолет и начала расстегивать блузку, но Хантер остановил ее и сделал это сам. Девушка прикоснулась к его бороде, схватила в горсть жесткие волосы, сжала пальцы и прижала кулак к его подбородку. У них было такое чувство, что время остановилось, по крайней мере, что оно не торопится и не мчится с огромной скоростью. Что узкий и низкий коридор, который нужно преодолеть как можно скорее, превратился в обширную равнину, на которой можно даже остановиться и отдохнуть. Все — море, скалы, холмы, небо, окружающий их холодный воздух и большая изменяющаяся планета — ожило раз и навсегда, западая в их мысли, хотя, может быть, их разум был сейчас более поглощающим, чем когда-либо ранее. Чем больше Марго познавала тело Хантера, а Хантер — тело Марго, тем больше, а не меньше — как должно было казаться — они познавали все, что их окружает: вещи, большие и маленькие, даже такие маленькие, как небольшая черточка фиолетового цвета на шкале пистолета… то, что живо и то, что уже мертво… их тела и небо составляли единое целое — яркое солнце, пытающееся получить расположение темного полумесяца, наконец соединилось с ним. Они чувствовали, что в их телах безумствует яростный прибой, что их объяло бурное море, и знали, что после этой бури обязательно наступит тишина. Время шло, уплывало незаметно — по крайней мере, хоть один раз они не думали о смерти, а гармонично соединяли смерть с жизнью. Над их головами золотистое фаллическое чудище вращалось вправо по темно-фиолетовой плоскости Странника, в течение следующего часа превратилось в золотую змею, обвившуюся вокруг треснутого яйца — в самку, которая сражается с оплодотворяющим ее самцом, обвивается вокруг него и наконец раздавливает — а обломки уничтоженной Луны сверкали и танцевали вокруг планеты словно миллионы яростно соперничающих друг с другом сперматозоидов вокруг яйцеклетки.
Дон коротко описал Полу свои переживания в космосе и на борту Странника. Наблюдения Мерриама, в общих чертах, сходились с тем, что Пол услышал от Тигрицы и, хотя он все еще был грустным и чувствовал себя задетым неожиданной сменой чувств кошки — на некоторое время к нему вернулось настроение, которое Тигрица сумела создать, рассказывая свою историю. Теперь он, в свою очередь, рассказал это Дону, рассказал, что происходило в ту ночь, когда появился Странник. Он говорил о симпозиуме, на который пошел вместе с Марго, о столкновении у ворот Ванденберга, о волнах, вызванных подземными толчками — когда неожиданно вмешалась Тигрица:
— Заканчивайте, пожалуйста! Я хочу задать вам пару вопросов.
Кошка стояла у пульта управления среди розовых кустов — очевидно, она без слов переговорила со своим начальством. Пол и Дон сидели на розовом полу, а напротив них Мяу, время от времени, выскакивала из цветника, явно очень заинтригованная и возбужденная искусственным земным притяжением.
— Хорошо ли к тебе относились здесь во время пребывания на моей планете? — спросила она Мерриама.
Дон посмотрел на Тигрицу, думая о том, что она напоминает ему кошачье существо — она отличалась только цветом меха — которое схватило большую птицу с топазовым оперением и словно балерина, подкрепляющаяся после вечернего представления, пила ее кровь.
— Когда я убежал с Луны, — сказал он, — а этим я, пожалуй, обязан только себе, ко мне подлетели два ваших космических корабля, которые отвезли меня на Странник. Там, примерно два дня, меня держали в комнате, из которой не было выхода, после чего привезли сюда. Никто со мной за это время не разговаривал. Но у меня создалось впечатление, что кто-то постоянно выворачивает наизнанку и исследует мой мозг. При помощи сновидений мне показали много интересного. Но этим все и ограничилось.
— Хорошо, благодарю. А к тебе, Пол, хорошо относились?
— Гм… — начал Пол, улыбаясь.
— Да или нет? — рявкнула Тигрица.
— В общем… да.
— Благодарю. Теперь второй вопрос. Видели ли вы какие-нибудь признаки помощи, которую мы оказывали людям на Земле во время приливов?
— Когда мы летели над Лос-Анджелесом, Сан-Франциско и над Ленинградом, я видел, как дождь гасит пожары, а что-то, может быть, какое-то силовое поле, отгоняет воды прилива от берега, — сказал Пол.
— Во время видений или сна я видел похожие вещи на телевизионных мониторах, размещенных в одном из больших залов на Страннике, — сказал Дон.
— Это видение соответствовало истине, — заверила его Тигрица. — Вопрос…
— Тигрица! — вмешался Пол. — Имеют ли эти вопросы связь с теми фотографиями, о которых я тебе недавно говорил? Если да, то вы, вероятно, боитесь, что вас догоняют те, кто вас преследует! И вы сейчас подготавливаете защиту на тот случай, если вас обвинят в ущербе, нанесенном Земле?
Дон с удивлением посмотрел на Пола, который еще ничего не говорил ему о рассказе Тигрицы, но тут кошка спокойно ответила:
— Перестань болтать, обезьяна… то есть, человек… Да, это возможно. Но у меня есть еще один вопрос: из того, что вам известно, пострадали ли ваши близкие из-за Странника?
— Три моих товарища с Лунной базы погибли, — жестко произнес Дон.
Тигрица быстро кивнула и сказала:
— Один из них, кажется, спасся. Сейчас мы это проверяем. Твоя очередь, Пол.
— Я как раз разговаривал с Доном на эту тему, Тигрица, — начал Пол. — Марго и участники симпозиума живы, то есть были живы, когда я видел их в последний раз. Они убегали от волн, которые ты каким-то образом уменьшила. Но это было два дня тому назад.
— Они еще живы, — решительно ответила кошка. Ее фиолетовые глаза сияли, а узкие губы сложились в тонкую, почти человеческую, улыбку. — Я постоянно слежу за ними, — добавила она. — Вы, смертные, даже не осознаете, что боги заботятся о вас. Вы думаете только о пожарах и землетрясениях, а все остальное вас не касается. Я не приказывая вам верить мне на слово, я докажу вам! Встаньте, оба! Я вышлю вас на Землю! Чтобы вы там во всем убедились!
— Мы полетим на Бабе Яге? — поинтересовался Дон, вставая. — Та, наверняка, знаешь, что она соединена с твоим кораблем при помощи пространственной трубы, поэтому я не понимаю…
— Вы не полетите на Бабе Яге, — сказала она. — Вернее, полетите на ней немного позже, через час или два, и приземлитесь на территории вашего Ванденберга-Два, который находится в восьмистах километрах под нами. Однако сейчас я вышлю вас на Землю значительно более быстрым способом. Станьте лицом к пульту управления. Подвиньтесь ближе друг к другу!
— Похоже ты хочешь нас сфотографировать, — с невеселой улыбкой заявил Дон.
— Именно это я и намереваюсь сделать, — ответила Тигрица.
Солнечный свет в кабине погас. Мяу, словно предчувствуя, что происходит нечто необычное, выбежала из цветов и начала тереться о ноги Пола. Под влиянием неожиданного импульса Пол взял ее на руки.
Марго и Хантер оделись, свернули одеяло и, держась за руки, направились вниз. Упоенные совместным переживанием, они чувствовали себя соединенными друг с другом и со всем космосом. Неожиданно они услышали тихий зов:
— Марго! Марго!
У подножия горы, у двух автомобилей они увидели лагерь. Никто не двигался. Свет, излучаемый диском Странника, показывающий змею, обвившуюся вокруг яйца, освещал только прикрытые одеялами спящие фигуры. Фургончик продолжал отбрасывать тень, но гораздо меньшую, чем раньше, так как Странник сейчас находился на небе значительно выше. Зов шел не из лагеря, а откуда-то сверху.
Они посмотрели на море, которое отступило метров на десять, оставляя после себя широкую мокрую полосу на холме, там, куда еще недавно достигал прилив. Вода, отделяющая их от Ванденберга, выглядела сейчас как широкая река, из которой кое-где выныривали островки. Они посмотрели наверх и на фоне темного серого неба увидели две, слабо светящиеся, мужские фигуры, которые выпрямившись и не шевелясь опускались все ниже, медленно, словно в состоянии невесомости, пока наконец, на половине пути между Хантером, Марго и лагерем не погрузились в землю.
Марго и Хантер прижались друг к другу, они дрожали. Они оба помнили фигуру, которую видели в тени фургончика и теперь у них мелькнула мысль, что одна из снижающихся фигур — это Брехт, а все это событие — призрачное повторение первого или же его продолжение.
Когда они убедились, что ничего не произошло, то сделали несколько шагов вперед. Марго посмотрела вниз по склону, и крик замер в ее горле, в ужасе она отпрянула, словно увидела на дороге змею.
Перед ними из склона торчали головы двух мужчин, тела которых по самые плечи были в земле. Хотя черты их были смазаны, Хантеру показалось, что одна фигура кого-то ему напоминает, но он никак не мог вспомнить кого именно. Они видели, что один из мужчин был космонавтом, а второй — тот, со знакомым лицом — гражданский. Хантеру пришла мысль, насколько сильно вся эта ситуация напоминает встречу Одиссея с духами мертвых в Гадесе, с той только разницей, что этих двух духов не притягивал запах крови его и Марго, когда они были в любовном объятии.
Но тут фигуры начали появляться из земли, не вследствие собственных усилий, так как они вообще не двигались, а под действием какой-то внешней силы, которая поднимала их все выше и выше, пока их ноги не оказались на одном уровне с землей. Смазанные лица обрели четкость и Марго, крепко ухватившись за руку Хантера, который в этот момент узнал вторую фигуру, воскликнула:
— Дон! Пол!
Фигура, представляющая Пола, улыбнулась и открыла рот. Голос, идеально синхронизированный с движением губ, хотя и не идущий из горла, произнес:
— Привет, Марго и профессор… Вы простите, но я не могу вспомнить вашей фамилии. Нет, мы не призраки. Это просто что-то вроде голографической системы связи.
Фигура Дона, двигая ртом таким же образом, сказала:
— Пол и я находимся сейчас в космосе, в маленькой летающей тарелке, висящей между Землей и Странником, хотя немного ближе к Земле. Я рад, что снова вижу тебя, любовь моя.
— Так точно, — вмешался Пол. — То есть, мы действительно находимся на летающей тарелке, в той самой, что похитила меня с Земли. Видишь? — он поднял что-то, что держал в руках. Мяу с нами. Кошка некоторое время лежала спокойно, потом наморщила мордочку, издавая синхронизированное с движением губ шипение и, быстро перебирая лапками, исчезла в темноте.
Фигура Пола поднесла руку ко рту, словно хотела лизнуть палец и произнесла:
— Испугалась. Это все очень непонятно для нее.
Марго отпустила руку Хантера, освободилась из его объятий и сделала шаг вперед, протягивая одну руку к Полу, а второй пытаясь погладить Дона по шее. Одновременно она подняла лицо, чтобы поцеловать его. Когда вместо того, чтобы прикоснуться к человеческой коже, она рассекла воздух, то издала тихий крик — не столько от страха, сколько от злости на себя. Через мгновение она повернулась к Хантеру.
Хантер промолчал и она снова посмотрела на своих друзей.
— Мы только трехмерные изображения, — с мимолетной улыбкой объяснил Пол. — Эта система, к сожалению, не передает прикосновений. Здесь, в кабине, мы видим ваши изображения, сейчас они довольно четкие, хотя раньше были размытыми. Это все, конечно, как-то неестественно, профессор…
— Меня зовут Росс Хантер, — поклонился Хантер, который наконец обрел дар речи.
— Мне очень жаль, любовь моя, что я слишком летучий, чтобы меня можно было поцеловать, — сказал улыбаясь Дон, — но я наверстаю, когда мы увидимся. Ты знаешь, я был на Страннике.
— А я разговаривал с одной из обитательниц этой планеты, — добавил Пол. — Необычное существо! Жаль, что ты не сможешь ее увидеть. Она хотела, чтобы…
— Вы были на Страннике? — перебил его Хантер. — Разговаривали с другими разумными существами? Кто они? Зачем они все это устроили? Чего они хотят?
— У нас нет времени ответить на все эти вопросы, — покачал головой Пол. — Итак, как я говорил, наша… гм, покровительница хотела, чтобы мы собственными глазами убедились, пережили ли вы наводнение и что вы в безопасности. Это одна из двух причин нашего визита.
— Мы в безопасности, если сейчас можно вообще говорить о безопасности на Земле, — тихо произнесла Марго.
— Все из нашей группы пока живы, — громко добавил Росс. — Кроме… Рудольфа Брехта, он погиб в горах.
— Брехта? — неуверенно переспросил Пол, морща брови.
— Знаешь, тот, которого мы прозвали Профессором, — напомнила ему Марго.
— А… да, — улыбнулся Пол. — Помню. Там был один старый ненормальный, которого мы прозвали Дылдой, а профессора Хантера — Бородачом. Ах, профессор, прошу прощения.
— Это мелочи, — нетерпеливо ответил Хантер. — А какова вторая причина вашего визита?
— Мы должны сказать, что если все пойдет как полагается, то через несколько часов мы приземлимся в Ванденберге-Два.
— По крайней мере, там приземлится Дон, — подал голос Пол, я, может быть, останусь еще в космосе. Дело в том, что Странник в опасности. Ситуация очень серьезная.
— Странник в опасности? — с недоверием, почти с иронией, переспросила Марго. — Так ты говоришь, что это Странник в опасности? А как же Земля? Ей что, ничего не угрожает? С ней все в порядке? Как ты думаешь, что здесь творилось в течение последних двух дней?
Хантер обратился к Дону:
— Как вы, наверное, знаете, Ванденберг-Два находится рядом. Мы поедем туда, как только представится такая возможность.
— Мы хотим найти Мортона Опперли, — вмешалась Марго.
— Правильно, — сказал Дон Хантеру. — Вам легче будет попасть на базу, если вы скажете, что у вас есть известие обо мне. Скажите старику, что у Странника линейные ускорители длиной в тринадцать тысяч километров и циклотрон такого же диаметра. Это даст ему материал для размышлений! Кроме того, мне легче будет приземлиться, если они будут к этому подготовлены. — Он посмотрел на Марго и добавил, — Скоро я смогу поцеловать тебя, Марго.
— И я тебя, — ответила девушка, отводя глаза. — Но я должна сказать тебе, что… что… Она придвинулась ближе к Хантеру, чтобы не было сомнений в том, что она хочет сказать.
Хантер нахмурил брови, сжал губы, обнял Марго и сказал:
— Это правда!
Прежде, чем Дон сумел ответить — если у него вообще было такое намерение — Землю неожиданно залил ярко-красный свет, который на мгновение пригас, а потом разгорелся с новой силой. Вся окружающая местность тоже попеременно краснела, темнела и снова краснела, словно через равномерные промежутки времени ее освещала бесшумная красная молния. Хантер и Марго посмотрели вверх и резко отвели взгляд от ослепляющих красных световых точек, которые зажигались и гасли на северной и южной полосах Странника, ритмично окрашивая в красный цвет полюса этой планеты и все небо над Землей. Никогда в жизни они не видели такого яркого монохроматического света.
— Свершилось! — произнесла фигура Пола, через которую проникал красный свет, создавая еще более неправдоподобное явление.
— Странник отзывает все свои корабли, — объяснила фигура Пола.
— Мы известим Ванденберг, — решительно произнес Хантер. — Линейные ускорители длиной в тринадцать тысяч километров и циклотрон такого же диаметра. До скорого свидания на Земле! И удачи вам!
Две фигуры неожиданно исчезли. Они не растаяли в тумане, не уплыли, а просто погасли.
Хантер и Марго посмотрели на освещенный красным светом склон. Даже волны были сейчас красными — пенящаяся морская лава. У автомобилей царило движение: маленькие фигурки ходили, собирались в группы, задирали вверх лица и тыкали руками в небо. Один человек стоял совсем близко от них. Из-за валуна, в неполных семи метрах от них, Дылда, лицо которого через регулярные промежутки времени омывали сполохи красного света, смотрел на них задумчиво и в его глазах была зависть…

41

Далеко от Земли космонавт Тигран Бирюзов, который вместе с пятью своими товарищами совершал на трех кораблях первое советское межпланетное путешествие, находясь на орбите Марса, четко видел красные сигналы. Для него Земля и Странник были двумя яркими планетами, которых разделяло примерно такое же расстояние, как и соседствующие звезды в Плеядах. Но даже в космосе, лишенном атмосферы, советский космонавт невооруженным глазом видел, что обе планеты имеют форму полумесяца.
Радиосвязь с Землей прервалась в момент появления Странника и в течение двух дней шестеро мужчин ломали себе голову над проблемой, что происходит с их родной планетой. Согласно графику, они уже давно должны были сесть на поверхность Марса, однако посадку пока отложили.
Наблюдая через телескопы, они довольно четко видели то, что происходило на небе — захват и уничтожение Луны, появление странных узоров на поверхности Странника.
Но, кроме этого, больше ничего…
Тигран хорошо видел не только красные сигналы, но и их темно-красное отражение на ночной стороне Земли. «Красные молнии», — начал он писать в бортовом журнале, но уже через мгновение отложил ручку и непроизвольно пожал плечами. «Красные молнии… Во имя Ленина и праха Маркса! Что происходит? Что происходит?..»
У членов симпозиума было много вопросов к Марго и Хантеру по поводу их короткого и, в то же время, необычного разговора с Полом и Доном. Когда они, наконец, смогли ответить на все вопросы, красные сигналы уже погасли. Вода быстро спадала, и открыла большую часть дороги к Ванденбергу.
Хиксон подвел итоги разговора, указывая на Странника.
— Значит так… У них есть летающие тарелки, о чем мы знали и раньше. У них есть еще пистолеты, лучи которых способны разнести горы и даже дырявить планеты. У них есть также телевидение, которое гораздо лучше нашего, потому что оно трехмерное. Это все я могу понять. Но чтобы и м угрожала какая-то опасность! Этого я понять не могу! Откуда могла взяться эта опасность?
— Может быть, за ними гонится другая планета? — предположила Анна.
— Девочка! Прошу тебя, не говори чепухи! — шутливо погрозил ей пальцем Войтович. — Неужели не ясно, что и одной такой сверхъестественной планеты нам вполне достаточно.
И тут же все вокруг посветлело и Кларенс Додд, который только один из всей группы смотрел на восток, издал сдавленный стон, словно хотел что-то крикнуть, но не мог, так как слова застряли у него в горле. Он сжался, указывая рукой на небо над восточным горным хребтом.
А там, между Странником и гористым горизонтом, висел яркий серо-стальной объект, похожий на вихрящийся шар, в диаметре наполовину шире Странника. Посередине этого шара горел маленький оранжевый огонек.
«Сейчас небо обрушится на нас», — думала Марго. — «Оно слишком перегружено».
«И голос звучал, словно труба, и была сломана следующая печать… и следующая… и еще одна…»— билась в голове Дылды сумасшедшая мысль.
— Боже мой! — тихо воскликнул Войтович. — Анна была права! Это действительно еще одна планета!
— Еще больше, чем Странник, — заметила миссис Хиксон.
— Но она не круглая! — почти со злостью вмешался мистер Хиксон.
— Она круглая! — возразил Хантер. — Только частично находится в тени.
— И на семь диаметров ниже Странника, — произнес Коротышка, вытаскивая блокнот и посмотрел на часы.
— А этот свет — солнечное отражение, — заявила Рама Джоан. — Поверхность планеты похожа на матовое зеркало!
— Не нравится мне эта новая планета, — сказала Анна. — Странник — наш друг, он такой красивый и золотой, а эта новая планета бронированная!
Рама Джоан прижала к себе дочку и, не отрывая глаз от планеты, взволнованно пошутила:
— Похоже, что боги ведут войну. Новый дьявол прибыл, чтобы повести битву с дьяволом, которого мы уже знаем.
Коротышка, который уже ожесточенно писал, обрадованно бросил:
— Назовем его «Новый»! Это ему вполне подходит.

Предыдущая страница 23 Следующая страница


Странник 24

— Ради бога! — разозлилась миссис Хиксон. — Кончайте ваши романтические бредни! Новая планета означает новые приливы, новые землетрясения и черт знает что еще! Как вы не можете этого понять?!
Все это время Рой Хэнкс плаксиво кричал из фургончика:
— О чем вы там говорите! Я ничего не вижу! Пусть мне кто-нибудь, наконец, скажет, что происходит?
Гарри Макхит радовался, что он жив, что находится здесь как раз в тот момент, когда может видеть эти необычные, захватывающие явления и сочувствовал тем, кто их не видит. Так что, не было ничего странного в том, что именно он отреагировал на зов раненного. Он впрыгнул в салон фургончика, взял в руку зеркало и так его установил, чтобы Хэнкс мог увидеть в нем Нового. Ванда, Ида и Дылда стояли рядом. Неожиданно Ванда села и начала пронзительно стонать:
— Для меня это слишком! Я не смогу выдержать еще раз все это! У меня снова будет сердечный приступ!
Ида хлопнула Дылду по плечу и спросила:
— Что это, Чарли? Как он называется? Скажи!
Удрученный Дылда посмотрел на Нового и голосом, в котором звучало смирение и одновременно странное облегчение и понимание, сказал:
— Не знаю, Ида. Просто не знаю. Вселенная такая огромная. Она больше, чем я мог себе представить…
В этот момент из Нового выстрелили два светящихся луча — такие прямые, словно их провели по линейке сверкающими голубыми чернилами — которые в течение доли секунды достигли Странника: один прошел перед ним, другой — сзади, и помчались дальше по бескрайнему небу, хотя теперь их скорость, пожалуй, несколько уменьшилась. Когда голубой луч проходил перед Странником, его окружил рой белых, почти ослепляющих сполохов огня.
— Боже! Это действительно война! — Войтович снова отреагировал первым.
— Лазеры! — предположил Коротышка. — Пучки концентрического света.
— Мы их видим сбоку, — добавил Хантер. — Представьте себе, что было бы, если бы их направили прямо на нас! Сила миллиона солнц!
— Ну не миллиона, а вот сотен — это верно, — заметил Коротышка. — Если бы один такой луч хотя бы на долю секунда упал на Землю…
Голубой и стальной цвета вызвали у Хиксона определенные ассоциации:
— Знаете что? — возбужденно крикнул он. — Новая планета — это полиция! Она прибыла арестовать Странника за тот вред, что он причинил Земле!
— Билли, ты наверное сошел с ума! — крикнула миссис Хиксон. — Сейчас ты еще скажешь, что это ангелы!
— Пусть воюют! Пусть поубивают друг друга! — писклявым голосом орал дед, приплясывая на земле и грозя небу кулаком. — И пусть выжгут друг другу все внутренности!
— Вот этого не надо! — запротестовал Войтович. — Не надо! Что будет, если они нечаянно нападут на нас? Тебе понравилось бы, если бы у тебя во дворе начали перестрелку? И в тебя попала шальная пуля?
— Пожалуй, луч с нашей стороны этой новой планеты бьет не в Странника, а в кольцо из обломков Луны, — сказал Хантер. — Смотрите! Обломки исчезают, когда луч соприкасается с ними!
— Да, — кивнул Коротышка. — Мне кажется, что они специально стреляют рядом со Странником, как будто хотят его предупредить.
На это с оживлением вмешался Хиксон:
— Я ведь говорил, что они хотят арестовать его! Они как бы говорят — одно твое движение — и пуля в лоб!
На Новом перестали посылать сверкающие голубые лучи. Они погасли так молниеносно, как и появились, оставив после себя на фоне огромного неба желтый след. Однако, первые лучи, хотя и значительно поблекли, продолжали мчаться, оставляя позади себя — прямые голубые черточки.
— Боже мой! Я уже думал, что это никогда не кончится. Это продолжалось целых две минуты! — заметил облегченно Хиксон.
— Только семнадцать секунд, — сказал Коротышка, посматривая на часы. — Должен вам сказать, что время какого-то события, называемое различными свидетелями, бывает очень разным и их показания обычно противоречат друг другу. Мы не должны забывать об этом.
— Та прав, Доддси, мы должны сохранять трезвость мышления, — громко и совершенно спокойно сказал Войтович. — Они продолжают засыпать нас неожиданностями, а нам не остается ничего другого, как мириться с ними. Ура! Словно я снова на фронте и прячусь во время бомбардировки.
И тут, при звуках слова «бомбардировка», раздался приглушенный грохот, потом шум осыпающихся камней. Шоссе заколебалось у них под ногами. Рессоры «корвета»и фургончика пищали и скрипели. Рой Хэнкс заскулил от боли, а Макхит, который все еще стоял над ним, схватился за стену кабины, чтобы не упасть.
Если бы кто-то наблюдал за ними с воздуха, то у него создалось бы впечатление, что все, шатаясь, присоединились к танцующему Войтовичу. Одна их женщин закричала, миссис Хиксон неприлично выругалась, а Анна крикнула:
— Мамочка, валуны сползают!
Марго, услышав крики Анны, посмотрела на склон, где недавно была с Хантером и увидела, что камни (среди которых был и гигантский «гроб», на котором они лежали) прыгают и отскакивают друг от друга, быстро катясь вниз. Она одной рукой быстро вытащила из-под куртки пистолет, пытаясь сохранить равновесие, потому что «корвет» тоже раскачивался. Камни катились все быстрее. Хантер угадал намерения девушки, подбежал к ней и крикнул:
— Стрелка повернута в сторону ствола?
— Да!
И, когда камни, словно мчащиеся большими прыжками серые чудовища, сбились в кучу, Марго плавно нажала на спусковой крючок.
Толчки уменьшились и затихли. Падающие валуны замедлили страшный темп, почти превращаясь в большие серые подушки (они уже не мчались по склону, а медленно катились). Наконец, они совсем остановились у ног девушки, а гигантский «гроб» успокоился на том месте, куда раньше падала тень от фургончика.
Хантер снял палец Марго со спускового крючка и посмотрел на шкалу, размещенную на рукоятке пистолета. Заряд был полностью истрачен.
Он посмотрел на шоссе, ведущее через горы Санта-Моника, которое теперь отделяло от прибрежного шоссе полкилометра — по странной случайности на нем не было валунов, вода исчезла, хотя вдали еще бурлили волны. На противоположной стороне шоссе он увидел блестящую металлическую сетку, окружающую плоскогорье Ванденберга и у выхода горного шоссе — мощные въездные ворота.
На небе светили Странник и Новый. Странник вращался, показывая на диске три плоскости — получасовую фазу между змеей вокруг яйца и мандалой. Новый же сверкал холодно и безразлично, словно его гравитационное поле не имело ничего общего с недавним землетрясением.
Воцарилась пронзительная тишина, которую прервала Ида.
— Ой, моя нога! — застонала она.
— Что будем делать? Какой следующий номер программы? — с иронией спросил Войтович.
— Что будем делать? — переспросила миссис Хиксон. — Да ничего! Понятно тебе, болван! Это уже конец!
Хантер втолкнул Марго в автомобиль, сел за руль и просигналил, чтобы привлечь внимание остальных.
— Садитесь! — крикнул он. — Быстро садитесь в машину! Мы отправляемся в Ванденберг!
Многие люди на Земле при виде Нового отреагировали таким же образом, как Ванда и миссис Хиксон — это конец! Те пессимисты, у которых была определенная научная подготовка, заметили, что Новый находится довольно близко от Странника — едва каких-то шесть тысяч километров — и если его отделяло бы от Земли такое расстояние, то гравитационное поле новой планеты должно было вскоре увеличивать, а не уменьшать приливы, вызываемые Странником.
Однако, многие радовались как дети при виде новой серо-стальной планеты, которая посылает такие необычные красивые лучи. По крайней мере, на короткое время, захватывающий астрономический спектакль отвлек внимание от других забот. От проблем жизни и смерти. В бурлящем море, где-то вблизи Флориды, Барбара Кац, стоя на носу «Альбатроса», крикнула:
— Как в научно-фантастическом комиксе!
— Да, миссис Барбара, это действительно прекрасно, — серьезно сказал Бенджи.
— О боже, мы долго будем ждать второго акта, — сказал Сэлли расстроенный Джейк. Они снова сидели на террасе и, завернувшись во влажные одеяла, пили для согрева «Хантерс Франц». На руках у них были новые лыжные перчатки, найденные среди вещей.
— Если действие не будет развиваться быстрее, наша пьеса провалится уже в Филадельфии, — добавил он. — Что-то совсем нет действия.
В нетронутой землетрясениями астрономической обсерватории в Андах семидесятилетний французский астроном Пьер Рамбулье-Леспеде радостно потер руки, после чего схватил карандаш и бумагу. «Наконец-то действительно интересный случай трех взаимодействующих друг с другом тел!»
Однако, многие люди на ночной стороне Земли вообще не видели новой планеты из-за густых туч или других помех, не говоря уже о том, что некоторые из них до сих пор не видели еще и Странника. Сквозь тучи, опускавшиеся на Землю в виде густого тумана, Вольф Лонер увидел нечеткий желтый свет. Когда он подплыл ближе, то увидел, что этот свет исходит от керосиновой лампы, расположенной в нескольких метрах над водой в окне высокого, сложенного из кирпичей, строения, увенчанного куполом. Когда «Стойкая» подплыла ближе, Лонер увидел узкую желтую стену, а над ней — темную башню. Он узнал это место, потому что не раз взбирался на эту башню. Но, несмотря на это, не мог поверить собственным глазам.
Вольф повернул руль, отвязал грот-парус и «Стойкая» осторожно ткнулась в узкий карниз над окном. Вода возле каменного строения была спокойной. Лонер схватил причальный канат, легко прыгнул на карниз, вошел через окно внутрь, осторожно отодвинул керосиновую лампу и осмотрелся. У него уже не было ни малейшего сомнения — он находился на колокольне Старой Северной церкви. Напротив него, около стены, словно хотела погрузиться в нее и исчезнуть, стояла темноволосая, лет примерно десяти-двенадцати, девочка, похожая на итальянку. Громко стуча зубами, без слов, она смотрела на Лонера. Она не отвечала на его вопросы — даже если он задавал их на ломаном испанском языке или по-итальянски, хотя и этим языком он владел с трудом. Она только отрицательно качала головой, но это могло быть также от холода и ужаса. Так что Лонер, продолжая держать причальный канат, подошел к девочке и, хотя она испуганно отпрянула от него, мягко, но решительно взял ее на руки и вышел через окно. Он осторожно поставил на парапет лампу, пошел на палубу яхты, положил девочку в тесной каюте и накрыл ее несколькими одеялами. Вольф заметил, что вода отступает в том направлении, откуда он приплыл. Он задумчиво покачал головой, смотря туда, где должно было находиться кладбище, отшвартовал яхту и, пользуясь отливом, вывел ее из Бостонского Норт Энда, направляясь в открытое море.
С удивительной точностью капитаны-повстанцы направили трансатлантический лайнер «Принц Чарльз» на Паророку. Этот приливный водяной вал на Амазонке в нормальных условиях представляет собой водопад полуторакилометровой длины и высотой около пяти метров, который несется в верховья реки со скоростью двадцать километров в час, рыча так громко, что его слышно даже за пятнадцать километров. Теперь, однако, это был не водопад, а булькающая гора, равная по высоте половине длины «Принца Чарльза». Эта гора гнала перед собой наклонившийся на двадцать градусов большой корабль-гору — немногим меньше, чем Манхэттен — по самой грозной из всех рек, уровень воды в которой теперь поднялся под влиянием Странника и новой планеты. Ураган ревел, вторя грохоту вала а вихрь увеличивал волны. На высоте буря совершенно заслоняла небо. На западе клубились черные рваные тучи. Капитан Ситвайз вошел на капитанский мостик — возврат судна под его руководством в таком катаклизме прошел без сопротивления — схватил штурвал и начал отдавать приказания в машинное отделение. Сначала он вел судно, ориентируясь по направлению и блеску водяного вала, но позже, поскольку яркий неподвижный свет планет достаточно ясно пробивался через клубящиеся черные тучи, он все больше начал полагаться на яркие навигационные огни висящего на небе Нового и находящегося чуть ниже Странника.
Пол и Дон смотрели на новую серую планету и окруженного остатками Луны Странника сквозь прозрачный потолок корабля Тигрицы, который находился в восьмистах километрах над Ванденбергом.
Искусственное гравитационное поле все еще было включено, поэтому мужчины лежали на полу. Пол тоже был прозрачным. В солнечном свете, отраженном двумя планетами, они видели, темные районы южной Калифорнии, кое-где залитые темным серебристым морем, а рядом с Калифорнией, более светлое пространство Тихого океана. Однако, как вода, так и суша казались размытыми из-за слоя земной атмосферы.
Картина, расстилающаяся перед ними внизу, была с одной стороны прикрыта корпусом космического корабля.
Из невидимого теперь люка посреди прозрачного пола торчала толстая труба, которая соединяла корабль Тигрицы с Бабой Ягой. Свет, отраженный Новым и Странником, проникал через две неподвижные прозрачные плоскости и сверкал по обеим сторонам металлической трубы, освещая два первых внутренних захвата, для передвижения в ней в состоянии невесомости.
Друзья старались не смотреть вниз. Правда, искусственное гравитационное поле, как заверила их Тигрица, охватывало только кабину, но вид бездна под ногами вызывал дрожь ужаса.
У Пола и Дона был такой же взгляд на Нового, как и у группы Хантера на Земле, хотя для них планеты светили значительно ярче и их фоном было не серо-стальное небо, а усеянная звездами чернота космического пространства. Это был странный, захватывающий, даже «чудесный» вид, но поскольку они понимали (может быть не очень хорошо и не полностью), чем грозит эта ситуация, они чувствовали нарастающее напряжение.
Высоко над ними светили Беглец и Преследователь, Бунтарь и Полицейский, Браконьер и Лесничий — и тот и другой неуверенные в установленном минутном перемирии, бдительные и выжидающие.
Округлый треугольник в фиолетовом игольном ушке на диске Странника и светлый круг солнечных лучей на большом, темно-сером шаре Нового производили впечатление глаз двух циклопов, пытающихся вынудить друг друга отвести взгляд. Напряжение было огромным и необычно изматывающим. Настолько изматывающим, что мужчины — несмотря на то, что вдвоем им было легче — мечтали о том, чтобы раствориться в воздухе, опуститься ниже, под слой атмосферы, под каменистое тело матери-Земли и скрыться в ее черном лоне. Это желание было значительно сильнее охоты смотреть на необычные чудеса.
— Тигрица, почему ты не вернулась на Странник? — с детским упреком спросил Пол. — Красные сигналы уже давно погасли. Другие корабли, наверное, уже давно там.
Из темноты, окружающей пульт управления, куда не доходил ни один луч света Странника или Нового, к ним донесся ответ Тигрицы:
— Еще не время.
— Не лучше ли, чтобы мы… Пол и я… сели в Бабу Ягу? — со злостью спросил Дон. — Коль скоро у меня не будет орбитальной скорости, я как-то смогу справиться с падением сквозь атмосферу, хотя это и будет нелегко, но если мы будем медлить, то…
— Для этого еще не время! — крикнула большая кошка. — Прежде всего, вы должны кое-что сделать для меня. Вас спасли от ужасов космоса и от наводнения! У вас должен быть долг уважения и благодарности по отношению к Страннику!
Она выглянула из темноты: свет планеты осветил половину ее фиолетово-зеленой морды, шею и грудь, продолжая скрывать вторую половину в темноте.
— Таким же образом, каким я высылала вас на Землю, — начала она тихо, но решительно, — я вышлю вас сейчас на Новый, как свидетелей защиты. Станьте рядом посредине кабины, лицом к лицу!
— Ты хочешь, чтобы мы похлопотали за вас? — спросил Пол, когда они с Доном совершенно автоматически выполнили ее приказ. — Чтобы мы сказали, что ваши корабли делали все, что в их силах, спасая людей и их имущество? Но как же тогда не сказать о тех катастрофах, которые вы не смогли предотвратить? И их было значительно больше, чем примеров вашей спасательной акции.
— Вы просто расскажете все, что знаете, понятно? — Тигрица откинула голову. Ее глаза сверкали. — Возьмитесь за руки и не двигайтесь! Сейчас я погашу свет в кабине. Лучи, которые охватят вас будут черными. Это будет более захватывающее путешествие, чем то, на Землю. Ваши тела останутся здесь, хотя вам будет казаться, что вы покинули мой корабль. Итак, не шевелитесь!
Звезды застилал мрак. Земля исчезла, погасли две фиолетовые искорки в глазах Тигрицы. У людей создалось впечатление, что смерч взламывает в темноте дверь и несет их через космос со скоростью мысли и через несколько мгновений оставляет одних, держащихся за руки, на обширном, тянущемся без конца плоскогорье, плоском, как равнина Большого Соленого Озера, на сверкающей поверхности, высушенной лучами солнца, тепла которого они не почувствовали.
— Я думал, что Новый — это шар, — сказал Пол, напрасно пытаясь убедить себя в том, что он находится по-прежнему в кабине летающей тарелки Тигрицы.
— Не забывай, что преследователь больше Земли, — ответил Дон. — И находясь на поверхности Земли, тоже не осознаешь, что она шар.
Он вспомнил, что на Луне линия горизонта всегда находится близко от наблюдателя, но прежде всего он подумал, что это ощущение необычайно похоже на то сонное путешествие, которое он совершил на Страннике. Невольно он задумался, а не были ли оба эти явления одной природы?
Небо было усеяно звездами, над головой сверкал шар Солнца. В нескольких диаметрах от Солнца виднелась темная Земля, окруженная голубоватой каймой. Из-за темно-серого горизонта вставал Странник, который с такого расстояния был огромен, в пять раз шире Земли — серебряная линия горизонта пересекала пополам желтое игольное ушко, так что планета выглядела так, словно прищуривала глаз и еще более проницательно наблюдала за противником.
— Я думал, что нас передадут внутрь, — сказал Пол, показывая на сверкающую металлическую поверхность, простирающуюся у их ног.
— Из этого можно сделать вывод, что здесь задерживают для таможенного контроля даже призрачных посланцев! — рассмеялся Дон.
— Если мы являемся волнами эфира, то эти волны переносят также наше сознание, — пожал плечами Пол.
— В то же время оставляя тела в корабле Тигрицы, — кивнул Дон.
Внезапно на металлической равнине между ними и фиолетово-желтым полушарием Странника появилось белое сверкание, которое сразу же исчезло. Через мгновение, немного дальше, сверкнуло еще два раза.
«Началась битва», подумал Пол.
— Метеориты! — вскричал Дон, — здесь нет атмосферы, которая задерживала бы их! Неожиданно темно-серая поверхность шара расступилась и они провалились в темноту. Точнее говоря, они увидели короткий черный блеск, продолжавшийся какую-то долю секунды, и повисли посреди огромного затемненного шарообразного помещения, со всех стен которого на них смотрели большие глаза.
Таково было их первое впечатление. Потом им пришла в голову мысль, что узорчатые отверстия — это не настоящие глаза, а темные овальные иллюминаторы, окруженные широкими разноцветными кольцами. Теперь они снова чувствовали себя как-то странно, поскольку им казалось, что всевозможные глаза всматриваются в них через отверстия иллюминаторов.
К ним обоим пришло одинаковое воспоминание из тех времен, когда их, как учеников начальной школы, вызывали в кабинет директора.
Они были не одни в этом огромном помещении. Сотни человек или трехмерных изображений поднимались посредине большого шарообразного помещения. Невероятное скопление представителей хомо сапиенс! Здесь были люди многих народностей: офицеры африканских и азиатских государств, два советских космонавта, смуглый маори, араб в белом бурнусе, полуголый кули, женщина в мехах и многие, многие другие, которых они не могли различить в этой толпе.
Серебряный, тонкий как игла, луч света выстрелил из одного черного иллюминатора, которые все время мигали, словно моргающие глаза, охватил своим светом фигуры, находящиеся с другой стороны помещения и неожиданно кто-то, пожалуй тот, на кого упал луч, начал говорить — быстро, хотя и спокойно. При звуке этого голоса Дона пронзила дрожь, поскольку он узнал говорящего.
— Я лейтенант Жильбер Дюфресне из Американских Космических Сил. Я был на лунной станции и в тот момент, когда должен был на одноместном корабле отправиться на исследование неизвестного объекта, произошли сейсмические толчки. Насколько мне известно, трое моих товарищей погибли. Я сумел взлететь и начал вращаться по круговой орбите вокруг Луны с востока на запад. Неожиданно я увидел три огромных шарообразных космических корабля. Какое-то силовое поле, по крайней мере я так бы его определил, окружил меня и мой корабль, втянув нас на один из этих объектов. Там я увидел неизвестных мне существ. Меня допрашивали, применяя какой-то вид чтения мыслей, не забыв побеспокоиться о моих потребностях. Несколько позднее, меня провели на навигационный мостик (по крайней мере, я так определил это место) и позволили мне наблюдать за происходящим. Наш корабль отошел от Луны и повис над Лондоном, где в это время было чудовищное наводнение. Силовое поле, а может какое-то другое поле, я не разобрался, начало отгонять воду. Меня попросили, чтобы я, вместе с тремя членами экипажа, пересел в небольшой корабль. Мы снизились над каким-то зданием — я узнал Британский музей. Один из чужаков провел меня на верхний этаж музея. Там он возвратил к жизни пятерых мужчин, которые казались мне мертвыми. Мы останавливались еще несколько раз, после чего вернулись в большой корабль.
Из Лондона мы полетели на юг, в Португалию. Лиссабон лежал в развалинах после сильного землетрясения. Там я увидел…
Дюфресне говорил дальше, но Пола, который знал этого человека только понаслышке, постепенно стало охватывать чувство, что, несмотря на то, сколько правды заключалось в словах этого космонавта, в сумме они были совершенно излишними и совершенно ненужными — просто пустые звуки на полях больших событий, которые будут развиваться своим предначертанным путем. У него было ощущение, что глаза-иллюминаторы смотрят на все это с язвительной иронией или же холодно и безразлично, как глаза пресмыкающихся обозревают родной им пейзаж. Директор начальной школы слушает, но не слышит своего ученика, несмотря на то, что тот говорит чистую правду.
Очевидно Пол не ошибся в своих предположениях, потому что, совершенно неожиданно, без малейшего предупреждения все исчезло, уступая место уже знакомой ему, ярко освещенной кабине, пол и потолок которой были теперь зелеными. Тигрица стояла среди цветов у серебристого пульта управления.
— Все напрасно, — сказала кошка, — они не приняли во внимание нашу защиту. Садитесь в свой корабль и возвращайтесь на Землю. Быстро! Я отсоединяюсь, как только вы сядете в Бабу Ягу. Благодарю за помощь. До свидания, Дон Мерриам, и удачи! До свидания, Пол!
В зеленом полу поднялся круглый зеленый люк. Дон, не говоря ни слова, направился туда.
Пол посмотрел на Тигрицу.
— Быстро! — повторила кошка.
Мяу неуверенно придвинулась к Полу. Он наклонился и взял ее на руки. Идя к люку, он гладил серый мех. Но вдруг Пол остановился и повернулся:
— Я никуда не пойду! — сказал он.
— Ты должен, Пол! Твое место на Земле. Поспеши!
— Я отрекаюсь от Земли и от моей расы, — покачал головой Пол. — Я хочу остаться с тобой. — Мяу вертелась у него на руках, пытаясь вырваться, но Пол только сильнее прижимал ее к себе.
— Прошу тебя, уходи! — Тигрица умоляюще смотрела на человека, смотрела прямо в глаза. — Мы не можем быть вместе!
— Я остаюсь, слышишь! — заявил он ей таким громким и гневным голосом, что Мяу испугалась и начала царапать ему руки, пытаясь освободиться. Пол судорожно прижимал ее и говорил:
— Остаюсь, даже как твой талисман! Понятно?
— Ты не можешь остаться здесь даже в качестве моего талисмана, — печально произнесла большая кошка. — Для этого разница между нашими разумами слишком мала. Убирайся ты, глупец!
— Тигрица! — жестко произнес он, глядя в ее фиолетовые глаза. — Ты говорила, что сегодняшней ночью переспала со мной, главным образом, из-за скуки и жалости. Действительно ли только поэтому?
Тигрица с яростью посмотрела на него, словно доведенная до крайности. Неожиданно она, словно молния, прыгнула вперед, выхватила из рук Пола Мяу и с размаху ударила его по лицу. Когда она отвела лапу, на щеке Пола остались сантиметровой длины ярко-красные следы от трех когтей.
— Получи! — рявкнула она, обнажая клыки. Пол сделал шаг назад, потом следующий и оказался в металлической трубе. Искусственная сила тяжести втащила его внутрь. Находясь уже в состоянии невесомости, он посмотрел наверх и увидел рассерженную мордочку Тигрицы. Кровь, текущая у него по щекам, собиралась каплями в воздухе.
Зеленый люк закрылся.

42

Члены симпозиума въехали на территорию Ванденберга без препятствий, но и без фанфар. Их прибытие было совершенно лишено романтизма, словно прибытие рабочих на завод в ночную смену.
Ни возле металлической сетки, которая еще недавно находилась глубоко под водой, ни возле высоких ворот, теперь широко раскрытых, никого не было. Собственно, члены симпозиума не увидели ничего примечательного, кроме десятидюймового слоя грязи. Большая часть прибывших миновала ворота пешком, чтобы не перегружать машины.
Хантер вел машину, на заднем сидении которой, едва помещаясь, лежала Ванда. Она тяжело, хрипло дышала. Даже ругань Войтовича не сдержала нового сердечного приступа.
Фургончиком управляла миссис Хиксон, поскольку Билл Хиксон хотел наблюдать за планетами — Странником с мандалой на диске и Новым, неукротимо приближающимися к зениту; она же была сыта по горло этими астрономическими чудесами. Миссис Хиксон сидела в кабине одна. Дед хотел остаться с ней, но она прямо сказала ему, что машина является собственностью ее мужа, что она, мисс Хиксон, не желает такого общества, да и вообще от деда невероятно воняет.
В фургончике ехали Рей Хэнкс и Ида, погруженная в заботы, как о его сломанной ноге, так и о своей распухшей стопе. Ида никогда не доверяла снотворному и поэтому пичкала себя и слабо протестующего Хэнкса огромными дозами аспирина.
— Ешь! — говорила она, — Он настолько противный, что ты забудешь обо всем остальном.
Рядом с фургончиком шли остальные. Уже трижды они были вынуждены толкать фургон через особо заболоченные места, а тому, в свою очередь, приходилось вытаскивать на буксире машину Хантера, когда она начинала буксовать. Все были перепачканы, на обувь налипли огромные комья грязи. Колеса фургона были покрыты грязью до такой степени, что цепи уже не звякали.
На фоне ровного света планет, заливающего болотистый пейзаж, блеснул яркий голубой луч. Макхит, настороженно оглядывающий окрестности, заметил его первым и крикнул:
— Опять началось! Стреляют!
Уже четыре ярко-голубых луча прорезали серое небо по направлению от Нового к Страннику. Лучи не прошли мимо, как в прошлый раз, а словно уперлись в Странника, но между концами лучей и поверхностью планеты остался хорошо видимый зазор.
— Наверное попали в какое-нибудь поле, — догадался Кларенс Додд.
— Совсем как в комиксах! — крикнул возбужденный Гарри.
Три фиолетовых луча ударили от Странника в сторону Нового, но тоже были остановлены. Скрестившись, голубые и фиолетовые лучи образовали на небе огромную огненную сеть.
— Началось! — рявкнул Хиксон.
Войтович так засмотрелся на небо, что поскользнулся и упал. Макхит краем глаза заметил, что Войтович исчез из поля зрения, и что есть духу помчался к краю рампы.
— Со мной все в порядке, — успокоил его Войтович. — Я поскользнулся, но здесь, к счастью, не глубоко. Подай мне руку.
— Ты пожалеешь, что не видишь такого чуда, любовь моя! — крикнул Хиксон жене.
— Сам смотри на эту иллюминацию! Я веду машину, — ответила миссис Хиксон и гневно просигналила Хантеру, думая, что тот хочет остановиться.
Хантер только притормозил. Несколько раз он быстро глянул на сражающиеся планеты, но решил, что самое главное — добраться до Ванденберга, пока продолжается всеобщее замешательство, а инопланетяне заняты друг другом. Он мечтал поскорей оказаться там и отдать Опперли серый пистолет. Так же, как у Марго, у него возник пунктик на этой почве. Марго, которая шла с левой стороны автомобиля, явно думала о том же.
— Эй! — крикнул Хантер. — Поворачиваем вправо! Будьте внимательны к рампе.
Он направил автомобиль на плоскогорье.
Наконец, они увидели людей из обслуживающего персонала — трех солдат. Судя по карабинам, стоящим рядом, это были охранники. Они сидели прямо на земле и завороженно наблюдали за межпланетной битвой.
Когда фургончик вслед за «корветом» въехал на плоскогорье и обе машины остановились, Марго быстро подошла к солдатам и встала рядом с ними.
На небе еще три голубых луча и и два фиолетовых присоединились к прежним, усложняя рисунок сети.
Марго прикоснулась к ближайшему солдату, но тот не отреагировал, тогда она встряхнула его за плечо. Солдат резко повернулся. Его лицо блестело от пота.
— Где профессор Опперли? — спросила Марго. — Где ученые?
— Понятия не имею, — отмахнулся солдат. — Где-то там, — он неопределенно махнул в сторону плоскогорья. — Не мешайте!
Солдат вновь уставился в небо и хлопнул одного из приятелей по плечу:
— Тони! — закричал он. — Ставлю еще два зелененьких, что Золотой еще покажет свою силу!
— Проиграешь!
В четырех тысячах километров от них, на востоке, Джейк схватил Сэлли за плечо и крикнул:
— Ох, Сэлли, если бы я только мог с кем-нибудь поспорить, кто из них выиграет!
Марго двинулась вперед. Миссис Хиксон снова просигналила. Хантер медленно двинулся вслед за девушкой.
— В путь! — резко крикнул он пешеходам. — Можете смотреть, но не стойте на месте!
Фары вырвали из сумрака выросшие перед ними белые стены, на фоне которых вырисовывались сбившиеся в кучки мужские фигуры, неподвижно глядящие в небо.
Там появились еще два луча, однако они начинались не на Новом, а в точках, находящихся на расстоянии в половину диаметра от планеты — может быть, на огромных космических кораблях. Один из новых лучей прошил Странника. Край верхней желтой плоскости мандалы засверкал, а когда ослепляющий белый свет погас, на фиолетово-желтой поверхности Странника появилась продолговатая черная дыра с ровными краями.
Молчание прервала Анна, и в голосе ее звучало отчаяние:
— Мамочка, они ранили Странника! Я их ненавижу!
Ковыляющий, спотыкающийся дед стал снова размахивать руками и обрадованно закричал:
— Сожгите друг друга! Сожгите! Чего же вы ждете! Бейте друг друга!

Предыдущая страница 24 Следующая страница


25 Фриц Лейбер

Неожиданно девять голубых лучей, сходящихся перед Странником, расступились, обнажая светло-голубую полукруглую завесу — туманный занавес, сквозь который были едва видны фиолетовые и золотые плоскости планеты. Фиолетовые лучи Странника исчезли.
— Они хотят его уничтожить! — крикнул возбужденный Хиксон. — Сейчас он взорвется!
— Пожалуй, у них ничего не выйдет, — заметил Додд. — Мне кажется, что у Странника новый оборонительный щит.
Пять ярких белых огоньков сверкнули на темной поверхности Нового.
— Ракеты! — догадался Макхит. — Странник отбивает атаку!
Дылда, который шел, тяжело дыша и держась за фургончик, крикнул с отчаянием:
— Но какой вывод? Что ненависть и смерть правят космосом? Что даже существа на наивысших ступенях развития не могут этого предотвратить?!
Не отрывая взгляда от неба, Рама Джоан ответила звучным голосом:
— Боги растрачивают богатства, накопленные вселенной, подвергают испытанию ее чудеса, а затем уничтожают их. Поэтому они и боги! Я говорила, что…
Хантер перебил ее диким криком, указывая пальцем на диск Нового.
Как и предполагал Макхит, пять белых огоньков разрослись, создавая бледное полушарие — фронт разрывов — сквозь которое была видна нетронутая серая поверхность Нового.
— Я не разбираюсь в богах или дьяволах, — заявил Хиксон, — но наверняка знаю, что войны будут всегда! И вот это — наилучшее тому доказательство!
— Наконец ты говоришь хоть что-то по делу! — крикнула из кабины его жена. — Но что толку от этого?
— Когда самые могущественные… самые мудрые существа… — бормотал Дылда. — Н еу же ли де йс тв ит ел ьн о н ет ни ка ко го с па се ни я ?
Вопрос Дылды, заданный голосом, полным отчаяния, разбудил воображение Макхита. Он на мгновение представил себе, что сидит за пультом управления всесильного одноместного космического корабля, висящего на полпути между Странником и Новым, гасит лучи обеих планет и прекращает битву.
— Может быть, спасение должно прийти с Земли? Может, им нужно помочь? — спросил Додд так тихо, словно говорил сам с собой.
Но Войтович услышал его, и не отрывая взгляда от неба, произнес:
— Как это — с Земли, Додд? Уж не думаешь ли ты, что это может зависеть от нас?
Додд молча уставился на него.
— Да, — произнес он наконец. — От обыкновенных серых людей, таких, как ты и я.
— О, боже! — рассмеялся Войтович и покачал головой. — Хотя это все равно не мое дело. Я ровным счетом ничего в этом не понимаю!
Они шли дальше, с каждым шагом приближаясь к освещенным фарами стенам здания. Молодой мужчина прошел мимо Марго, схватил за руку какого-то майора и крикнул ему в ухо:
— Опперли приказал погасить эти проклятые прожекторы. Они мешают вести наблюдения!
Хантер невольно вспомнил об Архимеде, который, когда вражеский солдат наступил на нарисованный им на песке круг, закричал: «Ты портишь мне рисунок!» Как гласит легенда, солдат убил Архимеда, но майор из Ванденберга только кивнул и пошел прочь.
Хантер узнал Буфорда Хамфрейса, которого уже встречал два дня тому назад. Одновременно Хамфрейс заметил самого Хантера, Раму Джоан и Анну, словом, всю «банду фанатиков летающих тарелок», которым он запретил появляться в Ванденберге. Майор вытаращил глаза, но через мгновение пожал плечами, словно хотел сказать, что ничего не понимает, посмотрел на небо и побежал, крича:
— Черт возьми, сержант, выключите же эти прожекторы!
Тем временем Марго схватила молодого мужчину, прежде чем тот успел удалиться.
— Прошу отвести нас к профессору Опперли! — приказала она. — Он нас ждет!
— Хорошо. Следуйте за мной. Но только погасите свет, — крикнул он Хантеру и миссис Хиксон.
Те послушно выключили фары и темнота опустилась на белые стены Ванденберга. Марго не отходила от молодого человека. Хантер ехал за ними, стараясь не потерять из вида белой майки. Перед ними на фоне неба вырисовывались паутинки радаров и белый фундамент полевого телескопа.
Вверху погасли голубые огни, исчезла также туманная завеса вокруг Странника, уступая место сотням ярких белых огней.
Щуря глаза, Макхит закричал:
— Взрывная сфера!
И в этот момент Странник неожиданно прыгнул на два своих диаметра вверх по небу, и всех охватило странное ощущение, словно задрожали устои вселенной. Когда белые огни, находящиеся на противоположной стороне, начали проникать сквозь взрывную зону, та засияла — на ее поверхности был виден широкий разорванный воротник, через который вырвался Странник.
— У них антигравитационный привод! У всей планеты! — крикнул Кларенс Додд.
Оболочку Странника покрывали черные дыры с истрепанными краями, из которых струился темно-красный свет — их было столько, что мандалу с трудом можно было различить.
Из бока поврежденной планеты в сторону Нового вырвался значительно более широкий и яркий, чем прежде, луч.
Однако едва он проделал половину пути, Новый вопреки законам физики, словно атакующий носорог, сорвался с места с той же скоростью, с какой мчались его лучи, и повис рядом со Странником. Планеты разделяло расстояние меньшее, чем диаметр Луны.
Странник исчез.
Новый дал залп из голубых лучей, которые рассекли небо в том месте, где мигом ранее находился Странник.
— Браво! Он расколол его на куски! — восторженно завизжал дед.
— Нет. Странник исчез на долю секунды раньше, — возразил Додд. — Нужно смотреть в ни ма те ль но !
Новый, серая поверхность которого была почти невредимой, хотя ее покрывали коричневые и зеленые шрамы, светил еще каких-то четыре-пять секунд и тоже неожиданно исчез, словно был большой матовой лампочкой, которую неожиданно выключили.
— Исчезли в подпространстве! — прокомментировал происшедшее Макхит.
— Как бы то ни было, но Странник уже рухлядь, — вмешался Хиксон. — Он продырявлен как сито и, пожалуй, не убежит от Нового.
— В этом мы не можем быть уверенными, — пожал плечами Хантер. — Может быть, до конца своих дней он будет убегать от Нового, — а мысленно добавил: «Как Летучий Голландец».
— Мы даже не можем быть уверенными, действительно ли они исчезли, — сказал Войтович и нервно рассмеялся. — Может быть, они только перепрыгнули на другую сторону Земли.
— Это так, — признал Додд. — Однако мы не видели никакого движения… они просто исчезли. И у меня есть предчувствие…
Только тогда, когда исчез желто-оранжевый световой след, члены симпозиума один за другим начали сознавать, что стоят совершенно неподвижно в густой темноте. Хантер заглушил двигатель и тут же услышал, что миссис Хиксон сделала то же самое. Звезды снова начали мерцать на черном бархате небе — старые знакомые звезды, которые три ночи скрывались в сером небе.
Пол и Дон, всматриваясь в экран «Бабы Яги», наблюдали за опустевшим небесным полем.
Оба были пристегнуты ремнями к креслам. Пол прижимал к щеке запачканный кровью платок. Дон смотрел на указатель температуры обшивки корабля и на светящийся зеленый контур на радаре — Южную Калифорнию и Тихий океан. Несмотря на то, что они едва-едва вошли в атмосферу, Дон притормозил, главным образом для того, чтобы проверить работу двигателей.
— Ну и отплыли!.. — сказал он.
— В космическую бурю, — закончил за него Пол. — Странник — уже не больше чем ржавая консервная банка!
— Если бы он действительно был такой рухлядью, то не смог бы войти в подпространство, — весело заверил его Дон.
На экране постепенно проявились звезды. Дон включил корректирующий двигатель и выровнял полет.
— Может быть, он выплывет в другой космос, — размышлял Пол. — Может быть, именно в этом все заключается — никуда не проталкиваться силой, а только дать себя нести течениям подпространства, словно разбитый корабль, дрейфующий по бушующим волнам…
Дон испытующе посмотрел на него.
— Ты многому у нее научился, да? — спросил он. — Как ты думаешь, успела она вернуться на Странник?
— Наверняка, — коротко ответил Пол. — Насколько я понял, эти их маленькие корабли могут двигаться со скоростью света или даже еще быстрее.
— Она тебя неплохо поцарапала, — с притворным безразличием заявил Дон, после чего поспешно добавил: — А у меня здесь не было никаких любовных приключений…
Он снова включил корректирующий двигатель, поморщился при виде указателя температуры обшивки, и продолжил:
— И, пожалуй, никакие приключения не ждут меня и на Земле. Мне кажется, что Марго действительно влюбилась в этого Хантера.
Пол пожал плечами.
— Но ведь тебе все равно. Ты всегда больше всего ценил одиночество. Я не хочу тебя обидеть, но прежде нужно полюбить себя, чтобы уметь полюбить другого.
Дон исподлобья уставился на Пола.
— Ты ведь любил Марго больше, чем я, — сказал он. — И я всегда знал об этом.
— Да, это так, — грустно признался Пол. — Она будет злиться на меня, что я потерял Мяу.
— Чего же только эта кошка не увидит! — рассмеялся Дон и неожиданно стал серьезным. — Ты тоже хотел остаться с Тигрицей, правда? После моего ухода ты сказал ей об этом?
Пол кивнул.
— Она не согласилась. А когда я спросил, что она чувствует… как она относится ко мне, она сделала вот это… — и он прикоснулся к щеке окровавленным платком.
— Любишь ты строить из себя мученика, — рассмеялся Дон и весело добавил: — Знаешь, Пол, если бы я был влюблен в эту даму, то следы ее когтей как нельзя лучше убедили бы меня в том, что я ей тоже не безразличен. А теперь держись за бочку — начинается Ниагара!
Члены симпозиума стояли в темноте под звездным небом. Через мгновение, так близко, что им на секунду показалось, будто они находятся в комнате, зажегся небольшой огонь, при свете которого они увидели стол, заставленный самыми разнообразными предметами, а рядом с ним худого мужчину неопределенного возраста. Марго подошла к столу. Хантер вышел из автомобиля и направился за ней.
Мужчина у стола смотрел в сторону, откуда раздавался чей-то голос:
— Магнитные поля обеих планет исчезли. Все вернулось к норме.
— Профессор Опперли! — громко сказала Марго. — Мы ищем вас уже два дня. Я принесла вам пистолет, который выпал из летающей тарелки. Он приводит предметы в движение. Мы думали, что лучше всего будет отдать его вам. К сожалению, в пути мы израсходовали весь заряд.
Профессор посмотрел на девушку, а потом на серый пистолет, который она держала в вытянутой руке. Его узкие губы скривились в язвительной улыбке:
— Он выглядит как жестяная игрушка, — коротко ответил он, после чего обратился к человеку, стоящему рядом: — А радиопомехи, Дениксон? Они тоже прекратились, или…
Марго быстро передвинула стрелку на рукоятке пистолета к себе, нацелилась в стол и нажала на спусковой крючок. Опперли и молодой мужчина в майке бросились вперед, чтобы отнять у нее оружие, но неожиданно остановились. Несколько листков бумаги полетели в сторону пистолета, так же, как три скрепки и металлический карандаш, который придерживал бумагу. Мгновение эти предметы висели у ствола, потом упали на землю.
— Электростатическое поле? — с интересом произнес молодой человек в майке, глядя на падающие листы бумаги.
— Действует также на металлические предметы, — добавил мужчина, стоящий рядом с Опперли, подняв упавшую скрепку. — Индукция?
— Оно потянуло меня за руку! Я это явно чувствовал! — сказал, обращаясь сам к себе, Опперли и распрямил пальцы, которыми тянулся над столом за пистолетом.
Он снова посмотрел на Марго.
— Он действительно выпал из летающей тарелки?
Марго улыбнулась и подала ему оружие.
— У нас есть также известие для вас от лейтенанта Дональда Мерриама из американских космических сил, — вмешался Хантер. — Он будет здесь садиться.
— Был ли Мерриам среди тех, кто погиб на Луне? — спросил Опперли у кого-то из стоящих сбоку.
— Он не погиб! — сказал Марго. — Он выбрался на «Бабе Яге». Он был на Страннике. Он будет здесь садится… может быть, уже сейчас приближается к Ванденбергу.
— Он просил, чтобы мы передали вам от него известие, господин профессор, — сказал Хантер. — У новой планеты линейные ускорители длиной в радиус Земли и циклотрон такого же диаметра!
Опперли улыбнулся.
— Пожалуй, мы собственными глазами могли убедиться в этом, а? — спросил он.
Никто из них не заметил звезды рядом с Марсом, которая начала мерцать позже других. Уходящий вдаль лазерный луч попал в Деймос — маленький спутник Марса — и раскалил его добела, вызвав невероятное волнение среди членов советской экспедиции.
Опперли положил пистолет на стол.
— Прошу за мной, — сказал он Марго и Хантеру. — Мы должны известить посадочную площадку, чтобы они приготовились к посадке «Бабы Яги».
— Минуточку, профессор, — остановила его Марго. — Вы что, намереваетесь оставить этот пистолет вот так, без всякого присмотра?
— А, прошу прощения, — виновато улыбнулся Опперли. — Я как-то, знаете…
Он взял пистолет и подал его Марго:
— Позаботьтесь о нем еще немного.
Ричард Хиллэри и Вера Карлсдайль шли по узкой дороге, которая поворачивала на юг у Мальвери Хиллс. Они были уже не одни — на дороге появилось много людей.
Они открыли, что несмотря на проведенную вместе ночь, что-то продолжает их гнать, словно леммингов, в дальнейшее странствие. По крайней мере днем.
Ричард снова начал думать о Черных горах. Может быть, им удастся туда добраться, не спускаясь в низины?
Раннее солнце уже закрывали подошедшие с севера тучи, когда Странник повел себя очень необычно. Он спокойно заходил на западе и вдруг исчез, но через секунду показался вновь, словно переродившийся — серебристо-серый и значительно больший, чем раньше. Он появился на той же высоте, на которой находился за час до этого. Ричард даже подумал, не новая ли это планета? Но тут тучи застлали все небо, прервав их размышления.
Вера остановилась и включила радио. Ричард со смирением вздохнул и тоже остановился. Двое мужчин, которые находились поблизости от них, замедлили шаг, заинтересованные.
Вера медленно крутила ручку настройки. Помех не было. Она включила радио на полную мощность и снова покрутила ручку. В приемнике царила тишина.
— Может быть, он испорчен, — заметил один из мужчин.
— Наверняка сели батарейки, — кивнул Ричард. — И это хорошо, теперь не будем зря отвле…
Неожиданно они услышали звуки, сначала тихие и писклявые, но когда Вера подстроилась точнее, в тишине раздался четкий громкий голос:
— Повторяю. Согласно известиям, переданным по телефону из Буэнос-Айреса и Новой Зеландии, обе планеты исчезли так же неожиданно, как и появились. Это не означает немедленного уменьшения приливов, но…
Они слушали. И вокруг них собиралось все больше и больше людей…
Бангог Банг решил, что море уже достаточно успокоилось, чтобы он мог осмотреть найденные сокровища. Он вытащил из-под себя толстый полотняный мешок, который так же, как и кошельки с монетами, добытые на «Королеве Суматры», постоянно держал при себе и открыл его так, чтобы Коббер-Хум тоже мог в него заглянуть.
Волны, которые раз за разом ударяли в оранжевую надувную лодку, смыли грязь, оставив в мешке чистые маленькие предметы. Среди кораллов, камешков и моллюсков Бангог Банг увидел тускло поблескивающее старое золотое кольцо и темно-красные огоньки трех, нет, четырех рубинов!
Вольф Лонер замер с ложкой супа в руке, потому что маленькая итальянка отвернула личико, чтобы посмотреть на краешек солнца, встающего над серой Атлантикой…
— Солнце… — шепнула она.
Затем она провела рукой по деревянному борту «Стойкой».
— Лодка…
Прикоснулась к руке, держащей ложку и посмотрела Лонеру в глаза:
— Мы здесь…
— Да, мы здесь, — улыбнулся Лонер.
Капитан Ситвайз с капитанского мостика лайнера «Принц Чарльз» при свете низко висящего красного солнца рассматривал длинные заплаты болотистых зеленых джунглей, окутанных испарениями.
— Господин капитан, согласно предварительным подсчетам, у нас на борту восемьсот случаев переломов конечностей и четыреста сотрясений мозга, — обратился к нему интендант.
— Итак, у Бразилии в джунглях есть атомный город, — попытался сострить первый помощник. — Мы ведь уже никогда не сможем убраться отсюда?
Капитан Ситвайз кивнул, продолжая осматривать странный зеленый порт, в который зашел их корабль.
Барбара смотрела на голубую воду вокруг «Альбатроса». Только одну волну из десяти венчала белая пена. Солнце всходило над поломанными пальмами, виднеющимися в трех километрах от них. Эстер сидела у люка, держа на руках мальчика.
— Бенджи! — позвала Барбара. — В каюте под палубой должно быть брезентовое полотно или какое-нибудь большое одеяло. Ты не мог бы сделать из него парус? Мы тогда поплыли бы…
— Смогу, мисс Барбара, — прервал ее негр. Он широко зевнул и потянулся, выгибая грудь к солнцу. — Но прежде всего я намереваюсь выспаться!
— Ну, слава богу, все кончилось, — сказала Сэлли, обращаясь к Джейку.
— Тебе что, никогда не хочется спать? — устало спросил Джейк.
— Ну как же можно сейчас спать! — крикнула она. — У нас есть материал и можно, наконец, заняться серьезной пьесой.
Пьер Рамбулье-Леспеде с сожалением отодвинул в сторону листок с расчетами воздействия друг на друга трех небесных тел — он знал, что уже никогда не сможет их проверить — и начал слушать отчет Франсуа Мило.
— По поводу этого нет никаких сомнений! — говорил молодой астроном. — Звездные сутки стали длиннее на величину, дающую три секунды в течение года! Прибытие этих планет оказало устойчивое, измеримое влияние на Землю!
Марго и Хантер, держась за руки, стояли в темноте на краю посадочной площадки, находящейся на северном конце плоскогорья Ванденберг-Два.
— Ты боишься встречи с Полом и Доном? — шепотом спросил Хантер. — Я не должен об этом спрашивать сейчас… когда ты беспокоишься, приземлятся ли они вообще.
— Нет, не боюсь, — ответила она и улыбнулась. — Я хочу с ними только поздороваться. Ведь у меня есть ты!
«Да, это так», думал Хантер не слишком радостно. Он отлично понимал, что с этого момента должен так переделать свою жизнь, чтобы в ней нашлось место и для Марго. Сможет ли он бросить жену и сыновей? Он был уверен, что нет…
Неожиданно ему пришла в голову интересная мысль.
— Кроме того, нельзя забывать, что у тебя есть еще Мортон Опперли, — шепнул он.
Марго улыбнулась.
— Признайся, Росс, что ты хотел этим сказать?
— Э… ничего, — пробурчал он.
Вокруг них собрались члены симпозиума. Фургончик и «корвет» были запаркованы неподалеку.
Рядом стоял профессор с несколькими учеными. Недавно со станции доложили об установлении радиосвязи с «Бабой Ягой».
Над ними светили знакомые звезды северного неба, рассеянные между созвездиями Скорпиона и Медведицы, а высоко на западе блестело веретенообразное скопление новых «звезд»— одни отбрасывали слабый свет, другие светили ярче Сатурна — это были сверкающие останки Луны.
— Странно будет без Луны, — задумчиво произнес Хиксон.
— Одним махом из мифологии вычеркнуто около ста богов, — заметила Рама Джоан.
— А мне жалко, что Странник улетел, — вмешалась в разговор Анна. — Я так хочу, чтобы с ним все было хорошо!
— Мы потеряли не только богов Луны, — грустно заявил Дылда.
— Не принимай это близко к сердцу, Чарли, — постаралась утешить его Ванда. — Ты был свидетелем стольких эпических событий! И все твои предсказания…
— Все мои мечты, — поправил ее Дылда. Он нахмурил брови и нежно сжал руку Ванды.
— У нас будет по два новых бога вместо каждого потерянного, — сказал Хантер. — Вы в этом скоро убедитесь!
— А мне вовсе не жаль Луны, — недоброжелательно бурчал дед. — Я никогда не имел от нее никакой пользы.
— А прогулки при Луне с красивой девушкой? — спросила Марго.

Предыдущая страница 25 Следующая страница


Странник 26

— Нет Луны — не будет и приливов, — сказал Макхит, словно сделал большое открытие.
— Не забывай о Солнце, — напомнил ему Додд. — Правда, они будут значительно меньше, как, например, на Таити.
— Интересно, что будет с обломками Луны? — поинтересовалась Марго, рассматривая западную часть неба. — Они создадут кольцо вокруг Земли?
Опперли услышал этот вопрос.
— Нет, — ответил он и начал объяснять. — Сейчас, когда гравитационный центр Луны исчез вместе со Странником, одинокие обломки разлетятся по небу с такой скоростью, с какой они странствовали по орбите — около восьми километров в секунду. Некоторые из них примерно через десять часов столкнутся с земной атмосферой. Начнется метеоритный дождь. Эти обломки Луны находятся сейчас над северным полюсом Земли. Падая, они не должны попасть в нас. Многие из них будут странствовать по вытянутым эллиптическим орбитам вокруг Земли.
— Ой! — весело закричал Войтович. — Словно Брехт снова с нами!
— Брехт? Кто это? — спросил Опперли.
Мгновение царила тишина, потом Рама Джоан сказала:
— Наш друг.
В этот момент они увидели в зените желтое сияние, а через мгновение — вертикальный столб огня лимонного цвета, который медленно спускался к Земле. Раздался тихий, постепенно усиливающийся вой, похожий на гул огня, пылающего в камине. У дюз корабля бились желтые языки пламени.
Еще миг — и «Баба Яга» благополучно приземлилась в Ванденберге-Два.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц Лейбер - Биография

Фриц Лейбер

На основную страницу

Биография

Фриц Лейбер (Fritz Leiber)
США, (1910-12-24 - 1992-09-05)

Фриц Лейбер — видный американский прозаик, один из выдающихся представителей «Золотого Века» англоязычной НФ. Родился в Чикаго (штат Иллинойс), окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители — актеры «шекспировского» театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. — профессиональный писатель. Первая публикация — «Драгоценности в лесу» (1939).

Начав писать «героическую фэнтези» (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев — искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных («серьезных» и юмористических) повестей и рассказов.

Вся «сага» представлена в сборнике «Мечи и чёрная магия» [Swords and Deviltry, 1970]; «Мечи против смерти» [Swords Against Death, 1970], «Мечи в тумане» [Swords in the Mist, 1968], «Мечи против колдовства» [Swords Against Wizardry, 1968], «Мечи и ледовая магия» [Swords and Ice Magic, 1977], а также роман «Мечи Ланкмара» [The Swords of Lankhmar, 1968] и сборник «Валет мечей» [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть «Радушие по-Ланкмарски» [Ill Met in Lankhmar, 1970], которая получила «Хьюго»-71 и «Небьюла»-70.

История создания цикла изложена в автобиографическом эссе «Фафхрд и я» [Fafhrd &Me, 1975]. От типичных произведений «героической фэнтези» сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и «отстраненным» чувством юмора.

Лейбер быстро завоевал репутацию мастера современной («урбанистической») «литературы ужасов» и традиционной фэнтези. Яркие примеры последней — рассказы «Дымный призрак» (1941), «Девушка с голодными глазами» (1949), «Человек, который дружил с электричеством» (1962), «Поезд на Бельзен» (1975); один из лучших рассказов Лейбера — «Побросаю-ка я кости» (1967) — изящная притча об игре в кости со Смертью.

Первый роман Лейбера «Ведьма» [Conjure Wife, 1943] повествует о современных ведьмах (дважды удачно экранизирован — «Страшная женщина» и «Гори, ведьма, гори»); а «Моя любимая колдунья» [Our Lady of Darkness, 1977] продолжает традицию готического романа. «Тарзан и Долина Золота» [Tarzan and the Valley of Gold, 1966] — не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе «Мрак, сомкнись!» [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории — романа «Трижды судьба» [Destiny Times Three, 1945] — способны вмешиваться в ее ход, но в результате все существующие «версии» начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о «Войне Перемен» — роман «Необъятное время» [The Big Time, 1958] и рассказы, часть из которых объединена в сборник «Паук мысли» [The Mind Spider, 1961]; полностью рассказы цикла составили сборник «Война Перемен» [The Changewar, 1983].

Загадочная «война во времени» высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие «пьесы» ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом — актером) «драматургией» выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника «Ночь волка» [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах «Серебряные яйцеглавы» [The Silver Eggheads, 1958] и «Призрак бродит по Техасу» [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия, во втором — «балканизированные» США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе «Зеленое тысячелетие» [The Green Millennium, 1953]. Сюжетно насыщенный роман «Странник» [The Wanderer, 1964] — одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших «шахматных» историй НФ — «64-клеточный дурдом» (1962); в ироничном рассказе «Бедный супермен» (1951) «ответы» всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл «любви» приходит к героям рассказа «Корабль отплывает в полночь» (1950) только после контакта с инопланетянином; героиня рассказа «Порядочная девушка и пять её мужей» (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям; а героиня рассказа «Мариана» (1960) переживает концептуальный переворот, обнаружив, что окружающий мир — это ловкая иллюзия. В рассказе «Ведро воздуха» (1951) описаны злоключения семьи последних выживших на Земле, «выброшенной» со своей орбиты в результате глобальной катастрофы; мир после катастрофы — место действия рассказов «Луна зеленая» (1952) и «Великий путь» (1957). Выделяются также: «человечный» рассказ «Пространство-время для прыгуна» (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого — полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и «Хватай цеппелин!» (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения — кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, — в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов.

Официальный сайт Фрица Лейбера:

www.lankhmar.demon.co.uk

Награды и премии:

Hugo Award, 1958 // Роман (Novel) —> Необъятное время / The Big Time (1958)
Hugo Award, 1965 // Роман (Novel) —> Странник / The Wanderer (1964)
Nebula Awards, 1967 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Hugo Award, 1968 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Nebula Awards, 1970 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1970 // Повесть (Novella) —> Корабль призраков / Ship of Shadows (1969)
Hugo Award, 1971 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1975 // Гэндальф "Грандмастер фэнтэзи" (Gandalf Award "Grand Master of Fantasy")
Nebula Awards, 1975 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
Locus Award, 1975 // Авторский сборник (Collection) —> The Best of Fritz Leiber (1974)
World Fantasy Award, 1976 // Рассказ (Short Fiction) —> Поезд на Бельзен / Belsen Express (1975)
Hugo Award, 1976 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
World Fantasy Award, 1976 // За заслуги перед жанром (Life Achievement)
World Fantasy Award, 1978 // Роман (Novel) —> Моя любимая колдунья / Our Lady of Darkness (1977)
Nebula Awards, 1980 // Гранд Мастер (Grand Master)
Balrog Awards, 1981 // Специальная награда (Special Award)
Locus Award, 1985 // Авторский сборник (Collection) —> The Ghost Light (1984)
Bram Stoker Awards, 1988 // Заслуги перед жанром (Life Achievement)


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)
  • 15 (Страница 8)
  • 16 (Страница 8)
  • 17 (Страница 9)
  • 18 (Страница 10)
  • 19 (Страница 11)
  • 20 (Страница 11)
  • 21 (Страница 12)
  • 22 (Страница 12)
  • 23 (Страница 13)
  • 24 (Страница 14)
  • 25 (Страница 14)
  • 26 (Страница 14)
  • 27 (Страница 15)
  • 28 (Страница 16)
  • 29 (Страница 16)
  • 30 (Страница 17)
  • 31 (Страница 18)
  • 32 (Страница 19)
  • 33 (Страница 19)
  • 34 (Страница 19)
  • 35 (Страница 20)
  • 36 (Страница 20)
  • 37 (Страница 21)
  • 38 (Страница 21)
  • 39 (Страница 22)
  • 40 (Страница 23)
  • 41 (Страница 23)
  • 42 (Страница 24)


Фриц Лейбер

Странник

 Читать книгу

Аннотация

Роман " Странник " мастера американской фантастики Ф. Лейбера повествует о всепланетной катастрофе, обрушившейся на Землю, о Галактической федерации, о любви и ненависти, о жизни и смерти...

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel