Фриц Лейбер - Стол полный девчонок

1 Фриц Лейбер

Да, я сказал - девчонок-призраков, и притом весьма соблазнительных. Лично я в жизни не встречал никаких других призраков, кроме как соблазнительных, хотя повидал их достаточно, скажу я вам. Но то, о чем я хочу рассказать, случилось ночью, разумеется - в темноте, и помог мне в этом выдающийся (и я бы добавил - печально известный) психолог. Мягко говоря, это был интересный опыт жизни, познакомивший меня с неизвестной областью психофизиологии, однако теперь я не захотел бы его повторить ни за какие коврижки.
Но ведь предполагается, что привидения вызывают испуг? Но а кто когда-либо утверждал, что не пугает секс? Да он просто ужасает новообращенных, мужчин или женщин, и не верьте тому, кто станет доказывать вам, будто это не так. Прежде всего секс пробуждает в человеке подсознательное, а это - далеко не райский уголок. Секс - это сила и ритуал, являющиеся основной, первичной субстанцией; пещерный человек, пещерная женщина, живущие в каждом из нас, более реальны, нежели карикатуры на них. Именно секс лежал в основе колдовской религии, а шабаши были ни чем иным, как сексуальными оргиями. Вспомним ведьму - весьма соблазнительное создание. То же самое - привидение.
В конце концов, что есть призрак, в соответствии со всеми общепринятыми канонами, как не оболочка человеческого существа - оживленная кожа? А кожа - это секс. Это прикосновение, граница, маска плоти.
Я узнал об этом, общаясь с печально знаменитым психологом доктором Эмилом Слайкером. В тот первый и последний вечер, когда мы познакомились в Каунтерсайн-Клубе, вначале он не говорил о признаках. Он был здорово пьян и рисовал какие-то знаки в лужице пролитого мартини. Он улыбнулся и сказал:
- Послушайте, как бишь вас… ах, да, Карр Макей, мистер Джастин, собственной персоной. Так вот, послушайте Карр, у меня в конторе, здесь, в этом здании, есть стол, полный девчонок. И всем им необходимо внимание. Давайте поднимемся наверх и посмотрим.
И тут же мое безнадежно наивное воображение нарисовало яркую картину: стол, внутри которого копошатся девчонки высотой в пять-шесть дюймов. Они не были одеты (в моем воображении никогда не возникают одетые девушки, разве что для создания особого эффекта), но выглядели так, словно сошли с рисунков Генриха Клея или Малона Блейна. Это были в буквальном смысле слова Венеры из жилетного кармана - дерзкие и энергичные. В данный момент они пытались совершить массовый побег из стола. С помощью пары пилочек для ногтей они уже вырезали люки, ведущие из одного выдвижного ящика в другой, и теперь могли свободно перемещаться повсюду. Одна группка сооружала паяльную лампу из пульверизатора и горючей жидкости, добытой из зажигалки. Другие пытались изнутри провернуть ключ, используя щипцы в качестве гаечного ключа. И все они срывали и уничтожали маленькие буковки (для них они были большими), составлявшие надпись «Вы принадлежите доктору Эмилу Слайкеру».
…Мой разум, свысока взирающий на мое воображение и отказывающийся иметь с ним что-либо общее, изучал Слайкера и следил за тем, чтобы я вел себя по отношению к доктору с должным почтением - как будущий ученик дьявола. Кажется, алкоголь расслабил его до того состояния, в котором мне и хотелось его видеть, - хвастливого снисхождения. Слайкер, толстяк, то и дело с шумом втягивающий в себя воздух, был лысеющим блондином примерно пятидесяти лет, светлокожим, с волевыми морщинками вокруг глаз и у ноздрей. На его лице постоянно присутствовала маска «я-го-тов-для-фотографов» - верный признак того, что человек привык к известности. Он имел слабое зрение - на это указывали темные очки, - что не мешало ему постоянно пристально смотреть на кого-то раздевающим или запугивающим взглядом. Впрочем, я обнаружил, что слух его также плох, ибо он не расслышал, как приблизился бармен, и вздрогнул, лишь заметив белую тряпку, протянутую к лужице мартини. Эмил Слайкер - почетный доктор нескольких европейских университетов, бескомпромиссный, как вороненая сталь, автор фельетонов на тему кино; человек, заработавший такой престиж, какой только возможно заработать на полуругательном слове «психолог»; исследователь-медиум, опередивший на несколько скачков (таинственных и потому обсуждаемых молвой) Вильгельма Райха с его Органом и Раина с его экстрасенсорным восприятием; психолог, консультирующий восходящих звезд и других дамочек при деньгах и исключительно ловко преподносящий блюдо под названием «гуляш из психоанализа, мистики и магии» - шедевр нашей эры. И, наконец, по моим предположениям, чрезвычайно удачливый шантажист. Подлец, которого следовало принимать всерьез.
Подлинная цель моего общения со Слайкером, о которой, как я надеялся, он еще не подозревал, состояла в том, чтобы предложить ему сумму, достаточную для покупки небольшого роскошного лайнера, в обмен на пачку документов, которыми он шантажировал Эвелин Кордью, являвшуюся в настоящее время цветом-всего-пантеона богинь секса.
Я работал на другую кинозвезду - Джеффа Крейна, бывшего мужа Эвелин, но отнюдь не «бывшего» в тех случаях, когда необходимо было защищать ее. Джефф сказал, что Слайкер на прямую не клюнул, что он болезненно подозрителен, как может быть подозрителен лишь психолог, и что мне вначале придется с ним подружиться. Подружиться с параноиком!
Так вот, ради того, чтобы добиться этой сомнительной и небезопасной чести, я и сидел теперь в Каунтерсайн-Клубе, почтительно кивая в знак молчаливого согласия на предложение Мастера и нерешительно спрашивая: «Девочкам требуется внимание?»
Он одарил меня улыбкой сутенера, либо человека, у которого все схвачено, и сказал. «Конечно, женщинам необходимо внимание, какие бы формы они не обретали. Подобно жемчужинам, хранящимся в сейфе, они тускнеют и теряют блеск, если вблизи нет теплой человеческой плоти. Допивайте».
Он проглотил оставшийся мартини - лужица к тому времени была вытерта, и черная поверхность стойки вновь заблестела, - и мы удрали, не особенно споря по поводу оплаты счетов: я думал, это придется сделать мне, но, видимо, не был достаточно близким ему человеком, чтобы удостоиться такой чести.
Так уж совпало, что я настиг Эмила Слайкера именно в Каунтерсайн-Клубе Вообще-то, это было доходное предприятие, призванное дарить посетителям роскошь, уединение и безопасность. Особенно безопасность: я слышал, что телохранители Каунтерсайн-Клуба сопровождают даже трезвых клиентов, отправляющихся домой поздно вечером в одиночестве или с проститутками, но не верил в это, пока прилично одетый и безусловно, хорошо вооруженный молчаливый детина не поднялся вместе с нами в лифте в полуночной тишине административного здания, распрощавшись лишь у двери доктора Слайкера. Конечно, я и мечтать не мог о том, чтобы проникнуть в Каунтерсайн-Клуб самостоятельно: и потому Джеф снабдил меня пропуском - иллюстрированным изданием «Джастин» маркиза де Сада, поля которого пестрели комментариями всемирно известных психоаналитиков. Я послал эту книгу Слайкеру вместе с запиской, изобилующей витиеватыми выражениями типа «я восхищен вашей работой в области психофизиологии секса».
Дверь, ведущая в контору Слайкера, выглядела необычно. Никакого стекла, только темная поверхность - как показалось, тика или другой очень твердой породы, - на которой было выжжено «Эмил Слайкер, психолог-консультант». Вместо «американского» замка имелась большая скважина с серебряной заслонкой, сдвигающейся в сторону. Слайкер показал ключ с неодобрительной улыбкой; блеск обволакивающей паутины его улыбки был мне неясен, в них угадывались Пасифая и Бык [Созвездие. В греческой мифологии Пасифая - супруга критского царя Миноса, которой бог Посейдон внушил противоестественную любовь к быку в наказание за то, что ее муж не выполнил данного ему обещания. ]. Ему определенно хотелось внести свою лепту в создание соответствующей атмосферы.
Раздалось три звука: вначале - мягкий скрежет поворачиваемого ключа, затем - глухой лязг отодвигающейся задвижки и слабый скрип дверных петель.
Открытая дверь оказалась толщиной около четырех дюймов и невольно наводила на мысль о сейфе или денежном хранилище - столь много было на ней всяких задвижек. Как раз перед тем, как дверь закрылась, произошло нечто странное: пленка, прозрачная, как паутина, облепила задвижки начиная от внешнего края дверного проема и так плотно слилась с ними, что я заподозрил наличие какого-то притяжения, создаваемого статическим электричеством. Пленка почти полностью обволокла серебряную поверхность задвижек, однако ничуть не помешала двери закрыться, а задвижкам вернуться на свои места.
Доктор почувствовал - или же воспринял как само собой разумеющееся - мой интерес и пояснил через плечо в темноте:
- Это моя «линия Зигфрида». Немало самоуверенных воров и вдохновенных убийц пыталось сокрушить эту дверь или проникнуть через нее каким-то другим способом. Но ни одному не улыбнулась удача. Они просто не в состоянии сделать этого. Сегодня в мире нет ни одного человека, который сумел бы преодолеть эту дверь без использования взрывчатки, - да и ту еще нужно уметь правильно разместить - в укромных местечках.
- Пленка является частью системы охраны? - спросил я. Доктор, стоявший ко мне спиной, не ответил. Я вспомнил, что он немного глуховат. Но повторить свой вопрос мне так и не удалось, потому что внезапно вспыхнул свет («Звук нашей речи включил автоматику», - сказал Слайкер) и я оказался в офисе.
Разумеется, первым делом я принялся искать глазами стол, хотя и чувствовал себя при этом дураком. Стол оказался большим и добротным, отливающим темным мягким блеском тщательно отполированного дерева или металла. Выдвижные ящики были размером с папку для бумаг, но ощутимо глубже тех, с которыми играло мое воображение, - они располагались в три яруса в правой тумбе. Под столом оставалось достаточно места, чтобы вместить двух настоящих девушек, если бы они скорчились там подобно оператору, спрятанному в автомате Мельцеля для игры в шахматы. Мое воображение, которому не дано когда-либо чему-то научиться, напряженно пыталось уловить топот маленьких босых ножек и стук инструментов. Однако не слышно было даже мышиной возни, которая, я уверен, моментально подействовала бы на мою нервную систему.
Офис представлял собой букву L с дверью в конце короткой ножки. Стены, открывшиеся моему взору, в основном были заставлены книгами, хотя там висело и несколько рисунков (мое воображение не ошиблось насчет Генриха Клея, хотя я и не узнал эти оригиналы, выполненные ручкой и чернилом) и картин Фюзелига репродукции которых не встретишь и дешевых массовых альбомах. Стол стоял в углу L, на стене рядом с ним, вдоль книжной полки, расположилась стереосистема. Все, что мне удалось рассмотреть в длинной части комнаты, это большое кресло в сюрреалистическом стиле, стоящее напротив стола и отделенное от него широким низким столиком. Кресло это не понравилось мне сразу, хотя и выглядело исключительно удобным. Слайкер, оказавшийся уже возле стола, одной рукой касался его; когда он повернулся ко мне, создалось впечатление, что после моего появления в офисе кресло изменило форму: вначале оно больше напоминало кушетку в кабинете врача-психоаналитика, теперь же спинка его была почти прямой. Большим пальцем левой руки доктор показал, чтобы я сел в это кресло. Впрочем, я и не видел нигде каких-либо других стульев, кроме обитого войлоком креслица, на которое сейчас садился сам хозяин, - мое же кресло было подобно рабочему месту стенографистки, удобно охватывающему позвоночник рукою опытного массажиста. В другой части буквы L помимо кресла имелись полки с книгами, тяжелые жалюзи, закрывающие окна, две узкие двери, которые, видимо, вели в чулан и туалет, и нечто, выглядевшее как слегка покрытая накипью телефонная будка без окон. Как я догадался, это была коробка Оргона, изобретенная Райхом для восстановления либидо у помещаемых в нее пациентов. Я быстренько устроился в кресле, чтобы скрыть настороженность. Оно оказалось невероятно удобным - как будто в самую последнюю минуту изменило форму, чтобы соответствовать изгибам моей фигуры. Спинка, узкая у основания, расширялась, затем изгибалась внутрь и нависала надо мной, прикрывая плечи и голову Сиденье также значительно расширилось у передних ножек кресла, и теперь они были широко расставлены. Массивные, немного вогнутые подлокотники возникли из-за кресла и оказались у меня под руками, создавая впечатление объятий. Кожа или какая-то другая неизвестная мне синтетическая ткань была на ощупь плотной и прохладной, как молодое тело.
- Историческое кресло, - заметил доктор. - Создано для меня фон Гельмгольцем из Баухауса. На нем восседали мои лучшие медиумы, находясь в состоянии так называемого транса Именно в этом кресле я, к своему вящему удовлетворению, открыл реальность существования эктоплазмы - производного слизистой оболочки, которая чем-то напоминает плодный пузырь и не имеет ничего общего с якобы сбрасываемой людьми-змеями пленкой живой кожи, как это пытаются изобразить шарлатаны-спириты при помощи флюоресцирующей марли и фальсифицированных негативов. Оргон - первичная сексуальная энергия? Райх приводит убедительный довод, однако… Эктоплазма? Да! Ангна входила в транс, сидя как раз там, где находитесь вы, все ее тело было покрыто специальным порошком, на котором возникали следы и пятна, указавшие впоследствии на происхождение и движение эктоплазмы - особенно в области гениталий. Опыт был убедительным и повлек за собой дальнейшие исследования, достаточно интересные и вполне революционизирующие науку. Но результаты я не публиковал, ибо мои коллеги с пеной у рта отстаивают другое направление и кажется, забывают о том, что гипноз лежал в основе исследований Фрейда, а сам он какое-то время принимал кокаин. Это действительно историческое кресло.
Я, естественно, посмотрел вниз, на предмет его гордости, и в какой-то момент подумал, что исчез, ибо не увидел своих ног. Затем я понял, что обивка изменила цвет на темно-серый, совершенно слившись с цветом моего костюма, и лишь концы подлокотников постепенно приобретали бледно-желтоватый опенок, полностью маскирующий мои руки.
- Мне следовало бы предупредить вас, что кресло обито пластиком «хамелеон», - с ухмылкой сказал Слайкер. - Он меняет цвет в соответствии с цветом одежды сидящего. Этот материал был поставлен мне более года назад Генри Артуа, Французским аптекарем-аматором. Кресло приобретало разные цвета: иссиня-черный, когда миссис Ферли - вы помните этот случай? - пришла рассказать мне, что она только что надела траур и застрелила своего мужа - руководителя музыкальной группы; приятный желтовато-коричневый цвет во время дальнейших экспериментов с Ангной. Это помогает пациентам забыться и свободно общаться, некоторых же это даже забавляет
Я не принадлежу к описываемым им людям, но все же выдавил из себя улыбку, которая, как я надеялся, не выглядела чересчур уж кислой. Я приказал себе думать о деле - деле Эвелин Кордью и Джеффа Крейна. Я должен забыть о кресле и прочих мелочах и сконцентрироваться на докторе Эмиле Слайкере и том, что он говорит, - и ни в коем случае не отзываться на его замечания, за исключением разве что наиболее важных. Он оказался собеседником из числа тех, кто, проговорив добрых два часа, в ответ на единственное наше робкое замечание обиженно посмотрит и скажет: «Извините, но позвольте мне вставить хоть слово…», а затем будет продолжать еще два часа. Возможно, здесь сказывалось действие спиртного, но вряд ли. Когда мы ушли из Каунтер-сайн-Клуба, он начал рассказывать мне истории одновременно о трех своих клиентках - о жене хирурга, о стареющей кинозвезде, напуганной грядущим забвением, и о студентке, попавшей в беду, - и даже присутствие телохранителя не помешало ему упомянуть о кровавых подробностях.
Теперь, сидя за столом и поигрывая щеколдой выдвижного ящика, словно раздумывая - открыть его или нет, он дошел в своем рассказе до того места, где жена хирурга появилась рано утром в операционном зале, чтобы во всеуслышание объявить о своей супружеской неверности; кинозвезда воткнула ножницы в своего агента по печати и рекламе, а студентка влюбилась во врача, сделавшего ей аборт. Он обладал способностью поддерживать полдюжины тем и, возвращаясь поочередно к каждой, так ни одну и не заканчивать.
И, конечно же, он принадлежал к числу мужчин, умеющих возбуждать любопытство. Сейчас он резко выдвинул ящик стола, выгреб несколько папок и, прижав их к животу, посмотрел на меня, словно спрашивая: «Стоит ли мне это делать?»
После продолжительной паузы, привнесшей напряжение, он решил, наконец, что стоит, и я начал слушать рассказ о девчонках Эмила Слайкера - не о первых трех, конечно, - этим рассказам так и пришлось остаться незавершенными, ибо подвернулись другие папки.
Я бы солгал, если бы не признал, что оказался разочарован. Не знаю, чего ожидал я от этого стола, но все, что я получил - это обычные мимолетные впечатления о детском влечении к отцу, о соперничестве между детьми и буре и натиске наступившей юности, из-за которых приходилось менять постельное белье. Казалось, папки не заключали в себе ничего, кроме рутинных историй психических болезней, результатов физических измерений, странным образом вклинившихся заметок о финансовых возможностях каждой из клиенток, случайных записей, касающихся возможности наличия дара медиума и других экстрасенсорных талантов, и, вероятно, каких-нибудь откровенных фотоснимков, судя по тому, как он иногда замолкал, чтобы оценивающе рассмотреть их, а затем, подняв брови, с улыбкой смотрел на меня.
Тем не менее через какое-то время все это меня впечатлило и если бы только количеством. Это был поток, паводок, половодье женщин, молодых и не очень, но считавших себя таковыми и носивших на лице маску девочки, даже если кожа уже и отдаленно не напоминала девичью; все они слетались в офис доктора Слайкера с деньгами, украденными у родителей или отнятыми у своих женатых любовников, с деньгами, полученными в уплату за подписание шестилетнего контракта с полугодовыми опционами; с деньгами, выданными их дружкам, работающим в агентствах печати, или же с крупными суммами, полученными вместо алиментов, или с деньгами, которые откладывались долгими годами каждые две недели, а затем были сняты со счета одним щедрым жестом, или с деньгами, брошенными им мужьями в то утро. Да, было что-то весьма впечатляющее в этом розовом потоке женщин, струившемся «серебром» и «зеленью» наличности, словно все коридоры и улицы были бетонными стенами водосливов, ведущих в офис Слайкера. Однако эти потоки не приводили и движение ничего, кроме динамо-машины финансов, а точнее - «динамо-машина» одного человека работала над ними, и они уходили либо бурными потоками, либо обескровленными тонкими струйками, либо еще как-то иначе, чтобы проводить месяцы в возбужденном бездействии, в то время как их души подобна черной болотной воде отливали таинственными огнями…
Слайкер резко остановился, неприятно засмеявшись.
- Нам надо бы поставить музыку, как вы думаете? - сказал он. - Кажется, у меня в проигрывателе стоит сюита из «Щелкунчика». - И он дотронулся до неприметной группы кнопок на крышке стола.
И тогда послышались, без гудения проигрывателя и предварительного шороха пленки, первые аккорды, воскрешающие почто в памяти, - богатые, чувственные, хотя и одновременно причудливые. Это не было началом ни одной из частей «Щелкунчика», я знал это наверняка, - и тем не менее, черт бы их побрал, аккорды звучали так, словно были именно оттуда. Л затем вдруг музыка прервалась, словно оборвалась пленка. Я посмотрел на Слайкера. Он был бледен и как раз отводил одну свою руку от кнопок, а другой сжимал папки, словно те могли от него убежать. Обе руки дрожали. Я тоже почувствовал дрожь в теле, по моему затылку прошел холодок.
- Извините меня, Карр, - медленно вымолвил он, тяжело дыша, - не я использую ее только для особых целей. Это действительно отрывок из «Щелкунчика», между прочим, это «Павана [торжественный бальный танец, распространенный в Европе в XVI в. ] девушек-привидений», которую Чайковский полностью убрал из партитуры по приказу мадам Сесострис - ясновидицы из Санкт-Петербурга. Ее записал для меня… нет, я недостаточно хорошо вас знаю, чтобы сказать… Тем не менее, возьмем-ка мы лучше пластинки и послушаем известные части сюиты в исполнении тех же артистов.
Не знаю, сыграли ли в этом какую-то роль обстоятельства и прослушанная накануне запись, но я никогда еще не слышал «Арабский танец», «Вальс цветов» или «Танец флейт» в столь чувственном и остро-пугающем исполнении: эти топящие, словно покрытые сахарным инеем, музыкальные отрывки, под которые из года в год до темноты в глазах занимаются балерины, показались мне мерцающими, мрачными, не знающими предела фантазиями эротомана. Слайкер, угадавший мои мысли, выразил их вслух:
- Чайковский показывает каждый инструмент в выгодном свете - флейту, деревянные духовые, серебряные колокола, бурлящее золото арфы, - словно одевает красивую женщину в драгоценности, перья и меха с единственной целью: возбудить желание и зависть у других мужчин.
Конечно же, мы слушали музыку как фон к непоследовательным, отрывочным, поверхностным воспоминаниям Слайкера. Не прерывался поток девушек в нарядных костюмах и украшенных цветочным узором платьях, в блузках с буфами и брюках а-ля тореадор, а с ними не прекращался поток их неправдоподобной любви и неожиданной ненависти, а также поток их невероятных амбиций. И мужчин, которые давали им деньги, мужчин, которые дарили им любовь, мужчин, которые, наоборот, только лишь брали и то и другое; в этом потоке были также и парализующие их обычные страхи, скрывавшиеся за фасадом шикарной или заурядной внешности; это был поток восхитительной и одновременно приводящей в ярость манерности, поток глаз, губ, волос, изгибов рук и округлостей грудей, являвшихся воплощением женственности.
Мне пришлось признать, что Слайкер описывает всех этих женщин очень живо, - он помнил их без всяких историй болезни, записей и фотографий, он словно бы хранил аромат каждой из них, как духи, в маленьких бутылочках, и, открывая одну за одной, давал мне понюхать. Постепенно мной овладела уверенность в том, что в этих папках содержится нечто большее, нежели просто бумаги и фотографии, и это открытие, как и более раннее - насчет стола - поначалу разочаровало. Почему меня должны волновать какие-то сувениры от слайкеровских клиенток? - даже если они были подарены с любовью: кружевные носовые платочки и прозрачные шарфики, выцветшие цветы, ленточки и банты, плотные колготки, длинные локоны волос, крохотные заколочки, куски ткани, которые могли быть вырваны из платьев, лоскуты шелка, нежного, как призрачная головка одуванчика; какая мне разница, бережно ли он хранит все это, или эти подарки являлись для него свидетельством его власти, или это было способом его шантажа? И все же для меня это имело значение, потому что вместе с музыкой и его попытками напугать меня с того момента, как он поставил «Павану девушек-привидений» помогло воспринимать все происходящее как реальность, словно в каком-то смысле его стол действительно был забит девчонками. Потому что теперь, когда он открывал или закрывал папки, в них были пуховки или появлялись бледные облачки пудры, а кусочки шелка казались гораздо большими, чем могли быть на самом деле, - словно цветные платки фокусника, только почти все они были телесного цвета. Я стал также замечать что-то похожее на рентгеновские снимки и диапозитивы, возможно - в натуральную величину, но искусно сложенные, и какие-то другие дряблые, бледные предметы, очень напоминавшие тонкие резиновые маски, которые, по слухам, носят стареющие актрисы; я видел какие-то странные маленькие вспышки и мерцания сам не знаю чего, и над всем этим витала какая-то аура женственности. Я вспомнил, что он говорил о флюоресцирующей марле, и, казалось, почувствовал запахи различных духов, источаемых разными папками.
Сейчас были открыты два ящика стола, и я смог рассмотреть слова, выжженные на них. Определенно, это было «Настоящее» и - на двух закрытых ящиках - «Прошлое» и «Будущее». Не знаю, что именно означали эти слова, но вкупе со стремительным монологом Слайкера они вызвали ощущение, будто я плыву по реке женщин из всех времен и разных мест, и ощущение, что в каждой из папок каким-то непостижимым образом помещается женщина, сделалось настолько сильным, что с моего языка чуть было не сорвалось: «Давайте-ка, Эмил, покажите мне их, позвольте на них взглянуть».
Он, должно быть, знал, какие чувства будит во мне, потому что внезапно остановился на половине саги о восходящей кинозвезде, которая вышла замуж за бейсбольного игрока-негра, посмотрел на меня широко открытыми глазами и сказал:
- Ладно, Карр, хватит валять дурака. Когда в Каунтер-сайне я сказал вам, что у меня полный стол девчонок, я не шутил - хотя одной этой фразы достаточно для того, чтобы любой докторишка из дурдома и все эти венские пустозвоны выдали мне официальный документ о психическом расстройстве. Причем вначале они бы напугались до ужаса. Я уже упоминал об эктоплазме и приводил доказательства ее реальности - она вырабатывается большинством женщин в состоянии глубокого транса, если их должным образом стимулировать. Но это не просто тускло флюоресцирующая пена, кружащая в темной комнате. Она принимает форму конверта или полуспущенного, открытого снизу воздушного шара весом легче шелкового чулка, способного в точности воспроизводить внешность человека - начиная от черт лица и заканчивая волосами, - следуя при этом его генетическому коду. Это настоящая сброшенная кожа, в которой еще теплится жизнь, манекен из осенней паутины. Его можно смять дыханием, слабый ветерок может унести его, но при определенных обстоятельствах он становится пугающе устойчивым и эластичным - настоящее привидение. Эктоплазма невидима и почти неощутима днем, но ночью, когда глаза достаточно адаптированны, вы можете рассмотреть ее. Несмотря на хрупкость, ее практически нельзя уничтожить, разве что огнем, и потенциально она бессмертна. Образованная во сне или под гипнозом, в состоянии спонтанного или же искусственно вызванного транса, она остается связанной с человеком тонкой нитью, которую я называю «умбиликус», и возвращается в человека, всасывается в него тотчас после того, как тот выходит из состояния транса. Но иногда она отсоединяется и влачит существование подобно раковине, в которой все еще теплится жизнь; порой ее замечают люди, что и ложится в основу рассказов о привидениях, существовавших во все времена и во всех культурах, - я, кстати, называю эти раковины «призраками». Причиной отсоединения призрака от его хозяина является обычно сильный эмоциональный шок, но это может быть сделано и искусственно. Такое привидение послушно тому, кто понимает и ценит его, - например, его можно свернуть до невероятно маленьких размеров и спрятать в конверт, хотя при дневном свете вы в таком конверте ничего не увидите. Именно таким искусственным отсоединением я и занимаюсь здесь в офисе, и знаете, чем я пользуюсь для этого, Карр? - Он вынул что-то длинное и блестящее, похожее на кинжал, и крепко зажал в своей пухлой руке, устремив к потолку. - Серебряные ножницы, Карр, серебряные по той же причине, по которой используют серебряную пулю, чтобы убить оборотня. Разумеется, эти мои слова заставят взвыть мелких докторишек из дурдома, но вот вопрос, Карр, от чего именно будут они выть: по причине антинаучности всего этого, из-за профессиональной ревности, просто от страха? Не знаю. Ясно лишь, что взвыли бы, скажи я им о том, что в каждой четвертой или пятой папке у меня находятся один или несколько призраков.
Ему не следовало упоминать о страхе - я и так уже был достаточно напуган всей этой болтовней о привидениях, этим спиритуалистским вздором, изложенным намного более четко, чем осмелился бы любой другой спирит, этой крепко овладевшей им и тщательно обоснованной манией, этим безупречным символизмом ненормальности желания обладать, властью над женщинами - раскладывая их по конвертам А затем, когда его глаза сделались совсем безумными и он стал размахивать этими серебряными ножницами около фута длиной… Джефф Крейн предупреждал меня, что Слайкер «придурок выдающийся, но полный и определенно опасным», однако я не поверил в это, - не смог представить себя MI 1ывшим на троне медиума, запертым в комнате («никому не пойти без взрывчатки») с сумасшедшим. Стоило немалых yсилий сохранять на лице маску подобострастия и, притворно улыбаясь, продолжать смотреть на Мастера.
Казалось, мне все еще удается его обманывать, хотя он все чище бросал на меня странные изучающие взгляды. Затем продолжил:
- Хорошо, Карр, я покажу вам девчонок, или, по крайней мере, одну из них. Для этого нам придется выключить свет (I.IK вот почему окна здесь так плотно зашторены!) и подождать, пока глаза не привыкнут к темноте. Думаю, поскольку по ваш первый и, возможно, последний шанс, это должен (ч.пь кто-то необычный - как вы считаете? - кто-то особенный Подождите-ка, я знаю…
Его рука опустилась под стол, коснувшись, должно быть, потайной кнопки, потому что появился невысокий выдвижной ящик - из такого места, где, казалось, он и поместиться не смог бы. Слайкер достал единственную находившуюся там толстую папку и положил себе на колени.
Затем он вновь заговорил голосом человека, предающегося воспоминаниям, и - черт подери! - этот голос был таким всеведающе-ледяным, что меня вновь начало уносить к мистической реке из женщин… Пожалуй, этот человек не был сумасшедшим, скорее - очень эксцентричным, - настолько, нисколько может быть эксцентричным гений. И как знать, возможно, он действительно открыл доселе неизвестное явление, отражающее какие-то неясные свойства души и материи, некое «белое пятно» в современной научной и психологической картине Вселенной.
- Звезды, Карр. Женщины-кинозвезды. Королевы кино. Принцессы серого мира, причудливой игры светотени. Императрицы теней. Они более реальны, чем люди, Карр, реальнее in ox этих актрис, добывающих роли через постель режиссера; они символы, Карр, символы наших глубочайших устремлений, скрытых страхов и потаенных мечтаний. Их, таких женщин, рождается лишь несколько на десятилетие, но всегда есть одна, которая является главным символом, главенствующим привидением, мечтой, подвигающей мужчин к свершению или разрушению. В двадцатые это была Гарбо, Гарбо Свободная Душа - так я называю эту женщину-символ, чья романтическая маска возвестила Великую Депрессию. В конце тридцатых и начале сороковых это была Бергман - Женщина Храбрый Либерал; ее свежесть и открытая шведская улыбка помогли нам примириться со Второй мировой войной. А теперь, - он дотронулся до объемистой папки на коленях, - теперь это Эвелин Кордью - Добросердечная Приманка, девушка, которая излучает волнующую мужчин сексуальность, простодушно пожимая плечами и глупо хихикая. Но какую всемирную катастрофу она предвещает - мы еще не знаем. Вот она, в пяти вариантах своих призраков.
- Вы довольны, Карр?
От изумления я вначале не мог вымолвить слова. Либо Слайкер догадался о подлинной цели моего знакомства с ним, либо произошло потрясающее совпадение. Я облизнул губы и лишь кивнул.
Слайкер изучающе посмотрел на меня и ухмыльнулся.
- Ага, - сказал он, - это застало вас врасплох, правда? Я полагаю, что, несмотря на свою умеренную искушенность, вы - лишь один из миллионов мужчин, с тоской мечтающих оказаться на необитаемом острове вместе с Прелестной Эвви. Сложный феномен современной культуры - Эва-Линн Кордуплевски. Дочь шахтера, получившая образование в захудалых кинотеатрах. Истеричка (замечу, Карр, что она представляет собой наиболее классический пример истерии, с которым мне когда-либо доводилось встречаться), обладающая между тем непревзойденными способностями медиума и ко всему - гипертрофированными и совершенно беспредельными амбициями. Измученная ипохондрией, но заключающая в себе больше энергии, чем миллионы других алчных девушек, запутавшихся в лабиринте киноамбиций, она обладает интуицией в десять раз большей, чем у Эйнштейна, и эта интуиция помогла ей понять, что символ, к которому стремится наша массовая культура, - это воплощенная сексуальность, навязываемая женщине мужчинами и природой; руководствуясь этой же интуицией, она терпеливо и податливо позволила мягкому миганию черно-белого света дешевых кинотеатров превратить себя в этот символ. Иногда она кажется мне девчонкой в дешевом платьице, стоящей на обочине большой дороги и щурящейся от слепящих фар приближающегося автобуса. Автобус останавливается, она садится в него, затаскивая следом домашнюю козу, и, задыхаясь от смеха, объясняется с водителем. Автобус называется Цивилизация.
Все знают историю ее жизни: бурлескные дни, смущающе правдоподобные мультфильмы из серии «Девушка в переделке», для которых она позировала, эпизодические роли, удивительно вовремя пришедший успех фильмов «Химическая блондинка» и «Сага о Джин Харлоу», распавшийся брак с Джеффом Крейном… Вы что-то хотели сказать, Карр? О, мне показалось, что вы начали что-то говорить… Так вот, в этой истории были и тоска по настоящей сцене, жажда интеллектуального общения и власти. Вы не можете себе представить, как возжаждала ума и власти эта девушка после того, как взобралась на вершину!
Я являлся частью ее жизни в тот период, Карр, и горжусь, что для удовлетворения ее желаний сделал больше, чем все эти франты от культуры, которым она платила. Эвелин Кордью многое узнала о себе, сидя в том самом кресле, где сейчас сидите вы, кроме того, ей удалось избежать двух психических срывов. Беда в том, что когда начал приближаться третий срыв, она не пришла ко мне, решив вместо этого положиться на пшеничные зерна и йогурт, так что теперь она ненавидит меня, да и себя тоже с этой своей диетой. Она дважды покушалась на мою жизнь, Карр, и нанимала гангстеров, которые повсюду таскались за мной… впрочем, некоторых других личностей тоже. Она вовлекла в это Джеффа Крейна, с которым изредка все еще видится, а также Джерри Смыслова и Ника де Грация и сообщила им, что у меня имеется информация о ее бурлескных деньках и более поздних «концертах», а также несколько интересных фотокопий и секретные данные о ее доходах и налоговых декларациях, она сказала также, что я использую это с целью шантажа, хотя ее репутация безупречна. В действительности же она просто хочет вернуть свои пять призраков, а я не могу отдать их, потому что они способны ее убить. Да, убить, Карр! - Он пару раз взмахнул ножницами. - Она утверждает, что призраки, которые я отнял, стали причиной того, что она постоянно теряет в весе: «выгляжу, как скелет» - вот ее слова. И примите во внимание ее психические срывы, своеобразные затмения разума - это при том, что призраки забрали с собой много зловредных мыслей и деструктивных эмоций. Но они в прямом смысле могут убить ее (или кого-нибудь другого), если вернутся, - они пропитаны желанием смерти. Впрочем, я слышал, что она действительно выглядит несколько изможденной и поблекшей в своем последнем фильме, несмотря на старания медицинских и косметических профессионалов из Голливуда. Полагаю, вы его смотрели, Карр. Что вы о нем думаете?
Я знал, что переусердствовал бы, выражая нерешительность и молчаливую лесть, и потому выпалил:
- Я бы сказал, что это произошло из-за анемии. Мне кажется, что анемия - достаточная причина для того, чтобы объяснить и потерю веса и усталый взгляд.
- А, проговорились, Карр! - Он резко откинулся назад, победно устремив на меня свои нелепые, ужасные ножницы. - Ее анемия - это заболевание, которое хранилось в величайшем секрете и было известно лишь нескольким наиболее близким ей людям. Единственная болезнь, не упоминавшаяся публично ни в одной из множества полускандальных статей о ней. Я заподозрил, что вы от Эвви, когда получил вашу записку в Каунтерсайн-Клубе, - в почерке чувствовались напряжение и таинственность, - но «Джастин» позабавил меня - это была довольно хитроумная уловка. Впрочем, то, что вы уподобились ученику чародея, также меня развлекло - я почувствовал, что мне хочется поболтать. Однако я все время изучал вас, особенно то, как вы реагировали на тестирующие замечания, которые я время от времени вставлял. И вот теперь вы действительно проболтались!
Голос Слайкера звучал громко и отчетливо, но при этом он хихикал, трясясь всем туловищем и вращая белками выпученных глаз. Он убрал руку с ножницами немного в сторону, но еще сильнее сжал их пальцами, как кинжал, и со смешком произнес:
- Наша дорогая Эвви подсылала ко мне самых разных типов - тех, кто торговался из-за ее призраков, кто пытался запугать или убить меня, но она впервые прислала дурака-идеалиста. Карр, ну почему вам не достало ума не лезть не в свое дело?
- Послушайте, Слайкер, - вскинулся я, не давая ему ответить за меня, - я действительно познакомился с вами с определенной целью. Я никогда и не отрицал этого. Но я ничего не знаю ни о призраках, ни о гангстерах. Я здесь всего лишь по деловому заданию человека, который, одолжил мне «Джастина» и который не преследует никакой иной цели, кроме как защитить Эвелин Кордью. Я представляю Джеффа Крейна.
Я полагал, что это успокоит его. Он и в самом деле перестал дергаться и дико вращать глазами, но только потому, что уставил их на меня подобно паре прожекторов. Из его горла вырвался смех.
- Джефф Крейн! Эвви - та просто хочет убить меня, но лот Хемингуэй кинематографа, этот неповоротливый ее охранник, этот святой Бернард в человеческом обличье, подбирающий сухие крошки, оставшиеся от того, что было из браком, - этот тип хочет напустить на меня свору чиновников министерства финансов, взыскивающих налоги с неплателыциков, а также ребят в голубом и ребят в белом заодно! Агентов Эвви я в основном надуваю, даже гангстеров, но для агентов Джеффа у меня один ответ!
Серебряные ножницы направились прямо мне в грудь, и я, увидев, что его мышцы напряглись, как у матерого тигра, приготовился вскочить при первом же движении этого сумасшедшего. Однако он отпрянул назад, отведя руку через стол. Я решил, что теперь самое время оказаться на ногах, как бы там дальше не развивались события, но едва лишь отдал своим мышцам мысленный приказ сделать это, как что-то охватила меня за талию, сжало горло и сомкнулось вокруг запястий и лодыжек. Что-то мягкое, но твердое.
Я посмотрел вниз. Обитые мягкой тканью широкие, имеющие форму полумесяца зажимы появились из потайных гнезд в кресле и теперь держали меня так же спокойно и твердо, как группа умелых санитаров. Даже руки мои были скованы широкими мягкими бархатными наручниками, которые выскочили из выпуклых подлокотников. Вначале серые, не поддающегося описанию цвета, они буквально на глазах стали менять окраску, чтобы соответствовать цвету моего костюма и кожи - в зависимости от того, где находились.
Нет, я не струсил. Я просто до полусмерти испугался.
- Удивились, Карр? А не стоило бы. - Слайкер сидел, откинувшись назад, как добродушный учитель, и нежно покачивал ножницами, словно линейкой. - Модернизированная ненавязчивость и дистанционное управление - вот суть нынешних времен, особенно в области медицинского оборудования. Кнопки на моем столе способны сделать даже большее. Шприц, к примеру, может вырваться из рук - едва ли это гигиенично, но, с другой стороны, мы слишком переоцениваем опасность инфекции. Или взять электроды для электрошока… Знаете, в моем деле не обойтись без пут. В глубоком трансе у медиума могут начаться конвульсии - такие же сильные, как и те, что вызывает электрошок, особенно в момент, когда отрезается призрак. Кстати, иногда я применяю электрошок, как и любой доморощенный лекаришка. Помимо всего, ощущение того, что ты внезапно и крепко схвачен, глубоко стимулирует подсознательное и часто выявляет факты, тщательно хранимые некоторыми тяжелыми пациентами. Вы бы удивились, Карр, узнав, в каких только ситуациях не применял я эти путы. На сей раз я заставил вас увидеть, насколько вы опасны. К моему великому удивлению, вы выказали готовность предпринять физические действия против меня. Поэтому я нажал кнопку. Теперь мы сможем спокойно разобраться с проблемой Джеффа Крейна… и с вами тоже. Но вначале я сдержу свое обещание. Я сказал, что покажу вам одно из привидений Эвелин Кордью. Это займет немного времени, нужно будет лишь выключить свет.
- Доктор Слайкер, - произнес я как можно более спокойней, - я…
- Тише! Активирование призрака сопряжено с определенным риском. Тишина - условие существенное, но необходимо будет использовать - на очень короткое время - Чайковского - ту музыку, которую я так' быстро выключил в начале вечера. - На несколько секунд он углубился в стереосистему. - Еще придется убрать остальные папки и те четыре призрака Эвви, которые мы не собираемся использовать, а также закрыть все ящики на замок. Иначе возможны осложнения.
Я решил попытаться еще раз.
- Перед тем как вы продолжите, доктор Слайкер, - начал я, - мне бы действительно хотелось объяснить…
Не сказав ни слова, он опять протянул руку назад к столу. Мои глаза уловили быстрое движение за моим плечом, и в следующее мгновение что-то накрыло мой рот и нос, не прикрыв, однако, глаза, но подступив прямо к глазам: нечто мягкое, сухое, липкое и вызывающее ощущение чего-то сморщенного. Я судорожно вдохнул и почувствовал, что втянул один лишь кляп, не пропускающий воздух. Разумеется, это напугало меня так, словно я, пройдя семь восьмых жизненного пути, оказался перед лицом забвения, - я буквально примерз к креслу… Но затем я вновь очень осторожно попытался вдохнуть, и на сей раз с радостью обнаружил, что сквозь «намордник» просочилось немного воздуха. Он приятно охладил жар моих легких, этот небольшой глоток воздуха, - я почувствовал себя так, словно не дышал целую неделю.
Слайкер смотрел на меня с улыбкой:
- Я никогда не говорю «тише» дважды, Карр. Пенопласт, из которого сделана эта губка, еще одно изобретение Генри Артуа. Он состоит из миллионов маленьких клапанов. Пока вы дышите осторожно - очень-очень осторожно, Карр, - они пропускают вполне достаточно воздуха, но если вы резко вдохнете или попытаетесь закричать, они плотно сомкнутся. Исключительно эффективное успокаивающее устройство. Соберитесь, Карр, ваша жизнь зависит от этого.
Никогда еще я не испытывал такой жалкой беспомощности. Малейшее мышечное напряжение, даже согнутый палец, сбивало ритм дыхания так, что клапаны начинали закрываться и я оказывался на грани удушья. Я видел и слышал все, что происходило, но не осмеливался не то что реагировать - даже думать. Мне пришлось внушить себе, что мое тело перестало существовать (пластик «хамелеон» помог в этом) и осталась только пара легких, работающих постоянно, но с безграничной осторожностью.
Слайкер как раз вложил папку Кордью обратно в ящик, не закрыв его, и принялся собирать другие разбросанные папки. Затем он снова дотронулся до панели в столе, и свет погас. Наступила беспросветная тьма.
- Не пугайтесь, Карр, - прорезал темноту хихикающий голос. - Хотя я уверен - вы понимаете, что это в ваших интересах. Я легко могу привести все в порядок - работа посредством прикосновений - мой конек, ибо мои зрение и слух хуже, чем может показаться, - но даже вашим глазам придется вначале привыкнуть к темноте, если вы вообще сумеете что-нибудь рассмотреть. Повторяю, не пугайтесь, Карр, и тем более не пугайтесь привидений!
Я не думаю, что в тех обстоятельствах, в которых я оказался (впрочем, кресло действительно возымело на меня успокаивающее действие), мог рассчитывать хоть на малую толику удовольствия от мысли, что вскоре увижу какой-то тайный образ Эвелин Кордью - реальный или умело сфальсифицированный Мастером. Конечно же, нет! Вместо этого и, думаю, совсем позабыв о страхе, я почувствовал неосознанное отвращение к тому, как Слайкер свел все человеческие импульсы и желания к жажде власти, красноречивыми символами чего являлись кресло, «линия Зигфрида» на двери и папки с привидениями, реальными или воображаемыми.
Среди непосредственно беспокоящих меня вещей, несмотря на все мои усилия подавить тревогу, белее всего изводило то, что Слайкер сообщил мне о неполноценности двух своих основных органов чувств. Не думаю, что он признался бы в этом человеку, которого ожидали долгие годы жизни…
Тянулись во тьме минуты. Время от времени я слышал шелест папок и только один раз - мягкий стук задвигаемого ящика. Это значило, что он еще не закончил с уборкой документов и запиранием стола.
Я сконцентрировал незанятую часть своего мозга - крохотную часть, которую я осмелился освободить от контроля за дыханием - на попытках услышать что-нибудь еще, но не мог уловить даже приглушенного шума города. Я решил, что офис, должно быть, звукоизолирован, равно как и светонепроницаем. Впрочем, это в любом случае не имело значения, поскольку я не мог подать никакого сигнала.
А потом все же возник звук - глухой щелчок, который я слышал лишь однажды, но сразу же узнал: это был звук отпираемых засовов двери офиса. Во всем этом было что-то непонятное, и только через мгновение я понял, что именно: перед этим не было слышно поворачивания ключа.
В какой- то момент я подумал, что Слайкер бесшумно подкрался к двери, но затем вспомнил, что шелест папок у стола все это время не прекращался.
Шелест был слышен и теперь. Видимо, Слайкер ничего не заметил. Он действительно не преувеличивал, говоря о плохом слухе.
Послышался легкий скрип петель - один раз, второй, - словно дверь открылась и закрылась, а затем вновь щелкнули засовы. Это удивило, потому что из коридора должен был бы ударить сильный луч света - если только его не отключили.
После этого я уже ничего не слышал, кроме продолжающегося шороха папок, хотя прислушивался настолько внимательно, насколько позволяло мое контролирующее дыхание сознание. Странная вещь: каким-то образом то, что я осторожно дышал, усиливало мое слуховое восприятие - видимо, оттого, что я находился в полной неподвижности и не мог напрягаться. Я знал, что с нами в офисе находится еще кто-то и Слайкер об этом не догадывается. Минуты в темной комнате, казалось, тянулись бесконечно, словно край вечности зацепился за поток нашего времени.
И вдруг раздался свист, подобный тому, который издает парус, резко хлопающий на ветру, - удивленное бормотание Слайкера стало перерастать в визгливый крик, но затем оборвалось так резко, как будто на него надели такую же маску, что и у меня. Затем послышались шарканье ног и пронзительный скрип колесиков кресла, звук борьбы, но не двух людей, а мужчины, борющегося с какими-то путами, - отчаянное, скованное стремление подтянуть свое тело и тяжелое дыхание. Я подумал, нет ли в маленьком угловатом кресле Слайкера таких же пут, как и в моем, но вряд ли это имело бы смысл.
В следующую минуту я услышал свистящее дыхание, словно кто-то открыл Слайкеру ноздри, но не рот. Он тяжело сопел. Я мысленно представил Мастера, каким-то образом привязанного к своему креслу и, подобно мне, пристально вглядывающегося во тьму.
Наконец из темноты донесся голос - хорошо знакомый мне голос, который я часто слышал в кинотеатрах и на магнитофонной записи у Джеффа Крейна. В этом голосе звучала нежность, смешанная со смехом, в нем были наивность и понимание, теплая симпатия и хладнокровие, в нем были очарование школьной красавицы и проницательность сивиллы. Вне всяких сомнений - это был голос Эвелин Кордью.
- Бога ради, перестань метаться, Эмми. Все равно это не поможет тебе стряхнуть саван, и, кроме того, у тебя глупый вид. Да, я сказала «вид», Эмми, - ты удивишься, если узнаешь, насколько обостряется зрение после потери пяти призраков: словно с тебя снимают покрывала - становишься более чувствительной ко всему вокруг.
И не старайся разжалобить меня, делая вид, что задохнулся. Я опустила край савана ниже носа, хотя и оставила твой рот закрытым. Вряд ли я вынесу твою болтовню сейчас. Этот саван называется «оберточный пластик» - как видишь, у меня тоже есть друг-химик, хоть и не парижанин. По его словам, в следующем году этот пластик станет упаковочным материалом номер один. Он прозрачен, и рассмотреть его сложнее, чем целлофан, но он очень прочен. Этот электронный пластик положительно заряжен с одной стороны и отрицательно - с другой. Достаточно прикоснуться им к чему-нибудь, как он тут же обволакивается вокруг, края стягиваются и очень прочно прилипают. Именно так, как это только что произошло с тобой. Для того, чтобы он быстро развернулся, достаточно просто запустить в него несколько электронов при помощи удобной статической батарейки - мой друг рекламирует ее, Эмми, - и хлоп! - пластик выравнивается. Добавь туда еда электронов, и он станет прочнее стали.
Другой кусок этого пластика мы использовали, чтобы, пройти через твою дверь, Эмми. Мы установили его снаружи таким образом, чтобы он обволок засовы, когда дверь откроется. А затем, прямо сейчас, предварительно отключив в коридоре, мы запустили в него электроны, и он распрямился, открыв все засовы. Извини, дорогой, но ты ведь сам любишь читать лекции о своем пористом пластике и разных Г там маленьких путах, а, значит, не должен возражать против того, чтобы я немного рассказала тебе о своем. И заодно похвастала своими друзьями. У меня есть такие, о которых ты не знаешь, Эмми. Тебе приходилось когда-нибудь слыша фамилии Смыслов или Арен? Некоторые из них сами отрезают призраков, и им не по душе пришлись рассказы о тех особенно в ракурсе прошедшее-будущее.
Раздался протестующий слабый визг колес, словно Слайкер попытался двигаться в своем кресле.
- Не пытайся убежать, Эмми. Я уверена, ты знаешь, почему я здесь. Да, дорогой, я забираю всех их обратно, пять. И мне безразлично, сколько в них желания смерти, потому что у меня на этот счет есть свои соображения. Так что извини, Эмми, я приготовлюсь к тому, чтобы одеть на себя своих призраков.
Затем не стало слышно ничего, кроме пыхтящего дыхания Эмила Слайкера, редкого шелеста шелка и звука расстегиваемой молнии, за которыми последовал шорох падающей одежды.
- Ну вот, Эмми, путь свободен. Следующий шаг - мои пятеро потерянных сестер. Что, твой маленький секретный ящик открыт? Ты не догадывался, что я знаю о нем, ведь правда, Эмми? Так, а теперь немножко подумаем… Ага, мне кажется, нам не понадобится музыка - они знают мое; прикосновение: ощутив его, они встанут и засияют.
Она умолкла. Через какое-то время я различил намек на свет у стола. Поначалу он был очень слабым, как у звезды на пределе видимости, которая то исчезает полностью, то вновь возобновляет свое тусклое свечение; или он был подобен блистанью воды одинокого озера, освещаемого лишь светом звезд и проглядывающего сквозь деревья густого леса; или же это напоминало танцующие точки света, остающиеся в полной темноте и являющиеся иллюзорным обманом - следствие работы беспокойной сетчатки глаза и оптического нерва.
Но затем этот слабый отблеск принял отчетливую форму, хотя все еще оставался тусклым, едва видимым и перемещающимся взад-вперед.
Это была неясная изломанная кайма, образующая три края прямоугольника, - верхний был длиннее двух вертикальных, в то время как нижний край отсутствовал вообще. Постепенно очертания становились все более ясными, я обратил внимание ни то, что световая кайма ярче изнутри - то есть со стороны прямоугольника, который она частично составила в тех местах, где соприкасалась с полнейшей темнотой, - в то время как с наружной стороны она просто угасала. Продолжая внимательно наблюдать, я увидел, что два угла округлились и наверху появился узкий, более мелкий прямоугольник - этакая маленькая вешалка. Эта «вешалка» натолкнула меня на мысль о том, что я смотрю на папку, окруженную каймой исходящего из нсе неясного свечения.
Затем верхняя часть прямоугольника потемнела у центра, ник если бы в папку кто-то запустил руку, затем снова посветлела, словно руку вынули. После этого из папки, будто рука пела или уговаривала идти за ней, появилось нечто не ярче самой световой каймы.
Эго было похоже на женскую фигуру, нарисованную фосфоресцирующей краской на длинной полосе тончайшего шелка. Руки и голова женщины напоминали шелковый чулок - именно так, - а на голове было подобие едва видимых серебряных волос. И все же в этом присутствовало нечто большее. Хотя видение грациозно изгибалось в воздухе, как комбинация, которую встряхивает, готовясь одеть на себя, женщина, в нем билась собственная жизнь.
И несмотря на все искажения, оно оставалось соблазнительно красивым, и в лице его угадывались черты Эвви Кордью.
Движение вниз прекратилось, и снова начался подъем - никое-то мгновение оно трепетало высоко в воздухе, словно тончайший ночной халатик, который женщина расправляет над собой перед тем, как одеть.
Затем я увидел, что под ним действительно стоит женщина, хотя ее тело лишь смутно различалось в отраженном сиянии призрака, который она на себя одевала.
Женщина, стоящая на полу, подняла руки, выгнулась, повернулась, наклонила голову, затем откинула ее назад, как обычно делают, одевая узкое платье. Струящееся сияющее нечто уже не искажалось, ибо в точности было пригнано к телу.
На какое- то мгновение сияние сделалось ярче -женщина и призрак слились, и я увидел Эвви Кордыо, чья плоть Мерцала собственным светом: длинные тонкие щиколотки, бедра и талия, повторяющие форму кувшина, бесстыдные груди, угадывающиеся столь же легко, как и на журнальных фотографиях красавиц в бикини, но с большим сияющим ореолом вокруг… Я видел это лишь секунду перед тем, как призрак, мигнув, исчез подобно затухающим белым искрам, и вновь наступила непроглядная темнота.
Полная тьма и мурлыкающий голос:
- О, это как шелк, Эмми, повсюду чулки из чистого шелка. Помнишь, когда ты отрезал его, Эмми? Я тогда впервые добилась признания в кино, подписала контракт на семь лет, я знала, что мир будет у моих ног, и чувствовала себя прекрасно, но внезапно, без каких-либо на то причин, почувствовала себя ужасно дурно и пришла к тебе. И ты привел меня в порядок, выманив и отрезав мое счастье. Ты сказал, что это будет похоже на то, как люди сдают кровь… Это был мой первый призрак, Эмми, но только первый.
…Мои глаза, быстро адаптировавшиеся к темноте после более яркого свечения призрака, возвращавшегося к своей хозяйке, снова разглядели три сияющие стороны папки. И снова оттуда появилась резко взметнувшаяся фосфорецирующаяся женщина с тянущимися следом прозрачными длинными ленточками. Лицо было похоже на лицо Эвви, но оно постоянно искажалось: только что глаз был величиной с апельсин, а теперь - как горошина, губы изгибались во всевозможных улыбках и гримасах, брови то сморщивались, то разбухали до размеров бровей слабоумного монгола, словно это было отражение в окне с зеркальными стеклами, по которому стекает вода. Когда видение опустилось на лицо реальной Эвелин, какое-то мгновение они существовали вместе, не сливаясь, словно лица близнецов, отражающиеся в том же окне. Потом, будто трафарет под резиновым валиком, ярко и четко проступило одно лицо, а когда вновь опустилась темнота, Эвви провела языком по губам, и я услышал, как она сказала:
- Этот был похож на горячий бархат, Эмми, гладкий, но обжигающий. Ты забрал его через два дня после предварительного показа «Химической блондинки», когда на маленькой вечеринке я продемонстрировала тогдашней Мисс Америка, каким бывает настоящее женское тело… Тогда я поняла, что нахожусь на вершине, но это не превратило меня ни в богиню, ни во что-то другое. Я, как и раньше, многого не знала и, как прежде, прятала неловкость перед операторами и монтажерами - только все это было еще хуже, потому что я находилась в центре витрины. Я оказалась перед необходимостью бороться до конца за то, чтобы мое тело оставалось таким же, как теперь, а затем я бы стала умирать - морщинка за морщинкой, клеточка за клеткой, - как и все прочие люди.
…Третий призрак изогнулся по направлению к потолку и опустился вниз - волны свечения все время поблескивали на нем. Изящные руки извивались наподобие бледных змей, а ладони с сомкнутыми пальцами напоминали любопытные змеиные головы, пока пальцы не разжались и головы не превратились в расползающиеся кляксы с пятью лучиками фосфорецирующих чернил. Затем в них, словно в шелковых, длиной до самого плеча перчатках цвета слоновой кости, показались осязаемые пальцы и руки. Секунду-другую ладони, которые первыми начали сливаться с призраком, оставались самой яркой частью фигуры, и я наблюдал, как правая помогает натягивать призрак на левую и наоборот, потом ладони прошлись по бровям, щекам и подбородку, оправляя лицо, в то время как безымянные пальцы, опустившись на веки, прогладили их, разглаживая в сторону висков. Затем они взметнулись вверх-вниз и разворошили волосы на обеих головах, смешивая их. Волосы этого привидения, очень черные, смешавшись, сделали светлую прическу Эвелин на тон темнее.
- Этот призрак показался очень противным, словно болотная слизь. Ты помнишь, как раз тогда я раззадорила ребят подраться из-за меня в клубе Трок. Джефф избил Лестера сильнее, чем об этом написали в газетах, и даже старик Сэмми получил синяк под глаз. Именно тогда я обнаружила, что, оказавшись на вершине, получаешь обычные удовольствия, к которым всю жизнь стремятся неудачники, но эти удовольствия ничего не стоят, и приходится прилагать массу усилий и планировать каждую минуту, чтобы получать радости, делающие жизнь не такой пресной.
…Четвертый призрак поднялся к потолку подобно выплывающему из глубин ныряльщику. Затем, как если бы вся комната была наполнена водой, он всплыл на поверхность у потолка, согнулся там, снова стремительно нырнул, опять взмыл в обратном направлении, секунду парил над головой настоящей Эвелин и, наконец, как тонущий пловец, медленно опустился вниз, обволакивая ее. На этот раз я увидел, как ярко светящиеся ладони одели груди призрака на настоящую грудь - словно люминисцирующий сетчатый бюстгальтер. Затем пленка призрака внезапно сморщилась, обтягивая торс наподобие дешевого ситцевого платья во время ливня.
Когда мерцание в четвертый раз растворилось во тьме, Эвелин мягко сказала:
- Однако этот был очень прохладным, Эмми. Меня даже знобит. Я тогда вернулась с моих первых натурных съемок в Европе и чувствовала себя слишком скверно, чтобы появляться на Бродвее; перед тем, как его отрезать, ты заставил меня еще раз пережить ту вечеринку на яхте, где Рикко и автор смеялись над тем, как я запуталась, впервые читая известную пьесу. И мы плыли в лунном свете, и Моника чуть не утонула. Именно тогда я поняла, что никто, даже самые ничтожные зрительницы, никогда не уважал меня за то, что я была королевой женщин. Они уважали маленькую серую девчонку, сидящую в заднем ряду, больше, чем меня. Потому что я была чем-то экранным, с чем можно мысленно обращаться, как заблагорассудится. С элитой, сливками общества дела обстояли не лучше. Для них я была вызовом, призом, чем-то таким, чем похваляются перед другими, чтобы довести их до помешательства, но что никогда не любят. Вот их уже четыре, Эмми, а четыре плюс один - это все мы.
…Последний призрак поднялся, вздуваясь и трепеща, как шелковый халат на ветру, как безумный фотомонтаж, как сюрреалистическая картина, исполненная едва видимой акварелью бледно-телесных тонов на черном холсте, или, скорее, как бесконечная серия сюрреалистических картин, где одно искажение переходит в другое, - и это, как я понял, был способ изображения и описания привидений. Я видел, как ткань собралась, когда Эвелин натягивала ее на себя, а затем плотно обвилась вокруг ее бедер, как юбка на сильном ветру или как нейлон, липнущий к телу на холоде. Последний отблеск был немного сильнее, словно в мерцающей женщине теперь присутствовало больше жизни, чем вначале.
- А этот был - как дуновение ветра, Эмми, как перья на ветру. Ты отрезал его после вечеринки в самолете у Сэмми - мы пили тогда за самую высокооплачиваемую звезду в кинобизнесе. Я докучала летчику, хотела, чтобы он разбил самолет и всех нас, спикировав вниз. Тогда до меня дошло, что я просто собственность, инструмент, при помощи которого наживаются все - начиная с кинозвезды, которая женится на мне, чтобы освежить свою популярность, и заканчивая владельцем захолустного кинотеатра, который надеется, что благодаря моему имени купят несколько лишних билетов. Я обнаружила, что глубокое чувство любви, которое я когда-то испытывала к тебе, Эмми, было просто тем, на чем мужчина делает себе капитал. Что любой мужчина, независимо от того, насколько он милый или сильный, в конце концов оказывается просто подлецом. Как ты, Эмми.
Какое- то время царили лишь темнота и тишина, изредка прерываемая шуршаньем одежды.
Наконец, ее голос произнес: - Так что теперь я забрала назад свои изображения, Эмми. Все оригинальные негативы, как ты бы выразился, потому что из них нельзя сделать фотографии или другие негативы. Или, может, есть способ размножить их, Эмми? Сделать дубликаты женщин? Не стоит давать тебе возможность ответить - ты непременно скажешь «да», чтобы напугать меня.
Так что же теперь с тобой делать, Эмми? Я знаю, что бы ты сделал со мной, будь у тебя шанс, потому что однажды ты уже это сделал. Ты хранил частицы меня - нет, пять настоящих меня, - надолго упрятанных в конверты, - нечто, что можно вынуть и посмотреть, или пропустить сквозь пальцы, или намотать на них, или смять в комок в любой момент скучного дня или бессонной ночи. А еще можно похвастаться перед близкими друзьями или даже дать поносить другим девицам - ты ведь не догадывался, что я знала об этих твоих штучках, Эмми? Надеюсь, что я отравила их, надеюсь, что заставила их гореть! Вспомни, Эмми, сейчас во мне живет большое желание смерти, целых пять привидений жаждут ее. Да, Эмми, так что же мы теперь будем делать с тобой?
Затем, впервые после того, как появились привидения, я услышал свистящее дыхание доктора Слайкера, приглушенное ворчание и скрип липкой пленки, когда он зашевелился. - Наталкивает на размышления, Эмми? Жаль, что я не спросила у своих призраков, что предпринять. Как бы мне хотелось узнать способ спросить их об этом! Уж они-то наверняка бы все решили. Ну а сейчас они слишком смешались со мной… Но давай предоставим такую возможность другим девчонкам - другим призракам. Сколько их там десятков, Эмми? Сколько сотен? Я доверюсь их решению. Твои привидения любят тебя, Эмми?
Я услышал стук ее каблучков, за которым последовало мягкое шуршание и резкий стук в конце - она рывком выдвигала ящики. Слайкер стал вести себя более шумно.
- Ты не думаешь, что они тебя любят, Эмми? Или любят, но выражают свою нежность не совсем уютно и безопасно? Посмотрим.
Каблучки снова застучали, когда она сделала несколько шагов.
- А сейчас музыка. Четвертая кнопка, Эмми?
И снова раздались чувственные, спектральные аккорды, начинающие «Павану девушек-привидений», но на этот раз они постепенно переросли в музыку, которая, казалось, вращалась и кружила - очень медленно и с ленивой грацией; это была музыка космоса, музыка свободного падения. Она помогла мне замедлить дыхание, что означало дли меня жизнь.
Я заметил неясные фонтанчики. Каждую папку окружало фосфорецирующее свечение, устремляющееся вверх.
Над краем одной из папок появилась бледная рука. Она тут же исчезла, но начали появляться другие.
Музыка усиливалась, хотя кружилась еще более лениво, и из фосфоресцирующих прямоугольников папок начали вытекать, теперь уже быстро, бледные потоки женщин. Постоянно "изменяющиеся лица - паутиновые маски безумия, пьянства, вожделения и ненависти; руки, напоминающие змеиные потоки; тела, которые извивались и бились в конвульсиях и тем не менее струились, как молоко в лунном свете.
Они кружились в водовороте, как миниатюрные облака, образующие кольцо. Казалось, этот вращающийся круг опустился ко мне из любопытства и сотни необычных глаз-щелочек вглядываются в меня.
Вращающиеся фигуры сделались ярче. В их свете я смог рассмотреть доктора Слайкера: нижняя часть его лица была перетянута прозрачным пластиком, ноздри раздувались, вытаращенные глаза метались из стороны в сторону, руки были плотно прижаты к бокам. Первая спираль кольца ускорила движение и начала затягиваться вокруг его головы и шеи. Он заерзал в своем маленьком кресле, словно муха, попавшая в середину паутины. Его лицо то затенялось, то освещалось яркими дымчатыми фигурами, раскачивающимися перед ним. Все выглядело, как при обратном воспроизведении киноленты: его душил сигаретный дым его собственной сигареты. Лицо его стало темнеть, когда, несмотря на его сопротивление, сияющая петля затянулась.
Снова наступила непроглядная тьма.
Потом раздались жужжание и щелчок зажигалки, а за этим - крохотная вспышка искр. Так повторилось три раза. Я увидел маленькое голубое пламя. Оно двинулось… остановилось… снова двинулось, оставляя за собой спокойно горящие желтые огоньки. Они росли. Эвелин методично поджигала папки.
Я знал, что это может стать моим концом, но тем не менее закричал - вышло что-то вроде икотки, - и мое дыхание тут же оборвалось, потому что в то же мгновение клапаны «намордника» закрылись.
Но Эвелин повернулась. Она как раз стояла, нагнувшись над телом Эмила, и свет разгорающегося пламени озарял ее улыбку. Сквозь застилающий зрение кроваво-красный туман я увидел, как огоньки стали перепрыгивать с одного выдвижного ящика на другой. Внезапно послышался низкий рокот, какой бывает, когда горят обрезки обычной или ацетатной пленки.
Вдруг Эвелин потянулась через стол и нажала на кнопку. И в последний миг, уже теряя сознание, я понял, что маска с моего лица исчезла, а путы ослабли.
Я с трудом встал на ноги - боль пронзила онемевшие мышцы. Комната была заполнена мигающим светом, у потолка клубилась грязная туча. Эвелин, сорвав прозрачную пленку со Слайкера, комкала ее. Он стал падать вперед, очень медленно. Глядя на меня, она сказала:
- Скажите Джеффу, что он мертв.
И прежде, чем Слайкер упал на пол, выскользнула из комнаты.
Я сделал шаг по направлению к Слайкеру и почувствовал отвратительный запах гари. Ноги были как дрожащие ходули, когда я направился к двери. Чтобы устоять, я облокотился на косяк и, бросив последний взгляд назад, шатаясь, двинулся дальше.
В коридоре было темно. Свет пламени за спиной немного помог мне.
Лифт находился где-то очень высоко, и я пошел вниз по ступеням. Спускаться было очень больно. Когда, семеня, я выбрался из здания, двигаясь так быстро, как только был способен, послышался звук приближающихся сирен. Должно быть, Эвелин позвонила пожарным или это сделал кто-то из ее «друзей». Хотя даже Джефф Крейн не смог ничего рассказать мне о них: кто был ее аптекарем, кто такой Арен (это старое английское слово означает «паук», но не дает разгадки)? Я даже не знаю, откуда ей стало известно, что я работал на Джеффа, - теперь Эвелин Кордью увидеть еще труднее, чем прежде, да я и не пытался. Не думаю, что даже Джефф встречал ее. Хотя порой я думаю, не загребли ли они жар моими руками?…
Я решил держаться в стороне, предоставив пожарным самим выяснить, что доктор Эмил Слайкер «задохнулся в дыму» пожара в своем «странном» личном офисе; пожара, в котором, по сообщениям, мебель лишь слегка обуглилась и сгорело только содержимое папок и пленки стереопроигрывателя. Я все же полагаю, что сгорело нечто большее. Когда я в последний раз обернулся, то увидел, что доктор лежит в смирительной рубашке из бледного пламени. Возможно, это горела разбросанная бумага или заряженный электронами пластик. Но я думаю, что это пылали женские призраки

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц Лейбер - Биография

Фриц Лейбер

На основную страницу

Биография

Фриц Лейбер (Fritz Leiber)
США, (1910-12-24 - 1992-09-05)

Фриц Лейбер — видный американский прозаик, один из выдающихся представителей «Золотого Века» англоязычной НФ. Родился в Чикаго (штат Иллинойс), окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители — актеры «шекспировского» театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. — профессиональный писатель. Первая публикация — «Драгоценности в лесу» (1939).

Начав писать «героическую фэнтези» (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев — искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных («серьезных» и юмористических) повестей и рассказов.

Вся «сага» представлена в сборнике «Мечи и чёрная магия» [Swords and Deviltry, 1970]; «Мечи против смерти» [Swords Against Death, 1970], «Мечи в тумане» [Swords in the Mist, 1968], «Мечи против колдовства» [Swords Against Wizardry, 1968], «Мечи и ледовая магия» [Swords and Ice Magic, 1977], а также роман «Мечи Ланкмара» [The Swords of Lankhmar, 1968] и сборник «Валет мечей» [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть «Радушие по-Ланкмарски» [Ill Met in Lankhmar, 1970], которая получила «Хьюго»-71 и «Небьюла»-70.

История создания цикла изложена в автобиографическом эссе «Фафхрд и я» [Fafhrd &Me, 1975]. От типичных произведений «героической фэнтези» сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и «отстраненным» чувством юмора.

Лейбер быстро завоевал репутацию мастера современной («урбанистической») «литературы ужасов» и традиционной фэнтези. Яркие примеры последней — рассказы «Дымный призрак» (1941), «Девушка с голодными глазами» (1949), «Человек, который дружил с электричеством» (1962), «Поезд на Бельзен» (1975); один из лучших рассказов Лейбера — «Побросаю-ка я кости» (1967) — изящная притча об игре в кости со Смертью.

Первый роман Лейбера «Ведьма» [Conjure Wife, 1943] повествует о современных ведьмах (дважды удачно экранизирован — «Страшная женщина» и «Гори, ведьма, гори»); а «Моя любимая колдунья» [Our Lady of Darkness, 1977] продолжает традицию готического романа. «Тарзан и Долина Золота» [Tarzan and the Valley of Gold, 1966] — не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе «Мрак, сомкнись!» [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории — романа «Трижды судьба» [Destiny Times Three, 1945] — способны вмешиваться в ее ход, но в результате все существующие «версии» начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о «Войне Перемен» — роман «Необъятное время» [The Big Time, 1958] и рассказы, часть из которых объединена в сборник «Паук мысли» [The Mind Spider, 1961]; полностью рассказы цикла составили сборник «Война Перемен» [The Changewar, 1983].

Загадочная «война во времени» высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие «пьесы» ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом — актером) «драматургией» выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника «Ночь волка» [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах «Серебряные яйцеглавы» [The Silver Eggheads, 1958] и «Призрак бродит по Техасу» [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия, во втором — «балканизированные» США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе «Зеленое тысячелетие» [The Green Millennium, 1953]. Сюжетно насыщенный роман «Странник» [The Wanderer, 1964] — одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших «шахматных» историй НФ — «64-клеточный дурдом» (1962); в ироничном рассказе «Бедный супермен» (1951) «ответы» всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл «любви» приходит к героям рассказа «Корабль отплывает в полночь» (1950) только после контакта с инопланетянином; героиня рассказа «Порядочная девушка и пять её мужей» (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям; а героиня рассказа «Мариана» (1960) переживает концептуальный переворот, обнаружив, что окружающий мир — это ловкая иллюзия. В рассказе «Ведро воздуха» (1951) описаны злоключения семьи последних выживших на Земле, «выброшенной» со своей орбиты в результате глобальной катастрофы; мир после катастрофы — место действия рассказов «Луна зеленая» (1952) и «Великий путь» (1957). Выделяются также: «человечный» рассказ «Пространство-время для прыгуна» (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого — полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и «Хватай цеппелин!» (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения — кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, — в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов.

Официальный сайт Фрица Лейбера:

www.lankhmar.demon.co.uk

Награды и премии:

Hugo Award, 1958 // Роман (Novel) —> Необъятное время / The Big Time (1958)
Hugo Award, 1965 // Роман (Novel) —> Странник / The Wanderer (1964)
Nebula Awards, 1967 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Hugo Award, 1968 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Nebula Awards, 1970 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1970 // Повесть (Novella) —> Корабль призраков / Ship of Shadows (1969)
Hugo Award, 1971 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1975 // Гэндальф "Грандмастер фэнтэзи" (Gandalf Award "Grand Master of Fantasy")
Nebula Awards, 1975 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
Locus Award, 1975 // Авторский сборник (Collection) —> The Best of Fritz Leiber (1974)
World Fantasy Award, 1976 // Рассказ (Short Fiction) —> Поезд на Бельзен / Belsen Express (1975)
Hugo Award, 1976 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
World Fantasy Award, 1976 // За заслуги перед жанром (Life Achievement)
World Fantasy Award, 1978 // Роман (Novel) —> Моя любимая колдунья / Our Lady of Darkness (1977)
Nebula Awards, 1980 // Гранд Мастер (Grand Master)
Balrog Awards, 1981 // Специальная награда (Special Award)
Locus Award, 1985 // Авторский сборник (Collection) —> The Ghost Light (1984)
Bram Stoker Awards, 1988 // Заслуги перед жанром (Life Achievement)


Фриц Лейбер - Стол полный девчонок

Фриц Лейбер

Стол полный девчонок

Цикл: "Война Перемен" - 2

Перевод С. Н. и Н. Н. Колесник
A DESKFUL OF GIRLS

 Читать книгу

Аннотация

Знаменитый доктор-психолог, исследователь-медиум и ещё чёрти-кто, Эмил Слайкер любил поговорить о призраках. Мол, у него в конторе есть стол, полный девчонок. Собеседник Эмила повел себя как будущий ученик дьявола, хотя истинной целью было предложить Слайкеру порядочную сумму в обмен на пачку документов, которыми докотор шантажировал красавицу Эвелин. Дверь в конторе Слайкера оказалась 4-х дюймовой толщины, но что там, за дверью?..

Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCRBusya
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel