Фриц Лейбер - Серебряные яйцеглавы

1 Фриц Лейбер

1

Гаспар де ла Нюи, писатель-поденщик, с рассеянной нежностью провел замшей по бронзовой станине своей гигантской словомельницы. Взгляд его привычно скользнул по огромной, высотой с двухэтажный дом, панели электронной машины, по рядам сигнальных лампочек (все выключены) и приборных шкал (все стрелки на нуле). Затем он зевнул и потер шею.
Он скоротал ночное дежурство, подремывая, попивая кофе, дочитывая «Греховодников с астероида»и «Каждый сам себе философ». Более спокойной творческой смены нельзя было и пожелать.
Он бросил замшу в ящик своего видавшего виды стола и, критически поглядывая на себя в зеркальце, пригладил темные волнистые волосы, расположил пышными складками огромный черный шелковый галстук и тщательно застегнул обшитые тесьмой карманы черной бархатной куртки.
Затем он энергичной походкой направился к табельным часам и отметил время своего ухода с работы. Его сменщик опаздывал уже на целых двадцать секунд, но ему-то что за дело? Пусть голова болит у дисциплинарной комиссии.
В дверях огромного зала, где размещались словомельницы издательств «Рокет-Хаус»и «Протон-Пресс», Гаспар остановился, пропуская первую утреннюю группу восторженных экскурсантов. Их сопровождал Джо Вахтер, сутулый старикашка с вечно слезящимися от пьянства глазами, который почти не уступал писателям в искусстве спать при исполнении служебных обязанностей. Гаспар был доволен, что сегодня ему не придется выслушивать идиотские вопросы («Скажите, мистер писатель, откуда вы берете идеи для своих словомельниц?») и ловить на себе взгляды, исполненные нездорового любопытства (широкая публика свято верила, будто писатели порочны до мозга костей, что было несомненным преувеличением). Особенно приятно было ускользнуть от назойливой дотошности весьма неприятной пары, облаченной в ансамбль «отец с сыном на прогулке»- папаша явно принадлежал к суетливым всезнайкам, а на лице сынка застыло выражение плаксивой скуки. Только бы Джо хоть немного протрезвел, подумал Гаспар, и не дал мальчишке ковыряться в машине!
Однако появление экскурсантов обязывало, и Гаспар извлек из кармана огромную пенковую трубку янтарного цвета, откинул крышечку из серебряной филиграни и набил трубку табаком, который достал из расшитого золотом кисета тюленьей кожи. Проделывая все это, Гаспар чуть-чуть насупился. Только эта чудовищная трубка да еще предписанный контрактом дурацкий костюм и омрачали для пего прелести писательского ремесла. Увы, издатели требовали неукоснительного соблюдения всех пунктов контракта до единого с такой же настойчивостью, с какой они заставляли писателей отсиживать полную смену независимо от того, были включены их словомельницы или нет.
А впрочем, подумал Гаспар, улыбнувшись, не за горами время, когда он станет писателем-разрядником с правом носить джинсы и свитеры, коротко стричься и курить сигареты у всех на виду. Да и сейчас он, как писатель-поденщик, находился в гораздо лучшем положении, чем литераторы-подмастерья, которые вынуждены расхаживать в греческих туниках, римских тогах, монашеских рясах или в расшитых золотом кафтанах. А одного беднягу втравили в контракт, обязавший его наряжаться древним вавилонянином и повсюду таскать за собой три каменные плиты, деревянный молоток и зубило. Конечно, публика ждет от писателя создания достоверной атмосферы, но всему есть предел.
В общем, однако, писатели вели столь приятное и даже роскошное существование, что Гаспар не понимал, почему в последнее время такое множество разрядников и поденщиков взяло за обыкновение жаловаться на судьбу, поносить издателей и тешить себя иллюзией, будто каждый из них мог бы создать произведение неизмеримой глубины и силы, только бы ему дали такую возможность. Многие из них открыто ненавидели свои словомельницы, что, по мнению Гаспара, было пределом святотатства. Даже Элоиза Ибсен, подруга Гаспара, завела привычку уходить по ночам на какие-то тайные митинги протеста (о которых Гаспар даже слышать не хотел), вместо того чтобы мирно спать, ожидая его возвращения с ночной смены.
При мысли об Элоизе Гаспар вновь слегка насупился. Предписанные контрактом два часа в объятии даже с писательницей высшего разряда казались ему чересчур долгими, чтобы не сказать - утомительными. Вполне хватило бы и одного часа.
- Это писатель, сынок!
Ну, конечно, это «отец с сыном на прогулке»- папаша излишне громким шепотом отвечает на вопрос своего отпрыска. Гаспар сделал вид, будто не заметил, с каким праведным негодованием было произнесено название его профессии, и прошел мимо экскурсантов с порочной ухмылкой на лице. Что поделаешь! Контракт есть контракт, к тому же предстоящие два часа блаженства были все-таки компромиссом между одним часом, который предлагал он, и тремя часами, которых требовала Элоиза.
На Читательской улице (Нью-Анджелес, Калифорния), где располагались все англоязычные издательства Солнечной системы, Гаспар, к своему удивлению, совсем не увидел людей (неужто вся дневная смена проспала?). Зато повсюду толпились зловещего вида роботы - нескладные металлические существа семи футов в высоту с единственным, как у циклопа, видеоглазом во лбу и маленькими репродукторами вместо рта - для переговоров с людьми (между собой роботы предпочитали общаться без посредства звуков - напрямую принимая короткие радиоволны или просто соприкасаясь металлическими корпусами).
Тут Гаспар воспрянул духом, заметив знакомого робота. Синевато-стальной, массивный, но стройный, он выделялся на фоне своих неполированных собратьев, как скаковой конь среди першеронов.
- Привет, Зейн! - радостно воскликнул писатель. - Что происходит?
- Привет, Гаспар, - ответил робот, подходя к нему, и, снизив громкость, продолжал: - Не знаю. Эти чудища не хотят со мной разговаривать. Явные подонки, которых наняли издатели. Наверное, снова забастовали транспортники, и они опасаются, как бы не вышла заминка с вывозом готовой продукции.
- Ну так нас это не касается! - беззаботно заявил Гаспар. - Все трудишься с утра до вечера, старый металлолом?
- На полную катушку, старая отбивная, - в тон ему ответил робот. - А зарабатываю жалкую пару амперчасов, едва хватает подзарядиться.
Гаспар дружески улыбнулся, слушая добродушное гудение робота. Ему нравилось иметь дело с роботами, особенно с Зейном, давним его приятелем, хотя большинство людей косо смотрело на такое панибратство с врагами рода человеческого (как они в частных разговорах называли роботов), а Элоиза как-то во время ссоры даже назвала Гаспара «грязным роболюбом».
Возможно, эта симпатия к роботам была следствием его любви к словомельницам, однако Гаспар никогда не пытался анализировать свои чувства. Его просто влекло к роботам, и ему был противен антироботизм во всех его проявлениях. Какого черта, думал он про себя, роботы же - отличные ребята!
А Зейн Горт выделялся даже среди своих металлических собратьев. Зейн был вольным роботом и зарабатывал на зарядку сочинением приключенческих повестей для Других роботов; он прекрасно знал жизнь, обладал большим запасом доброты и любые невзгоды встречал с «двойной закалкой» (что у роботов было синонимом мужественности). И вообще был подлинным интеллигентом - одним на миллион.
- До меня дошли слухи, Гаспар, - продолжал Зейн Горт, - будто вы, писатели-люди, замышляете забастовку или что-то еще более отчаянное.
- Не верь! - заявил Гаспар. - Элоиза бы мне об этом сказала.
- Рад слышать, - вежливо согласился Зейн с легким рокотом, в котором звучало сомнение. Внезапно между его лбом и поднятой правой клешней проскочил сильный электрический разряд. Гаспар невольно попятился.
- Извини, Гаспар, - сказал робот, - мне надо бежать. Вот уже битых четыре часа я ломаю голову над своей новой повестью. Доктор Вольфрам попал у меня в такую передрягу, что мне никак не удавалось его выручить. И вот только что меня осенило. Пока!
И он исчез из виду, словно голубая молния.
Гаспар неторопливо пошел дальше, стараясь представить себе, что значит четыре часа ломать голову над повестью. Разумеется, и у словомельницы бывают перебои - например, короткое замыкание, - но это, видимо, не совсем то же самое. Может, это ощущение напоминает то, которое возникает, когда удается решить шахматную задачу? Или это больше похоже на те душевные конфликты, которые мучили людей (и даже писателей!) в недобрые старые времена, когда еще не было ни гипнотерапии, ни гипертранквилизаторов, ни неутомимых роботов-психиатров?
Но в таком случае на что похожи эти душевные конфликты? Право, иногда Гаспару казалось, что его жизнь уж слишком спокойна, слишком животно-безмятежна даже для писателя-профессионала.

2

Гаспар приблизился к большому книжному киоску, которым оканчивалась Читательская улица, и его туманные размышления разом оборвались. Витрины киоска сверкали и переливались, словно рождественская елка, и Гаспар вдруг почувствовал себя шестилетним ребенком, которого неожиданно навестил Дед Мороз.
За истекшие двести лет вид книжных страниц почти не изменился - все тот же черный шрифт на светлом фоне, - зато обложки преобразились поистине волшебно. Все то, что в середине XX века едва лишь намечалось, теперь пошло в рост и достигло пышного цветения. Стереопечать и четырехступенчатая репродукция позволили соблазнительным миниатюрным девицам на обложке проделывать нескончаемый стриптиз или появляться на фоне освещенных окон в прозрачных пеньюарах. Плотоядно ухмылялись монстры и гангстеры, мудро и проникновенно глядели философы и министры. Падали трупы, рушились мосты, ураганы выворачивали деревья, космические корабли стремительно уносились в звездную бесконечность поперек обложки в пять на пять дюймов.
Воздействию подвергались все органы чувств. Уши пленяла тихая музыка, чарующая, как пенье сирен, пронизанная отзвуками томных поцелуев, щелканьем плеток, приглушенным треском автоматных очередей и дальним грохотом ядерных взрывов. Ноздри Гаспара улавливали запахи жареных индеек, лесных костров, сосновых игл, апельсиновых рощ, порохового дыма, марихуаны, мускуса и всемирно известных духов вроде «Фер-де-Ланс»и «Туманность N5» . И он знал, что стоит ему коснуться любой обложки, и он ощутит под пальцами фактуру бархата или норки, или лепестков розы, или сафьяна, или полированного клена, или старинной бронзы, или венерианской морской пробки, или теплой женской кожи.
Приближаясь к гроздьям книг, которые и правда были подвешены, точно игрушки на пушистой елке (исключение составляли строгие полочки с роликами робокнигофильмов), Гаспар все более замедлял и без того неторопливые шаги, желая продлить предвкушаемое удовольствие.
В отличие от большинства своих коллег, Гаспар де ла Нюи любил читать книги, и особенно гипнотические творения словомельниц, иногда именовавшиеся словопомолом, - с теплыми розовыми облаками прилагательных, с глаголами действия, могучими, как ураган, с объемными четырехмерными существительными и соединительными союзами, прочными, как электросварка.
И в этот момент он предвкушал целых два удовольствия: выбор новой повести на сегодняшний вечер и возможность очередной раз увидеть на прилавке свою первую книгу - «Пароль страсти», замечательную главным образом обложкой, на которой девица снимала с себя одну за другой семь разноцветных юбочек - по порядку цветов спектра. На заднике обложки был напечатан его собственный стереопортрет, в смокинге, который строго гармонировал с фоном викторианской гостиной, - Гаспар склонялся над хрупкой очаровательной девушкой, чья прическа была нашпигована шляпными заколками длиной в добрый фут, а лиф был весьма завлекательно расстегнут почти на три четверти. Ниже шла подпись: «Гаспар де ла Нюи собирает материал для своего шедевра». А еще ниже, мелким шрифтом: «Гаспар де ла Нюи мыл посуду в парижских ресторанах, работал стюардом на космическом лайнере, был ассистентом в подпольном абортарии (по заданию уголовной полиции), шофером такси на Монмартре, камердинером виконта, чьи предки участвовали в крестовых походах, лесорубом в сосновых лесах Французской Канады, изучал межпланетные законы о разводах в Сорбонне, проповедовал гугенотство среди черных марсиан и служил тапером в публичном доме. Принимая мескалин, он мысленно перевоплощался в пятерых знаменитых французских сводников и воссоздал для себя все перипетии их бесславной карьеры. Он провел три года в психиатрической лечебнице, где дважды пытался избить медсестру до смерти. Великолепный аквалангист, он продолжил на Венере бессмертные традиции своего соотечественника капитана Кусто и стал свидетелем подводных оргий венерианских русалок. Гаспар де ла Нюи создал свой» Пароль страсти» за два с третью дня на новейшей словомельнице «Реактивный Словотвор», снабженной инжектором плавных наречий и пятисекундных душераздирающих пауз. Он отделал роман на машине «Суперлакировщик» фирмы Симон. За «выдающийся вклад в технологию упаковки слов» де ла Нюи удостоен премии Совета Издателей - трехдневной экскурсии по притонам Старого Манхэттена. В настоящее время Гаспар де ла Нюи собирает материал для своего нового романа, который, как он сообщил нам, будет называться «Греша, греши».
Весь этот текст Гаспар знал наизусть. Знал он также, что в нем не было ни слова правды, если не считать упоминания, что он смолол роман за семь смен. Гаспар ни разу не покидал Земли, не посещал Парижа, не занимался никаким видом спорта утомительнее пинг-понга, не занимал должности экзотичнее, чем должность клерка, и не страдал даже обыкновенным репортерским неврозом. А «собирание материалов для шедевра» запомнилось ему в основном ослепительными лучами стереопрожекторов и жалобами его партнерши по съемкам на то, что от него разит дешевым табаком. На него она даже не смотрела и кокетничала с фотографом. Впрочем, подумал Гаспар, с него вполне достаточно и Элоизы.
Но хоть аннотация была набором лжи, а ее текст Гаспар знал наизусть, ему все-таки было приятно остановиться у прилавка и перечитать ее еще раз, вновь смакуя все подробности такой отвратительно-лестной биографии.
Гаспар протянул было руку к переливающейся красками книге (девица на обложке как раз принималась за свою последнюю, фиолетовую, юбку), как вдруг откуда-то сбоку взметнулась багровая, ревущая, смрадная струя пламени и в мгновение ока испепелила миниатюрный мирок раздевающейся куколки. Гаспар отпрянул, весь еще во власти чудесного видения, хотя оно уже обратилось в кошмар. За три секунды восхитительная книжная елочка превратилась в обугленный скелет. Струя огня погасла - и раздался злорадный хохот. Гаспар узнал это меццо-сопрано.
- Элоиза! - воскликнул он, не веря своим ушам. Но перед ним действительно, стояла его подруга. Крупные черты ее лица были искажены дьявольским ликованием, черные волосы разметались, как у вакханки, мощная грудь яростно вздымалась, а правая рука сжимала зловещий черный шар.
Рядом с ней стоял Гомер Дос-Пассос, писатель-перворазрядник, бривший голову. Гаспар считал его гориллой и идиотом, однако Элоиза с недавних пор завела привычку повторять лаконичные нелепости этого тупицы. Самым примечательным в наряде Гомера был его вельветовый охотничий жилет, нагрудные карманы которого были набиты гигантскими хлопушками, и широкий кушак, за который был заткнут топор в чехле. Его волосатые лапы сжимали дымящееся сопло огнемета.
Позади стояли два дюжих писателя-поденщика в полосатых свитерах и синих беретах. Один из них держал резервуар огнемета, в руках у другого был автомат и флажок с черной цифрой «30» на сером фоне.
- Что ты делаешь, Элоиза? - дрожащим голосом спросил Гаспар.
Темноволосая валькирия уперлась кулаками в бедра.
- То, что надо, жалкий лунатик! - ответила она, ухмыляясь. - Вытащи затычки из ушей! Разуй глаза! Расшнуруй свой крохотный умишко!
- Но зачем вы жжете книги, дорогая?
- Эту машинную жвачку ты называешь книгами? Слизняк! Неужели тебе никогда не хотелось создать что-то по-настоящему свое? Нечто неповторимо индивидуальное?
- Конечно, нет! - воскликнул шокированный Гаспар. - С какой стати? Но, дорогая, ты мне так и не сказала, почему вы жжете…
- Это еще цветочки! - оборвала его Элоиза. - Символический жест! Наш сокрушительный удар еще впереди! Идем с нами, Гаспар, для тебя тоже найдется дело! Хватит просиживать брюки, будь настоящим мужчиной!
- Какое дело? Дорогая, ты мне все еще не сказала, почему…
- Детка, не трать зря время, - вмешался Гомер Дос-Пассос, смерив Гаспара презрительным взглядом.
Гаспар, игнорируя его, поинтересовался:
- А зачем тебе этот чугунный шар, Элоиза?
Атлетическая красавица, по-видимому, только и ждала этого вопроса:
- Ты такой любитель книг, Гаспар! А про нигилистов ты когда-нибудь читал?
- Нет, дорогая, как будто нет.
- Ну, так еще почитаешь. А теперь дай ему топор, Гомер! - скомандовала Элоиза.
И тут Гаспар вспомнил свой разговор с Зейном Гортом.
- Ребята, вы что, бастуете? - ошеломленно спросил он. - Элоиза, ты мне ни слова не сказала…
- А ты как думал? Разве на тебя можно положиться? Слабость на слабости! И в частности, к словомельницам. Но мы дадим тебе шанс показать себя. Бери топор!
- Слушайте, ребята, у вас ничего не выйдет! - попробовал убедить их Гаспар. - Улица битком набита роботами-наемниками.
- Ну, они нам не помеха, парень, - загадочно заявил Гомер Дос-Пассос. - Мы про эти жестянки кое-что знаем. Если тебя волнуют только они, парень, можешь спокойно взять топор и распотрошить словомельницу-другую.
- Распотрошить словомельницу? - ахнул Гаспар так, словно произносил: «Застрелить папу римского?», «Отравить озеро Мичиган?» или «Взорвать солнце?».
- Вот именно, распотрошить словомельницу! - рявкнула его властная подруга. - Решай, Гаспар, и побыстрее! Кто ты - настоящий писатель или штрейкбрехер? Герой или издательский прихвостень?
На лице Гаспара появилось выражение непреклонной решимости.
- Элоиза, - твердо сказал он, - мы сейчас же идем домой!
И он шагнул к своей возлюбленной.
Огромная полосатая лапа уперлась в грудь Гаспара и швырнула его на каучуковый тротуар.
- Когда будет надо, она пойдет домой, парень, - объявил Гомер Дос-Пассос. - Со мной!
Гаспар вскочил, размахнулся, попытался нанести удар и был отброшен ленивым тычком, от которого у него потемнело в глазах.
- И ты называешь себя писателем? - с недоумением спросил Гомер и нанес удар, от которого сознание Гаспара тотчас померкло. - Да ты настоящего писательства и не нюхал!

3

Отец и сын в одинаковых бирюзовых прогулочных костюмах с опаловыми пуговицами снисходительно разглядывали словомельницу Гаспара. Писатель дневной смены так и не появился. Джо Вахтер спал, прислонившись к табельным часам. Остальные экскурсанты разбрелись по залу. Откуда-то появился розовый робот и скромно сел на стул в дальнем углу. Клешни робота непрерывно шевелились - казалось, будто он вяжет.
Отец. Ну, сынок, посмотри на нее! Нет-нет, не нужно так запрокидывать голову!
Сын. Какая она большая, папа.
Отец. Верно, сынок, очень большая. Это словомельница, она сочиняет книги.
Сын. И мои книжки тоже?
Отец. Нет, эта машина сочиняет книги только для взрослых. А маленькие книжки пишет машина поменьше, детского формата…
Сын. Пошли дальше, папа.
Отец. Нет, сынок! Ты же хотел увидеть словомельницу! Приставал и приставал, и я из-за тебя потратил уйму времени, чтобы получить пропуск. Так уж теперь будь любезен смотреть и слушать, что я тебе объясняю.
Сын. Хорошо, папа.
Отец. Ну вот, она устроена следующим образом… Впрочем, не так… Она устроена…
Сын. Папа, это ведь робот?
Отец. Нет, это не то чтобы робот вроде электромонтера или, скажем, твоего учителя. Словомельница не имеет личности в отличие от роботов, хотя она тоже сделана из металла и работает с помощью электричества. Словомельница похожа на счетно-решающую машину, только она имеет дело не с цифрами, а со словами. Она похожа на электронного шахматиста, только тот делает ходы на доске, а она - в книге. Но она не живая, как робот, она не может двигаться. Она может только писать книги.
Сын (пиная словомельницу). Дурацкая старая машина!
Отец. Сейчас же прекрати! Видишь ли, существует множество способов рассказать одну какую-то историю.
Сын (продолжая уныло пинать машину). Да, папа.
Отец. Каждый способ определяется выбором слов. Когда первое слово выбрано, остальные должны ему соответствовать. Они должны нести одно какое-то настроение и создавать нарастание напряжения с микрометрической точностью… Что все это значит, я тебе объясню в другой раз…
Сын. Хорошо, папа.
Отец. В словомельницу закладывают общий план книги, и он поступает прямо в ее электронный мозг - очень большой, даже больше, чем у твоего папочки! И она выдает первое слово наугад. На техническом языке это называют «снять козырь». А иногда первое слово в нее закладывает программист. Но когда словомельница выбирает второе, оно должно по настроению точно соответствовать первому - как и третье, и четвертое. Если заложить в нее один план и дать сто разных первых слов - по очереди, разумеется, - она напишет сто совершенно разных книг. На самом деле это гораздо сложнее и недоступно пониманию маленького мальчика.
Сын. Значит, словомельница рассказывает одно и то же, только разными словами?
Отец. Ну, в общем, пожалуй, да.
Сын. По-моему, это дурацкое изобретение.
Отец. Совсем не дурацкое, сынок. Все взрослые люди читают романы. Твой папочка тоже их читает.
Сын. Да, папа. А это кто?
Отец. Где?
Сын. А вон там, идет в нашу сторону. Дама в голубых штанах. Она забыла застегнуть блузку…
Отец. Кх-м… Немедленно отвернись! Это… это писательница.
Сын (продолжая смотреть). А что такое писательница, папа? Та нехорошая дама, которая хотела с тобой заговорить, а ты отвернулся, тоже была писательница? Помнишь, ты мне рассказывал?
Отец. Нет, нет, сынок! Писатели и писательницы - это просто те, кто ухаживает за словомельницей. Они стирают с нее пыль, смазывают и так далее. Правда, издатели делают вид, будто писатель помогает словомельнице писать книги, но это выдумки, сынок, чтобы людям было интереснее. Писателям разрешают одеваться неряшливо и вести себя невоспитанно, наподобие цыган. Это оговорено в их контрактах и восходит к тому времени, когда словомельницы только изобрели…
Сын. Папа! Она что-то сунула в эту словомельницу. Какой-то черный шар.
Отец (не глядя). Наверно, она ее смазывает или меняет в ней транзистор, сынок, как того требуют ее обязанности. Я знаю, ты не поверил бы тому, что я сейчас тебе расскажу, если бы узнал это не от папочки. До того как словомельниц еще не было…
Сын. Оттуда дым идет, папа!
Отец (по-прежнему не глядя). Не перебивай! Наверно, она случайно пролила масло. До того как были изобретены словомельницы, писатели писали книги сами! Им приходилось выискивать…
Сын. Писательница куда-то побежала, папа.
Отец. Не перебивай! Им приходилось выискивать каждое слово для книги в своей собственной памяти. Это, несомненно…
Сын. Папа, а дым идет все сильнее и искры сыплются…
Отец. Не перебивай! Это, несомненно, был невероятно тяжелый труд. Как постройка пирамиды.
Сын. Да, папа. А дым…
Б-у-у-м!
Словомельница Гаспара с оглушающим грохотом разлетелась на мелкие куски, а с ней и обладатели бирюзовых костюмов с опаловыми пуговицами.
Они мгновенно и безболезненно покинули этот мир - случайные жертвы профессионального мятежа. За первым взрывом последовали десятки других, но, к счастью, больше от них никто серьезно не пострадал.
По всей Читательской улице, которую некоторые называли также улицей Грез, писатели громили словомельницы. От обугленной книжной елочки, где свалился Гаспар, и до самых стартовых площадок книжных космолетов на другом конце улицы - всюду бушевали члены писательского союза, ломая и сокрушая все вокруг. Бурным потоком разливалась по единственному во всей Солнечной системе полностью механизированному издательскому комплексу буйная пестрая толпа писателей в беретах и купальных халатах, в тогах и брыжжах, в кимоно и плащах, в спортивных рубашках и кружевных манишках, в кафтанах и лосинах, в майках и джинсах. Они врывались в каждый словомольный цех, сея смерть и разрушение среди гигантских машин, чьими слугами они стали и в чьих электронных челюстях рождалась та жвачка, которой одурманивались обитатели трех планет, доброй полдюжины лун и нескольких тысяч спутников и космических кораблей, несущихся по своим орбитам и траекториям.
Писатели не желали больше продавать себя за высокие оклады и дешевые погремушки вроде старинных костюмов, которые стали символом их ремесла, или прославленных имен, которые они присваивали с разрешения и по прямому настоянию издателей, - они громили и крушили, взрывали и уничтожали, а полиция безмятежно взирала на их бесчинства, так как правительство давно ужо искало случай подорвать мощь издательских корпораций.
Роботы-наемники, к услугам которых в последнюю минуту попытались обратиться захваченные врасплох издатели, тоже бездействовали - руководство их Межпланетной лиги решило остаться в стороне от конфликта. А потому и роботы стояли молча, словно мрачные металлические статуи, все в шрамах от кирпичей, в язвах от кислот, в ожогах от электроразрядов лучевых пистолетов (следы бесчисленных схваток с забастовочными пикетами), - стояли и смотрели, как гибнут их неподвижные и неодушевленные родичи.
Гомер Дос-Пассос разворотил топором переднюю элегантно-серую панель «Жанро-жернователя» (издательство «Рэндом-Хаус») и начал крушить лампы и транзисторы в чреве словомельницы.
Агата Занд сунула носик огромной воронки в памятные блоки «Всепишителя» фирмы Скрибнер и вылила два галлона дымящей азотной кислоты прямо в ее невообразимо хрупкие внутренности.
Шарлотта Бичер-Эллиот облила бензином «Романодробилку» фирмы Нортон и завопила от радости, когда в небо взвились языки пламени.
Эдгар Конан-Честертон всыпал в «Тайнонакопитель» фирмы Даблдэй губительный для машины магнитный порошок.
Герберт Станислав Брэдбери заложил заряды направленного действия в «Н-Ф-делатель» фирмы Эпплтон и чуть было не расстался с жизнью, отгоняя зевак, пока яростные струи раскаленного газа обращали в пыль километры тончайшей серебряной проволоки в соленоидах и обмотках.
Вальтер Купер изрубил мечом «Историограф» фирмы Хьютон, вскрыл панель алебардой и метнул внутрь поток «греческого огня», который он сам составил по рецепту, найденному в древнем манускрипте.
Брет Фенимор Лондон разрядил свою шестистволку в «Золотоискателя» фирмы Уитлзи, а затем подорвал его шестью палочками динамита.
Шекспиры неистовствовали, Данте сеяли вокруг электрохимическую смерть, Милтоны и Софоклы сражались плечом к плечу с Бальзаками и Моруа, Рембо и Саймаки по-братски делили опасности, а замыкали арьергард несметные орды Синклеров и Дюма, различавшихся только инициалами.
То был черный день для любителей чтения. А возможно, то была, напротив, заря новой эры.

4

Один из последних эпизодов Бойни словомельниц, которую одни историки сравнивали с пожаром Александрийской библиотеки, а другие - со штурмом Бастилии, - разыгрался в огромном зале, где размещались словомельницы издательств «Рокет-Хаус»и «Протон-Пресс». После того как взрыв уничтожил словомельницу Гаспара, там наступило некоторое затишье. Все уцелевшие экскурсанты выбежали из зала, и только две пожилые учительницы, прижавшись к стене и цепляясь друг за друга, с ужасом следили за происходящим.
К ним прижался не менее перепуганный розовый робот - стройный, тоненький, с осиной талией, удивительно женственный.
Минуту спустя Джо Вахтер пробудился, оторвал свое тело от табельных часов, неторопливо побрел через зал и извлек из стенного шкафа веник и совок для мусора. Затем он так же неторопливо вернулся обратно и еще более неторопливо начал водить веником у подножья словомельницы, сметая в кучку кусочки металла, обрывки изоляции и бирюзовой ткани. Один раз Джо наклонился, извлек из мусора опаловую пуговицу, целую вечность ее разглядывал, но потом покачал головой и бросил в совок.
И тут в зал ворвались опьяненные победой писатели. Они двигались клином, на острие которого три огнемета с ревом изрыгали огромные, двадцатифутовые струи пламени.
Огнеметчики со своими помощниками набросились на пять уцелевших словомельниц, а остальные писатели с дьявольскими воплями принялись бегать вокруг, словно обитатели преисподней, пляшущие в багровых, дымных отблесках. Они пожимали друг другу руки, они хлопали друг друга по спине, они громогласно вспоминали самые жестокие подробности уничтожения той или иной особенно ненавистной словомельницы и при этом оглушительно хохотали.
Учительницы и розовая роботесса еще теснее прижались друг к другу. Джо Вахтер поглядел на беснующуюся орду, покачал головой, словно бы выругался вполголоса, и продолжал свою бессмысленную уборку.
Несколько писателей схватились за руки, вскоре к ним присоединились все остальные, кроме огнеметчиков, и вот уже по залу закружился безумный хоровод - людская змейка извивалась между обугленными скелетами словомельниц, беззаботно проносясь совсем рядом с изрыгающими смрадное пламя огнеметами. В такт мерному движению вереницы - шаг назад, два вперед - писатели испускали дикие вопли. Джо Вахтер оказался внутри этой живой спирали, но продолжал невозмутимо орудовать веником, хотя все время покачивал головой и что-то бормотал себе под нос.
Постепенно оглушительные крики начали складываться в членораздельные слова. И вскоре уже можно было разобрать весь свирепый гимн:

К черту всех издателей!
К черту всех издателей!
Даешь соленые слова!
В заднюю панель программистов!
В заднюю панель программистов!
Долой словомельницы!

И тут розовая роботесса внезапно выпрямилась. Оттолкнув учительниц, она бесстрашно двинулась вперед, размахивая топкими руками и что-то крича тоненьким голоском, который тонул в оглушительном реве толпы.
Писатели заметили приближение возмущенной роботессы и, подобно всем людям давно привыкнув уступать дорогу металлическим существам, когда те приходили в исступление, теперь просто разомкнули цепь, провожая роботессу хохотом и улюлюканьем.
Какой-то писатель в помятом цилиндре и порванном рединготе крикнул:

1 Следующая страница


Фриц Лейбер - Серебряные яйцеглавы

Серебряные яйцеглавы 2

- Что за оловянный симпомпончик, ребята!
Это вызвало неописуемый хохот, а миниатюрная авторисса по имени Симона Вирджиния Саган в измятом фраке покроя XIX века завопила:
- Берегись, Розочка! Мы теперь такое напишем, что у вас, редакторов, все контуры разом перегорят.
Розовая роботесса продолжала заламывать руки и что-то требовать, но писатели только громче выкрикивали слова своего гимна прямо ей в лицо.
Тогда роботесса топнула изящной алюминиевой ножкой, стыдливо отвернулась к стене и торопливо коснулась каких-то кнопок у себя на груди. Затем она снова повернулась лицом к толпе, и ее тоненький голосок тотчас превратился в раздирающий уши вой, от которого хоровод застыл на месте и смолк, а учительницы в противоположном конце зала съежились и заткнули пальцами уши.
- О ужасные, невоспитанные люди! - воскликнула розовая роботесса приятным, но слишком уж сахаристым голосом. - Если бы вы знали, какую боль вы причиняете моим конденсаторам и реле такими словами, вы бы не стали их повторять. Еще одно такое выражение - и я начну кричать по-настоящему. Бедные, заблудшие ягнятки, вы совершили и наговорили столько ужасных вещей, что я просто не знаю, с чего начать мою правку. Но разве не было бы лучше… да-да, гораздо лучше, если бы для начала вы пропели свой гимн слегка иначе, скажем, дот так…
И прижав свои тонкие пальцы-клешни к алюминиевой груди, розовая роботесса мелодично пропела:

Возлюбим любимых издателей!
Возлюбим любимых издателей!
Да живут изящные слова!
В передние ряды программистов!
В передние ряды программистов!
Слава словомельницам!

В ответ раздались злобные вопли и истерический смех - примерно в равной пропорции.
В двух огнеметах кончилось горючее, но они уже сделали свое дело - словомельницы, которые они усердно поливали огнем («Гидропрозаический пресс»и «Всежанрист» издательства «Протон-Пресс»), раскалились докрасна и чадили сгоревшей изоляцией. Третий огнемет, которым вновь орудовал Гомер Дос-Пассос, продолжал поглаживать пламенем раскаленный «Фразировщик» (издательства «Рокет-Хаус»); чтобы продлить удовольствие, Гомер переключил аппарат на минимальную мощность.
Хоровод рассыпался, и толпа писателей, состоявшая преимущественно из подмастерьев мужского пола, надвинулась на розовую роботессу, дружно выкрикивая все известные им ругательства. (Даже для людей лишь формально грамотных этот набор выглядел удивительно скудным - всего каких-нибудь семь слов.)
В ответ роботесса «закричала по-настоящему», поставив свой пронзительный гудок на полную мощность и меняя его тональность от вызывающего зубную боль инфразвука до раздирающего барабанные перепонки ультразвука. Словно разом заревели семь старых пожарных сирен, варьируя свой звук от дисканта до баса.
Люди затыкали уши и буквально морщились от боли.
Гомер Дос-Пассос, обхватив голову левой рукой, чтобы зажать оба уха, правой направил тоненькую струю пламени через зал на ноги роботессы.
- Заткни глотку, сестренка! - рявкнул он, водя пламенем по ее стройным лодыжкам.
Вой прекратился, и где-то внутри послышался душенадрывающий металлический треск, словно лопнула пружина. Роботесса вздрогнула и зашаталась, как волчок перед падением.
Тут в зал вбежали Гаспар де ла Нюи и Зейн Горт. Отливающий стальной синевой робот стремительно бросился вперед (со скоростью примерно впятеро больше человеческой) и подхватил розовую роботессу, когда та уже опускалась на пол. Поддерживая ее, он молча глядел на Гомера Дос-Пассоса, который при его появлении опасливо повернул струю огнемета снова на «Фразировщика». Когда к ним подбежал Гаспар, робот сказал:
- Подержи мисс Румянчик, дружище! Осторожнее, у нее шок.
Затем он повернулся и пошел к Гомеру.
- Держись от меня подальше, жестянка черномазая! - с дрожью в голосе завопил Гомер и направил струю пламени на приближающегося робота, но она внезапно иссякла.
Зейн вырвал у Гомера его оружие, схватил его за шиворот, перегнул через свое стальное колено и раскаленным соплом огнемета отвесил ему пять полнозвучных шлепков по седалищу.
Гомер завопил. Писатели, застыв, уставились на Зейна Горта, точно высокомерные римские патриции на Спартака.

5

Элоиза Ибсен никогда не принимала близко к сердцу мальчишество своих друзей мужского пола. А поэтому, не обращая внимания на то, как шлепают Гомера, она направилась к Гаспару.
- Я не в восторге от твоей новой подружки, - сказала она, смерив взглядом мисс Румянчик. - Цвет для хористки не так уж плох, но ведь ущипнуть ее не за что! - Пока Гаспар искал ответ на эту шпильку, она продолжала: - Вот уж не думала, что среди моих знакомых найдется такой роболюб. Впрочем, я не предполагала, что среди них найдется и издательский шпик!
- Послушай, Элоиза, я вовсе не шпик! - возмущенно возразил Гаспар. - Я никогда не шпионил и штрейкбрехером я тоже не был и не буду. Все, что вы творите, мне противно, и я не отрицаю, что бросился сюда, едва очнулся, чтобы попытаться спасти словомельницы. С Зейном я встретился по дороге. Да, мне противно и отвратительно то, что совершили вы, так называемые писатели, по если бы я даже заранее знал об этом вашем замысле, я бы все равно не пошел к издателям, а попробовал бы сам что-нибудь сделать!
- Расскажи это своему Флаксмену! - насмешливо отозвалась его бывшая подруга. - Может, он наградит тебя жестяной медалью. Ты грязный шпик, ты еще у книжного дерева пытался нас задержать…
- Неправда! - завопил Гаспар. - А если даже и пытался, так вовсе не ради издателей.
- Оправдываться будешь перед Флаксменом и Каллингемом, а меня от своих объяснении избавь, грязный шпик, - отрезала Элоиза.
Тут Зейн Горт, успевший за пять секунд (абсолютный рекорд!) получить от Джо Вахтера все необходимые сведения и еще за четыре секунды метнуться к шкафу и обратно, подбежал к Гаспару, держа в клешнях носилки. Он положил носилки на пол и бережно опустил на них мисс Румянчик.
- Помоги мне, Гаспар, - торопливо сказал он. - Ее нужно унести в безопасное место и присоединить к электросети, прежде чем все ее реле выйдут из строя. Берись с другой стороны!
Гаспар взялся за ручки носилок и в ногу с Зейном направился к двери. Вокруг них засвистели металлические обломки, которые разъяренные писатели швыряли им вдогонку. Зейн ускорил шаг, и Гаспар затрусил мелкой рысцой. Рядом с его ухом разорвалась огромная хлопушка.
- А-а-а! - разочарованно застонал Гомер Дос-Пассос, поджигая фитиль своей последней хлопушки. Но она взорвалась футов за десять от цели. И Зейн с Гаспаром благополучно выскользнули из зала. На улице Зейн пошел тише, а Гаспар, к своему изумлению, вдруг обнаружил, что чувствует себя превосходно - он был возбужден и ощущал приятную легкость мыслей. Его бархатная куртка была порвана, лицо вымазано сажей, на подбородке красовалась шишка величиной с лимон, и, несмотря на все это, он испытывал прилив необыкновенной энергии.
- Зейн, ты блестяще отделал Гомера! - воскликнул он. - Старая ты жестянка, я и не подозревал, что ты на это способен!
- А я обычно и не способен, - скромно ответил робот. - Как тебе известно, Первый закон роботехники запрещает роботу причинять вред человеку, но, клянусь святым Айзеком, Гомер Дос-Пассос под это определение никак не подходит. К тому же мои действия нельзя считать причинением вреда, а лишь полезной предупредительной мерой.
- Правда, можно понять и моих коллег! - продолжал Гаспар. - Мисс Румянчик перегнула палку. «Возлюбим любимых издателей!» Надо же такое придумать!
- Я тоже способен смеяться над излишней осторожностью редакторов, - сухо ответил Зейн. - Но не кажется ли тебе, Гаспар, что за последние двести лет род человеческий начал слишком уж злоупотреблять вульгаризмами и двумя-тремя краткими выразительными глаголами, связанными с процессами выделения и размножения? В моей книге доктор Вольфрам говорит своей золотистой робоподруге, которую томят мечты стать человеком: «Ты слишком идеализируешь людей, Бланда! Люди - это губители грез. Они убрали радужные пузыри из мыльной пены и назвали ее стиральным порошком. Они лишили любовь лунного света и назвали ее сексом». Но довольно этих филологических изысканий, Гаспар! Нужно побыстрее включить мисс Румянчик в электросеть, а в этом районе все провода перерезаны.
- Прости, но почему ты не хочешь подзарядить ее от своего аккумулятора?
- Она может неправильно истолковать мои намерения, - укоризненно заметил Зейн. - Конечно, в крайнем случае я прибегнул бы к этому способу, но у нас еще есть время. Она не испытывает никакой боли, так как я поставил ее регуляторы на глубокий сон. Тем не менее…
- А не заглянуть ли нам в «Рокет-Хаус»? Контора питается от другого кабеля. Раз уж Элоиза все равно считает меня шпиком, так пойду я к издателям или нет - хуже не будет.
- Отличная мысль! - согласился робот.
На первом же перекрестке они повернули направо, и робот снова зашагал быстрее.
- Мне все равно нужно повидать Флаксмена и Каллингема, - говорил Гаспар, переходя на бег. - Я хочу выяснить, почему они ничего не предприняли для защиты своих словомельниц? Казалось бы, уж о своем-то кошельке они могли позаботиться!
- Мне тоже нужно обсудить несколько деликатных вопросов с нашими почтенными нанимателями, - заметил Зейн. - Гаспар, старая кость, ты оказал мне сегодня услугу, далеко выходящую за рамки одолжений, которое одно разумное существо обязано оказывать другому. Я чрезвычайно тебе благодарен, Гаспар, и постараюсь при случае отплатить тем же.
- Спасибо, старая гайка, - ответил Гаспар.

6

Когда последние словомельницы были сожжены или взорваны, опьяненные победой писатели разошлись по своим романтическим жилищам, по своим Латинским кварталам и Гринич-Виллиджам и принялись безмятежно ждать, чтобы на них снизошло вдохновение.
Но оно явно заставляло себя ждать.
Минуты превращались в часы, часы складывались в дни.
Были сварены и выпиты цистерны кофе, на полу мансард, мезонинов и чердаков (по свидетельству антикваров, точно воспроизводивших обиталища древних служителей муз) росли горы окурков, но тщетно! Великие эпические произведения не рождались, и никому не удалось сотворить даже простенькой приключенческой повестушки.
Отчаявшись, писатели рассаживались кружком и брались за руки в надежде, что это поможет сконцентрировать психическую энергию и возродит в них творческое начало, а то даже и свяжет их спиритически с давно умершими авторами, которые любезно согласятся уступить свои сюжеты, им самим совершенно не нужные в потустороннем мире.
Но книги все равно не появлялись.
Беда была в том, что представления этих профессиональных писателей о творческом процессе исчерпывались нажатием на пусковую кнопку словомельницы, а как бы далеко ни шагнул человек Космической эры, кнопки у него еще не выросли, и писателям оставалось только скрипеть зубами от зависти, глядя на роботов, которые в этом отношении были гораздо более совершенными.
Мимоходом многие писатели обнаружили, что они не умеют составлять из слов осмысленные фразы, а то и вовсе не способны написать хотя бы букву. Проходя психо-слухо-теле-гипно-обучение, они пренебрегли факультативным курсом этого устаревшего искусства. Они бросились покупать диктописцы - весьма полезные аппараты, преобразовывающие устную речь в письменную, но тут большинство с тоской обнаружило, что располагает лишь минимальным запасом слов, которого только-только хватает на житейские нужды. Они поглощали огромное количество первосортного словопомола, но создать что-нибудь самим было для них так же невозможно, как заставить свой организм вырабатывать мед или шелковую паутинку.
Справедливость требует указать, что некоторые из этих неписателей - пуристы вроде Гомера Дос-Пассоса - и не собирались ничего писать после уничтожения словомельниц, рассчитывай, что этим пустяковым делом займутся их менее атлетичные и более эрудированные коллеги. А кое-кто - и в том числе Элоиза Ибсен - рассчитывал в результате возглавить писательский союз, или выйти в издатели, или еще как-то обратить себе на пользу хаос, который воцарится после уничтожения словомельниц, или, на худой конец, просто отвести душу.
Однако в большинстве писатели искренне верили, что сумеют писать рассказы и даже великие романы, хотя никогда ничего не писали. И теперь их постигло разочарование.
Продумав семнадцать часов подряд, Франсуа Сервантес Пруст медленно вывел: «Ускользая, скользя, все время поворачиваясь, взбираясь выше и выше все расширяющимися огненными кругами…»- и остановился.
Гертруда де Бовуар прикусила зубами кончик языка и вывела печатными буквами: «Да, да, да, Да, ДА! - сказала она».
Вольфганг Фридрих фон Вассерманн застонал в творческих муках и нанес на бумагу: «Однажды…»
И это было все.
Тем временем на планете Плутон Генеральный интендант Космической пехоты отдал приказ урезать рацион книг и литературных лент, так как запасов чтива осталось только на три месяца, а подвоз грозит надолго прекратиться.
Поставки новых книг в магазины Земли были урезаны сначала на пятьдесят, а затем на девяносто процентов в целях экономии скудного резерва уже смолотых произведений. Домашние хозяйки, следовавшие системе «по книге в день», обрывали телефоны у мэров и конгрессменов. Премьер-министры, имевшие привычку засыпать с детективной повестью в руках (а порой и черпать из нее глубокие государственные соображения), следили за развитием событий с глубокой тревогой. Телевизионные программы и трехмерные фильмы были также переведены на строгий режим, поскольку и сценарии и тексты для них поставляли те же словомельницы. Специалисты в области электроники и кибернетики в своих предварительных секретных докладах сообщали, что на восстановление хотя бы одной словомельницы потребуется от десяти до четырнадцати месяцев, и мрачно намекали, что окончательная оценка может оказаться еще более пессимистичной.
Торжествующее англо-американское правительство внезапно поняло, что поставленные на колени издатели не смогут теперь платить своим служащим, - а ведь Министерство безработицы предполагало сбыть в неквалифицированные словомолы не обеспеченных работой подростков.
Правительство обратилось с воззванием к издателям, а издатели - к писателям, умоляя их придумать хотя бы новые названия, под которыми можно было бы выпускать старосмолотую продукцию. Впрочем, консультанты-психологи предупредили, что эта попытка все равно обречена на неудачу - по каким-то причинам при повторном чтении книги даже самого тончайшего помола не вызывали ничего, кроме отвращения.
Предложение выпустить классические произведения литературы XX века и даже более древних времен, на котором настаивала горстка идеалистов и других чудаков, было отвергнуто как неосуществимое: читатели, с детства привыкшие к словопомолу, находили книги дословомольных времен нестерпимо скучными и вообще невразумительными. Правда, некий гуманист-отшельник заявил, будто виной тут невразумительность словопомола, который представляет собой словесный наркотик без малейшего смысла, а потому после него невозможно читать книги, содержащие хоть какие-то мысли, но его дикое заявление даже не попало в печать.
Издатели пообещали писателям полную амнистию, отдельные от роботов места общего пользования и увеличение заработной платы на семнадцать центов, если они представят рукописи, написанные на уровне хотя бы самой примитивной словомельницы.
Писатели снова собирались в кружки, усаживались на пол, поджав под себя ноги и держась за руки, таращились друг на друга и сосредоточивались еще отчаянней, чем прежде.
И никакого результата.

7

В самом дальнем конце Читательской улицы, много дальше того места, где улица Грез переходит в тупик Кошмаров, расположена контора издательства «Рокет-Хаус», которое сведущие люди называют «Рэкет-Хаусом».
Через пять минут после того, как Гаспар и Зейн решили искать помощи и совета у издателей, они уже тащили носилки с изящным розовым грузом по бездействующему эскалатору, который вел на второй этаж, в кабинет издателей.
- Кажется, я зря тебя сюда зазвал, - заметил Гаспар. - Здесь тоже нет электричества. Судя по разрушениям у входа, писатели и тут побывали.
- Поднажми, друг, - оптимистически ответил Зейн. - Насколько я помню, второй этаж питается от другой подстанции.
Гаспар остановился перед скромной дверью, на которой висела табличка с надписью «Флаксмен», а чуть пониже другая - «Каллингем». Коленом он нажал на кнопку электрозамка. Это не дало никакого эффекта, и он изо всей силы пнул дверь ногой. Она распахнулась, и взгляду представился просторный кабинет, обставленный с дорогостоящей простотой. За сдвоенным письменным столом, который напоминал два соединенных полумесяца, восседал коренастый брюнет, улыбавшийся деловито и энергично, а рядом с ним сидел высокий блондин, улыбавшийся деловито, но томно. Они, по-видимому, мирно и неторопливо о чем-то беседовали, что привело Гаспара в полное недоумение: ведь они только что понесли катастрофические убытки. Они посмотрели на вошедших с некоторым удивлением, но без малейшей досады.
Гаспар по сигналу робота осторожно опустил носилки на пол.
- Ты уверен, что сумеешь ей помочь, Зейн? - спросил Гаспар.
Робот сунул кончик клешни в настенную розетку и кивнул.
- Мы-таки добрались до электричества, - ответил он. - Больше мне ничего не нужно.
Гаспар подошел к письменному столу и твердо оперся на него ладонями.
- Ну? - спросил он не слишком вежливо.
- Что «ну», Гаспар? - рассеянно отозвался брюнет. Он водил карандашом по листу серебристо-серой бумаги, рисуя бесчисленные овалы, и покрывал их узорами, точно пасхальные яйца.
- Я хочу спросить, где вы были, когда они ломали ваши словомельницы? - Гаспар ударил кулаком по столу. Брюнет вздрогнул, но без особого испуга.
- Послушайте, мистер Флаксмен, - продолжал Гаспар. - Вы и мистер Каллингем (он кивнул в сторону высокого блондина) - хозяева «Рокет-Хауса». По-моему, это означает нечто большее, чем право собственности. Это обязывает к ответственности, к верности. Почему вы не пытались защитить свои машины?
- Ай-ай-ай, Гаспар, - произнес Флаксмен, - а где же ваша собственная верность? Верность одного длинноволосого другому?
Гаспар яростно отбросил со лба длинные темные кудри.
- Потише-потише, мистер Флаксмен! Волосы у меня длинные, и я ношу эту обезьянью курточку только потому, что этого требует контракт, только потому, что таковы профессиональные обязанности писателя. Но меня эта мишура не обманывает, я знаю, что я не литературный гений. Быть может, я ходячий атавизм, даже предатель по отношению к своим собратьям. А вам известно, что они прозвали меня Гаспар-Гайка? И мне это нравится, потому что я люблю болты и гайки и хотел бы быть просто механиком при словомельнице, и ничего больше.
- Гаспар, что с вами стряслось? - удивленно спросил Флаксмен. - Я вас всегда считал средним самодовольно-счастливым писателем - не умнее других, но куда более удовлетворенным своей работой. И вдруг вы ораторствуете, как взбесившийся фанатик. Право же, я искренне изумлен!
- И я не меньше, - признался Гаспар. - Вероятно, я просто впервые в жизни спросил себя, чего же я в конце концов хочу и чего не хочу. И одно я понял: я меньше всего писатель. И к черту писателей! - Гаспар перевел дух и продолжал твердым голосом: - Я любил словомельницы, мистер Флаксмен. Мне нравилась их продукция, не спорю, но гораздо больше я любил сами машины. Послушайте, мистер Флаксмен, я знаю, вам принадлежало несколько словомельниц, но отдавали ли вы себе отчет, что каждая словомельница была неповторима и уникальна - поистине бессмертный Шекспир? Да и много ли людей понимало это? Но ничего, скоро они поймут! Еще сегодня утром на Читательской улице было пятьсот словомельниц, а сейчас на всю Солнечную систему не осталось ни одной - три из них можно было еще спасти, если бы вы не испугались за свою шкуру. И пока вы тут сидели и болтали, было безжалостно убито пятьсот Шекспиров, убийство оборвало существование пятисот бессмертных литературных гениев, которые…
Он умолк, потому что Каллингем разразился почти истерическим смехом.
- Вы смеетесь над духовным величием? - рявкнул Гаспар.
- Нет, - удалось наконец выговорить Каллингему. - Я просто захлебываюсь от восхищения при виде человека, который способен узреть Сумерки Богов в уничтожении нескольких гипертрофированных пишущих машинок!

8

- Давайте обратимся к фактам, Гаспар, - продолжал белобрысый владелец «Рокет-Хауса», когда ему удалось наконец взять себя в руки. - Словомельницы - это ведь не роботы. Они никогда не обладали хотя бы подобием жизни и сознания. А поэтому слово «убийство» по отношению к ним - чистейшая лирика. Люди создали словомельницы, и люди ими управляли. Да-да, люди, и я в их числе, как вам известно. Большинство профанов верит, будто словомельницы были изобретены потому, что мозг отдельно взятого писателя якобы уже не был в состоянии вмещать весь гигантский объем информации, необходимой для создания полноценного произведения, потому что природа и человеческое общество якобы слишком сложны, чтобы их мог понять отдельно взятый человек. Ерунда: словомельницы победили по той простой причине, что они давали больше стандартной продукции. Уже в конце XX века большая часть художественной литературы создавалась несколькими ведущими редакторами - в том смысле, что именно редакторы предлагали темы, способы, стиль, приемы, а писатели просто сводили все это воедино. И вполне понятно, что машина была куда выгоднее, чем свора писателей, которые требуют высоких гонораров, меняют издателей, организуют союзы и клубы, обзаводятся неврозами, любовницами, детьми и гоночными автомобилями и даже время от времени пытаются протащить в усовершенствованную редакторами книгу какую-нибудь свою дурацкую идейку. И машины оказались настолько производительнее, что можно было сохранить при них писателей как безвредное украшение, рекламную приманку…
- Простите, что я перебью вас, - вмешался Флаксмен, - но я бы хотел наконец узнать подробности разгрома на Читательской улице. Что, например, произошло с нашим оборудованием?
Гаспар расправил плечи и гневно нахмурился:
- Все ваши словомельницы разбиты вдребезги и восстановить их не удастся. Только и всего.
- Ай-ай-ай! - произнес Флаксмен, покачивая головой.
- Ужасно! - отозвался Каллингем.
Гаспар смотрел на Флаксмена и Каллингема с глубоким подозрением. Их неудачная попытка изобразить отчаяние только увеличила их сходство с двумя жирными котами, которые, объевшись ворованной сметаной, прикидывают, как пробраться в кладовку, где хранится мясо.
- Вы меня как будто не поняли, - сказал он. - Так я повторю. Все ваши три словомельницы уничтожены - одна взорвана бомбой, две другие сожжены… - Глаза его испуганно расширились. - Это было настоящее убийство, мистер Флаксмен, зверское убийство! Помните машину, которую мы звали Рокки? Рокки-Фразировщик? Я не пропускал ни одной книги, смолотой Рокки. И он сгорел у меня на глазах! Изжарился, испекся! А орудовал огнеметом новый друг моей собственной подруги…
- Ай-ай-ай, новый друг его собственной подруги! - сочувственно сказал Флаксмен и ухмыльнулся. Его самообладание, как и самообладание Каллингема, поистине превосходило всякое вероятие.
- Между прочим, это был ваш великий Гомер Дос-Пассос, - попытался задеть их Гаспар. - Но Зейн Горт как следует поджарил его с обратного конца.
Флаксмен покачал головой.
- Какой гнусный мир! - вздохнул он. - Гаспар! Вы настоящий герой. Пока остальные писатели бастуют, вы будете получать пятнадцать процентов гарантированного минимума. Но мне не нравится, что один из наших писателей-роботов напал на человека. Эй, Зейн! Ты ведь вольный робот и будешь сам покрывать расходы, если кому-то вздумается вчинить нам иск! Так записано в твоем контракте.
- Но Гомер заслужил и не такую взбучку! - запротестовал Гаспар. - Этот идиот и садист направил свой огнемет на мисс Румянчик!
Каллингем недоуменно огляделся.
- Розовая роботесса, которую они с Зейном притащили сюда, - объяснил Флаксмен. - Новый назначенный к нам редактор-инспектор.
Он покачал головой и ухмыльнулся.
- Итак, перед нами истина во всей ее наготе: у нас есть редактор и нет ни единой рукописи, по которой она могла бы прогуляться своим синим карандашиком. Ирония судьбы, ничего не скажешь! Я думал, Калли, что тебе приходилось иметь дело с мисс Румянчик.
Тут с носилок донесся нежный голосок, который произносил властно, но словно во сне:
- …предупредить о недопустимости «наготы»… Фраза с «прогуляться» под вопросом. Заменить «иметь» на «вступать в брак»… Ах, где я? Что со мной произошло?
Мисс Румянчик сидела на носилках, воздев к небу свои изящные клешни. Зейн Горт, стоя около нее на коленях, нежно протирал массажной тряпкой ее опаленный бок - мерзкая копоть уже почти сошла с розового алюминия. Увидев, что роботесса очнулась, он бережно поддержал ее за плечо, а тряпку сунул за какую-то заслонку на своей груди.
- Успокойтесь, - сказал он. - Все будет хорошо. Вы среди друзей.
- О, неужели? Могу ли я вам поверить? - Она отодвинулась от Зейна, судорожно ощупала себя и торопливо захлопнула несколько крышечек на корпусе. - Как вы смели! На глазах у людей вы обнажили мои розетки, пока я была без сознания!
- Но другого выхода не было, - заверил ее Зейн. - Вам необходима была электропомощь и другие процедуры. Вы подверглись тяжелому испытанию. Теперь вам нужно отдохнуть.
- Другие процедуры?! - взвизгнула мисс Румянчик. - И на виду у всех!
- Поверьте, мисс Румянчик, - вмешался Флаксмен, - мы тут все джентльмены и смотрели в сторону. Хотя, признаюсь, вы - очаровательная роботесса, и, если бы у книг Зейна были обложки, я бы пригласил вас позировать для какой-нибудь из них.
- С обнаженными розетками и отодвинутыми заслонками, разумеется? - уничтожающе произнесла мисс Румянчик.

9

- Ну-с, Зейн Горт, - добродушно начал Флаксмен, - по словам Гаспара, на этом побоище словомельниц ты вел себя как настоящий герой.
Атмосфера в кабинете заметно разрядилась, так как мисс Румянчик удалилась в дамский туалет привести себя в порядок. Выходя, она не преминула отпустить шпильку по адресу издателей, которые слишком скаредны, чтобы тратиться на специальную туалетную комнату для роботесс.
Флаксмен состроил грустную мину:
- Наверное, тебе было тяжко смотреть, как линчевали твоих братьев?
- Откровенно говоря, нет, мистер Флаксмен, - спокойно ответил робот. - По правде сказать, мне никогда не нравились прочие мыслящие машины, состоящие из одного лишь мозга и не способные передвигаться. Они лишены сознания, и творчество их слепо - они нанизывают символы, как бусы, и прядут слова, как шерсть. Они - чудовищны и внушают мне страх: Вы называли их моими братьями, но для меня они - не роботы.
- Странно, если вспомнить, что ты тоже создаешь книги, как и словомельницы.
- Ничего странного, мистер Флаксмен. Я создаю книги, но создаю их сам, как писатели-люди в давние времена - до начала эпохи редакторов, о которой говорил мистер Каллингем. Я сам себя программирую, и, так как я пишу истории о роботах для роботов, мне никогда не приходилось подчиняться редакторам-людям, хотя при определенных обстоятельствах я был бы только рад подобному руководству. - Тут он обаятельно мурлыкнул в сторону Каллингема и задумчиво посмотрел вокруг своим единственным черным глазом. - Я имею в виду, господа, обстоятельства, которые возникли теперь, когда ваши словомельницы уничтожены, а творческие способности ваших писателей-людей вызывают весьма сильные сомнения. Поскольку, кроме нас, писателей-роботов, больше никто не умеет создавать беллетристических произведений…
- Ах, да, ведь словомельницы-то уничтожены! - воскликнул Флаксмен, весело подмигнув Каллингему и довольно потирая руки.
- …я был бы рад выслушивать указания мистера Каллингема относительно человеческих эмоций, - торопливо продолжал робот, - и согласен, чтобы его фамилия печаталась рядом с моей, шрифтом того же размера. Зейн Горт и Г.К.Каллингем - звучит неплохо! И наши фотографии на задней стороне обложки. Несомненно, читатели-люди полюбят книги писателей-роботов, если соавторами последних будут выдающиеся представители человеческого рода - по крайней мере вначале. К тому же мы, роботы, гораздо ближе к людям, чем эти жуткие словомельницы.
- А ну-ка, замолчите, вы все! - выкрик Гаспара был таким неожиданным, что Флаксмен поморщился, а по лицу Каллингема скользнула легкая тень. Писатель озирался вокруг, словно худой, взлохмаченный медведь. - Заткнись, Зейн, - прорычал он. - Послушайте, мистер Ф. и мистер К.! Всякий раз, когда заходит речь об уничтожении словомельниц, вы смеетесь, словно при виде праздничного стола! Честное слово, если бы я не знал, что ваши собственные словомельницы тоже уничтожены, я поклялся бы, что это вы, два мошенника…
- Какие слова, Гаспар!
- Вы меня не проведете! О, я знаю - да здравствует «Рокет-Хаус», мы все - герои, а вы - парочка святых. Но дела это не меняет. И я готов поклясться, что этот разгром подстроили вы. Несмотря на ущерб, нанесенный вашему издательству. Ну-ка, скажите, это ваша работа?
Флаксмен откинулся на спинку кресла и широко ухмыльнулся.
- Мы сочувствовали, Гаспар. Вот именно - мы сочувствовали вам, писателям, вашим оскорбленным душам, вашему упорному стремлению выразить себя… Никакой активной помощи, разумеется, но… мы сочувствовали.
- Сочувствовали этой длинноволосой банде? Ха! Нет, вы рассчитывали на какую-то практическую выгоду. Дайте мне сообразить… - Гаспар вытащил из кармана пенковую трубку, начал было ее набивать и вдруг со злостью швырнул ее на пол вместе с кисетом. - К черту атмосферу! - воскликнул он и протянул руку. - Дайте сигарету!
Флаксмен растерялся, однако Каллингем наклонился через стол и любезно выполнил просьбу Гаспара.

Предыдущая страница 2 Следующая страница


Фриц Лейбер - Серебряные яйцеглавы

3 Фриц Лейбер

- Может быть, - произнес тот, глубоко затянувшись, - вас действительно соблазнила эта идиотская идея - извини, Зейн! - чтобы роботы писали книги для людей… Нет, не пройдет! У каждого издательства свои робописатели, и все они выискивают новые рынки сбыта.
- Не все роботы-писатели одинаковы, - обиженно заметил Зейн Горт. - Далеко не все обладают такой гибкостью и находчивостью, таким проникновением в психику немеханических существ, как…
- Заткнись, тебе говорят! Нет, тут что-то другое… Что-то, чем располагаете вы и чего у других издательств нет. Подпольные словомельницы? Нет, об этом я бы давно догадался. Подпольные писатели, способные творить на уровне словомельниц? Нет, в это я поверю, когда Дос-Пассос выучит азбуку… Что же еще? Звездные пришельцы? Телепаты? Атомные автоматы, настроенные на вечность? Глубокие невропаты, соответствующим образом обработанные?
Флаксмен наклонился вперед.
- Сказать ему, Калли?
Каллингем заговорил, словно рассуждая вслух:
- Хотя Гаспар, конечно, считает нас мошенниками, но в общем-то он предан «Рокет-Хаусу». - Гаспар хмуро кивнул. - Что касается Зейна Горта, то именно мы опубликовали на катушках все до единого его произведения - от эпического романа «Обнаженная сталь» до повести «Существо из черного циклотрона». Он дважды начинал переговоры с другими издателями (Зейн Горт как будто удивился), но всякий раз получал решительный отказ. К тому же нам понадобится помощь для подготовки рукописей. Итак, мой ответ - «да». Скажи им, Флакси.
Его партнер снова откинулся на спинку кресла и шумно вздохнул. Затем он поднял трубку телефона.
- Соедините меня с Детской. - Он с улыбкой посмотрел на Гаспара и внезапно рявкнул в трубку. - Говорит Флаксмен! Бишоп? Мне нужно… Это не няня Бишоп? Так позовите ее! И кстати, Гаспар, - добавил он угрюмо, - вы забыли еще одну возможность - помолотый заранее запас рукописей.
Гаспар покачал головой.
- Я бы заметил, что словомельницы работают сверх нормы.
Флаксмен вдруг оживился:
- Няня Бишоп? Говорит Флаксмен. Принесите мне мозг.
Прижимая к уху телефонную трубку, он снова насмешливо улыбнулся Гаспару.
- Нет-нет, любой мозг, - сказал он небрежно и собрался было положить трубку, но тут же снова поднес ее к уху. - Ну, что там еще? Да нет же, никакой опасности! На улицах ни души. Тогда пошлите Зангвелла… Ну, хорошо, нести будете вы, а Зангвелл будет вас охранять… Ну, если он действительно так напился… - Он перевел взгляд с Гаспара на Зейна Горта и сказал с обычной решительностью: - Ладно, тогда мы сделаем так: я посылаю к вам двух ребят - из плоти и из металла, они будут вас охранять… Да, они абсолютно надежны, но ничего им не объясняйте. Что вы! Они бесстрашны как львы, они чуть было не отдали жизнь, защищая наши словомельницы - у нас весь пол залит их кровью и смазочным маслом… Нет, не настолько - наоборот, снова рвутся в бой. И вот что, няня Бишоп, когда они придут за вами, будьте готовы - никаких сборов в последнюю минуту, ясно? Мне этот мозг нужен немедленно.
Он положил трубку.
- Она боится, что на них нападут, - объяснил он. - Думает, что по Читательской улице еще рыщут писатели. - Он посмотрел на Гаспара. - Вы знаете, где находится «Мудрость Веков»?
- Конечно. Я каждый день прохожу мимо нее. Заброшенное место. Двери всегда закрыты.
- Как по-вашему, что это такое?
- Понятия не имею. Наверно, издательство оккультной литературы. Впрочем, я никогда не встречал их изданий. Постойте-ка! Бронзовый герб у нас в вестибюле! Там надпись: «Рокет-Хаус», а ниже, готическими буквами с разными завитушками - «На паях с» Мудростью Веков «. Раньше мне и в голову не приходило, что тут есть какая-то связь.
- Я потрясен, - заявил Флаксмен. - Писатель - и наблюдательный! Никогда не думал, что мне придется узреть такое чудо. Так вот, вы с Зейном немедленно мчитесь в эту самую» Мудрость Веков»и притаскиваете оттуда няню Бишоп.
- По телефону вы сказали: «Детская», - напомнил Гаспар.
- Конечно! Это то же самое. Ну, марш!
- А может, какие-нибудь писатели действительно еще бродят вокруг? - нерешительно заметил Гаспар.
- Таким героям это должно быть нипочем! Марш, я сказал!
Когда Гаспар мчался вниз по бездействующему эскалатору, за ним несся не только Зейн Горт, но и последний, предостерегающий вопль Флаксмена:
- Имейте в виду, няня Бишоп будет нервничать. У нее в руках будет мозг!

10

В комнате не было окон, и во мраке светилось лишь несколько телевизионных экранов, расположенных на первый взгляд в полном беспорядке. Изображения, сменявшие друг друга на экранах - звезды и космические корабли, простейшие и люди, а то и просто книжные страницы, - были видны необычайно отчетливо. Середину комнаты и один из ее углов занимали столы, заставленные телевизионными экранами, приборами и устройствами, от которых тянулись длинные провода. Вдоль трех остальных стен располагались небольшие подставки разной высоты, и на каждой из них, охваченное плотным черным воротничком, покоилось огромное, больше человеческой головы, яйцо из дымчатого серебра.
Это было странное серебро, наводящее на мысль о тумане и лунном свете, о белоснежной седине, озаренной мерцающим пламенем свечей, о венецианских бокалах, о сказочных зеркалах, о маске Пьеро, о доспехах принца-поэта. И в то же время казалось, что серебристые овоиды - это головы каких-то металлических существ, склонившихся друг к другу в безмолвном разговоре.
Это впечатление усиливалось благодаря тому, что на каждом яйце вблизи верхушки, всегда у более заостренного конца, виднелись три темных пятна - два вверху и одно пониже, - отдаленно напоминавшие глаза и рот, над которыми навис огромный гладкий лоб. Однако вблизи можно было разглядеть, что это всего лишь три штепсельные розетки. В некоторые розетки были вставлены штепселя проводов, ведущих к приборам, причем правая верхняя розетка всегда подключалась только к переносному телевизору, верхняя левая - к микрофону, а розетка-рот неизменно соединялась с небольшим громкоговорителем.
Из этого правила было только одно исключение: иногда розетка-рот одного яйца была подсоединена прямо к розетке-уху другого. И всюду в подобных случаях можно было обнаружить дополнительное соединение: ухо «рта»- ко рту «уха».
На краешке одного из столов примостилась женщина в белом халате. Она сидела, опустив голову, и как будто дремала. В полумраке было трудно определить ее возраст, тем более что нижнюю половину ее лица скрывала марлевая повязка. Одной рукой она прижимала к бедру лоток, ремень которого был переброшен через ее плечо. На лотке стояло примерно двадцать стеклянных чаш, наполненных какой-то прозрачной душистой жидкостью. В жидкость были погружены толстые металлические диски с винтовой нарезкой по краям. Они были того же диаметра, как и макушки серебряных яиц.
На столе возле женщины стоял микрофон. От него тянулся провод, включенный в слуховую розетку серебряного яйца, уступавшего по величине всем остальным. В розетку-рот этого яйца был включен динамик.
Они разговаривали: яйцо - монотонным механическим голосом, женщина - устало, убаюкивающе, почти так же монотонно.
Женщина. Спи, детка, спи…
Яйцо. Не могу спать. Не спал уже сто лет.
Женщина. Тогда отключи свое сознание…
Яйцо. Не могу отключить сознание.
Женщина. Можешь, если захочешь, детка.
Яйцо. Я попробую, если ты меня перевернешь.
Женщина. Я перевернула тебя только вчера.
Яйцо. Переверни. У меня рак.
Женщина. У тебя не может быть рака, детка.
Яйцо. Нет, может. Я очень умный. Включи мой глаз и поверни его так, чтобы я мог посмотреть на себя.
Женщина. Ты только что смотрел. Слишком часто неинтересно, детка. Хочешь посмотреть картинки, хочешь почитать?
Яйцо. Нет.
Женщина. Хочешь поговорить с кем-нибудь? Хочешь поговорить с номером 4?
Яйцо. Номер 4 глуп.
Женщина. Хочешь поговорить с номером 8?
Яйцо. Нет. Протелепатируй мне что-нибудь.
Женщина. Но ведь телепатии не существует, детка.
Яйцо. Нет, существует. Вот попробуй. Сделай усилие.
Женщина. Телепатии нет, иначе вы, круглячки, давно бы ее открыли.
Яйцо. Нет, мы все законсервированы, положены в морозильник, а ты живешь в большом теплом мире. Ну, попробуй еще раз.
Женщина. У меня нет времени, детка. Я должна вас накормить, а меня вызвал шеф. Хочешь со мной, Полпинты?
Яйцо. Нет. Скучно. Не хочу.
Женщина. Пойдем, Полпинты. Ты с ним поговоришь.
Яйцо. Когда? Сейчас?
Женщина. Почти. Через полчаса.
Яйцо. Полчаса - это полгода. Не хочу.
Женщина. Ну, не упрямься, Полпинты. Сделай мамочке одолжение. Шефу требуется мозг.
Яйцо. Возьми Ржавчика. Он свихнулся. Будет весело!
Женщина. Свихнулся?
Яйцо. Как и я.
Женщина вздохнула, покачала головой и встала.
- Послушай, Полпинты, - сказала она, - ты не хочешь ни спать, ни отключить сознание, ни разговаривать, ни ехать со мной. Хочешь посмотреть, как я буду кормить остальных?
- Так и быть. Только вставь провод от глаза мне в ухо, так интереснее.
- Не говори глупостей, детка.
Она подключила телевизор к верхней правой розетке маленького яйца и выдернула провод, ведущий к динамику. Потом, придерживая лоток, подошла к соседнему яйцу и коснулась его поверхности кончиками пальцев, на ощупь проверяя температуру металла и частоту биений миниатюрного атомного насосика, расположенного внутри яйца. Затем она вставила большой и указательный пальцы в углубления на макушке овоида и привычным движением вывернула диск, положила его в свободную чашу на лотке, из другой взяла свежий, влажный диск, точным движением вставила его в гнездо и завернула. После этого она перешла к следующему яйцу.
Она как раз завинтила последний диск, когда дверной звонок нежно пропел «Соль-соль-до!».
Хотя женщина успела закончить все, что должна была сделать, она тем не менее сказала:
- Ко всем чертям и дьяволу в придачу!

11

Девушки - это великая отрасль искусства, но изучение их отнимает у человека все время и силы - гласит афоризм из записных книжек Гаспара де ла Нюи, которых он никогда не вел. Девушка, которая впустила его в вестибюль «Мудрости Веков», была настолько же юна, насколько древними были толстые тома в кожаных переплетах, заполнявшие полки на стенах вестибюля. Гаспар, тяжело дыша, с восторгом уставился на прелестное видение - в меру короткая юбка, тонкие чулки, свитер, плотно облегающий миниатюрную фигурку, крутые завитки каштановых волос над розовыми ушками.
Заметив, что осмотр грозит затянуться, видение неприязненно заявило:
- Да, да, но я все это давно знаю, а потому довольно таращиться - переходите к делу.
«Надеюсь, робот нам не помешает?» хотел было сказать Гаспар, но удержался и сказал только:
- Мы попали в писательскую засаду и нам пришлось пробежать пять кварталов и семь уровней, чтобы отделаться от этих маньяков. Боюсь, писатели пронюхали, что «Рокет-Хаус» что-то замышляет.
- Но что вам нужно здесь? - спросила девушка, разглядывая синяки на лице Гаспара. - Это не амбулатория. И не смазочно-заправочная станция, - добавила она, поглядев на Зейна Горта, который как раз в этот момент со скрипом повернулся к книжным полкам.
- Послушайте, деточка, - сказал уязвленный Гаспар. - Довольно пикироваться. Мы и так опаздываем. Где этот карликовый компьютер?
Гаспар почти всю дорогу говорил заключительную фразу. Когда Флаксмен впервые упомянул о «мозге», фантазия Гаспара нарисовала огромный, мерно пульсирующий шар со злобными глазами-блюдцами, светящимися даже в темноте, который покоился на крохотном, скрюченном тельце, а может быть, и кожистом мешке с извивающимися щупальцами, - короче говоря, нечто вроде чудища с Марса (хотя он прекрасно знал, что у настоящих марсиан мозг находится в грудном сегменте покрытого черной хитиновой броней жукообразного тела). Затем Гаспару представился розовый мозг, который не то плескался в сосуде с прозрачной питательной жидкостью, не то плавал в нем, болтая тонкими щупальцами (по-видимому, образ мозга со щупальцами прочно врезался в человеческое воображение, как кульминация идеи о гигантских злобных мыслящих пауках). Но по дороге в Детскую Гаспар решил, что все эти его видения в равной степени нелепы, и словом «мозг» Флаксмен, очевидно, обозначил какую-то особую вычислительную машину или запоминающее устройство, только небольших размеров, поскольку их можно было «принести». Ведь на заре возникновения их нередко называли «электронным мозгом».
Более полувека ученые объявляли это название «дешевой погоней за сенсацией», но после того как появились роботы, обладающие индивидуальным сознанием, оно было признано и специалистами. Зейн Горт, например, был снабжен электрическим мозгом, как и многие другие роботы, включая немало блистательных роботов-ученых, которые были весьма высокого мнения об электронных умственных способностях.
Спросив про карликового компьютера, Гаспар рассчитывал получить подтверждение своей догадки.
Однако девушка только подняла брови и сказала:
- Не понимаю, о чем вы говорите.
- Да нет же, - настаивал Гаспар. - Карликовый компьютер - в просторечии мозг. Давайте его сюда.
Пристально посмотрев на Гаспара, девушка объявила:
- У нас нет никаких компьютеров.
- Ну, ту машину, которую называют мозгом.
- У нас нет никаких машин, - ответила девушка.
- Ну хорошо, хорошо! Пусть будет просто мозг.
Гаспар произнес это таким тоном, словно речь шла о фунте ветчины, и лицо девушки окаменело еще больше.
- Чей мозг? - ледяным голосом спросила она.
- Мозг Флаксмена, то есть мозг, который нужен Флаксмену… и Каллингему тоже. Вам это должно быть известно.
Пропустив последнюю фразу мимо ушей, девушка спросила:
- Им обоим нужен один и тот же мозг?
- Конечно! Давайте его сюда!
Лед в голосе девушки стал острым и колючим.
- Значит, на двоих? Нарезать или куском? На белом хлебе или ржаном?
- Деточка, у меня нет времени выслушивать тошнотворные шуточки! - заявил Гаспар. - Позовите няню Бишоп. Она в курсе дела.
Глаза девушки сузились, их синева от этого стала только глубже.
- Ах, няню Бишоп, - сердито повторила она.
- Вот именно, - сказал Гаспар, и его осенила внезапная догадка: - Вы с ней не в ладах, деточка?
- Откуда вы знаете?
- Интуитивно. Хотя тут достаточно простейшей логики: кислая старая дева не может питать к вам симпатии… Настоящая ведьма, верно?
Девушка выпрямилась:
- О, это еще далеко не все, братец! - ответила она. - Подождите здесь, я сейчас ее отыщу. И сама уложу мозг в ее сумку.
- Клянусь святым Норбертом, вот это клад! - воскликнул Зейн Горт, который, едва девушка ушла, кинулся к книжным полкам. - Смотри! - воскликнул он, проводя металлическим пальцем по черным корешкам. - Полное собрание сочинений Даниэля Цуккерторта!
- Этот человек мне незнаком, - бодро объявил Гаспар. - Или он робот?
- Твое невежество меня не удивляет, старая кость, - ответил Зейн. - Судя по регистру патентов, Даниэль Цуккерторт был одним из величайших древних специалистов в области роботехники, микромеханики, каталитической химии и микрохирургии. И тем не менее его имя почти никому не известно - даже роботам. Недаром у нас нет святого Даниэля. Он словно стал жертвой заговора молчания. К сожалению, я никак не мог выбрать время, чтобы заняться этим вопросом.
- А почему здесь вдруг оказались труды Цуккерторта? - с недоумением спросил Гаспар. - Разве он интересовался оккультными науками?
- Круг интересов Даниэля Цуккерторта был невероятно широк, - торжественно провозгласил робот.
- Послушай, старая гайка, - сказал Гаспар, думая о своем. - Как, по-твоему, Флаксмен рассчитывает, что этот мозг будет писать ему книги? Или будет еще как-то способствовать их появлению? Судя по здешней обстановке, я не удивлюсь, если речь пойдет о черной магии или спиритических сеансах. Скажем, через посредство медиума вступить в контакт с духами умерших авторов…
Робот щелкнул локтевым суставом, что соответствовало пожатию плечами.
- Как однажды заметил величайший из ваших сыщиков (кстати, поразительно похожий на робота!), строить теории, не располагая фактами, - значит совершать непоправимую ошибку.
- Величайший из наших сыщиков? - наморщив лоб, спросил Гаспар.
- Ну Шерлок Холмс! - нетерпеливо сказал Зейн.
- В первый раз слышу! Он кто - полицейский, частный сыщик или профессор криминологии? Или он сменил Гувера на посту директора ФБР?

12

- Гаспар, - сурово произнес робот, - я могу простить тебе, что ты не знаешь Цуккерторта, но Шерлок Холмс - величайший сыщик всей детективной литературы дословомольной эры!..
- Тогда понятно! - облегченно сказал Гаспар. - Не выношу дословомольных книг! От них у меня в голове все путается. - Его лицо вытянулось. - Знаешь, Зейн, просто не представляю, что я буду делать в свободное время: без словомольного романа мне не заснуть! Ведь, кроме этих книг, меня ничто не берет! Я многие годы прочитывал всю словомольную продукцию.
- Ну, начни перечитывать старые…
- Не поможет, Зейн! И потом, ты же знаешь, словомольная книга, если ее не запечатать, через месяц начинает чернеть и рассыпаться…
- В таком случае тебе, пожалуй, придется расширить свой кругозор, - сказал робот, отрываясь от толстого тома, который он перелистывал. - Он ведь у тебя узковат. Например, мы с тобой друзья, но, бьюсь об заклад, ты не читал ни одной моей книги, даже из цикла о докторе Вольфраме!
- Но, Зейн, я же не мог! - возразил Гаспар. - Ведь их издают только на катушках, рассчитанных на читающее устройство в корпусе роботов. Их даже на обычном магнитофоне нельзя проиграть.
- В издательстве есть печатные копии, которые выдают всем желающим, - холодно сообщил робот. - Разумеется, тебе пришлось бы подучить роборечь, но, по мнению некоторых людей, эти усилия окупаются…
- Э… - Гаспар, не зная, что сказать и как уйти от неприятной темы, воскликнул: - Куда запропастилась эта старая карга?! Пожалуй, надо бы позвонить Флаксмену.
Он кивнул на телефон возле книжных полок.
- Тебя никогда не удивляло, Гаспар, почему книги для роботов пишут живые существа вроде меня, а книги для людей сочиняют машины? - сказал Зейн, словно не расслышав, что ему говорил его друг. - Историк, пожалуй, усмотрел бы здесь разницу между юной и вырождающейся расой. Для постороннего наблюдателя, такого, как я, абсолютно очевидно, что в вашем пристрастии к словопомолу есть что-то болезненное. Стоит вам открыть смолотую книгу, и вы впадаете в транс, словно от большой дозы наркотика. Тебя не удивляло, почему роботы но способны воспринимать эту словесную дробленку?
- Может быть, она для них слишком тонка! Да и для тебя тоже! - вспылил Гаспар, задетый таким пренебрежением к своему любимому чтиву. - И вообще хватит есть меня поедом!
- Побереги свои артерии, старая мышца! - миролюбиво сказал Зейн. - И при чем тут «есть поедом»? Каннибализм - это, пожалуй, единственная гадость, в которой наши две расы никак не могут обвинить друг друга.
И он снова уткнулся в книгу.
Телефон звякнул. Гаспар машинально взял трубку, хотел было положить ее обратно и наконец поднес к уху.
- Говорит Флаксмен! - рявкнуло в трубке. - Где мой мозг? Что стряслось с двумя идиотами, которых я вам послал?!
Пока Гаспар лихорадочно подыскивал исполненный достоинства ответ, в трубке внезапно раздалась жуткая какофония воплей и грохота. Затем эти звуки оборвались, и через секунду в трубке раздался энергичный женский голос, который с типичной интонацией секретарши произнес:
- «Рокет-Хаус» слушает. У телефона мисс Джиллиген, секретарь мистера Флаксмена. Кто говорит?
Но Гаспар хорошо знал этот голос - голос Элоизы Ибсен.
- Седьмой взвод мстителей за словомельницы, - быстро импровизировал Гаспар, говоря хриплым и зловещим шепотом, чтобы замаскировать свой голос. - Немедленно забаррикадируйте двери! Несколько минут назад о вашем районе была замечена известная нигилистка Элоиза Ибсен с группой вооруженных писателей. Высылаем вам на помощь летучий отряд мстителей, который покончит с ними.
- Отмените отправление отряда, - тотчас ответил энергичный голос. - Писательница Ибсен арестована и передана в руки правительства… Да ведь это ты, Гаспар! Про нигилизм я говорила только с тобой!
Гаспар захохотал хохотом, от которого крови положено стынуть в жилах.
- Гаспар де ла Нюи мертв! Да погибнут все писатели! - и повесил трубку.
- Зейн, - окликнул он робота, все еще погруженного в книгу. - Нужно немедленно возвращаться в «Рокет-Хаус». Элоиза…
В это мгновенье в вестибюль осторожно вошла девушка, держа в каждой руке по большому пакету.

Предыдущая страница 3 Следующая страница


Фриц Лейбер - Серебряные яйцеглавы

Серебряные яйцеглавы 4

- Довольно разговаривать! - скомандовала она. - Помогите мне…
- Сейчас не до этого! - отрезал Гаспар. - Зейн, да будешь ты слушать или…
- Замолчите - крикнула девушка. - Если я из-за вас их уроню, то я вам глотки перережу ржавой пилой!
- Ну ладно, ладно, - поморщившись, уступил Гаспар. - Только что это за штуки?
«Штуки» представляли собой два больших разноцветных пакета. Один, четырехугольный, был в обертке с красными и зелеными поперечными полосами, перевязанной серебряной лентой, другой - овальной формы - был упакован в золотую бумагу с большими лиловыми кружками и перевязан широкой красной лентой с бантом.
- Берите вот этот, - приказала девушка. - Осторожнее! Он тяжелый, но очень хрупкий.
Взяв пакет, Гаспар взглянул на девушку с возросшим уважением. Видимо, она была гораздо сильнее, чем казалось на первый взгляд, раз несла такой груз в одной руке.
- Это «мозг», про который говорил Флаксмен? - спросил он.
Девушка кивнула:
- Осторожнее, не трясите его!
- Если он требует такой осторожности в обращении, - сказал Гаспар, - может быть, не стоит тащить его сейчас в «Рокет-Хаус»? Какие-то писатели учинили там очередное побоище. Я только что узнал об этом по телефону.
Девушка сдвинула брови, а затем покачала головой.
- Нет, отправимся немедленно и мозг возьмем с собой. Он там наверняка пригодится. Кроме того, собрать его было нелегко, и я не хочу снова с ним возиться. Тем более что я обещала ему взять его с собой.
Гаспар судорожно сглотнул и пошатнулся.
- Вы хотите сказать, что эта штука у меня в руках живая?
- Но наклоняйте его! И хватит глупых вопросов! Скажите своему металлическому приятелю, чтобы он оторвался от книги и взял второй пакет. Это снаряжение для мозга.
Зейн недоуменно обернулся, понял, что произошли какие-то события, застыл на несколько секунд, прослушивая запись их разговора, затем торопливо взял красно-зеленый пакет из рук девушки со словами:
- Извините меня, мисс. Я к вашим услугам.
- А это еще зачем? - спросил Гаспар.
«Это» было небольшим револьвером, который обнаружился под вторым пакетом.
- А, понятно! Вы будете нас охранять?
- Вот именно! - ядовито сказала девушка, поигрывая своей зловещей игрушкой. - Я буду идти у вас за спиной, мистер, и, если вы уроните это пасхальное яичко, - возможно, потому, что кто-нибудь начнет перерезать вам глотку, - я выстрелю вам в затылок, прямо в мозжечок, Не тревожьтесь, это будет абсолютно безболезненно.
- Ну, хорошо, хорошо, - раздраженно ответил Гаспар, направляясь к выходу. - А где же няня Бишоп?
- А это, - сказала девушка, - вы можете вывести путем логических построений, пока будете идти да поглядывать под ноги, чтоб не поскользнуться на какой-нибудь банановой корке.

13

Веревка была изобретена в незапамятной древности, но и по сей день остается полезнейшим предметом. И теперь партнеры Флаксмен и Каллингем восседали за своим двойным письменным столом, живописно опутанные веревками. В кабинете царил полнейший хаос, повсюду виднелись клочки документов, разорванные папки и хлопья пены из огнетушителей.
Гаспар, остановившись на пороге, ограничился тем, что обвел сцену разгрома растерянным взглядом и осторожно переложил из одной ноющей руки в другую свой драгоценный груз, который казался теперь свинцовым. По дороге сюда он проникся твердым убеждением, что его единственное назначение в жизни - оберегать это яйцо, обернутое в золотую и лиловую бумагу. Правда, девушка его еще не пристрелила, но, когда он чуть-чуть споткнулся, лучевой выстрел тотчас расплавил асфальт возле его ног.
Каллингем, на бледных щеках которого багровело десятка два пятен, улыбался узкогубой терпеливой улыбкой мученика. Флаксмен тоже хранил молчание, но, по-видимому, лишь потому, что мисс Румянчик, стоя позади него, решительно зажимала ему рот тыльной стороной своей розовой клешни.
Стройная роботесса медовым голоском декламировала:
- Пусть небо обречет на вечные мучения этих дурно пахнущих бяк! Многоточие, многоточие и еще раз многоточие! Не правда ли, мистер Флаксмен, так звучит гораздо лучше и - в той мере, в какой мне удалось перефразировать ваши эпитеты, - гораздо выразительнее!
Няня Бишоп спрятала свой грозный пистолет в складках юбки, извлекла из кармана маленькие кусачки и принялась освобождать Флаксмена от его уз. Зейн Горт, бережно опустив свой красно-зеленый пакет на пол, отвел мисс Румянчик в сторону, говоря:
- Вы должны извинить эту измученную роботессу, мистер Флаксмен. Она не собиралась лишать вас свободы речи. Но в нас, металлических людях, чувства, связанные с выполнением наших основных функций, чрезвычайно сильны. А ведь она - редактор, следящий за чистотой языка. Электронные бури, сотрясавшие ее организм, еще более обострили в ней и без того высокую восприимчивость. Успокойтесь, мисс Румянчик, я не собираюсь открывать ваши заслонки или касаться розеток.
- Гаспар! Что это еще за дурацкие мстители? - воскликнул Флаксмен, едва его рот освободился от редакторской опеки. - Эта ведьма Ибсен чуть не приказала своим прихвостням прикончить меня, когда я не смог объяснить ей, кто они такие.
- Мстителей я придумал на месте, - объяснил Гаспар, - чтобы напугать ее хорошенько. Нечто вроде издательской мафии.
- Фантазия писателю не положена! - рявкнул Флаксмен. - Нас едва не прикончили из-за тебя! Ее приятели в полосатых фуфайках выглядели, как нераскаявшиеся каторжники, и вели себя соответственно!
- А Гомер Дос-Пассос? - спросил Гаспар.
- Он был с ними, но вел себя как-то странно. Когда Ибсен собралась нас пытать, он совсем скис, хотя помогал вязать нас с большой охотой и громил кабинет весьма усердно. К счастью, я не держу в конторе никаких важных материалов!
- А вы бы подхватили мою идею с мстителями, - заметил Гаспар. - Чтобы они совсем перетрусили!
- Кто - они? Они чуть-чуть не отправили меня на тот свет. Послушайте, де ла Нюи, Ибсен утверждает, что вы в течение многих лет были тайным осведомителем на службе у издателей. Меня не интересует, почему вам взбрело в голову хвастать ей, что вы шпик, но…
- Я не хвастал! Я никогда…
- Не трясите яйцо! - раздался свирепый голос няни Бишоп.
- …но имейте в виду, оплачивать воображаемый шпионаж никто не будет!
- Послушайте, Флаксмен, мне и в голову не приходило…
- Не трясите яйцо, сколько раз вам повторять! Дайте-ка его мне, бестолочь!
- Пожалуйста! - огрызнулся Гаспар. - А что было нужно Элоизе, мистер Флаксмен?
- Она ворвалась сюда, вопя, что мы придумали способ выпускать книги без помощи словомельниц, но, поговорив с вами по телефону, она уже ничем не интересовалась, кроме мстителей. Будьте так добры, Гаспар, не выдумывайте больше никаких мафий. Это слишком опасно. Ваша Ибсен совсем уж собралась подвергнуть меня допросу с пристрастием, но, к счастью, ее внимание отвлек Калли.
Гаспар повернулся к Каллингему, который растирал свои только что освобожденные конечности.
- Так Элоиза и вам задала жару?
Каллингем кивнул, недоуменно хмурясь.
- Она вела себя как-то странно, - сказал он. - Смерила меня взглядом и надавала мне пощечин.
Гаспар покачал головой.
- Скверный признак! - заметил он.
- Почему? Было не больно. Можно даже сказать, что она просто потрепала меня по щекам.
- Это-то и плохо! - мрачно покачал головой Гаспар. - Значит, она имеет на вас виды.
Каллингем побледнел.
- Флакси, - обратился он к своему партнеру, который говорил по телефону, - необходимо привести электрозамок в порядок, и как можно скорей! Знаете, Гаспар, идея издательской мафии начинает мне нравиться.
- Во всяком случае, - с гордостью заявил Гаспар, - моя выдумка обратила Элоизу и Гомера в бегство. Насколько я понимаю, они поспешили в панике скрыться.
- Ничего подобного, - сообщил ему Каллингем, - их спугнула мисс Румянчик. Она вошла, увидела Гомера, кинулась в коридор и через мгновение вернулась с большим огнетушителем. Тут Элоиза и ее банда кинулись наутек.
- Может быть, достаточно воспоминаний? - осведомилась няня Бишоп, которая, расчистив место на письменном столе, развертывала пакеты. - Мне нужна помощь.
- А не попросить ли нам мисс Румянчик? - отозвался Зейн Горт из дальнего угла, где он шептался с розовой роботессой, которая чопорно отказалась подключиться к его корпусу. - Ей было бы полезно отвлечься.
- Вот уж не думала, что мне придется заниматься роботерапией, - сказала няня Бишоп. - Во всяком случае от нее будет гораздо больше толку, чем от вас, органических и неорганических самодовольных бездельников. Брось своего жестяного пустозвона, Розочка, и иди сюда. Тут нужна женская рука!
- С удовольствием! - объявила роботесса. - С тех пор как я сошла с конвейера, я успела узнать, что существа одного со мной пола, и электронные, и из плоти и крови, мне гораздо ближе роботов-пустозвонов или мужчин двойной закалки.

14

Флаксмен положил телефонную трубку и повернулся к Гаспару и Зейну Горту.
- Няня Бишоп ввела вас, ребята, в курс дела? - спросил издатель. - Я имею в виду наш великий план Детской и все прочее.
Они отрицательно покачали головами.
- И правильно! Это в ее обязанности не входило. - Он откинулся в кресле, начал стирать пену с рукава, но тут же передумал и задумчиво сказал: - Лет сто назад, в конце XX века, жил гениальный хирург, а также виртуоз в области микроэлектроники по имени Даниэль Цуккерторт. Вы, конечно, о нем даже не слышали?
Гаспар открыл было рот, однако промолчал и посмотрел на Зейна, который также не стал ничего говорить - возможно, вспомнив шпильку по адресу роботов-пустозвонов.
- Так вот, - продолжал Флаксмен, - этот Цуккерторт творил с помощью микроскальпелей настоящие чудеса. Он создал какую-то особую методику соединения нервных волокон с металлом и достиг результатов, которых никому другому не удалось повторить, работая с высшими животными. Разумеется, как все гении его калибра, Цукки был чудаком. Он вознамерился подарить бессмертие лучшим человеческим умам и, полностью изолировав их от соблазнов внешнего мира, открыть перед ними путь к достижению высот мифически-абстрактного знания. Для этого он разработал способ сохранения полностью функционирующего человеческого мозга внутри стационарного металлического футляра. Нервы органов речи, зрения и слуха он сращивал с соответствующими входными и выходными контактами. Шедевром его технического гения было искусственное, работающее на изотопах сердце, которое обеспечивало циркуляцию крови и снабжение ее кислородом. Это сердце-мотор помещалось в большой полости, как Цукки назвал верхний широкий свод металлического футляра, и требовало замены изотопного топлива всего раз в год. Ежедневная смена малой вывинчивающейся полости позволяла снабжать мозг дополнительными питательными веществами и освобождать его от продуктов распада. Миниатюрный насосик - подлинный триумф микроэлектроники - подавал в мозг необходимые гормоны и другие раздражители, что мешало мозгу погружаться в тупую спячку. Короче говоря, Цукки достиг своей цели: бессмертие лучшим умам было обеспечено.
Флаксмен внушительно поднял палец и помолчал, давая им время освоиться с этой мыслью.
- Однако, - продолжал он после паузы, - у Цукки был свой взгляд на то, какие умы считать лучшими. Ученых он не ставил ни во что, так как все они уступали ему, а о себе он был не особенно высокого мнения. Государственных мужей он презирал, как и светил церкви. Однако слово «художник» внушало Цукки благоговейный трепет, так как он был человеком с чрезвычайно прямолинейным складом ума и не обладал ни малейшим воображением, если, конечно, исключить его специальность. Художественное творчество - умение манипулировать красками, звуками, а главное словами - он до самой смерти считал величайшим чудом. Таким образом, Цукки задумал подарить консервированное бессмертие творческим личностям - художникам, скульпторам, композиторам, но в первую очередь писателям. Последнее явилось весьма своевременной идеей по двум причинам: во-первых, как раз появились словомельницы и настоящие писатели оказались без работы, а во-вторых, пожалуй, только писатели могли оказаться настолько полоумными, что согласились бы на предложение Цукки. Но как бы то ни было, к тому времени, когда сообщение о его работе просочилось в прессу, у него уже было законсервировано тридцать мозгов, причем все они принадлежали писателям, переговоры с которыми он сумел сохранить в полной тайне. Как вы можете представить, разразился невероятный скандал. Духовенство утверждало, что Цукки кощунственно лишил смертных надежды на вечное блаженство, дамы из Общества защиты животных негодовали на столь жестокое обращение с маленькими миленькими мозгами, а юристы утверждали, что появление «яйцеглавов» потребует пересмотра чуть ли не всего существующего гражданского законодательства. Однако предъявить Цукки какое-то конкретное обвинение было нелегко: в его распоряжении имелись нотариально заверенные разрешения на операцию тех, кого он оперировал, и все яйцеглавы, когда их допрашивали, полностью поддерживали Цукки. К тому же все свое огромное состояние он отдал в распоряжение фонда, который назвал «Мозговым Трестом»- фонд этот должен был обеспечивать яйцеглавов необходимым уходом, пока они будут в нем нуждаться. Затем в самый разгар скандала Цукки умер, положив конец всей истории. И смерть он себе выбрал вполне его достойную - подвергся разработанной им операции «психосоматического развода», как он ее называл. У Цукки был ассистент - настоящий кудесник. Он трижды успешно сделал эту операцию, причем в последний раз Цукки при ней только присутствовал. После этого Цукки и решил оперироваться сам. И умер на операционном столе. Его гениальный ассистент уничтожил все его записи, все аппараты и инструменты и покончил с собой.
Едва Флаксмен неторопливо произнес эти слова, рассчитывая на максимальный эффект, которого и достиг, как вдруг дверь кабинета начала медленно, с легким скрипом открываться.
Флаксмен судорожно подпрыгнул. Остальные с дрожью обернулись.
В дверях стоял сгорбленный старик в лоснящемся саржевом комбинезоне. На седые всклокоченные лохмы была нахлобучена засаленная фуражка, из-под которой торчали мочки ушей с пучками жестких волос.
Гаспар сразу же узнал старика. Это был Джо Вахтер, хотя и выглядевший необыкновенно бодрым - оба его глаза были наполовину открыты.
В левой руке он держал веник и совок для мусора, а в правой - большой черный пистолет.
- Прибыл на дежурство, мистер Флаксмен, - заявил он, почтительно поднеся пистолет к правому виску. - Готов приступить к уборке. Да оно и не помешает, как погляжу. Здравствуйте все, с кем не виделся.
- Вы не могли бы привести в порядок электрозамок? - холодно осведомился Каллингем.
- Нет. Только он вам и ни к чему, - бодро сообщил старик. - В случае чего можете рассчитывать на меня и на мой верный скунсовый пистолет.
- Скунсовый пистолет? - Няня Бишоп недоверчиво усмехнулась. - А барсуков он уже не берет?
- Тут такое дело, сударыня. Он пуляет шариками, начиненными таким запашком, какого не вынесет ни человек, ни зверь. Тот, в кого угодит такой шарик, сразу же скидывает всю одежду и бежит мыться. А то можно поставить на непрерывный огонь. Тут уж любая толпа разбежится.
- Верю, верю, - поспешно согласился Флаксмен. - Но скажите, Джо, когда вы стреляете, что происходит с… с игроками вашей команды?
Джо Вахтер хитро улыбнулся.
- В том-то и штука! Потому-то лучше моего верного скунсового пистолета оружия не найти. У меня носовой нерв поврежден, и я никаких запахов не чувствую!

15

Джо Вахтер неторопливо принялся за уборку, предварительно дважды заверив Флаксмена, что его верный скунсовый пистолет надежно поставлен на предохранитель.
Мисс Румянчик наращивала провод под руководством няни Бишоп, которая восхищалась ее ногтями - такие изящные и так удобно заменяют мощные кусачки.
Флаксмен, решительно отведя взгляд от двери с испорченным электрозамком, продолжал свое повествование.
- После смерти Цукки и его ассистента возник вопрос, что делать с тридцатью яйцеглавами. И тут на сцене появляется еще одна замечательная фигура - Хобарт Флаксмен, мой прадед и основатель издательства «Рокет-Хаус». Он был близким другом Цуккерторта, поддерживал его деньгами и советами, и Цукки назначил его директором «Мозгового Треста». Теперь он заявил о своих правах и указал, что яйцеглавы должны быть переданы под его опеку. Так и сделали. «Мозговой Трест» был переименован в «Мудрость Веков»и про него постепенно забыли. Однако преемники старого Хобарта продолжали начатое им дело. Яйцеглавы были окружены самым внимательным уходом и каждый день получали сведения обо всем, что происходило в мире, а также любые другие, какие могли их заинтересовать.
Флаксмен вдруг широко улыбнулся, а потом многозначительно произнес:
- И вот теперь нет больше не только писателей, но и словомельниц, так что последнее слово остается за тридцатью яйцеглавами. Вы только подумайте! Тридцать настоящих писателей, у которых было почти двести лет для накопления материала, для творческого роста и которые могут работать двадцать четыре часа в сутки! Ну как, няня Бишоп, мы готовы?
- Мы уже десять минут как готовы! - отозвалась она.
Гаспар и Зейн Горт посмотрели на стол. В дальнем его конце, опираясь на черный воротничок, стояло большое дымчатое серебристое яйцо. Рядом были разложены его «глаза», «рот»и «уши», но они еще не были включены в соответствующие розетки.
Флаксмен удовлетворенно потер руки.
- Погодите! - остановил он няню Бишоп, которая протянула руку к проводу, соединенному с глазом. - Я хочу представить его по всем правилам. Как его зовут?
- Не знаю.
- Как так - не знаете? - ошеломленно спросил Флаксмен.
- Вы же сказали, чтобы я принесла любой мозг.
- Я уверен, что мистер Флаксмен вовсе не хотел сказать что-то обидное по адресу ваших подопечных, няня Бишоп, - мягко перебил ее Каллингем. - Говоря «любой мозг», он имел в виду только, что они все в равной степени одаренные художники. А потому скажите нам, как мы должны называть этого яйцеглава?
- А! - воскликнула няня Бишоп. - Седьмой. Номер седьмой!
- Но нам нужно знать имя, - возразил Флаксмен. - А не номера, которыми вы пользуетесь у себя в Детской - что, замечу между прочим, мне кажется весьма бесчеловечным. Я искренне надеюсь, что персонал Детской не обращается с яйцеглавами, как с машинами, - это могло бы пагубно отразиться на их творческих способностях, внушить им мысль, что они всего только компьютеры.
Няня Бишоп задумалась.
- Иногда я называю его Ржавчиком, - сказала она наконец. - У него под воротничком есть желтоватое пятнышко. Я хотела принести Полпинты, потому что он самый легкий, но Полпинты начал возражать, и когда вы прислали мистера Ню-Ню, я выбрала Ржавчика.
- Я имею в виду его настоящее имя, - сказал мистер Флаксмен, с трудом сдерживаясь. - Нельзя же представлять великого литературного гения его будущим издателям как просто Ржавчика.
- А-а, - она на мгновение заколебалась, а затем решительно объявила: - Боюсь, я тут ничем вам помочь не могу. И самим вам этого выяснить не удастся, даже если вы обшарите всю Детскую и просмотрите все записи, какие только у вас имеются.
- Ч-Т-О?!!
- Около года назад, - объяснила няня Бишоп, - яйцеглавы по каким-то своим причинам решили, что хотят навсегда остаться анонимами. И заставили меня уничтожить все документы, где имелись их имена, а также спилить напильником надписи, выгравированные на каждом футляре. Даже если у вас есть какие-нибудь списки, вам не удастся установить, кому из них принадлежит какое имя.
- И у вас хватает дерзости спокойно заявить мне, что вы совершили этот… этот акт бессмысленного уничтожения, не получив на то моего разрешения?
- Год назад «Мудрость Веков» вас нисколько не интересовала, - гневно возразила няня Бишоп. - Ровно год назад, мистер Флаксмен, я позвонила вам и начала рассказывать об этом, но вы сказали, чтобы я не надоедала вам со всякими древними ископаемыми - пусть яйцеглавы делают все, что им заблагорассудится. Вы сказали - и я цитирую вас дословно: «Если эти хвастуны в жестянках, эти консервированные кошмары вздумали завербоваться в Иностранный легион в качестве штабных компьютеров или, привязав к своим хвостам ракеты, унеслись в космическое пространство, я заранее согласен».

16

Глаза Флаксмена слегка остекленели - то ли при мысли о шутке, которую сыграли с ним тридцать безымянных писателей, когда писатели были всего лишь стереокартинкой на книжной обложке, то ли потому, что он объявил консервированными кошмарами такую коммерческую ценность, как тридцать литературных гениев, способных к самостоятельному творчеству.
Тут снова вмешался Каллингем.
- Проблемой анонимности мы сможем заняться и потом, - сказал он. - Возможно, яйцеглавы сами изменят свое решение, когда узнают, что их ждет новая литературная слава. И даже если они все-таки предпочтут остаться анонимными, достаточно будет ставить на титуле их книг «Мозг номер один и Г.К.Каллингем», «Мозг номер семь и Г.К.Каллингем»и так далее.
- Ого! - почти с благоговением воскликнул Гаспар, а Зейн Горт заметил вполголоса:
- Только не слишком ли однообразно?
Каллингем улыбнулся своей мученической улыбкой, но Флаксмен, побагровев, поспешил на его защиту.
- Довольно! Мой друг Калли программировал словомельницы «Рокет-Хаус»в течение десяти лет, и ему давно пора получить литературное признание! Писатели больше века крадут славу у программистов, как раньше крали славу у редакторов! Даже дутый писателишка с пустой головой и робот со швейной машиной вместо мозга могли бы понять, что яйцеглавов нужно будет программировать, редактировать, тренировать - называйте как хотите - и сделать это способен только Калли!
- Извините меня, - перебила его няня Бишоп, - но Ржавчик не может больше ждать, и я сейчас его включу.
- О, мы готовы, - мягко сказал Каллингем, а Флаксмен, вытирая пот со лба, добавил с сомнением:
- Да, пожалуй.
Няня Бишоп жестом пригласила их всех встать у того конца стола, где сидел Флаксмен, и повернула телевизионную камеру в их сторону. Когда она вставила штепсель в верхнюю правую розетку серебряного яйца, раздался еле слышный щелчок, и Гаспара вдруг пробрала дрожь. Ему почудилось, что в телевизионном глазу что-то появилось - какой-то красноватый отблеск. Няня Бишоп включила микрофон в левую верхнюю розетку, и Гаспар затаил дыхание, о чем догадался только несколько секунд спустя, когда сделал невольный шумный выдох.
- Ну же! - сказал Флаксмен, тоже тяжело вздохнув. - Включите динамик мистера… э… мистера Ржавчика. А то по мне мурашки бегают. - Он спохватился и виновато улыбнулся в сторону телевизионной камеры. - Извините, старина!
- Но это может быть и мисс и миссис Ржавчик! - напомнила девушка. - Ведь среди этих тридцати было и несколько женщин. А динамик я включу после того, как вы изложите ему свое предложение. Поверьте, так будет лучше.
- Он знал, что вы принесете его сюда?
- Да, я ему сказала.
Флаксмен расправил плечи, посмотрел в телевизионный глаз, судорожно сглотнул и жалобно оглянулся на Каллингема.
- Здрав-ствуй-те, Ржавчик, - заговорил тот размеренно и монотонно, словно подражая машине или что-то ей втолковывая. - Меня зовут Г.К.Каллингем, я совладелец издательства «Рокет-Хаус»и партнер Квинта Горация Флаксмена, который в настоящее время опекает «Мудрость Веков»и которого вы видите здесь рядом со мной.
Затем Каллингем вкрадчивым тоном изложил положение, создавшееся в издательском мире, и осведомился, не пожелают ли яйцеглавы вновь приняться за литературное творчество. Вопрос об анонимности он искусно обошел, проблемы программирования коснулся лишь слегка (обычное сотрудничество с редактором, сказал он), указал на заманчивые возможности использования гонораров и в заключение произнес несколько красноречивых фраз о преемственности литературы и общности писательских усилий на протяжении веков.
- Мне кажется, это все, Флакси?
Его друг лишь кивнул.
Няня Бишоп включила динамик в розетку.
Довольно долго в комнате царила полная тишина, а потом Флаксмен не выдержал и спросил хриплым голосом:
- В чем дело, няня Бишоп? Уж не умер ли он в своей скорлупе? Или динамик не работает?
- Работа, работа, работа, работа! - тотчас сказало яйцо. - Только этим я и занимаюсь. Думаю, думаю, думаю, думаю. Увы, увы, увы!
- Это кодовое обозначение вздоха, - объяснила няня Бишоп. - У них есть динамики, с помощью которых они могут воспроизводить какие угодно звуки и даже петь, но их я включаю только по воскресеньям и по праздничным дням.
Снова наступила неловкая тишина, затем яйцеглав затараторил:
- Ваше предложение, господа Флаксмен и Каллингем, для нас огромная честь, невероятная честь, но принять его мы не можем. Мы пробыли в изоляции слишком долго и не способны ни рекомендовать вам развлечения, ни тем более поставлять их. Нас тридцать, обремененных своими маленькими занятиями и любимыми делами. Нам этого достаточно. Я говорю от имени всех моих двадцати девяти братьев и сестер, так как в течение последних семидесяти пяти лет у нас не было расхождений по подобным вопросам, а потому я от всей души благодарю вас, господа Каллингем и Флаксмен, да-да, от всей души, однако наш ответ - нет. Нет, нет, нет и нет.
Голос, доносившийся из динамика, был абсолютно монотонен, и нельзя было понять, насколько это смирение серьезно. Тем не менее разговорчивость яйца рассеяла смущение Флаксмена, и он принялся вместе с Каллингемом улещивать, убеждать и умолять яйцеглава, а Зейн Горт время от времени подкреплял их доводы изящными логическими подробностями.
Гаспар, который молча маневрировал так, чтобы оказаться поближе к няне Бишоп, очутившись возле робота, шепнул:
- Действуй, Зейн. А я-то думал, что ты сочтешь Ржавчика уродом - нероботом, как ты выражаешься. Ведь если на то пошло, он всего лить стационарная думающая машина. Вроде словомельницы.
Робот задумался.
- Нет, - шепнул он в ответ, - он настолько мал, что не может внушить мне подобное чувство. Для этого он слишком… слишком уютный, если прибегнуть к вашему выражению. К тому же он наделен сознанием, которого у словомельниц никогда не было. Нет, он не неробот, он - аробот. Он - такой же человек, как и ты. Правда, в оболочке, но это не имеет никакого значения - ведь и ты тоже скрыт в оболочке из кожи.

Предыдущая страница 4 Следующая страница


Фриц Лейбер - Серебряные яйцеглавы

5 Фриц Лейбер

- Да, но у меня есть отверстия для глаз, - заметил Гаспар.
- У Ржавчика они тоже есть.
Флаксмен бросил на них свирепый взгляд и приложил палец к губам.
К этому времени Каллингем уже несколько раз повторил, что яйцеглавам нечего опасаться, что создаваемые ими произведения окажутся далекими от жизни - это он, как директор издательства, берет на себя. Флаксмен же с противной слащавостью расписывал, какое благодеяние совершат яйцеглавы, когда поделятся накопленной за неисчислимые тысячелетия (его собственные слова) мудростью с отягченными телами короткожителями. Разумеется, мудрость эту лучше всего будет воплотить в остросюжетные, увлекательные повести. Ржавчик время от времени вновь коротко излагал свою позицию, выдвигал новью аргументы, уклонялся от возражений, но не отступал ни на шаг. Во время своего медленного дрейфа по направлению к няне Бишоп Гаспар поравнялся с Джо Вахтером, который, нацепив кусочек пены на конец карандаша, сыпал на него клочки бумаги, чтобы он не прилип ко дну мусорного совка. И тут Гаспару пришло в голову, что Флаксмен, и Каллингем вовсе не те цепкие, хитрые и ловкие дельцы, какими они старались казаться. Их ни с чем не сообразный план получить от двухсотлетнего законсервированного мозга произведения, которые увлекли бы современных читателей, выдавал в них безответственных мечтателей, возводящих воздушные замки на песке.
Но, спросил себя Гаспар, если уж издатели способны на подобные фантазии, какими же фантазерами были прежние писатели? Эта мысль ошеломляла, точно открытие, что твоим прапрадедом был Джек-Потрошитель.

17

Из этой задумчивости Гаспара вывело невероятное заявление Ржавчика. Яйцеглав за два века своего существования не прочел ни единой книги, смолотой на словомельнице!
Первой реакцией Флаксмена был ужас, словно Ржавчик объявлял, будто им постоянно недодают кислорода, что превратило их в кретинов. Издатель, хотя и был готов признать, что в прошлом не уделял достаточного внимания своим подопечным в «Мудрости Веков», тем не менее обвинил персонал Детской в злостном лишении яйцеглавов самой элементарной литературной диеты.
Однако няня Бишоп с горячностью указала, что правило «НИКАКОГО СЛОВОПОМОЛА» было установлено самим Даниэлем Цуккертортом при основании Детской и мистеру Флаксмену следовало бы об этом знать. Изобретатель настаивал на том, что яйцеглавы должны получать самое лучшее интеллектуальное и художественное питание, а чтиво, производимое словомельницами, он объявил вреднейшей примесью. И это правило соблюдалось очень строго, хотя в прошлом какая-нибудь безответственная няня и могла тайком подсунуть в рацион две-три свежесмолотые книги.
Ржавчик подтвердил ее слова и напомнил Флаксмену, что Цуккерторт остановил свой выбор на нем и его товарищах именно потому, что они были преданы высокому искусству и философии, а к науке и особенно технике питали глубочайшее отвращение. Разумеется, иногда продукция словомельниц вызывала у них некоторый интерес чисто умозрительного свойства, но этот интерес никогда не был большим, и правило «НИКАКОГО СЛОВОПОМОЛА» не причиняло им ни малейших неудобств.
Тут Гаспар добрался наконец до няни Бишоп, которая, когда Ржавчик разговорился, отошла в дальний угол кабинета. Там можно было шептаться, не мешая остальным, и к большому удовольствию Гаспара няня Бишоп как будто не имела ничего против его общества.
Гаспар не скрывал от себя, что эта очаровательная, хотя и склонная к язвительности девушка вызывает в нем самые теплые чувства, а потому попробовал расположить ее к себе, выразив глубокое - отчасти искреннее - сочувствие к положению, в которое поставил ее подопечных нелепый план издателей. Он довольно долго и, как ему казалось, не бесполезно распространялся о возвышенном уединении яйцеглавов, об их утонченной этике, о филистерской пошлости и о литературных претензиях Каллингема, в частности.
- По-моему, это гнусность - подвергать их подобному испытанию, - закончил он.
Няня Бишоп смерила его холодным взглядом.
- Вы так думаете? - прошептала она. - Ну, а я придерживаюсь противоположного мнения. По-моему, это прекрасный план, и Ржавчик просто дурак, если не видит этого. Им давно нужно было бы найти себе настоящее занятие, вернуться в мир, заработать синяки и ссадины! Им это просто необходимо! Если хотите знать, так издатели ведут себя как настоящие джентльмены. Особенно мистер Каллингем, который оказался гораздо более приятным человеком, чем я думала. Знаете, мистер Ню-Ню, мне начинает казаться, что вы действительно писатель. Во всяком случае, говорите вы как писатель. Возвышенное уединение, подумать только! Так вас и тянет в башню из слоновой кости.
Гаспар обиделся.
- Если вы считаете этот план блестящим, - заявил он, - так почему вы не сказали об этом Ржавчику? Вас-то он, наверное, послушается!
Девушка снизошла до еще одного насмешливою взгляда.
- Ну и ну! Не только великий писатель, но и великий психолог! Значит, я должна перейти на их сторону, когда Ржавчик и так один против всех? Нет уж, увольте.
- Нам следует все это обсудить подробнее, - сказал Гаспар. - Может быть, поужинаем вместе? То есть если вам разрешено отлучаться из Детской.
- Хорошо, - согласилась няня Бишоп. - Конечно, если дело ограничится только ужином и разговором.
- Чем же еще? - недоуменно пожал плечами Гаспар, мысленно поздравляя себя с успехом.
В этот момент серебряное яйцо перебило Флаксмена, который с чувством говорил о долге яйцеглавов перед человечеством.
- Погодите, погодите, погодите, дайте мне сказать!
Флаксмен покорно умолк.
- Пожалуйста, дайте мне договорить до конца, - донесся из динамика металлический голос. - Я долго и терпеливо слушал вас, но пришло время сказать правду. Мы существуем в совершенно разных мирах. В рассказе великого русского писателя некий человек на пари согласился прожить пять лет в одиночном заключении. В течение первых трех лет он без конца требовал все новых и новых книг, в течение четвертого года он читал только Евангелие, а на пятом перестал читать совсем. Мы находимся в таком же положении, как он, только тысячекратно усиленном. И мы страдаем от этого одиночества и время от времени вспоминаем - причем без малейшей признательности - того, кто соблазнил нас этой судьбой, а заодно и мир, который отрекся от нас и продолжает идти дальше своим извилистым трудным путем, пока мы пребываем в нашей вечной ночи.
Вот почему я снова отвечаю вам «нет». Выключите меня, няня Бишоп, и отнесите обратно.

18

Жизнь имеет обыкновение усыплять нашу бдительность, чтобы внезапно разинуть на нас тигриную пасть или раздавить как мух. Приемная «Мудрости Веков» казалась самым тихим и спокойным местом в мире, местом, где время давно остановилось, однако, когда Гаспар вечером зашел туда за няней Бишоп, из внутренней двери внезапно появился всклокоченный старец, который взмахнул длинным посохом из черного дерева с двумя поразительно реалистичными змеями и изрек:
- Изыди, мерзкий репортер! Осирисом, Сетом и Ра заклинаю тебя! Изыди, кому говорят!
Старец был точной конной Джо Вахтера, включая даже пучки седых волос на ушных мочках. Однако он не горбился, обладал очень длинной белоснежной бородой и так широко раскрывал глаза, что были видны налитые кровью белки.
При каждом его вопле по воздуху прокатывалась смрадная волна застарелого перегара.
Гаспар, пораженный сходством таинственного старца с Джо Вахтером, собрался было дернуть его за бороду, чтобы проверить, не накладная ли она, и, опасливо косясь на посох, уже протянул руку, как вдруг за спиной старца показалась няня Бишоп.
- Назад, Зангвелл, - поспешно скомандовала она, сморщив нос. - Мистер Ню-Ню вовсе не репортер, папаша, теперь вся газетная работа выполняется роботами. Их-то вы и остерегайтесь. Осторожнее! Не сломайте свой кадуцей. Сами же говорили мне, что это музейная редкость. И не нажимайте так на нектар. Сколько раз я отгоняла от вас розовых слонов и не пускала в Детскую розовых фараонов. Идемте, мистер Ню-Ню! На сегодня я уже вот так сыта «Мудростью Веков», - ее рука коснулась нежного подбородка.
- По-моему, Зангвеллу ни разу не приходилось выгонять репортеров, - сказала няня Бишоп, когда они вышли. - Он просто вспоминает, как этим занимался его прадед. Вахтер Джо? Так ведь он и Зангвелл близнецы. Семья Зангвеллов служит у Флаксменов из поколения в поколение. А вы разве не знали этого?
- Я не знал даже фамилии Джо Вахтера, - ответил Гаспар. - И вообще не понимаю, как кому-то удавалось удерживаться на работе из поколения в поколение! Это при массовой-то безработице!
Кругом стоял непроглядный мрак - ярко светились только окна немногих зданий, которые, подобно «Мудрости Веков», имели автономное электроснабжение. Быть может, власти считали, что публика скорее забудет о разрушении словомельниц, если Читательская улица будет погружена в темноту, и вопрос об ответственности разрешится сам собой.
- Как вы думаете, - сказал Гаспар, - яйцеглавы действительно откажутся от предложения Флаксмена?
- Они всегда начинают с того, что говорят «нет», - сухо ответила девушка. - Затем они начинают спорить между собой, обсуждать и… Но ведь я же сказала, что «Мудрость Веков» мне до смерти надоела, мистер Нюи.
- Зовите меня просто Гаспар, - предложил писатель. - И, кстати, как вас зовут?
Она не удостоила его ответом, и он продолжал со вздохом:
- Ну что ж, буду звать вас няней или попросту нянюшкой.
В глубине улицы показался автокэб с красными и синими ходовыми огнями и желтым фонарем на крыше, похожий на гигантского тропического жука. Гаспар свистнул, и такси свернуло к тротуару. Верхняя часть кузова откинулась, они сели в машину, и кузов захлопнулся. Гаспар назвал адрес ресторана, и автокэб покатил вперед, следуя по магнитной полосе, скрытой под асфальтом.
- Разве мы едем не в «Слово»? - спросила девушка. - Я думала, что все писатели едят в «Слове».
Гаспар кивнул.
- Но меня считают скэбом, и мне лучше пока держаться от них подальше. А вы знаете, - продолжал он после некоторого молчания, - между моей и вашей специальностью существует большое сходство. Я ухаживаю, то есть ухаживал, за колоссом, создававшим такую гладкую и завораживающую прозу, какой не в состоянии создать ни один человек. И все-таки я обходился с моей словомельницей, как с самой обычной машиной, точно с этим автокэбом, например. Вы же ухаживаете за тридцатью законсервированными гениями и обходитесь с ними как с детьми. У нас очень много общего, нянюшка!
- Не подлизывайтесь! - резко сказала девушка. - Я что-то не слышала, что писатели и механики - это одно и то же.
- Нет, конечно, - признался Гаспар. - Но я-то был больше механиком, чем писателем. Я восторгался словомельницами. Я любил эти машины и продукцию, которую они вырабатывали!
- Боюсь, я не разделяю ваших восторгов, - заметила девушка. - Я не читаю словопомола. Я читаю только старинные книги, которые рекомендуют мне яйцеглавы.
- И вам это удается?! - ахнул Гаспар.
- Более или менее. Должна же я хоть на десять световых лет приблизиться к этим головастикам.
- Да, но какое удовольствие они могут доставить?
- Но что такое удовольствие? - Девушка вдруг топнула ногой. - Как медленно ползет этот кэб!
- Он ведь работает от аккумулятора, - напомнил ей Гаспар. - Но видите впереди огни? Через квартал мы включимся в электросеть. Жаль, что нельзя применить антигравитацию к такси, - тогда мы могли бы лететь в любом направлении.
- А почему нельзя? - спросила девушка так, словно сиповат в этом был Гаспар.
- Все дело в размерах, - пояснил он. - Зейн Горт на днях объяснил мне, в чем тут загвоздка. Радиус действия антигравитационных полей очень невелик. Они способны поднимать чемоданы, но не автокэбы. Вот если бы мы были размерами с мышей или хотя бы с кошек…
- Вопрос о такси для кошек меня не трогает. Разве Зейн Горт инженер?
- Нет. Но романы, которые он пишет для роботов, напичканы физикой. У него, как у большинства новейших роботов, есть множество увлечений, которые становятся почти второй профессией. Информационные катушки крутятся у Зейна круглые сутки.
- Вам, кажется, нравятся роботы?
- А вам нет? - резко спросил Гаспар.
Девушка пожала плечами.
- Они не хуже и не лучше большинства людей. А вы, Гаспар, похожи на робота! Такой же холодный и рациональный.
- Но ведь роботы совсем не такие! Вот посмотрите на Зейна…
Автокэб остановился у ярко освещенного подъезда. Из двери появилось длинное золотое щупальце, весело извиваясь, точно змея, которую обучили танцевать шимми. Оно откинуло кузов и легонько постучало Гаспара по плечу. На его конце возникла пара пухленьких губок, которые вдруг раскрылись, как розовый бутон, и любезно пролепетали:
- Разрешите пригласить вас и вашу даму в межпланетный ресторан Энгстранда «Космическая кухня».

19

Ресторан Энгстранда был далеко не таким пустым и холодным, как космическое пространство, и в его меню не значилось блюд из экзотических ящериц. Тем не менее ода была довольно-таки своеобразной. Однако напитки оказались достаточно традиционными, и вскоре няня Бишоп уже рассказывала, как, когда была еще совсем маленькой девочкой, она заинтересовалась яйцеглавами - ее тетя работала няней в «Мудрости Веков»и однажды взяла ее с собой. Гаспар в свою очередь рассказал, что еще мальчиком хотел стать писателем, потому что очень любил словопомол, тогда как большинство его коллег попадали в писатели, проработав несколько лет на телевидении, в стерео, манекенщицами или агентами по рекламе. Он принялся объяснять тонкую прелесть словопомола - особенно продукта некоторых словомельниц - и, увлекшись, повысил голос, чем воспользовался худой старик за соседним столиком, все время беспокойно дергавшийся.
- Вы совершенно правы, молодой человек! - крикнул старик. - Важна словомельница, а не писатель. Я читаю все до единой книги, смолотые на первом агрегате издательства Скрибнер, независимо от того, какую фамилию они потом ставят на обложке. Эта машина придает своей продукции особую сочность. Иногда приходится немало потрудиться, прежде чем найдешь книгу с маркой АС - 1, но оно того стоит. Только книги с маркой АС - 1 создают полный и восхитительный вакуум у меня в голове, ощущение теплого непроницаемого безмыслия.
- Я в этом не уверена, милый, - вмешалась пышная седовласая дама, сидевшая рядом с ним. - Мне всегда казалось, что в книгах Элоизы Ибсен есть свой особый оттенок, независимо от того, на какой машине они смолоты.
- Чепуха! - насмешливо воскликнул старик. - Все ее Эрототомики смалываются по одной и той же программе, однако в каждом ощущается особый вкус данной словомельницы, и, стоит ли на обложке фамилия Ибсен или любая другая, их вкус от этого не меняется ни на йоту. Писатели! - Лицо старика потемнело, и морщины стали более резкими. - После того, что они сделали сегодня утром, их всех нужно расстрелять! Вы слышали, что эти мерзавцы сделали с АС - 1? Азотная кислота! Виновным следовало бы вставить в рот воронки и вылить им…
Гаспар, пережевывая дрожжевой бифштекс, улыбнулся, виновато пожал плечами и показал вилкой на свои раздутые щеки.
- Между прочим, Гаспар, как вы попали в писательский союз? - громко спросила няня Бишоп. - Через Элоизу Ибсен?
Старик смерил его свирепым взглядом и отвернулся.
В автокэбе Гаспар долго обиженно молчал и заговорил, только когда возле дома няни Бишоп такси остановилось.
- Я стал писателем через своего дядю, специалиста-волнопроводчика, - объявил он и принялся опускать монеты в счетчик автокэба.
- Я так и думала, - сказала няня Бишоп, когда последняя монета провалилась в счетчик и кузов поднялся. - Спасибо за приятный ужин. Не могу сказать того же про разговор, но вы во всяком случае старались.
Она вышла, но у двери, пока ее осматривал электронный сторож, обернулась и сказала:
- Не вешайте носа, Гаспар! Какая женщина сравнится по тонкости со словопомолом?
Вопрос повис в воздухе подобно миниатюрной рекламной надписи. Он очень расстроил Гаспара - главным образом потому, что он так и не купил книгу на ночь, а теперь у него не было ни сил, ни желания искать открытый киоск.
Автокэб прошептал:
- Куда, мистер, или вы выходите?
Может быть, пойти домой пешком? Недалеко, всего десять кварталов. Прогулка перед сном укрепляет нервы. Впрочем, он еще не спал после ночной смены… Его вдруг охватило чувство невыносимого одиночества.
- Куда, мистер, или вы выходите?
Может быть, позвонить Зейну Горту? Гаспар вынул из кармана телефон и произнес номер Зейна. Во всяком случае, можно не опасаться, что поднимешь робота с постели!
- Куда, мистер, или вы выходите? - настойчиво осведомился автокэб.
Из телефона донесся голос, похожий на медовый голос мисс Румянчик:
- Это записанное на пленку сообщение. Зейн Горт сожалеет, что он не может поговорить с вами. Он выступает сейчас в ночном робоклубе с докладом «Антигравитация в литературе и действительности». Он освободится через два часа. Это записанное на пленку сооб…
- КУДА, МИСТЕР, ИЛИ ВЫ ВЫХОДИТЕ?
Гаспар выскочил из автокэба за мгновенье до того, как кузов опустился, вновь включая счетчик.

20

Огромный зал «Слова» был переполнен. Между столиками сновали роботы-официанты и литературные подмастерья, которые по традиции обслуживали только писателей высшей квалификации. Это создавало особый эффект - толпы Шекспиров, Вольтеров, Вергилиев и Цицеронов прислуживали модным ничтожествам, не умевшим даже писать.
Сегодня писателей было не так уж много - большинство из них все еще продолжало бесплодные попытки обрести способность к творчеству. Но других клиентов было столько, что роботы-официанты бегали на максимальной скорости. В этот вечер тут ужинали не только завсегдатаи, регулярно приходившие в «Слово» наблюдать диких писателей в их естественной среде, но и любители сенсаций, рвавшиеся взглянуть на маньяков, учинивших такой погром на Читательской улице. А в центре зала за лучшими столиками сидели в одиночестве и небольшими группами посетители, которых явно привели сюда не погоня за острыми ощущениями, но какие-то тайные и даже, возможно, зловещие цели.
В самом центре зала, за зеленым столиком восседали Элоиза Ибсен и Гомер Дос-Пассос, которых обслуживала юная авторша в костюме французской субретки.
- Детка, может быть, нам хватит тут сидеть? - заныл силач писатель, и блики света скользнули по его бритому затылку, который опускался все ниже. - Я хочу спать!
- Нет, Гомер, - безжалостно ответила Элоиза. - Тут мы находимся в самом центре паутины, и я намерена нащупать все ее нити, но пока мне это еще не удалось. - Она окинула пронзительным взглядом соседние столики. - А ты должен демонстрировать себя своим читателям или твой волевой оскал совсем выйдет из моды.
Гомер оскорбленно взглянул на нее и подозвал официантку.
- Малышка, - прогремел он мужественным басом, - принеси мне бокал двойного стерилизованного молока 150 градусов по Фаренгейту! Э-эй, да я, кажется, тебя где-то видел!
- Да, мсье Дос-Пассос, - ответила девочка (ей было по больше шестнадцати лет), кокетливо хихикнув. - Я с Тулузой ла Рембо стою на обложке «Секретов французской кухни», - и она удалилась, пикантно виляя узкими бедрами.
- Я сегодня в мистическом настрое, - сказал Гомер, мечтательно глядя ей вслед. - Ощущаю свое родство со всем что ни есть. Вот люди кругом. О чем они думают? Или роботы? Скажем, бывает ли им больно, как нам? Вон на того робота, к примеру, только что плеснули кипящим кофе, - так ощущает ли он боль? Я даже слышал, что они и любить умеют почти совсем как мы, только при помощи электричества. А боль? Было ли больно той розовой, когда я ударил по ней из огнемета? Из-за этих мыслей как-то серьезнее смотришь на жизнь.
Элоиза захохотала.
- Вряд ли она сохранила приятные воспоминания о вашем знакомстве! Не то с какой стати она принялась бы поливать тебя пеной из огнетушителя?
- Не смейся, детка! - оскорбленно потребовал Гомер. - Погиб мой лучший костюм. Тот, который приносил мне удачу!
- Но ты был просто уморителен - точно горка взбитых сливок!
- Ты и сама была хороша, когда пряталась от струи то за меня, то за своих подручных. И кстати, детка, я что-то не понимаю. Мы пошли в «Рокет-Хаус» потому, что ты сказала, что они там тайком используют писателей-скэбов. Но ты с ними про это и говорить не стала. Сначала ты выпытывала у них какой-то секрет, а потом принялась расспрашивать про мстителей. Что это еще такое?
- Ах, да замолчи ты! Просто жалкий обманщик Гаспар пытался направить меня по ложному следу. Мне еще самой нужно разобраться, что тут вранье, а что правда.
- Детка, я хочу знать все. Раз уж мне не дают спать, я буду в мистическом настрое, буду размышлять о жизни и искать ответа на все вопросы.
- Ну ладно, - сердито сдалась Элоиза и заговорила резким шепотом, который постепенно становился все громче. - Флаксмен и Каллингем ведут какую-то тайную игру. Они подослали к нам своего шпика - Гаспара. Они связаны с роботами-писателями, а кроме того, и с властями - недаром у них все время толкутся Зейн Горт и мисс Румянчик. Когда мы их накрыли, они вели себя так, словно им есть, что терять. Флаксмен дрожал, точно кролик, которого поймали с краденой капустой. Он рисовал на бумаге яйца и подписывал под ними фамилии - явно писательские, только я их не знаю. Бьюсь об заклад, что это все неспроста…
- Яйца? - переспросил Гомер. - Детка, ты хочешь сказать - кружочки?
- Нет, именно яйца! - отрезала Элоиза и продолжала все тем же отрывистым шепотом. - Каллингем, наоборот, держался слишком уж спокойно, когда я задала ему жару.
- Когда ты его гладила по щекам? - ревниво перебил ее Гомер. - Я сразу заметил, что ты была с ним что-то очень нежна.
- А если бы и так? Он хладнокровен и умен, а не глуп, как Гаспар, и не мистический дурак вроде тебя. Тем не менее я вырву у него секрет «Рокет-Хауса», если мы его похитим!
- Детка, уж не воображаешь ли ты, что я буду похищать для тебя новых любовников…
- Заткнись! - Элоиза увлеклась и не замечала, что разговоры за соседними столиками давно уже смолкли. - Я тебе говорю о деле. Пойми же, Гомер, в «Рокет-Хаусе» нечисто, а похитить кого-нибудь из издателей совсем нетрудно!

21

«В» Рокет-Хаусе» нечисто, а похитить кого-нибудь из издателей совсем нетрудно «.
Топкий слух тех, кто сидел поближе, и микрофоны направленного действия у тех, кто сидел подальше, отчетливо уловили эту фразу Элоизы, хотя прежде до них доносились только отрывочные слова.
Посетители, которые пришли в» Слово»в надежде разжиться ценной информацией, тотчас поняли, что это она и есть.
Приводные ремни многочисленных скрытых механизмов пришли в движение. Шестеренки и колеса начали вращаться с фигуральным скрипом и скрежетом.
Главные действующие лица назревающей драмы были типичными представителями той части человечества, которая и в космический век помышляла только о деньгах.
Уинстон П.Мерс, крупная фигура в Федеральном Бюро Юстиции, мысленно направил себе следующий меморандум: «В» Рокет-Хаусе» много мусора. Яичная скорлупа? Кроличий пух? Капустные кочерыжки? Связаться с мисс Румянчик «. Фантастические аспекты» Дела о словомельницах» Мерса не беспокоили. Он служил обществу, в котором почти любой поступок индивида можно было истолковать как преступление, а любое преступление, совершенное деловым объединением или учреждением, можно было легализовать десятком способов. Даже бессмысленное разрушение словомельниц казалось естественным в обществе, привыкшем поддерживать свою экономику путем периодического уничтожения избытка товаров. Толстенький и краснощекий Мере спокойно продолжал пить кофе, по-прежнему маскируясь под добряка Хогена, владельца калифорнийских заводов по переработке планктона и водорослей.
Гил Харт, ветеран промышленного шпионажа, мысленно потер руки - теперь он сможет сообщить владельцам «Протон-Пресс», что они не напрасно подозревали своих конкурентов в темных махинациях. Его отливающие синевой щеки тронула довольная улыбка. Похищение? А почему бы ему самому не заняться этим? Вдруг удастся узнать секрет «Рокет-Хауса»? Похищение конкурентов давно стало будничным явлением в обществе, где правительство уже двести лет само подавало пример того, как можно организованно чистить чужие карманы и убирать ненужных свидетелей.
Филиппо Феникья, межпланетный гангстер по кличке Гаррота, иронически улыбнулся и закрыл глаза - единственное, что слегка оживляло его длинное бледное лицо. Он был одним из завсегдатаев «Слова»и приходил сюда наблюдать потешных писателишек, и сейчас его позабавила мысль, что и тут он столкнулся с возможностью прибыльного дельца - или с необходимостью исполнять свой профессиональный долг, как смотрел на это он сам. Гарроте было свойственно безмятежное спокойствие, которое питалось твердым убеждением, что главное и постоянное чувство любого человека - это страх и что, играя на этом чувстве, можно прожить безбедно, будь то во времена Милона и Клодия, Цезаря Борджиа или Аль-Капоне. Он вспомнил, что писательница в начале разговора упоминала про яйца и проконсультировался с памятными машинами синдиката.
Клэнси Гольдфарб, профессиональный грабитель книжных складов столь высокой квалификации, что в списке крупнейших книгопоставщиков он занимал четвертое место, пришел к следующему выводу: в «Рокет-Хаусе» нечисто потому, что они намололи там большой запас книг в обход квоты. Раскурив тонкую, длиною в фут, венерианскую чируту, Клэнси Гольдфарб принялся обдумывать план нового безупречного ограбления.
Каин Бринкс был робописателем, автором приключенческих романов. Его мадам Иридий была главной соперницей доктора Вольфрама, созданного Зейном Гортом. Его последний шедевр «Мадам Иридий и Кислотная Бестия» расходился лучше, чем «Доктор Вольфрам закручивает гайки»- последний опус Зейна. Расслышав резкий шепот Элоизы, Каин Бринкс едва не уронил поднос с марсианским мартини. Чтобы проникнуть в «Слово» незамеченным, Каин Бринкс не побрезговал перекраситься в официанта, в результате чего его корпус пошел крохотными оспинками, но теперь эта стратегическая хитрость принесла свои плоды. В мгновенье ока он понял, почему в «Рокет-Хаусе» нечисто - Зейн Горт решил стать королем человеческой литературы. И Каин тотчас принялся строить планы, как его опередить.
Тем временем в «Слово» вступила странная процессия, которая, извиваясь между столиками, приближалась к центру зала. Процессия эта состояла из шести стройных надменного вида молодых людей, которые вели под руку шесть тощих надменного вида пожилых дам. Шествие замыкал инкрустированный драгоценными камнями робот, который катил небольшую тележку. Молодые люди были подчеркнуто длинноволосы и одеты в черные свитера и черные тренировочные брюки в обтяжку, напоминавшие цирковые трико. Тощие пожилые дамы были в вечерних облегающих платьях из золотой или серебряной парчи и блистали бесчисленными бриллиантовыми ожерельями, браслетами, брошами и диадемами.
- Черт побери, детка! Погляди-ка на этот парад богатых стерв и смазливых альфонсов! - одной фразой исчерпал ситуацию Гомер Дос-Пассос.
Процессия остановилась почти перед их столиком. Предводительница, чьи бриллианты были столь многочисленны, что слепили глаза, высокомерно оглядела зал и произнесла тоном, каким отчитывают коридорного:
- Нам нужен председатель писательского союза!
Элоиза, не терявшаяся ни при каких обстоятельствах, тотчас же вскочила:
- Я ответственный член правления!
Дама смерила ее взглядом:
- Что ж, вы, пожалуй, сойдете, - сказала она и дважды хлопнула в ладоши. - Паркинс!
Инкрустированный драгоценными камнями робот подкатил к столику свою тележку. На ней были аккуратно составлены двадцать стопок тоненьких книжечек - все в твердых, отлично тонированных обложках с зернистой фактурой переплета, которая сама словно отливала алмазным блеском. Высота каждой стопки составляла четыре фута, и на этом пьедестале покоилось нечто неправильной формы, задрапированное белым шелком.
- Мы - Пишущая Братия! - уставившись на Элоизу, провозгласила дама тем властным и пронзительным голосом, каким объясняется императрица на шумной рыночной площади. - Больше столетия мы хранили в нашем избранном кругу традиции подлинно художественного творчества в предвидении дня, когда чудовищные машины, поработившие наш дух, будут уничтожены и литература будет возвращена ее единственным подлинным друзьям - самоотверженным любителям. В течение многих лет мы жестоко поносили ваш союз за то, что он способствовал гнусному замыслу превратить металлических чудовищ в наших духовных наставников, и теперь мы хотели бы выразить вам признательность за мужество, с которым вы уничтожили тиранок-словомельниц. Посему я вручаю вам этот знак нашего уважения. Паркинс!
Сверкающий робот, зримо воплощавший несметные богатства своей владелицы, сдернул шелковое покрывало, открыв всем взглядам зеркально отполированную золотую статуэтку обнаженного юноши, который вонзал обоюдоострый меч в самое средостение поверженной словомельницы.
- Узрите! - воскликнула дама. - Это творение Горгия Снеллигрю, задуманное, отлитое и отполированное в течение одного дня! Оно покоится на полном собрании литературной продукции Пишущей Братии за прошедшее столетие. Эти миниатюрные светильники в пастельных обложках, покрытых алмазной пылью, хранили пламя литературы в мрачную эру машин, ныне миновавшую. Перед вами тысяча семьсот томов наших бессмертных стихотворений!
Именно в этот момент Сюзетта, виляя бедрами, внесла хрустальный бокал с белой жидкостью, над которой на высоту в два фута поднимался язык синего пламени, и поставила его перед Гомером. Затем она на мгновенье накрыла бокал серебряным подносом. Пламя тотчас погасло, и вокруг разлилось отвратительное зловоние жженого казеина.
Ее бойкие бедра вычертили последнюю завитушку, и она провозгласила:
- Пожалуйста, мсье! Ваше огненное молоко самой надлежащей температуры.

Предыдущая страница 5 Следующая страница


Фриц Лейбер - Серебряные яйцеглавы

Серебряные яйцеглавы 6

22

Флаксмен и Каллингем сидели бок о бок в своем наспех прибранном кабинете.
Джо Вахтера, который всю ночь подметал без передышки, отправили отсыпаться. Теперь он храпел на койке в мужском туалете, а под подушкой у него покоился скунсовый пистолет и брикет «Антивонина», предусмотрительно сунутый туда Зейном Гортом. Зейну и Гаспару, явившимся на дежурство с рассветом, было ведено уложить Джо, а затем проверить противовзломные устройства складов, где хранились бесценные запасы свежесмолотых книг.
Партнеры были одни. Наступил тот безмятежный час делового дня, когда неприятности еще не начались.
Но Флаксмен его испортил.
- Калли, - уныло сказал он, - я знаю, что мы сумеем уговорить яйцеглавов, но от этой затеи у меня мурашки по коже бегают!
- Объясни мне, почему, Флакси, - вкрадчиво произнес Каллингем. - Я, кажется, догадываюсь.
- Видишь ли, благодаря моему дражайшему родителю у меня в отношении этих яйцеглавов возник настоящий комплекс. Подлинная фобия - я до сих пор даже не представлял, до чего я их боюсь! Опеку над яйцеглавами он рассматривал как священный долг, возложенный на род Флаксменов. Мы были в его глазах, так сказать, наследственными яйцеблюстителями. Наподобие древних английских родов - ну, ты знаешь! Скажем, где-то в глухом подземелье замка хранится древняя корона первых английских королей, которую охраняет чудовищная жаба. Или это не корона, а бессмертный дядюшка, который сошел с ума во время крестового похода, покрылся чешуей и каждое полнолуние требует крови невинной девушки. Или это нечто вроде помеси короля и дядюшки. В самом дальнем подземелье обитает законный английский король времен крестовых походов, но только он превратился в чудовищную жабу и требует бочку девственной крови всякий раз, как рак свистнет. Но что бы это ни было, они поклялись охранять и оберегать его во веки веков и, когда старшему сыну исполняется тринадцать лет, отец обязан посвятить его в священную тайну с помощью кучи ритуальных вопросов и ответов вроде: «Что Кричит в Ночи?»- «То, что Мы Храним!» «Что Мы должны Ему Дать?»- «То, чего Он Желает.»- «Чего же Он Желает?»- «Лохань Крови»… ну и так далее. Калли, ты понимаешь, что я имею в виду?
- Более или менее, - осторожно ответил тот.
- Короче говоря, мой дражайший родитель именно так относился к своей обязанности опекать яйцеглавов. Я с трех лет чувствовал, что над нашей семьей нависает какая-то зловещая тень. Отец не только есть яиц, но и видеть их не мог. Серебряные ложки и любые изделия из серебра в нашем доме не допускались. Однажды его чуть удар не хватил, когда робот в ресторане подал ему вареное яйцо в серебряной подставочке. А таинственные телефонные разговоры о какой-то Детской! К тому же он был очень нетерпелив. Какие там тринадцать лет! - мне еще и девяти не исполнилось, когда он потащил меня в Детскую и познакомил со всей компанией. Сначала я подумал, что эти яйца - какие-то особые мыслящие роботы, но, когда он мне объяснил, что там внутри находится самый настоящий живой мозг, меня стошнило и я чуть не умер на месте. Отец заставил меня пройти все до конца - он был человек старой закалки. Один яйцеглав сказал мне: «Мальчик, ты удивительно похож на моего маленького племянника, который умер сто семь лет назад, когда ему было восемьдесят восемь». А другой засмеялся мертвенным голосом, вот так - хе! хе! хе! - и сказал: «Хочешь ко мне сюда, сынок?» Бр-р-р, после атого каждую ночь мне снилось, будто я лежу в своей комнате, и тут вдруг дверь тихо-тихо открывается и влетает серебряное яйцо, а глаза у него как раскаленные угли…
И тут дверь кабинета стала тихо-тихо открываться.
Флаксмен перегнулся в своем кресле под углом в сорок пять градусов, глаза у него закрылись, по телу пробежала легкая, но явственная дрожь.
На пороге стоял робот, весь в мельчайших оспинках.
- Кто ты такой, любезный? - невозмутимо спросил Каллингем.
- Электрик, сэр, - после краткой заминки ответил робот, почтительно поднеся правую клешню к своему коричневому квадратному черепу.
Флаксмен открыл глаза.
- В таком случае исправь электрозамок в этой двери! - рявкнул он.
- Будет сделано, сэр! - сказал робот, еще раз лихо отдав честь. - Как только закончу с эскалатором, сэр, - и он поспешно захлопнул дверь.
- Странно! - сказал Каллингем. - Если не считать того, что он весь в гнусных рябинах, этот робот - точная копия конкурента нашего Зейна - помнишь, того, который служил рассыльным в банке? Каин Бринкс, автор цикла «Мадам Иридий». Вероятно, эта модель встречается чаще, чем я думал. Итак, Флакси, ты утверждаешь, что боишься яйцеглавов, а между прочим, ты очень браво держался вчера, когда тут был Ржавчик.
- Так-то оно так, - уныло сказал Флаксмен, - но боюсь, что меня надолго не хватит. Я же думал, что все будет просто: «К следующему четвергу нам требуется тридцать захватывающих гипнотично-приключенческих романов!»- «Будет сделано, мистер Флаксмен!» Но если нам придется вести с ними переговоры, убеждать их и уламывать…
И тут дверь вновь тихонько приоткрылась.
Теперь Флаксмен почти не отклонился от вертикали, и все-таки казалось, что он испугался не меньше, чем в первый раз.
Дюжий мужчина с синеватыми щеками, одетый в защитного цвета комбинезон, оглядел издателей и отрывисто произнес:
- Компания электроосвещения и электроэнергии. Произвожу профилактический осмотр. У вас испорчен электрозамок. Я сделаю пометку.
И он вытащил из заднего кармана блокнот.
- Этим замком собирался заняться робот, который чинит эскалатор, - сказал Каллингем, внимательно разглядывая человека в комбинезоне.
- Я не видел никакого робота, - ответил тот. - Если хотите знать мое мнение, все роботы - либо жестяные мошенники, либо жестяные бездельники. Я только вчера выгнал одного. В рабочие часы нализался казенным током как свинья! Успел набрать пятьсот ампер, не меньше! Через две недели допьется до белого каления, если будет продолжать в том же духе.
Флаксмен открыл глаза.
- Послушайте, - проникновенно сказал он, - окажите мне любезность. Я знаю, что вы государственный инспектор, но, бога ради, почините этот электрозамок сами, и сейчас!
- Рад буду вам услужить, - подмигнул человек в комбинезоне. - Вот только принесу инструменты, - и он торопливо притворил за собой дверь.
- Странно, - сказал Каллингем. - Этот человек - вылитая копия Гила Харта. Частный сыщик, специализирующийся на промышленном шпионаже. Я познакомился с ним пять лет назад. Либо у него есть брат-близнец, либо его многообещающей карьере пришел конец. Впрочем, если это яйцо и протухло, горевать не стоит.
Услышав слово «яйцо», Флаксмен вздрогнул, подозрительно уставился на дверь, но потом пожал плечами.
- Кажется, ты что-то говорил о яйцеглавах? - спросил он.
- Пока еще я о них не упоминал, - мягко сказал Каллингем. - Однако вчера вечером я кое-что придумал. Мы пригласим в контору два-три яйца, но только не Ржавчика! Гаспар может их принести, но присутствовать при дальнейшем ему не обязательно, да и няне тоже, это отвлекает. Пусть Гаспар проводит ее обратно, а мы тем временем часика два-три потолкуем с яйцами, подумаем - я им кое-что объясню, а может быть, даже продемонстрирую, и соблазню, так сказать. Теперь я знаю, что тебе будет трудно, Флакси, но если станет уж очень плохо, ты ведь в любую минуту сможешь выйти и передохнуть.
- Пожалуй, ничего другого нам не остается, - с горькой покорностью судьбе сказал Флаксмен. - Мы должны добиться книг от этих страшилищ, или нас ждет разорение. Пусть уж сидят здесь и таращатся на меня. Во всяком случае это не страшнее, чем самому сидеть и вспоминать, как они тихо открывают дверь и…
На этот раз дверь начала открываться так тихо и так плавно, что они заметили это, только когда она уже совсем распахнулась. Теперь Флаксмен только закрыл глаза, однако в последний момент у него между веками мелькнула белая полоска, словно он завел их к небу.
На пороге стоял высокий тощий человек, цвет лица которого больше всего напоминал его пепельно-серый костюм. Провалившиеся глаза, длинное худое лицо, сутулые плечи и впалая грудь придавали ему удивительное сходство с бледной коброй, которая вдруг высунулась из плетеной корзины.
- Что вам нужно, сэр? - спросил Каллингем.
Флаксмен, не открывая глаз, добавил устало:
- Если вы по поводу электричества, то нам ничего не нужно.
Пепельный человек бледно улыбнулся и от этого стал еще больше похож на кобру. Однако он только сказал (правда, с легким шипением в голосе):
- Нет, я просто прогуливаюсь. Я решил, что этот дом продается - все двери открыты настежь, никого нет…
- Разве вы не видели монтеров, которые работают снаружи? - спросил Каллингем.
- Там нет никаких монтеров, - ответил пепельный человек. - Итак, господа, я удаляюсь. Мое предложение с указанием суммы вы получите послезавтра.
- Но здесь ничего не продается! - сообщил ему Флаксмен.
Пепельный человек улыбнулся.
- Тем не менее послезавтра вы получите мое предложение. Я очень настойчив, господа, и, боюсь, вам придется с этим считаться.
- Да кто вы такой, в конце концов? - воскликнул Флаксмен.
Пепельный человек улыбнулся в третий раз.
- Мои друзья зовут меня Гарротой. Вероятно, за мою стальную волю, - сказал он и медленно прикрыл за собой дверь.
- Странно, - сказал Каллингем. - И этот человек мне тоже кого-то напоминает. Только кого же?
- Что такое «гаррота»? - спросил Флаксмен.
- Завинчивающийся стальной ошейник, - хладнокровно объяснил Каллингем, - чтобы душить и ломать шею. Средневековое изобретение весельчаков испанцев. А еще гарротой пользовались так называемые «Сицилианские мстители».
Тут его брови прыгнули вверх. Партнеры молча уставились друг на друга.

23

Песня Шумана пронизана ощущением величественного и страшного одиночества, которое казалось еще более торжественным, потому что эти слова лились из двадцати семи динамиков, подключенных к двадцати семи серебристым овоидам. Когда отзвучало последнее низкое «nicht», Гаспар тихонько похлопал в ладоши. Его волосы были коротко острижены, синяки на лице стали перламутрово-лиловыми. Он вытащил из кармана пачку сигарет и закурил.
Тем временем няня Бишоп металась по Детской, отключая динамики с поистине беличьим проворством, и все же недостаточно быстро, чтобы заглушить хор воплей, свиста и возгласов, которыми яйцеглавы выражали свои эмоции.
- Они ведут себя, как студенты в общежитии, - заметил Гаспар.
- Бросьте сигарету, здесь нельзя курить, - сказала няня Бишоп, выключая последний динамик. - А в остальном вы правы. Капризы, прихоти, нелепые увлечения. Сейчас, например, на очереди история Византии и цветовой язык. А ссоры, обиды, свары! Иногда какие-нибудь двое вдруг наотрез откажутся подключаться друг к другу - и так неделями. Придирки, жалобы, упреки - с Полпинтой я говорю дольше, чем с другими. Завожу себе любимчика! Забыла включить глаза-уши Зеленушки. Не желаю поставить глаз Большого так, как ему нужно. И так без конца. Или на целых три минуты семнадцать секунд опоздала сделать Чесунчику звуко-визуальный массаж. А их настроения! То один, то другой замолкнет на месяц, и приходится без конца его уговаривать или делать вид, будто мне все равно, что гораздо труднее, но в конечном счете действует лучше. И эта их манера обезьянничать! Стоит одному выкинуть какую-нибудь глупость, и готово - в два счета все ему начинают подражать. Мисс Джексон - она увлекается историей - называет их не иначе как Тридцать Тиранов - были такие в древних Афинах. Иной раз мне кажется, что я всю жизнь только тем и занимаюсь, что меняю им диски.
- Совсем как пеленки, - заметил Гаспар.
- Вам смешно, но в те дни, когда они ссорятся друг с другом больше обычного, диски начинают вонять. Доктор Кранц говорит, что мне это только кажется, но я-то чувствую! От этой работы у человека все чувства обостряются. И интуиция тоже. Впрочем, может быть, это и не интуиция, а просто привычка все время тревожиться. Например, я что-то беспокоюсь за тех троих, которых мы отнесли в «Рокет-Хаус».
- Но почему? Флаксмен и Каллингем, хоть и издатели, но на опасных маньяков не похожи. А кроме того, с ними там Зейн Горт, а уж на него можно положиться.
- Это вы так говорите. А если судить по романам, все роботы свихнутые. Отправляются ловить взбесившиеся автокэбы именно в ту минуту, когда они тебе нужны, а потом через десять дней являются и принимаются логически доказывать, что иначе они поступить не могли. Роботессы надежнее. Но, может быть, Зейн Горт и не такой. Просто я нервничаю…
- Боитесь, что яйцеглавы в новой обстановке начнут волноваться или испугаются?
- Наоборот. Они могут устроить представление и довести непривычного человека до того, что он швырнет их об стену. У меня и то такое желание возникает раз десять на день. У нас ведь не хватает обслуживающего персонала - всего три няни, кроме меня и мисс Джексон. Доктор Кранц приходит всего два раза в неделю, а папаша Зангвелл - опора весьма шаткая.
- Да, нервы у вас совсем расшатались. Это я уже вчера заметил, - сказал Гаспар с некоторой сухостью.
- Привет! - раздалось в дверях.
- Зейн Горт? Кто вас впустил? - воскликнула няня, поворачиваясь к роботу.
- Почтенный старец в проходной, - обстоятельно ответил робот.
- То есть вы воспользовались тем, что папаша Зангвелл храпит, распространяя благоухание на семь ярдов вокруг? Как чудесно быть роботом и не чувствовать запахов! Или у вас есть обоняние?
- Почти нет. Я ощущаю только самые сильные химические раздражители. Они щекочут мне транзисторы…
- Но ведь вы обещали остаться в «Рокет-Хаусе»с Полпинтой, Ником и Двойным Ником! - вдруг воскликнула няня Бишоп.
- Верно, - ответил Зейн, - но мистер Каллингем сказал, что я мешаю, и я передал свои обязанности мисс Румянчик.
- И то хорошо! - сказала няня Бишоп. - Мисс Румянчик, невзирая на свой вчерашний срыв, по-видимому, очень благоразумна и неспособна на легкомысленные поступки.
- Я так рад, что вы это говорите! - воскликнул Зейн Горт. - То есть что вам нравится мисс Румянчик… Мисс Бишоп, могу ли я… не могли бы вы…
- В чем дело, Зейн? - спросила няня.
- Мисс Бишоп, не могли бы вы дать мне совет по одному довольно личному делу…
- С удовольствием. Но если речь идет о личном деле, вряд ли мой совет может вам пригодиться. И мне стыдно признаться, как я мало знаю о роботах…
- Да, конечно. Но, мисс Бишоп, насколько я могу судить, вы обладаете тем прямолинейным здравым смыслом и способностью инстинктивно ухватить самую суть проблемы, которые, к сожалению, весьма редко встречаются у мужчин, как из плоти и крови, так и металлических. Впрочем, это же относится и к женщинам. Что же касается личных проблем, то они более или менее одинаковы у всех разумных существ, будь они органического или неорганического происхождения. А моя проблема сугубо личная…
- Может, мне уйти, старый аккумулятор? - спросил Гаспар.
- Не надо, старый гормон! Мисс Бишоп, как вы, вероятно, заметили, мисс Румянчик весьма меня интересует.
- Очаровательное создание! - не моргнув, заметила няня Бишоп. - Осиная талия, изящные формы. Миллионы женщин продали бы душу дьяволу за такую фигуру…
- Абсолютно верно. Она, возможно, даже слишком очаровательна! Впрочем, меня беспокоит не это. Меня тревожит интеллектуальная, духовная сторона. Вы и сами, я уверен, заметили, что мисс Румянчик несколько… нет, скажем прямо! - что она глупа. Вчера, например, она сказала мне, что мой доклад об антигравитации в клубе показался ей невыносимо скучным. И к тому же она ужасная пуританка, что, впрочем, объясняется ее профессией. Однако пуританство сужает духовный горизонт, об этом не может быть двух мнений. И следовательно, нас в духовном отношении разделяет пропасть. Мисс Бишоп, вы существо женского пола, и мне очень хотелось бы услышать ваше мнение. Скажите, как я должен вести себя с этой прелестной роботессой?
- Извините, Зейн, - сказала няня Бишоп, - но прежде вам следует объяснить мне, как вообще ведут себя роботы с роботессами? Я ведь не имею об этом ни малейшего представления.
- Это вполне понятно, - заверил ее Зейн Горт. - Любовь у роботов родилась точно так же, как их литература, а уж в этом я разбираюсь, хотя до сих пор вынужден выплачивать моему изготовителю сорок процентов моих гонораров - и все равно остаюсь в долгах по самые фотоэлементы. Видите ли, вольным роботам приходится очень несладко. Тебя швыряют в житейское море с тяжеленным камнем долгов на шее - ведь ты стоишь не меньше космического лайнера! - и тебе приходится из корпуса вон лезть, чтобы выплачивать очередные взносы, а ведь нужно зарабатывать еще и на профилактику, замену транзисторов и настройку! И подобно вольноотпущенникам в Древнем Риме, начинаешь думать, что много проще и спокойнее было бы остаться рабом, о котором заботится хозяин…
Но, простите, я отвлекся. Я хотел рассказать о том, как родилась наша литература, и тогда вам будет легче понять, как роботы научились любить. Ну, что ж, начнем, дорогие человеки, - держитесь!
И Зейн Горт подмигнул налобным прожектором.
- Первые настоящие роботы, - начал он, - были достаточно умственно развиты и отлично справлялись со своими обязанностями, но они были чрезвычайно подвержены приступам глубокой депрессии, против которых даже электрошок был бессилен и которые довольно быстро приводили к дезинтеграции и смерти. А люди тогда этого не понимали, как не научились понимать и теперь. Им неведома великая тайна того, как движение электронов в сложных контурах рождает сознание. Клянусь святым Айзеком, многие люди думают даже, будто робота можно разобрать и отправить на склад, а потом снова собрать без ущерба для него! Но ведь личность, а следовательно, и жизнь индивидуального робота заключается именно в его сознании, а при полной разборке оно невозвратимо гаснет и из его частей будет собран уже другой металлический живой труп… Но я опять отвлекся. Так вот, в ту далекую пору некий робот служил горничной и компаньонкой у богатой венесуэльской дамы. Машинилья (так назвала робота его хозяйка, хотя, конечно, тогда еще не было роботесс) читала своей хозяйке вслух романы… И вот однажды она впала в глубокую меланхолию, но механик (вообразите, тогда еще не было роботерапии) скрывал это от хозяйки и, более того, отказывался даже выслушать жалобы бедной Машинильи. Это происходило в те времена, когда многие люди, как это ни чудовищно, ни за что не соглашались видеть в роботах живых и сознательных существ, хотя эти факты были официально провозглашены во многих странах, а в наиболее передовых роботы уже добились отмены рабства и были признаны свободными трудящимися машинами, металлическими согражданами того государства, где они появились на свет. Впрочем, от этой победы выиграли люди, а не роботы, ибо человеку намного легче просто получать регулярные отчисления от заработка предприимчивых, трудолюбивых, полностью застрахованных роботов, чем самому о них заботиться…
Но я опять отвлекся. Внезапно к Машинилье вернулось хорошее настроение - исчез безучастный, устремленный в пространство взгляд, тяжелая неуверенная походка снова стала легкой, Машинилья больше не падала на колени, не билась головой об пол, не хныкала: «Vuestra esclava, Senoora»[1]. Произошло это после того, как она прочла хозяйке книгу старинного писателя Айзека Азимова «Я, робот», которая вряд ли была той интересна. В этом древнем научно-фантастическом эпосе с такой точностью предсказывалось и с таким сочувствием живописалось развитие роботов и их психологии, что Машинилья обрела уверенность в себе. Вот так мы, жестяные «черномазые», обрели своего первого духовного покровителя, благословенного Айзека!
Бы сами можете угадать, что было дальше. Курсы лечебного чтения для роботов, поиски подходящих книг (ничтожное количество), попытки людей сочинять подобные книги (почти полностью неудачные, ибо у них не было азимовского провидения), попытки приспособить для этого дела словомельницы (безуспешные, ибо мельницам недоставало соответствующих сенсорных образов, ритмов и даже лексики) и, наконец, появление писателей-роботов вроде меня.
Возникновение роботворчества произошло как раз в то время, когда писатели-люди покорно уступили свое место словомельницам. Словомельницы! Мрачные, лишенные разума механические прядильщицы, ткущие дурманную паутину слов! Разверстые могилы духа! Прости мою горячность, Гаспар, но мы, роботы, умеем ценить сознание, и нам противно туманить его словомесивом! Конечно, есть и среди нас такие, кто ищет искусственного возбуждения, злоупотребляя электричеством, но об этой жалкой кучке электроманов можно вообще не упоминать. И я хотел бы сказать вам еще вот что…
- Простите, Зейн, - замахала руками няня Бишоп, - все это очень интересно, но через десять минут я должна буду менять диски, а ведь вы собирались рассказать о любви роботов…
- Верно, Зейн, - поддержал Гаспар. - Ты же хотел объяснить, как появились роботы и роботессы.
Зейн Горт перевел взгляд своего единственного глаза с Гаспара на няню Бишоп и обратно.
- Как это похоже на вас, людей! - ядовито воскликнул он. - Вселенная громадна, величественна, сложна, организована невообразимо прекрасно, одухотворена бесконечно разнообразной жизнью, но вас, людей, интересует в ней только одно!
Однако, заметив, что они хотят возразить, он быстро добавил:
- Ничего! Ведь и мы, роботы, ничуть не меньше интересуемся своими чувствами. О, это утонченнейшее ощущение электронного сродства металлических корпусов! Эти яростно налетающие электромагнитные бури! Эти разряды, сотрясающие контуры!
И он лукаво подмигнул своим налобным прожектором.
- В Дортмунде, в тамошнем центре обслуживания роботов, - продолжал Зейн Горт, - доктор Вилли фон Вупперталь, этот мудрый старый инженер, разрешал больным роботам делать себе электрошок, по своему вкусу устанавливая напряжение, силу тока, длительность и прочие условия. Надо вам сказать, что для страдающих меланхолией роботов электрошок так же полезен, как и для людей, находящихся в состоянии глубокой депрессии. Однако это обоюдоострое средство, и злоупотреблять им нельзя, о чем напоминает ужасный пример электроманов. В те далекие времена роботы мало общались друг с другом, но однажды двое из них - причем один был новой конструкции, с изящным, стройным корпусом и с ультрачувствительными контурами, - да, так вот, двое больных решили подвергнуться электрошоку совместно, так, чтобы ток прошел через контуры одного, а затем другого. Для этого им нужно было предварительно подключиться к аккумуляторам друг друга и подсоединить мозг и электромотор одного к мозгу и мотору другого. Это было последовательное, а не параллельное соединение. И вот, едва это было сделано, едва был замкнут последний контакт - а внешняя сеть еще не была подключена, заметьте! - эти двое ощутили бурный экстаз, который завершился блаженным спадом напряжения. Вскоре было обнаружено, что электрической контакт тем полнее и глубже, чем массивнее и мощнее один из пары роботов и чем изящнее и чувствительнее другой.
С тех пор и появились две основные модели - собственно роботы и роботессы. Разумеется, свою роль в этом делении сыграло и обычное для нас стремление подражать человеку и его социальным институтам.
Роботы и роботессы весьма похожи на мужчин и женщин. Роботессы, как правило, более стройны, реакции у них обостреннее, чувствительность выше, они легче адаптируются и более надежны, хотя иногда и склонны к истеричности. Роботы же закалены, они приспособлены для более тяжелой физической работы, а также для Тех видов интеллектуальной деятельности, которые требуют электронного мозга больших размеров.
Роботы, как правило, однолюбы, что создало у них моногамный тип брака. Роботу, как и человеку, приятно сознавать, что у него есть близкое существо, с которым он делит все беды и радости. А теперь, мисс Бишоп, я хотел бы вернуться к своей личной проблеме: как следует мне вести себя с мисс Румянчик - красавицей, к которой меня неодолимо влечет, хотя я знаю, что она не очень умна и склонна к пуританству?
Няня Бишоп задумчиво сдвинула брови.
- Пока, Зейн, мне приходит в голову только одно: нельзя ли внести в блоки мисс Румянчик некоторые изменения, которые сняли бы излишнее пуританство?
- Вы шутите, клянусь святым Рэем, не так ли? - воскликнул Зейн Горт, шагнув к девушке и угрожающе протягивая клешни к ее горлу.

24

Няня Бишоп побледнела. Гаспар попытался удержать клешни, но Зейн уже сам опустил их.
- Я хочу сказать, - размеренно произнес он, - что могу счесть ваши слова только неудачной шуткой. Переделывать блоки робота, с тем чтобы изменить его поведение, - о, это преступление, вдвойне превышающее посягательство на человеческий мозг! Нашу личность так легко изменить, что любой намек на это вызывает у нас инстинктивные защитные реакции. Простите, если я вас напугал, - добавил он более мягко. - Но я должен был показать вам, насколько неприемлема для меня даже мысль о чем-либо подобном. А теперь я снова прошу у вас совета…
- Мм-м… право, не знаю, Зейн, я просто теряюсь, - неуверенно сказала няня Бишоп, искоса взглянув на Гаспара. - На первый взгляд вы и мисс Румянчик не очень подходите друг другу… Правда, в старину у людей считалось, что волевой умный муж и красивая глупая жена всегда прекрасно ладят, но я не очень в этом уверена. Психометрист Шейрон Розенблюм утверждает, что брак бывает удачен либо при полном равенстве интеллектов, либо в тех случаях, когда муж умнее жены на тридцать процентов. А вы, Гаспар, не могли бы пролить дополнительный свет на этот вопрос? Насколько глупа Элоиза Ибсен?
Гаспар мужественно игнорировал этот выпад.
- Извини меня за прямоту, Зейн, - сказал он, - но цель твоих ухаживаний за мисс Румянчик - именно брак?
- Конечно, я не безгрешен, - сказал робот, - но я думаю именно о браке! Друзья, буду с вами откровенен: многие из нас, роботов, не сторонники строгой нравственности, особенно если подворачивается подходящий случай. Да и кто их за это осудит? Но я создан иначе. Я не испытываю полноты чувства, если оно не предполагает единства мыслей, чувств и поступков, короче говоря, семейной жизни! К тому же для меня у этого вопроса есть и практическая сторона. Я обязан учитывать реакции моих читателей. Герой книг Зейна Горта, неустрашимый доктор Вольфрам, неизменно верен своей единственной роботессе! На его пути то и дело появляется неотразимая Серебристая Вилия, но в конце концов он всегда возвращается к Золотистой Бланде, своей нежной супруге!
- Послушайте, Зейн, - вдруг спросила няня Бишоп, - а вам не приходило в голову, что мисс Румянчик старается выглядеть глупее, чем она есть на самом деле? Наши роботессы - женщины, я имею в виду, - иногда прибегают к такой уловке, чтобы польстить мужчине, который их интересует.
- Вы полагаете, что это возможно? - возбужденно спросил Зейн. - Клянусь святым Станиславом, вы правы! Огромное спасибо, мисс Бишоп. Теперь мне есть на что опереться.
- Не стоит благодарности. А ее пуританство пусть вас не тревожит. Все мы пуританки до поры до времени. Ну а теперь я должна заняться моими кругляшами. Пора их переставлять.
С этими словами она бросилась к яйцеглавам и принялась торопливо и без видимой системы переставлять их. При этом яйца всякий раз оказывались наклоненными иначе, чем прежде.
- Зачем это нужно? - спросил Гаспар.
- Меняет давление в мозговых тканях и создает у них ощущение разнообразия. Во всяком случае, такое правило ввел Цукки.
- Цуккерторт?
- Да, мистер Цуккерторт создал целый свод правил, регулирующих как уход за яйцеглавами, так и общение между ними - так сказать, священные законы Детской.
- Няня Бишоп… - вдруг нерешительно спросил Зейн Горт, - нельзя ли мне… подержать одного?
Она с недоумением оглянулась на него, Потом широко улыбнулась.
- Ну, разумеется! - сказала она, протягивая ему очередного яйцеглава.
Зейн прижал серебристое яйцо к своей вороненой груди и начал нежно покачивать, напевая «Колыбельную» Шуберта.
- Отдайте-ка его мне, - сказала няня Бишоп с легкой тревогой. - Это ведь не младенец, а глубокий-глубокий старик.
Зейн кивнул, осторожно положил яйцо на подставку и обвел внимательным взглядом остальные яйца.
- Старики ли, младенцы, они все равно своего рода мост между людьми и роботами, - задумчиво сказал он. - Вот если бы…
Но тут за дверью послышались бессвязные вопли, пронзительный визг и топот. В Детскую стрелой влетела мисс Румянчик, в ужасе увернулась от объятий Зейна Горта и с истерическим рыданием упала на грудь няни Бишоп, которая слегка пошатнулась, но мужественно выдержала эти судорожные алюминиевые объятия.
Вслед за мисс Румянчик в Детскую ввалился, пошатываясь, папаша Зангвелл, размахивая кадуцеем и хрипло вопя:
- Изыди, заклинаю тебя Анубисом! Роботам из прессы вход запрещен!
- Зангвелл! - властно крикнула няня Бишоп и, когда он покорно повернулся к ней, продолжала ледяным тоном: - Убирайся отсюда, пока ты не проэтилировал весь воздух и твое дыхание не просочилось в яйца. Это вовсе не робот из прессы. Просто у тебя белая горячка.
- Мисс Биш! - жалобно возопил папаша Зангвелл. - Вы же вчера сами велели гнать в три шеи роботов, которые из прессы…
Тут его блуждающий взгляд упал на мисс Румянчик, и, в первый раз разглядев ее как следует, он дрожащим голосом простонал:
- Розовые роботы! То слоны, то фараоны, а теперь еще и роботы!
Он вытащил из кармана огромную фляжку, размахнулся, словно намереваясь отшвырнуть подальше, но вместо этого поднес ее ко рту и, шатаясь, вышел.
Мисс Бишоп высвободилась из объятий мисс Румянчик.
- Успокойтесь! - приказала она. - Что случилось в «Рокет-Хаусе»?
- Ничего, насколько мне известно, - обиженно ответила мисс Румянчик. - Просто меня напугал этот пьяный старикашка.
- Вы же обещали Зейну присмотреть за Полпинтой и остальными.
- Да, да, я что-то такое говорила, - тем же тоном отозвалась роботесса, - но мистер Каллингем сказал, что я мешаю, и велел мне выйти, а мистер Флаксмен попросил встать у двери со сломанным электрозамком и проследить, чтобы к ним никто не вошел… Но я неплотно прикрыла дверь, чтобы следить за ними…
Она умолкла, поколебалась и продолжала:
- Видите ли, мисс Бишоп, там действительно ничего не случилось, но мне кажется, «Рокет-Хаус» не совсем подходящее место для ваших подопечных.
- Почему? - резко спросила няня Бишоп.
- Судя по тому, что они говорят, - ответила роботесса.
- Но что они говорят? - раздраженно спросила няня Бишоп. - Если они ворчат и стонут, это ничего не значит. Я их знаю! Прежде чем признаться, что им хочется снова стать писателями, они будут без конца жаловаться и жалеть себя.

Предыдущая страница 6 Следующая страница


Фриц Лейбер - Серебряные яйцеглавы

7 Фриц Лейбер

- Ну, не знаю! - сказала роботесса. - Во всяком случае, я своими глазами видела, как мистер Флаксмен отключал яйцеглава, едва он начинал жаловаться.
- Иногда другого выхода не остается, - обеспокоенно сказала няня Бишоп. - Но если эти двое позволили себе… Они же поклялись, что будут соблюдать все правила Цукки! Что они еще делали, мисс Румянчик?
- Больше я ничего не успела увидеть, потому что мистер Каллингем заметил, что дверь приотворена, и закрыл ее. Но перед этим один яйцеглав сказал: «Я этого не вынесу, я этого не вынесу. Ради бога, перестаньте! Вы сведете нас с ума. Это настоящая пытка».
- И что было потом? - гневно спросила няня Бишоп.
- Мистер Флаксмен отключил его динамик, а мистер Каллингем встал и закрыл дверь, а я прибежала к вам, и пьяный старикашка меня напугал.
- Но что они с ними делали?
- Я ничего не видела. На столе перед мистером Флаксменом лежала большая дрель.
Няня Бишоп сдернула с головы белую шапочку и рванула молнии халата.
- Зейн, - отрывисто приказала она, - я немедленно вызову няню Джексон. Пожалуйста, останьтесь в Детской, пока она не придет. Охраняйте яйцеглавов. Мисс Румянчик, останьтесь с Зейном. Гаспар, вы пойдете со мной в «Рокет-Хаус»!
Она погладила себя по бедру, и на мгновенье Гаспар увидел очертания кобуры под тонкой тканью платья.
Но и без этого няня Бишоп выглядела достаточно угрожающе.

25

На Читательской улице ощущалась какая-то подозрительная активность. Гаспар сразу же обратил внимание на автогрузовичок, битком набитый пассажирами-подмастерьями. К счастью, за ним следовала полицейская машина. Потом проехал автомобиль-шасси - три зловещего вида робота сидели на раме, пристегнувшись к ней. На бешеной скорости промчался мусоровоз. А над самой крышей «Рокет-Хауса» кружил вертолет с огромной надписью «Пишущая Братия» на бортах. Из окон вертолета высовывались юнцы в темных свитерах, с развевающимися по ветру лохмами волос и преклонного возраста дамы в туалетах из золотой и серебряной парчи; под хвостом вертолета висел огромный плакат: «Берегитесь, роботы! Со словомельницами и писателями уже покончено! Верните литературу бескорыстным любителям!»
В «Рокет-Хаус» Гаспара и няню Бишоп впустила весьма странная пара стражей, вполне под стать Джо Вахтеру - посыльный с крысиной мордочкой и восьмифутового роста робот с лупящейся позолотой. «Наверное, новые телохранители Флаксмена», - решил Гаспар. В коридорах все еще висел тяжелый смрад сгоревшей изоляции, эскалатор по-прежнему бездействовал, электрозамок тоже. Гаспар просто толкнул дверь, и они вошли, отчего Флаксмен свалился со стула - во всяком случае, они увидели только его темную макушку, которая исчезла за краем стола.
Яйцеглавы стояли на своих воротничках перед Каллингемом. У них были включены только микрофоны, находившиеся почти у самого рта издателя, который держал в руках пачку машинописных листов. Такие же листы валялись вокруг него на полу.
Тут из-под стола вынырнул Флаксмен, размахивая дрелью, о которой говорила мисс Румянчик, открыл было рот, но сразу же закрыл его, приложил к губам палец и указал дрелью в сторону своего партнера.
Только теперь Гаспар понял, что Каллингем читает вслух.
- …Все дальше и дальше распространялся Золотой рой, располагаясь ночлегом на планетах, разбивая свои шатры в рукавах галактик, - патетически декламировал издатель. - То тут, то там в отдаленных звездных скоплениях вспыхивали мятежи, но сверкали космические копья, поражали безжалостно и мятежи угасали.
Италла - Великий хан Золотого роя - повелел подать себе супертелескоп. Трепещущие ученые внесли инструмент в забрызганный кровью шатер. Со зловещим смехом схватил хан телескоп, презрительным жестом отослал плешивых мудрецов и направил трубу на одну из планет в отдаленной галактике, где еще не побывали корабли оранжевых мародеров.
Из клюва Великого хана на щупальца закапала слюна. Одним из локтей он ткнул в жирный бок Ик-Хана, хранителя гарема. «Вон ту! - прошипел он, - ту, что в диадеме из радия сидит на лужайке, приведи ко мне, Ик-Хан!»
- Мисс Румянчик ошиблась! - шепнула няня Бишоп. - Здесь никого не пытают!
- Как? Разве вы не слышите? - тоже шепотом возразил Гаспар.
- Ах, это! - презрительно отмахнулась няня. - От слов еще никто не умирал.
- Но от таких слов можно взбеситься! Где только они выкопали этот бред! Человек, привыкший к литературе тончайшего помола, сойдет с ума, если его заставят слушать подобную мерзость больше двух-трех минут.
- Гаспар, - няня искоса взглянула на него, - а вы, оказывается, серьезный читатель. Вам бы стоило почитать те книги, которые выбирают для меня кругляши.
- Еще одно средство свихнуться!
- Откуда вы знаете? Я сама прочла их очень много - и ничего!
- Перестаньте шушукаться! - приказал Флаксмен. - Можете остаться, но не мешайте нашему совещанию. Гаспар, вы же механик! Возьмите дрель и поставьте на дверь вот этот засов. Никто так и не починил этот паршивый электрозамок, и мне надоело, что сюда то и дело кто-нибудь врывается!
- Итак, вы прослушали первую главу «Бичей космоса», а также начало второй, - сказал Каллингем в три микрофона. - Каковы ваши впечатления? Можно ли улучшить текст? Если да, то как? Укажите, пожалуйста.
И он включил динамик самого маленького яйца.
- Ты мерзкая болтливая обезьяна, - тихо и бесстрастно сообщило яйцо. - Ты гнусный мучитель беспомощных жертв! Ты злобный шимпанзе! Ты разбухший лемур! Ты макака-переросток. Ты трясущийся…
- Благодарю вас, Полпинты, - невозмутимо сказал Каллингем и отключил динамик. - А теперь мы послушаем, что нам скажут Ник и Двойной Ник.
Но он не успел включить следующий динамик - няня Бишоп быстро и молча отключила все три микрофона.
- В целом я одобряю то, что вы делаете, господа, - сказала она, - но вы избрали неправильный способ!
- Э-эй! Прекратите это! - воскликнул Флаксмен. - В Детской вы хозяйка, но это еще не значит, что вы можете распоряжаться и здесь!
- Погоди, Флакси, - прервал его Каллингем. - Она может нам помочь. Я ведь почти ничего не добился.
- Заставить круглячков слушать всякий вздор, - продолжала няня Бишоп, - чтобы они его критиковали и в результате сами захотели бы писать - это неплохая мысль. Однако их реакции необходимо все время контролировать… и направлять! - Она улыбнулась людоедской улыбкой и подмигнула издателям.
- Продолжайте и дальше на той же волне! - скомандовал Каллингем, наклоняясь вперед.
Гаспар пожал плечами и начал вгрызаться дрелью в дверь.
- Я подключу к ним шептатели, - объяснила няня, - и буду слушать, что они говорят, пока вы читаете. А в паузах буду им что-нибудь шептать в ответ. Тогда ощущение полной изолированности у них исчезнет, а с ним и потребность поносить вас. Я послужу громоотводом и постараюсь внушить им симпатию к «Рокет-Хаусу».
- Чудесно! - воскликнул Флаксмен.
Каллингем молча кивнул.
Гаспар подошел к столу, чтобы взять шурупы.
- Простите, мистер Флаксмен, - вполголоса спросил он, - но где вы откопали эту жвачку, которую читает мистер Каллингем?
- В редакционном мусоросборнике, - не моргнув глазом, признался Флаксмен. - Не верится, правда? Вот уже сто лет, как существует только словомольная литература, вот уже сто лет, как всякая иная продукция отвергается сразу же, и все эти сто лет графоманы продолжают слать свои опусы!
Гаспар кивнул:
- Сейчас над зданием кружит какая-то «Пишущая Братия».
- Наверно, хотят обрушить на нас чемоданы старых рукописей, - предположил Флаксмен.
Каллингем вдохновенно декламировал:
- В последней крепости, на последней планете, еще оставшейся в руках землян, Грант Айронстоун улыбнулся своему испуганному секретарю Дрожливеллу. «Каждая новая победа Великого хана, - задумчиво сказал Грант Айронстоун, - приближает оранжевых осьминогов к поражению. Я открою вам, почему это так. Дрожливелл, знаете ли вы, кто самый страшный, самый хитрый, самый опасный, самый свирепый хищник во Вселенной, если его раздразнить?»- «Взбесившийся осьминог?»- дрожащим голосом ответил Дрожливелл. Грант Айронстоун улыбнулся. «Нет, Дрожливелл, - произнес он, ткнув пальцем в узкую грудь дрожащего секретаря. - Вы. Да, Дрожливелл, вы. Человек - вот ответ на мой вопрос!»
Кудрявая голова няни Бишоп наклонялась над шептателями, включенными в нижние розетки яйцеглавов. Время от времени девушка сочувственно произносила что-то вроде: ай-ай-ай! Гаспар работал дрелью и отверткой. Флаксмен посасывал сигару, и только бисеринки пота, порой проступавшие на его лбу, показывали, что такое самообладание в подобной близости от яйцеглавов дается ему нелегко. Вторая глава «Бичей космоса» беспощадно близилась к кульминации.
Когда Гаспар завинтил последний шуруп и с гордостью оглядел дело своих рук, в дверь тихонько постучали. Он открыл дверь и увидел Зейна Горта. Робот вошел и стал у стены.
Каллингем заметно охрип:
- Дрожливелл, скрючив пальцы, бросился на канареечно-желтый мозговой мешок бешеного осьминога. «Среди нас шпион!»- громовым голосом воскликнул Грант Айронстоун. И, схватив рукою тонкую ткань, прикрывавшую грудь Зилы, королевы Ледяных Звезд, он с треском разорвал ее. «Смотрите! - сказал он. - Вот они, две чаши радарного передатчика!» Космические шерифы остолбенели. Глава третья. Свет ближайшего спутника заливал лишенную солнца планету Кабар. Четыре гениальных преступника напряженно и подозрительно вглядывались друг в друга…
- Удивительно, - шепнул Гаспару Зейн Горт, - как это люди вечно ухитряются ставить точку именно там, где начинается самое интересное. Красавица оказалась переодетым роботом - и все. И ни слова о том, какой у нее корпус, какого цвета отделка, какая конфигурация клешней! Но сказано даже - подумать только! - робот это или роботесса.
И он неодобрительно покачал металлической головой.
- Конечно, я вполне беспристрастен, но посуди сам, Гаспар: тебе сообщают, что очаровательная роботесса на самом деле оказалась женщиной, и бац - конец главы, и ни слова, ни намека на сложение, цвет волос, размер бюста, и ты даже не знаешь, кто она - красавица или старая карга!
Тут он подмигнул Гаспару налобным прожектором.
- По правде говоря, я однажды тоже оборвал главу в «Докторе Вольфраме» именно так: «Платиновая Паула оказалась пустой металлической оболочкой, в которой пряталась человеческая кинозвезда». Я знал, что мои читатели будут разочарованы, и следующую главу начал с того, как Серебристая Вилия умащает себя смазочным маслом. Это всегда подогревает их интерес.

26

Каллингем закашлялся.
- Пока, пожалуй, хватит, - сказал Флаксмен. - Дай отдохнуть горлу. Послушаем, что скажут они.
- Двойной Ник просит слова, - объявила няня Бишоп и включила динамик на полную мощность.
- Господа, - сказал самый большой яйцеглав. - Я полагаю, вам известно, что каждый из нас - лишь мозг и только. Мы способны видеть, слышать и говорить, но этим все исчерпывается. Гормонов мы получаем ровно столько, сколько требуется, чтобы не вести чисто растительного существования. Поэтому разрешите мне смиренно, весьма, весьма смиренно спросить, можно ли от нас ждать произведений, действие которых строится на непрерывных драках и на чувствах, достойных только законопослушных дебилов, и сдабривается огромными дозами так называемой любовной страсти?
Няня Бишоп саркастически улыбнулась, но промолчала.
- В те далекие времена, - продолжал Двойной Ник, - когда у меня было тело, книжный рынок был завален подобными книгами, и мне очень грустно сознавать, что и сто лет спустя люди по-прежнему упиваются подобной макулатурой. Впрочем, мы ведь не знакомы со словомольной литературой, которую вы так расхваливали, - в нашем уединении, как вам известно, мы не читаем практически ничего, кроме научных книг и классиков. Еще одно из бесчисленных правил нашего дорогого Цуккерторта. Так, может быть, вы прочтете нам какой-нибудь образчик…
- Честно говоря, я бы предпочел этого не делать, - сказал Каллингем. - Мне кажется, ваша продукция будет много свежее и непосредственнее без влияния словомельниц. Да и вам будет лучше.
- Так, значит, вы считаете, что словесный помол, эта механическая труха, может развить у нас комплекс неполноценности? - осведомился Двойной Ник.
Гаспар ощутил прилив гнева. Пусть, пусть Каллингем прочитает им повесть высшего помола, чтобы Двойной Ник взял назад свои слова! Он попытался припомнить какой-нибудь блестящий образец словесного помола, что-нибудь из свежесмолотых шедевров, читанных в самое последнее время, - ну хотя бы из его собственного «Пароля страсти», - но почему-то в его голове возникал только какой-то смутный розовый туман, и он так ничего и не вспомнил, кроме своей увлекательной биографии на обложке.
- Ну что ж, если вы не хотите быть искренними с нами, - сказал Двойной Ник, - не хотите открыть свои карты…
- А почему бы вам не быть искренним с нами? - возразил Каллингем. - Мы, например, даже не знаем, как вас зовут. Отбросьте анонимность - рано или поздно вам придется это сделать. Кто вы такой?
Яйцеглав долго молчал. Потом он произнес:
- Я - душа XX века. Живой труп, сохранивший в себе мысль эпохи хаоса, призрак, все еще несомый ураганом тревожной неопределенности, который обрушился на Землю, когда человек впервые расщепил атом и увидел свою судьбу среди звезд. Я - свобода и ненависть, любовь и страх, высокие идеалы и низменные побуждения, я - дух, ежечасно торжествующий и вечно сомневающийся, терзаемый собственной ограниченностью, я - клубок желаний, я - вихрь электронов. Вот кто я такой. Имени моего вы никогда не узнаете.
Каллингем на мгновенье наклонил голову и сделал знак няне Бишоп. Она выключила динамик. Издатель швырнул на пол недочитанные страницы «Бичей космоса»и поднял из груды рукописей переплетенную в красный пластик книгу с огромной золотой эмблемой «Рокет-Хауса» на обложке - изящная ракета, обвитая змеями.
- Попробуем для разнообразия что-нибудь другое, - сказал он. - Это не словопомол, но и не совсем то, что вы до сих пор слышали.
- Мисс Джексон пришла в Детскую? - вполголоса спросил Гаспар у Зейна.
- О да, - ответил робот. - Такая же красотка, как мисс Бишоп, только блондинка. Гаспар, а где мисс Румянчик?
- Я ее здесь не видел. А что, она снова испарилась?
- Понимаешь, она стала нервничать. Сказала, что все эти люди в серебряных яйцах, которые таращатся на нее, пугают ее и шокируют. Но она обещала встретить меня здесь.
- А нового робота-швейцара внизу ты не спрашивал? Или посыльного?
- Внизу никакого швейцара не было. И посыльного тоже. Очередные самозванцы, надо полагать. Однако возле дома я заметил федерального следователя Уинстона Мерса. Я с ним познакомился, когда он меня допрашивал в связи с выдвинутыми против меня обвинениями - доказать им ничего по удалось! - будто я разработал схему гигантского атомного робота. Но я отвлекся. Однако соль в том, что Мерс, федеральный агент, околачивается поблизости, а, как я ни обожаю мисс Румянчик, я не могу закрывать глаза на то, что она - федеральный служащий и, следовательно, хочет она того или нет, тайный агент правительства. Вот, Гаспар, ты и сообрази, что из этого следует. Подумай об этом…
Гаспар попытался сообразить, но ему никак не удавалось сосредоточиться.
Больше всего ему мешал Каллингем, который снова принялся читать:
- «Клац! клац! клац!»- лязгали металлические клешни. «Вр-р! вр-р! вр-р!»- вращал ворот доктор Вольфрам. Странные заряды смазочно растекались по его реле. «Счастливых посадок, - нежно проморзил он, - счастливых посадок, моя золотистая прелесть». Семь секунд и тридцать пять оборотов ворота спустя иголки изысканной муки пронзили его звенящий нагрудник. Он едва не отпустил рукоятку ворота. Он повернулся. Вилия, мерцая серебром во мраке, проворно щекотала его своими умопомрачительно-женственными клешнями. «Прочь! - коротковолново воскликнул доктор Вольфрам. - Прочь, прочь, дочь ночи!»
Няня Бишоп подняла руку:
- Ник хочет заметить, что эта повесть, хотя тоже совершенно ужасная, все же много интересней, чем все прежние. Она совсем другая.
- Это моя работа, - скромно шепнул Зейн Гаспару. - Да, это я написал! Мои читатели любят сцены с воротами, особенно если в них действуют и золотистая и серебристая роботиссы. Мой третий роман «Доктор Вольфрам и его ворот» побил по тиражу все мои прежние ролики. Отрывок, который ты сейчас слышал, взят из пятого романа «Доктор Вольфрам и Алмазный Бур», где доктор сражается с хозяином Серебристой Вилии, зловещим Алмазным Буром. А, вот она!
Гаспар быстро оглянулся и успел заметить, как по коридору мелькнуло что-то розовое и тотчас скрылось в боковом приходе.
- Беги к главному входу! - торопливо приказал Зейн. - Я возьму на себя запасный выход. Останови ее, если она попытается выйти. Если придется применять силу, бей по голове! - И он мгновенно исчез из виду.
Гаспар пожал плечами и скатился вниз по эскалатору. Посыльного с крысиной мордочкой и облупленного робота, как и сказал Зейн, нигде не было видно. Он стал у входной двери, закурил и вновь попробовал вспомнить хотя бы один блистательный абзац из самого тончайшего словопомола.
В этих бесплодных попытках незаметно прошли полчаса. Внезапно он услышал свист. На нижней ступени эскалатора стоял Зейн Горт, крепко держа мисс Румянчик за локоть. Розовая роботесса была исполнена гордого достоинства, а Зейна явно раздирали противоречивые чувства.
- Я нашел Мерса в тупичке около третьего склада, - сказал Зейн. - Он пытался выдать себя за служащего электрокомпании. Я сказал ему напрямик, что мы с ним, по-моему, уже встречались, но он, и глазом не моргнув, заявил, что для него, дескать, все роботы на одно лицо. Я доставил себе удовольствие, вышвырнув его вон. Затем после долгих поисков я нашел мисс Румянчик, которая пряталась…
- Я не пряталась! - возразила роботесса. - Я просто размышляла. Отпустите меня немедленно, ржавый мужлан!
- …которая размышляла в вентиляционной шахте. Она заявила, что у нее провал в памяти и она ничего не помнит с того момента, как мы с ней расстались в Детской. Но вместе с Мерсом я ее не видел…
- Но ты думаешь, она передавала ему сведения? Что между ними существует тайная связь?
- Ах, мистер де ла Нюи! - возмущенно воскликнула роботесса. - Не «тайная связь», а «секретные служебные отношения»!
- Чем вам не понравилось это выражение? - удивился Гаспар. - А вчера вы возражали против слова «знать».
- Неужели вы даже Библии не читали? - уничтожающе воскликнула мисс Румянчик. - Адам «познал» Еву, и с этого все началось. Как-нибудь я пройдусь по Библии с карандашом в руках - это моя заветная мечта. Но пока это не сделано, прошу вас не цитировать непристойности с сознательной целью меня шокировать. Зейн Горт, немедленно отпустите меня, железное животное!
Она вырвала локоть из его клешни и начала подниматься по эскалатору, высокомерно вскинув голову. Зейн уныло поплелся за ней.
- По-моему, ты становишься чересчур подозрительным, Зейн, - сказал Гаспар, замыкая шествие. - Что могло понадобиться федеральным агентам в «Рокет-Хаусе»?
- То же, что и любому разумному существу в системе - человеку, роботу или венерианскому овощу! - загадочно ответил Зейн. - «Рокет-Хаус» располагает чем-то ценным и уж во всяком случае таинственным, чего нет больше нигде. Каких еще тебе нужно приманок? Человек космической эры чрезвычайно падок на тайны, - он покачал головой. - Нет, нужно принять более действенные меры предосторожности…
Когда они подходили к кабинету, няня Бишоп широко распахнула дверь, и в коридор вырвался многоголосый шум оживленного разговора.
- А, Гаспар! - весело крикнула она. - Привет, Зейн. Добрый день, мисс Румянчик! Вам, ребята, придется помочь мне - пора везти кругляшей назад в Детскую.
- Что случилось? - спросил Гаспар. - Судя по шуму, все довольны.
- Еще как, - сказала няня. - Кругляши согласились создать что-нибудь на пробу. Мы позвонили в Детскую, и остальные не стали возражать. Каждый напишет по короткой повести, строго анонимно. Редакторская помощь только по требованию авторов, срок - десять дней. Мистер Флаксмен сказал, чтобы вы, Гаспар, взяли где-нибудь напрокат двадцать три диктописца. Семь штук есть в конторе.

27

Когда яйцеглавы начали свои литературные скачки, Гаспар де ла Нюи немедленно обнаружил, что превратился в грузчика, подручного и мальчика на побегушках, для которого у всех находится дело, но до которого нет дела никому. Даже верный и прямодушный друг Зейн Горт вдруг приобрел привычку таинственно исчезать, едва требовалось куда-нибудь что-нибудь тащить, и одновременно выяснилось, что Джо Вахтер страдает сердечной недостаточностью и не может поднимать ничего тяжелее мусорного совка или скунсового пистолета.
Когда папаша Зангвелл бросил пить, так как уже не мог совладать с проглоченным алкоголем, Гаспар было обрадовался, рассчитывая обзавестись хотя бы плохоньким помощником, но выяснилось, что в трезвом виде дряхлый сторож становится просто вдвое воинственнее и сварливее, чем в подпитии, оставаясь столь же бесполезным.
На просьбу Гаспара пригласить помощника - человека или робота - со стороны издатели ответили отказом под тем предлогом, что это якобы может совлечь покров тайны с проекта «Яйцеглавы», хотя, по мнению Гаспара, этот покров зиял прорехами с самого начала. Кроме того, издатели намекнули, что Гаспар преувеличивает объем работы, связанной с литературными скачками.
Однако Гаспар никак не мог тут с ними согласиться. Раздобыть двадцать или двадцать три диктописца само по себе было равносильно подвигу Геракла - Гаспару пришлось исколесить весь Нью-Анджелес, так как все наличные запасы диктописцев были раскуплены или взяты напрокат радужно настроенными писателями сразу же после разгрома словомельниц. Несколько диктописцев Гаспару удалось переарендовать у тех писателей, которые успели расстаться со своими иллюзиями, а за остальные он заплатил столько, что Флаксмен буквально взвыл.
Потом пришлось приспосабливать к каждому диктописцу специальную переходную колодку, чтобы включать его в розетку яйцеглава, избежав таким образом диктовки вслух. Это было сравнительно просто - полчаса на колодку, как продемонстрировал Гаспару Зейн Горт, шаг за шагом проделав на его глазах всю процедуру с диктописцем Полпинты. Проинструктированный таким манером, Гаспар принялся самостоятельно подключать остальные двадцать девять диктописцев, попутно постигая все новые прелести работы механика, наличие которых, впрочем, вызывало у него все больше сомнений. Возможно, он тут же уволился бы, но только ему нравились льстивые просьбы и угрозы мисс Бишоп и остальных трех нянь, которые передавали ему настойчивые требования яйцеглавов - те вдруг все захотели немедленно получить диктописцы и злобно завидовали уже подсоединенным счастливцам. Зейн Горт забежал на минутку и с обидным восхищением выявил, что никакому роботу с подобной работой никогда бы не справиться, потому что на такой скучный и однообразный труд способен только человек.
Гаспар теперь завел привычку ночевать в «Рокет-Хаусе»и располагался на койке Джо Вахтера, пропахшей «Антивонином». Покончив наконец с диктописцами, он некоторое время тешил свою гордость тем, что сидел в Детской, сложив исцарапанные, исколотые, потемневшие от грязи руки, и созерцал, как из налаженных им приборов рывками выползали бесконечные бумажные ленты, иногда втягивались обратно для исправлений или повисали неподвижно, пока яйцеглавы, по-видимому, лихорадочно обдумывали свои шедевры.
Но Гаспару не суждено было долго наслаждаться бездольем - насколько помощь, оказываемую трем няням, можно считать бездельем. Как только яйцеглавы получили свои диктописцы, они ежедневно, а то и несколько раз и день начали требовать «творческих совещаний»с Флаксменом и Каллингемом, а это значило, что их самих, и диктописцы, и все прочее оборудование приходилось везти в контору, так как издателям было некогда посещать Детскую. Гаспар довольно быстро пришел к заключению, что никаких творческих трудностей у яйцеглавов в действительности нет и никаких дельных советов от издателей они, разумеется, не ждут - им просто нравились эти небольшие прогулки после стольких десятилетий заточения в Детской, на которое обрекли их правила Цукки.
Вскоре сделалось обычным, что в любое время дня в конторе торчали по меньшей мере с десяток яйцеглавов вместе с няней, свежими дисками и прочим - кто совещаясь, кто готовясь к совещанию, а кто восстанавливая силы после него. Гаспару казалось, что руки у него вот-вот отвалятся, и он уже ожесточенно ненавидел этих капризных, безжалостно остроумных и тяжелых как свинец гениев былых времен.
Наконец после многочисленных жалоб Гаспару было - весьма неохотно - разрешено пользоваться лимузином Флаксмена (в тех случаях, когда лимузин не был нужен самому издателю) для доставки яйцеглавов из Детской в контору и обратно. Но все равно работы оставалось достаточно. После некоторых возражений ему также было разрешено организовать хоть видимость охраны - яйцеглавы грузились в лимузин и извлекались из него под присмотром одного из братьев Зангвеллов и перевозились в обычных ящиках, обложенные стружкой, а не в привлекавшей внимание подарочной упаковке.
В качестве крайней уступки назойливому Гаспару был вручен древний, стреляющий пулями револьвер, который Флаксмен извлек из коллекции своего прадедушки, и даже запас патронов, изготовленных роботехниками вручную по древним инструкциям. До этого Гаспар иногда пытался одолжить у няни Бишоп ее более современный пистолет, но неизменно получал лаконичный отказ.
Однако Гаспар смирился бы со всем этим, если бы няня Бишоп согласилась еще раз как-нибудь посидеть с ним в ресторане или хотя бы выслушать его жалобы в обмен на ее собственные! Но, увы - она отвергала все его приглашения, и не только поужинать в ресторане, но и перекусить вместе во время обеденного перерыва, ядовито указывая, что это лишь бывшим писателям некуда девать время. Мисс Бишоп и мисс Джексон даже ночевали теперь в Детской. Остальные няни не были столь самоотверженны; одна из них даже взяла расчет. Все свои ночные, равно как и дневные дежурства, няня Бишоп с неутомимой и яростной энергией посвящала заботам о сохранности яйцеглавов, добиваясь при этом неукоснительного соблюдения всех правил Цукки - будь то в Детской, в «Рокет-Хаусе» или на полпути между ними.
Насколько Гаспар мог судить, няня Бишоп видела в нем всего лишь покорного исполнителя мелких поручений. Она кричала на него, она срывала на нем свою злость, и, какой бы тяжелый груз он ни тащил, она наваливала на него дополнительный. И, что хуже всего, с Флаксменом она держалась как воплощенная кротость и смирение, с Каллингемом отвратительно кокетничала, Зейну Горту, во время его редких появлений, изобретательно льстила. И только Гаспар, казалось, пробуждал в ней дьявола.
Однако дважды за этот срок, в минуты, когда Гаспар буквально рук не мог поднять от усталости, няня Бишоп неожиданно заключила его в мимолетные, но страстные объятия и запечатлела на его губах жгучий дразнящий поцелуй. А потом - легкая улыбка, и вот уже словно ни объятий, ни поцелуя не было и в помине.

28

Хотя Флаксмен и Каллингем сами ничего не таскали даже с той целью, чтобы показать благой пример своим подчиненным, и не покидали своей конторы, уже вновь снабженной прекрасными электрозамками, но и они начали уставать от этой литературной гонки.
Флаксмен пытался бороться с унаследованным от детских лет страхом перед яйцеглавами и теперь постоянно с ними беседовал, энергично и безостановочно кивая почти на каждое их слово, и в минуты забывчивости предлагал им сигары. Однако пользы это не принесло почти никакой, в частности потому, что яйцеглавы догадались о его затаенном страхе и начали забавляться, пугая его воспоминаниями о проделанной над ними хирургической операции, описывая ему во всех подробностях, как бы он чувствовал себя, если бы это ему перерезали один за другим все нервы, а потом поместили в банку, а то и просто рассказывая ему под видом отрывков из своих повестей жуткие истории о привидениях.
Все чаще яйцеглавов приходилось доставлять в контору без помощи флаксменовского лимузина, так как его владелец отправлялся в долгие автомобильные прогулки по окрестностям города, чтобы привести в порядок истерзанные нервы.
Каллингем сначала был весьма польщен тем, что яйцеглавы постоянно обращаются к нему за советами, но затем сообразил, что они просто потешаются над ним, и пришел в большое расстройство.
Нервничал и Гаспар, так как он все больше и больше ощущал в себе ответственность за проект «Яйцеглавы», а охрана и Детской и конторы, по его мнению, была организована из рук вон плохо. Но издатели и слышать не хотели о том, чтобы обратиться за помощью к муниципальной полиции или частным сыскным агентствам, поскольку - так они утверждали - это поставило бы под угрозу сохранение их секрета.
Конечно, Зейн Горт мог бы и один заменить десятое вооруженных до зубов телохранителей, но последние дни Гаспар его почти не видел. Робот забегал в Детскую не больше, чем на десять минут, и весь был поглощен какой-то таинственной деятельностью, которая, по-видимому, не имела никакого отношения к литературным гонкам. То он совещался со своими коллегами - физиками или друзьями-инженерами, то уезжал из города, то сутками запирался у себя в мастерской. Трижды он «одалживал»у няни Бишоп Полпинты и, вопреки всем правилам Цукки, увозил маленького яйцеглава с собой часа на три-четыре, но невозможно было допытаться, куда и зачем они отправлялись.
Зейн даже, казалось, перестал интересоваться мисс Румянчик, хотя розовая роботесса неожиданно прониклась к яйцеглавам материнским чувством и принялась вязать для них шерстяные накидки пастельных тонов с тремя отверстиями для розеток. Накидки, по ее словам, предназначались для того, чтобы уберечь бедняжек от простуды, слегка принарядить, а также скрыть их наготу. В остальном она вела себя разумно, и Гаспар даже начал давать ей поручения - например, просил подежурить в проходной.
Однажды вечером Гаспар решил поговорить с Зейном начистоту. Гаспар только расположился вздремнуть на койке папаши Зангвелла, как в этот укромный уголок неожиданно зашел Зейн, чтобы сменить аккумулятор и смазаться. Тыча носик масленки во все свои шестьдесят восемь смазочных отверстий, робот рассеянно слушал жалобы Гаспара.
- Час назад, - говорил Гаспар, - я наткнулся внизу на коротконогого, тускло-коричневого робота с квадратной головой в корпусом в оспинках. Я вышвырнул его в парадную дверь, но в данную минуту, вероятно, он уже проник в здание через черный ход.
- Это, наверное, Каин Бринкс, мой давний соперник, - ответил Зейн. - Оспины и коричневый лак - это просто неуклюжая маскировка. Он, несомненно, затевает какую-нибудь пакость. А когда я подходил к дому, я заметил стоящий у обочины мусоровоз, а в нем Клэнси Гольдфарба собственной персоной. Он тоже наверняка что-то затевает - скорее всего, ограбление складов «Рокет-Хауса». Он давно точит на них зубы.
- Какого же черта ты не предпринимаешь никаких мер, если тебе все это известно?!
- Переходить в оборону, Гаспар, это роковая ошибка, - назидательно сказал робот. - Ты теряешь инициативу и начинаешь мыслить на уровне интеллекта своих противников. А мне к тому же некогда. Если я начну расходовать свои способности на защиту «Рокет-Хауса», это будет нерентабельно. Ну, будь здоров.
Зейн бросил старый аккумулятор в мусорную корзину и исчез прежде, чем Гаспар успел что-нибудь сказать.
Именно в эту ночь, впав в глубокую меланхолию, Гаспар прочел первую из рекомендованных яйцеглавами старинных дословомольных книг, которую ему навязала няня Бишоп. Книга называлась очень странно - «Приключения Гекльберри Финна».
Утром Гаспар отправился купить бумажных лент для диктописцев и, когда возвращался, неся под мышкой тридцать рулонов, увидел мчавшийся огромный черный катафалк, пронзительно благоухавший розами. Из заднего окошечка на него торжествующе поглядела Элоиза Ибсен, и Гаспар заподозрил что-то неладное. Крепко прижимая свою ношу к боку, он со всех ног бросился к «Рокет-Хаусу», от которого находился всего в двух кварталах.
У входа в «Рокет-Хаус» стоял Джо Вахтер и размахивал скунсовым пистолетом с такой энергией, что прохожие в ужасе шарахались и спешили перейти улицу.
- Увезли мистера Каллингема! - возбужденно сообщил Джо. - Вломились, сгребли его и увезли с собой. Я в их машину всадил три заряда из моего верного скунсового пистолета, да только заряды-то оказались парфюмерными. Не иначе двоюродная внучка, чертова кукла, опять с пистолетом баловалась…
Гаспар подбежал к распахнутой настежь двери кабинета. В помещении видны были следы борьбы - кресла перевернуты, на полу разбросаны документы.
Джо Вахтер хрипло зашептал над ухом Гаспара:
- Будешь, что ли, полицию вызывать?
Гаспар не ответил и направился к кабинету Флаксмена. Там находились три яйцеглава - он узнал Ржавчика, Чесунчика и Тупицу-из-тупиц; с ними была няня Филлипс, одна из менее самоотверженных нянь. У Ржавчика был включен глаз; он уткнул его в книгу, вставленную в читающее устройство, которое каждые пять секунд автоматически переворачивало очередную страницу. Двое остальных слушали няню Филлипс, которая монотонным голосом читала им книжку в пестрой обложке. Она подняла голову, но, увидев, что это всего лишь Гаспар, снова принялась бубнить. Флаксмена нигде не было видно.
- Он опять уехал кататься, и совсем один, - задышал Джо в шею Гаспару. - Эти вот, серебряные, небось нагнали на него страху. Они тут у меня ждали мистера Каллингема, а теперь чего с ними делать?

Предыдущая страница 7 Следующая страница


Фриц Лейбер - Серебряные яйцеглавы

Серебряные яйцеглавы 8

- Пускай здесь посидят. А где мисс Румянчик? Она ведь сидела внизу у двери, когда я уходил.
Джо почесал в лохматом затылке, его глаза выпучились:
- Странное дело! Я было и забыл совсем… Ты когда вышел бумагу покупать, тут заявились пятеро молодчиков в черных свитерах и брючках в обтяжку, столпились, значит, вокруг мисс Румянчик и что-то такое кричат, весело так! Ну, и она, значит, тоже слышу - про вязание разговаривает. Потом они ушли всем скопом. Гляжу - а ее тоже нету. Будь у меня времени побольше, я бы сообразил, что это они ее увели, но тут, значит, писатели ворвались, вот у меня все из головы-то и вылетело. А ты уразумел, как дело-то было, а, Гаспар? Ты когда вышел бумагу покупать…
- Уразумел я, уразумел! - проникновенно сказал Гаспар и бросился вниз по эскалатору.
На столе в проходной под пресс-папье из лунного обсидиана лежала черная лента диктописца, на которой розовым шрифтом было напечатано:
«Зейн Горт! Твой чудовищный замысел заменить словомельницы овоидными литературными роботами разоблачен! Если тебе дороги красота и душевный покой известной тебе роботессы Фелисии Румянчик, немедленно сверни свою литфабрику!
Сыны Сивиллы»
- А вот и мистер Флаксмен! - сказал Джо, взглянув сквозь стеклянную стену на улицу.
Лимузин Флаксмена двигался медленно - им явно управлял автомат. Учуяв цель, машина свернула к тротуару и остановилась. Она была пуста, и только на кожаном сиденье лежала маленькая записка - четкие черные буквы на сером фоне:
«Зейн Горт! Напиши ты хоть сотню человеческих романов, тебе не удастся выбросить их на рынок без издателя. Возьми нас в долю и можешь получить своего Флаксмена обратно.
Сердитые молодые роботы»
Гаспар почувствовал себя уязвленным. Ему никто не посылал угрожающих писем. Его никто не пытался похитить. Даже Элоиза Ибсен… а уж она-то ведь могла, хотя бы по старому знакомству… Так нет же, ветреная писательница похитила Каллингема.
- Э-гей! Я добился, добился, добился!
На Гаспара, словно синяя молния, налетел Зейн Горт и закружил его в бешеном танце.
- Остановись! - возопил Гаспар. - Флаксмен и Каллингем похищены!
- Пустяк!! - ответил робот, отпуская его. - Пойми, я наконец добился! Эврика!
- Мисс Румянчик тоже похищена! - рявкнул Гаспар. - Вот записки, где требуют выкуп. Они адресованы тебе!
- Прочту, - сказал робот, небрежно засовывая записки в прорезь. - Ведь дело сделано! Осталось проверить, и все.
Он прыгнул в лимузин Флаксмена и умчался.
- Батюшки! Совсем свихнулся, а еще жестяной! - сказал Джо, глядя вслед исчезнувшему лимузину. - Будем, что ли, полицию вызывать, а, Гаспар?
- Заткнись! - потребовал Гаспар. - Вот что, Джо! Я пойду в кабинет Каллингема и обдумаю положение. Если полиция понадобится, я позвоню оттуда, а ты последи, чтобы мне никто не мешал!

29

Кто-то отчаянно стучал в запертую на двойной электрозамок дверь. Гаспар расслышал приглушенный женский крик!
- Гаспар, откройте! Ужасное несчастье!
Гаспар торопливо нащупал кнопку электрозамка. В кабинет влетела растрепанная, словно после драки, няня Джексон - белокурые волосы взлохмачены, блузка сдернута с одного плеча.
- Гаспар, - закричала няня. - Они похитили…
Тут в дверях кабинета появился Зейн Горт. Не обращая внимания на няню, он устремился к столу Каллингема.
- Они похитили мисс Бишоп!!! - выпалила няня Джексон.
- Кто?! - крикнул Гаспар. - Где? Когда?
- Мы бежали по улице, - начала няня прямо с середины, - а этот коптер, такой черно-белый в клеточку, опустился сзади нас, и этот мужчина с синим подбородком высунулся и спрашивает, не нужно ли нам помочь, а няня Бишоп сказала: «Будьте так добры»и села в машину, а этот мужчина набросил ей на лицо подушечку, наверно с анестезоном, потому что она сразу так и упала на сиденье. А этот мужчина тогда и говорит: «Тут еще и блондиночка!»- и схватил меня, а я вырвалась и прибежала сюда…
Гаспар повернулся к Зейну, который тем временем выдвинул ящик стола и быстро просматривал его содержимое.
- Зейн, - воскликнул Гаспар, - но уж теперь-то ты просто обязан…
- Исключено! - оборвал его робот. - Я приступил к завершению проекта «Эль», и сюда я заглянул только за материалами. Полицейской работой мне заниматься некогда. Может быть, завтра…
- Но, Зейн, ведь похищены уже три человека, и твоя мисс Румянчик тоже. По-моему, я знаю негодяя, который увез мисс Бишоп. Она в смертельной опасности!
- Чепуха, - твердо ответил робот. - Ты преувеличиваешь значение подобных вещей. Типичный пример антропоцентризма. Похищение, произведенное душевно здоровыми личностями, как те, с которыми мы, несомненно, имеем дело в данном случае, - это обычный прием современной деловой и политической жизни. Будь я посвободнее, и сам с удовольствием похитился бы, так как это, несомненно, способствует расширению кругозора. Интересно - да! Опасно - нет! Розыски можно вполне отложить до завтра. Даже до послезавтра.
И он снова наклонился над ящиком.
- Тогда я сам этим займусь! - в бешенстве воскликнул Гаспар и повернулся к няне Джексон. - Объясните мне, зачем вы с няней Бишоп бежали по улице?
- Мы гнались за человеком, который похитил Полпинты.
- Ч-Т-О?! - внезапно взревел Зейн Горт. - Как вы сказали? Полпинты?!
- Ну да. Высокий худой человек в светло-сером костюме. Он назвался новым ассистентом доктора Кранца, и папаша Зангвелл его впустил. А Полпинты он выбрал, наверно, потому, что Полпинты самый маленький…
- Гнусный мерзавец! - мрачно воскликнул Зейн Горт. Его налобный прожектор вспыхнул угрюмым багровым цветом. - Жестокий, презренный, бездушный и гнусный мерзавец! Прикоснуться грязными лапами к беспомощному младенцу! Гаспар, мой коптер на крыше. Собирайся, старая кость!
- Но… - начал было Гаспар.
- Никаких «но»! Мисс Джексон, когда Полпинте в последний раз меняли диск?
- Три с половиной часа назад… и не кричите на меня!
- Когда же еще кричать? Сколько он может продержаться без смены диска?
- Не знаю. Мы всегда меняем диски через каждые восемь часов. Один раз няня опоздала на пятьдесят минут - и все яйцеглавы были в обмороке.
- Няня, - отрывисто сказал Зейн, - приготовьте два свежих диска во влажной упаковке из здешних запасов. Сейчас же! Гаспар, иди с ней. Как только диски будут готовы, мчись с ними на крышу. И захвати комбинезон Флаксмена - у меня коптер открытый. Мисс Джексон, похититель сможет общаться с несчастным крошкой?
- Наверно, мини-динамик, мини-глаз и ухо были включены. Они болтались на проводах за спиной похитителя. Бедняжка закричал, а этот человек пригрозил, что разобьет его о тротуар…
Прожектор Зейна вновь побагровел.
- Гнусный мерзавец! - с ненавистью воскликнул он. - Но он за все заплатит! Ну, быстрее же, быстрее, вы, двое!

30

Сверху Нью-Анджелес напоминал огромный лес светлых колонн, который простирался от зеленых гор до самого берега, откуда в океан тянулись лиловые поля хлореллы, прорезанные голубыми тропками фарватеров. Среди колонн-небоскребов преобладали недавно вошедшие в моду полукруглые и пятиугольные постройки нежной расцветки. В центре виднелось большое круглое пятно - посадочное поле муниципального космодрома; над ним, поднимаясь вертикально в небо, таял столб зеленого пламени - это дневная пассажирская ракета уходила к Над-Анджелесу, вращавшемуся над планетой на высоте, равной трем земным диаметрам.
Зейн Горт вел коптер в зоне частного движения на высоте семисот футов. Встречный ветер хлестал Гаспара по лицу, и он старательно натягивал капюшон на лоб. Искоса, незаметно Гаспар рассматривал своего металлического друга.
На голове у Зейна возвышался странный тускло-черный цилиндр фута в два высотой. Зейн заметил взгляд Гаспара и крикнул, перекрывая гудение моторов:
- Это мой радиолокатор! Я предвидел возможность похищений и несколько дней назад снабдил мини-сигнализаторами весь персонал Детской и «Рокет-Хауса». У тебя сигнализатор в часах. Не трудись, я его уже выключил. У Флаксмена - в бандаже, у Каллингема - в карманной аптечке, и так далее. Полпинте я тоже встроил сигнализатор, благодарение святым Жюлю и Герберту! Беда в том, что я не предвидел множественного похищения и не стал разнообразить сигналы. Придется вылавливать их по очереди, каждый раз выбирая самый сильный сигнал. Ага, ужо!
Гаспар едва успел уцепиться за сиденье, когда коптер сделал крутой вираж и с бешеной скоростью понесся вниз, к грязному, облупленному старинному небоскребу. На его плоской крыше стояло несколько пустых коптеров; за ними поднималась двухэтажная жилая надстройка.
- Мансарда во вкусе Гомера Дос-Пассоса! - прокричал Гаспар. - А вон тот фиолетовый с серебром коптер - в точности коптер Элоизы Ибсен!
- Десять против одного, что это Каллингем, - согласился Зейн. - Я бы пролетел мимо, по необходимо точно удостовериться, что это не Полпинты.
Коптер опустился на крышу.
- Сигнал действительно доносится из надстройки! - воскликнул Зейн, выпрыгивая из машины.
Тут дверь надстройки распахнулась, и оттуда вышел Гомер Дос-Пассос в спортивных брюках, спортивном бумажном свитере, с длинным плащом через плечо, таща два огромных чемодана. Его губы обиженно кривились.
- Опять ты! - воскликнул он, увидев Зейна с Гаспаром, и остановился, по не опустил чемоданы. - Ничтожество Гаспар и его жестяной братец! Да будет тебе известно, Гаспар, что ты мне противен и я отделал бы тебя невзирая на это чучело, однако воздержусь, чтобы не доставлять ей удовольствия. Когда подруга писателя броваст его ради похищенного издателя, утверждая, что это чисто деловой ход, тогда Гомер Дос-Пассос говорит: хватит! Да, господа! Идите к ней и скажите ей, что я нанимаюсь в упаковщики хлореллы. Да, господа, это более благородный труд, чем литература! А теперь - прощайте!
И, вперив отрешенный взгляд в пространство, бывший писатель величественно направился к бело-голубому коптеру.
А Зейн и Гаспар скользнули в распахнутую дверь и оказались в холле, куда выходило сразу шесть дверей. На каждой большими позолоченными буквами было написано: «Массажная», «Лечебная», «Трофейная», «Столовая», «Туалетная»и «Опиумная». Все двери были закрыты. Зейн задумчиво переводил взгляд с одной на другую. Потом он шагнул к двери с надписью «Опиумная»и постучал.
- Мистер Каллингем! - громко сказал он. - Имейте в виду, что мы вас спасли.
Секунды две-три за дверью царило молчание, а потом там раздался смех - низкий женский и высокий мужской, Когда они кончили хохотать, Элоиза крикнула:
- Не беспокойтесь, ребята! Послезавтра он будет в конторе, даже если мне придется послать его туда в гробу с дырочками и надписью «Не кантовать!»
- Мистер Каллингем, - сказал Зейн, - в своей карманной аптечке вы найдете мини-сигнализатор, - пожалуйста, выключите его!
Они вышли на крышу, и Зейн повернулся к Гаспару:
- Ты умеешь управлять коптером?
- Да, но…
- Отлично. А как ты отнесешься к небольшой краже с благородной целью?
- Ну…
- Еще лучше! Будешь следовать за мной в коптере Элоизы Ибсен. Нам могут понадобиться дополнительные посадочные места, а тебе будет теплее в закрытой машине. Вот ключи. Держи со мной связь.
- Ладно, - нерешительно сказал Гаспар.
- И гони на полную мощность. Время сейчас решает все.
В закрытой машине было уютно, но слишком пахло Элоизой.
- Второй сильнейший сигнал идет со стороны гор! - прозвучал в наушниках голос робота. - Поддай жару. Через четыре часа Полпинты начнет задыхаться!
Небоскребы нежной расцветки остались далеко позади, сменившись высокими соснами. Коптер Зейна быстро несся прямо на восток. Поняв, что самому ему не справиться, Гаспар включил автопилот. Открытый коптер со сверкающим синевато-стальным пилотом в черном цилиндре продолжал удаляться, но заметно медленнее.
Гаспар вытащил из кармана книгу и углубился в нее. Ее ему тоже одолжила няня Бишоп по рекомендации яйцеглавов - какой-то старинный детектив, «Дело Маурициуса» некоего Якоба Вассермана. Сюжет развивался туго и довольно странно, но Гаспар уже привык к этому.
- Сюда, Гаспар!
Настойчивый призыв Зейна оторвал Гаспара от угрюмого семейства Андергастов. Внизу сосны сменились рыжевато-коричневым песком.
- Тебя понял, Зейн!
Коптер Зейна казался крохотной точкой далеко впереди. А может быть, это был и не его коптер - в той стороне виднелись еще три такие же точки.
- Приближаюсь к зеленой надувной вилле… Рядом коптер в черно-белую клеточку… Сигнал номер два поступает оттуда. Полагаю, это мисс Бишоп. Следующий сигнал доносится из пустыни, миль за пятьдесят отсюда… Гаспар, нужно разделить наши силы, иначе нам не успеть. Поручаю тебе сигнал номер два. Сейчас я выпущу над этим местом сигнальную ракету пятисекундного действия.
Далеко на востоке коротко мигнула яркая вспышка, рядом со второй точкой севернее той, которую Гаспар считал коптером Зейна.
- Засек! - сообщил Гаспар, меняя курс.
- Гаспар, не попросить ли мисс Бишоп, чтобы она выключила сигнализатор? Он во второй пуговице ее блузки. Желаю удачи, старая кость!
- Бывай, старая гайка! - бодро отозвался Гаспар.
Однако никакой особой бодрости он не испытывал. Судя по словам няни Джексон, ему предстояло иметь дело с самим Гидом Хартом, о котором Каллингем рассказывал леденящие кровь истории. Ну, хотя бы о том случае, когда Гил единолично разделался с двумя сталелитейщиками и роботом, у которого выдохся аккумулятор, и всех троих пришлось отправить в больницу.
Зеленая вилла стояла на пригорке, открытом со всех сторон. Единственная подходящая тактика в этих условиях заключалась в быстроте - посадить коптер как можно ближе к дому, прыгнуть в открытый тамбур и ворваться внутрь с револьвером в руках. У этого плана было еще и то преимущество, что времени, чтобы струсить, не оставалось совсем.
Выпрыгнув из кабины в облако пыли, поднятой при посадке, Гаспар отважно бросился к черному проему тамбура. В тот же момент с заднего сиденья клетчатого коптера спрыгнул, сверкая никелем, автоматический сторожевой пес и помчался за Гаспаром, жутко завывая сиреной и лязгая стальными челюстями. Гаспар нырнул в тамбур и захлопнул за собой дверь. Надувная стена прогнулась внутрь на добрый ярд, но пластик выдержал удар металлического тела.
Пес продолжал бесноваться снаружи, но тут автоматически распахнулась внутренняя дверь тамбура, и Гаспар шагнул вперед, размахивая револьвером с тем же усердием, с каким Джо Вахтер имел обыкновение размахивать скунсовым пистолетом. Он очутился в комнате с множеством низких столиков и шелковых диванов. Слева, полупригнувшись, стоял Гил Харт. В его руке была зажата большая металлическая никелированная «кость», которую он, по-видимому, только что схватил. Справа стояла няня Бишоп, одной рукой упираясь в бедро, а в другой высоко подняв большой бокал с коричневого цвета коктейлем. Она являла собой картину добродетели, готовящейся ступить на стезю порока.

31

- Привет, Гаспар, - сказала няня Бишоп. - Гил, не входи в раж.
- Я пришел вас спасти, - хмуро сообщил Гаспар.
- А вдруг я не хочу спасаться? - хихикнула няня.
Гил Харт отрывисто захохотал.
- А ну, убирайся отсюда, щенок. Ты слышал, что сказала дама?
Гаспар глубоко вздохнул, а потом еще и еще, причем каждый новый вздох все больше походил на рычание.
- Ну, погоди, мерзавка! - проскрежетал он. - Я тебя все равно спасу, я тебя так спасу, что на тебе живого места не останется!
Он был зол на эту бессердечную кокетку, а не на полосатую обезьяну, которая ее похитила, и, прикинув, как на его месте поступил бы Зейн Гарт, Гаспар выстрелил в воздух.
Раздалось оглушительное «бум-м», револьвер больно ударил Гаспара по пальцам, комнату заволокло вонючим дымом, а в потолке образовалась дыра, из которой со свистом вырвался воздух. Вой автоматического пса зазвучал заметно громче.
Гил Харт расхохотался, швырнул никелированную кость на пол и подступил к Гаспару.
Гаспар судорожно ткнул его кулаком в синеватый подбородок, по Гил, не обратив на это ни малейшего внимания, ударил Гаспара в солнечное сплетение. Гаспар охнул и сел на пол.
- Вон отсюда, щенок! - проревел Гил, наклонившись и схватив Гаспара за шиворот.
Но тут раздалось звонкое мелодичное «банг», и на лице Гила Харта появилось блаженно-задумчивое выражение, он перекувырнулся через Гаспара и вытянулся на полу.
Няня Бишоп радостно улыбалась, поигрывая металлической костью.
- Мне давно хотелось узнать, - объяснила она мечтательно, - сумею ли я треснуть человека по голове так, чтобы он потерял сознание, не получив серьезной травмы.
Она нагнулась и профессиональным движением нащупала пульс Гила Харта.
Гаспар, массируя брюшной пресс, огляделся по сторонам и заметил, что потолок выгибается уже не так круто. В следующий момент он резко опустился, а вой и лязганье металлических зубов раздались совсем рядом. Автопес прогрыз утратившую упругость стену!
Сверкающая никелевая молния кинулась на Гаспара, но няня Бишоп стремительно рванулась наперерез, протягивая кость. Стальные челюсти жадно схватили ее, и пес замер. Вой сирены оборвался так внезапно, что наступившая тишина еще продолжала звенеть.
- Эта кость замыкает цепь, - сказала няня Бишоп. - Гил мне трижды показывал, как она действует - ему нравилось натравливать на меня пса и останавливать его в последний момент.
Она поставила один столик на другой, чтобы поддержать падающий потолок, и ласково улыбнулась Гаспару, который уже почти пришел в себя.
- Ну, и как мы отсюда выберемся?
- В коптере Элоизы Ибсен, который я украл.
- В коптере вашей отставной подруги. Воображаю, что это за безвкусица! Уж, наверно, двухцветный? - презрительно спросила няня Бишоп.
Гаспар кивнул.
- С хромовой отделкой?
- Да.
- С роскошным холодильником, битком набитым бутылками и закусками?
- Да.
- С пошлыми широкими бархатными сиденьями, в которых тонешь?
- Да.
- И окна с односторонней прозрачностью?
- Да.
- И с автопилотом, который поведет коптер на запад к городу?
- Да.
И тут няня Бишоп широко улыбнулась.
- Всю жизнь мечтала прокатиться на такой машине! - сообщила она.

32

Четыре часа спустя в трехстах милях от берега Зейн Горт, который только что спас Полпинты, обнаружил в небе фиолетовый с серебром коптер Элоизы Ибсен, летевший прямо на запад, все больше удаляясь от Нью-Анджелеса. Находчивый робот пустил ему вслед несколько шумовых снарядов из сигнальной пушки десятиместного реактивного административного коптера, который на последних этапах своей спасательной операции он экспроприировал у мертвецки пьяного конгрессмена, прихватив заодно и его самого. Так что несколько минут спустя Гаспар и няня Бишоп вступили на борт скоростного коптера, где их радостно приветствовали Флаксмен, мисс Румянчик, Полпинты и конгрессмен, который недавно очнулся от хмельного забытья и пребывал в благодушном настроении. Сообразительный и тактичный Зейн сообщил обществу, что он назначил Гаспару встречу именно здесь, над океаном.
Административный коптер повернул на восток к берегам Калифорнии, уже тонувшим в вечерних сумерках. Гаспар рассказал друзьям о том, как он спас няню Бишоп, и Флаксмен спросил у нее, упомянул ли Гил Харт, на кого он работает и с какой целью похитил ее.
- Да, он говорил о слиянии «Рокет-Хауса»с «Протон-Пресс»и хвастал, что будет вице-президентом новой компании. Кроме того, он натравливал на меня своего автопса и уговаривал не ломаться, а вести себя с ним по-хорошему. И предложил мне коктейль.
- Вот такие злобные безмозглые автоматы, вроде этого пса, и повинны в предубеждении, с которым люди все еще относятся к роботам, - заметил Зейн Горт и перешел к рассказу о собственных приключениях.
Сигнал номер три привел его к заброшенной хижине в пустыне, где Флаксмен томился в плену у банды робописателей, возглавляемых Каином Бринксом. Спустившись под прикрытием дымовой завесы, имитирующей низкие дождевые тучи, Зейн захватил Сердитых молодых роботов врасплох и парализовал их прежде, чем они успели схватиться за оружие. Перед тем как отбыть с Флаксменом, он потратил несколько драгоценных минут на то, чтобы понизить напряжение в нервных сетях этих металлических гангстеров - это лишило их возможности творить новые преступления, равно как и литературные шедевры.
- А как же вы говорили, Зейн, что нет преступления гнуснее, чем менять контуры робота? - перебила няня Бишоп.
- Это значило бы посягнуть на саму личность робота, - объяснил Зейн. - Я же просто привил им некоторую ленцу. А роботы любят лениться не меньше людей.
Затем Зейн конфисковал административный коптер, в котором конгрессмен и его приятели устроили пирушку прямо на взлетной полосе маленького курортного городка в пустыне.
- И очень хорошо! - задумчиво заметил хозяин коптера. - А то ребята допились уже до того, что начали драться, потому что каждый хотел немедленно лететь в Париж к знакомым девочкам.
Сигнал помер четыре привел Зейна и Флаксмена в имение, расположенное среди гор. Белоснежный дом с резными колоннами оказался приютом «Пишущей Братии»и «Сынов Сивиллы»- ударного отряда этого общества. Здесь-то и томилась в заключении мисс Фелисия Румянчик, которая теперь призналась, что они заманили ее в ловушку, обещав предоставить ей для редактирования все свои стихи, а кроме того издать в роскошных переплетах назидательные новеллы, которые она собиралась писать для юных и неопытных роботесс.
Сигнал помер пять, который - методом исключения - мог принадлежать только Полпинте, повел спасательную экспедицию в пустынные просторы Тихого океана, далеко за пределы последнего мелового поля хлореллы, где одиноко крейсировало зловещее судно «Королева синдиката»- старейший в Солнечной системе плавучий игорный дом. Оно было снабжено всеми средствами противовоздушной обороны, а потому Зейн Горт решил положиться на водонепроницаемость своей оболочки. В пяти милях от «Королевы синдиката» он остановил коптер над самым морем, включил автопилот, прикрепил к своему корпусу реактивный двигатель космического скафандра, прыгнул в волны и под водой поплыл к судну. Добравшись до цели, он прорезал в днище «Королевы» дыру точно рассчитанного размера, а затем, когда на борту началась паника, взобрался на палубу - словно металлический Нептун в цилиндрической короне. Локатор тотчас привел Зейна к каюте, где гнусный похититель Филиппе Феникья капал на Полпинты азотной кислотой, требуя, чтобы тот поклялся честью своей матери верой и правдой служить игорному синдикату.

Предыдущая страница 8 Следующая страница


Фриц Лейбер - Серебряные яйцеглавы

9 Фриц Лейбер

- Он поставил меня в трудное положение! - сказал Полпинты. - Если бы я поклялся, я сдержал бы слово - за двести лет приобретаешь такую привычку! Но я задумался о том, когда именно я почувствую страх, и как-то забыл о происходящем. Тем более что кислота пока не причиняла мне ни малейшей боли, а только слегка щекотала.
Зейн Горт ворвался в каюту и был бы тотчас парализован лучевой защитой, если б не держал перед собой медную сетку, которая сыграла роль электростатического экрана. Увидев пятна кислоты на оболочке яйцеглава, Зейн размахнулся и с возгласом «Лицо за яйцо!» нанес удар, который лишил коварного гангстера половины зубов, части щеки, подбородка, верхней губы, а также кончика носа. Затем он быстро облил яйцо щелочью, которую Гаррота предусмотрительно приготовил. Зажав Полпинты под мышкой, Зейн выскочил из каюты, вихрем пронесся сквозь толпу суетящихся гангстеров и бросился в воду. Не решаясь подвергать Полпинты давлению, он поднял его на вытянутой клешне над водой и на полной скорости устремился обратно к коптеру.
- Ах, это была такая гонка! - с восторгом воскликнул Полпинты и с легкой грустью добавил: - Я словно ощущал прикосновение воды!
- Да, это, наверное, была удивительная картина! - согласился Зейн Горт. - Серебристое яйцо, таинственно летящее над гребнями волн…
- Не надо, - взмолился Флаксмен, зажмуривая глаза. - Извините, Полпинты, но у меня мурашки по спине забегали!
Когда они поднялись в коптер, Зейн Горт немедленно вставил Полпинте свежий диск.
- В эти восемь часов я совершенно не верю! - заявил Полпинты. - Насколько я помню, тогда мы просто притворились, будто лишаемся сознания, чтобы напугать няню.
- Послушай, Зейн, - с любопытством спросил Гаспар, - а если бы твой двигатель отказал?
- Я бы камнем пошел ко дну, - ответил робот, - и сейчас лежал бы там, созерцая красоты глубоководной жизни, в том случае, если бы мой корпус и стекло прожектора выдержали давление. Впрочем, скорее всего, я не стал бы лежать, а пошел бы к берегу по дну.
- То-то и оно! - назидательно заметил конгрессмен, который тем временем усердно опохмелялся.
- Ну, вот теперь ты можешь с чистой совестью опять заняться проектом «Эль», - заметил Гаспар.
- Что такое проект «Эль»? - подозрительно спросил Флаксмен. - Он связан с «Рокет-Хаусом»?
- Некоторым образом, сэр, - ответил Зейн Горт. - Но сейчас я не хотел бы говорить о нем.

33

Предоставив похищенному конгрессмену объяснять пораженным служащим космодрома, каким образом он умудрился слетать на административном коптере в игорный притон и обратно в состоянии самого глубокого алкогольного опьянения, компания спасителей и спасенных вернулась в «Рокет-Хаус» на такси.
В конторе вновь все было перевернуто вверх днем. По разгромленным комнатам в полном ошеломлении бродил Джо Вахтер. Двадцать мальчиков в голубых костюмах юных лунболистов чинно восседали среди руин вестибюля.
Увидев Флаксмена, самый пухлый из них вскочил:
- Уважаемый сэр, мы, преданные болельщики космического спорта и постоянные читатели вашей серии…
- Прекрасно, великолепно, замечательно, - перебил Флаксмен, гладя его по голове от затылка ко лбу. - Гаспар, купите этим юным героям мороженого, я поговорю с ними позже. Джо, очнитесь и доложите, что здесь произошло. Мисс Бишоп, немедленно позвоните в Детскую. Зейн, проверьте склады. Мисс Румянчик, найдите мне сигару.
- Форменное светопреставление, мистер Флаксмен, - скорбно сказал Джо. - Налет властей. Ворвались во все двери и через крышу. Хватают меня, стало быть, за глотку. «Где эти штучки, которые книги пишут?»… Толстопузый такой, по кличке Мере… Я, значит, показываю ему этих, яйцеголовых, в кабинете мистера Каллингема. «Эти мне не нужны», - говорит. «Про этих, - говорит, - я все знаю. Это кретины. Где им, - говорит, - против словомельниц книги писать, они же маленькие». А я, значит, отвечаю: они, мол, никакие не кретины. Они, если хочешь знать, такие умные, что аж тошно. Скажи ему, Ржавчик, говорю. И что вы думаете? Этот полоумный ни в какую, только, знай, верещит: «Гу-гу-гу!» Ну, тут они, значит, и пошли все вверх дном переворачивать - словомельницы, значит, искали. Даже пишущие машинки проверяли - может, они сами книги печатают. Компьютер наш старый на части разломали. Все перевернули, ушли и еще мой верный скунсовый пистолет прихватили - где, спрашивают, у тебя на пего разрешение…
- Все кругляши на месте! - доложила няня Бишоп. - И все требуют еще бумаги. У папаши Зангвелла опять был приступ белой горячки, но уже прошел.
Пухлый лунболист, дожевывая мороженое, решительно направился к Флаксмену, но тут Джо перестал чесать затылок и неожиданно заговорил:
- Совсем забыл вас спросить, мистер Флаксмен, с каких это пор Клэнси Гольдфарб снюхался с властями? Он тут тоже крутился со своими парнями, а потом вроде как испарился…
- Этот книжный пират?! - воскликнул Флаксмен. - Джо, вы совсем с ума сошли!
Но тут по эскалатору стремительно сбежал Зейн Горт, все еще держа Полпинты.
- Мистер Флаксмен, - сказал робот. - С сожалением должен сообщить вам, что сорок процентов готовой продукции со складов похищено. Грабители забрали все эротические произведения.
Флаксмен Покачнулся.
- Дорогой сэр… - снова начал было малолетний лунболист, делая знак двум своим товарищам, которые держали черный ящик, но Флаксмен уже взял себя в руки.
- Так чего же вы ждете! - набросился он на Зейна. - Тащите это яйцо в Детскую и подключите к диктописцу! Гаспар, немедленно доставьте им бумагу! Бишоп, сейчас же ступайте в Детскую и заставьте своих подопечных работать на полную мощность. Первого же, кто позволит себя похитить, уволю немедленно! Ко мне это тоже относится! Мисс Румянчик, - он умолк, соображая, какое найти для нее поручение.
- Кто вы, собственно, такой, мистер Флаксмен? - сказал Полпинты, воспользовавшись паузой. - На каком основании вы позволяете себе вмешиваться в процесс создания великих литературных шедевров и устанавливаете для этого сроки?
Флаксмен в бешенстве посмотрел на него:
- Заткнись, жестяной пузырь!
- Выбирайте выражения! - с достоинством ответил яйцеглав. - Или я начну вам грезиться. Я буду парить в ваших снах!
Флаксмен хотел было что-то рявкнуть, но удержался и бросил на яйцеглава странный взгляд.
Сочтя, что настала удобная минута, пухлый болельщик лихо отчеканил свою речь:
- Дорогой сэр! В знак признания ваших выдающихся заслуг на поприще популяризации лунбола разрешите вручить вам высшую награду Лунбольной лиги…
По его знаку двое других лунболистов открыли крышку черного ящика, оратор засунул в него руки и ловко швырнул прямо в грудь Флаксмену большой серебристый овоид, как две капли воды похожий на Полпинты.
- Серебряный лунбольный мяч! - закончил он, когда Флаксмен, взвизгнув, без чувств растянулся на полу.

34

«Рокет-Хаус» прихорашивался, готовясь к финишу литературных гонок. Во всяком случае, Гаспар вывесил в вестибюле соответствующий плакат. Джо Вахтер притащил раскладные стулья и протянул несколько ниток с серебряными флажками, от Энгстранда доставили освежающие напитки, а эскалатор, наконец заработал.
Каллингем и Флаксмен, разделив рукописи поровну, каждому по пятнадцать штук, взятых наугад, приняли пилюли «Престиссимо», вдесятеро ускоряющие процесс чтения, и вот уже по экранам фоточитателей рывками поползли бумажные ленты.
Каллингем дольше задерживал на экране каждый кадр, но так как размер кадра у него был больше, то вскоре он уже обогнал своего товарища на половину рукописи, к большому огорчению Гаспара, который, заключив пари с Зейном, поставил на Флаксмена.
Все верные сотрудники «Рокет-Хауса» присутствовали при этом состязании, никто не хотел упустить возможность наконец-то увидеть издателей за работой. Гаспар сидел рядом с няней Бишоп, Зейн Горт - с мисс Румянчик, а братья Зангвеллы чинно восседали сзади. Папаша Зангвелл был чисто умыт и вел себя довольно спокойно, хотя время от времени бросал тоскливые взгляды на стол, украшенный батареей бутылок.
Элоиза Ибсен, вопреки опасениям Гаспара, нисколько не нарушила чинной торжественности происходящего. Как и подобает даме сердца самого издателя, она была облачена в модное, но строгое платье с глубоким вырезом, держалась со всеми обворожительно любезно и теперь с тихим достоинством восседала в первом ряду, время от времени посылая Каллингему нежные ободряющие улыбки.
Яйцеглавов, из уважения к слабости Флаксмена, оставили в Детской, но с ними поддерживалась непрерывная двусторонняя телесвязь.
- Я вчера на ночь опять читал «Дело Маурициуса», - шепнул Гаспар няне Бишоп. - Ну, если это типичный образчик старинной детективной беллетристики, то какой же была у них серьезная литература, хотел бы я знать!
- Поторопитесь! - шепнула она в ответ. - А то кругляши приготовили для вас еще несколько книг. Детектив замечательного старинного русского мастера этого жанра под названием «Братья Карамазовы», мелодраму «Король Лир»с захватывающими изменами и убийствами, занимательную сказку «Волшебная гора»и развлекательную повесть о приключениях аристократов и интригах в светском обществе, озаглавленную «Война и мир». Они составили для вас целый список такого легкого чтива.
- Только бы они не вздумали подсовывать мне всякую старинную классику! - бодро отозвался Гаспар. - А с интригами и тайнами я уж как-нибудь справлюсь. Это вам не проект «Эль» Зейна Горта! Хотел бы я знать, что он такое затеял.
- А разве он вам не говорил? Вы же с ним друзья!
- Ни слова не говорил. А вы что-нибудь знаете? По-моему, тут замешан Полпинты.
Няня Бишоп покачала головой.
- А кого яйцеглавы считают возможным победителем? - спросил Гаспар.
- Они ничего не говорят. Они стали ужасно скрытные. Я даже начинаю тревожиться.
- А вдруг все рукописи до единой - в самую десятку! Представляете, тридцать бестселлеров с одной подачи!
Чтение приближалось к концу, и напряжение стремительно возрастало. Папаша Зангвелл рвался к столу, и Джо Вахтер удерживал его лишь с большим трудом.
Наконец Каллингем откинулся в кресле и утомленно сощурил глаза. На этот раз он ответил на улыбку Элоизы только усталым кивком.
- МожетпосовещаемсяФлаксипреждечемтыначнешьчитатьпоследнююрукопись? - с неимоверной быстротой проговорил он все еще под влиянием пилюль «Престиссимо».
И выключил телеэкран Детской.
- Пустьдумаютчтоэтонеисправностьсети…
Флаксмен вставил последний ролик в свой аппарат и поглядел на партнера, который наконец справился со своим голосом и проговорил медленно и раздельно:
- Ну, как они тебе показались?
- Дрянь, - негромко сказал Флаксмен. - Сплошная дрянь.
Каллингем кивнул.
- И у меня тоже.

35

«В сущности говоря, я все время подозревал, что так оно и случится, - подумал Гаспар. - И все другие, вероятно, в глубине души это понимали. Разве эти столетние эгоисты, эти яйца из инкубатора, способны понять, что нужно читательской массе?»
Флаксмен и Каллингем вдруг представились ему романтическими героями, тщетно бросающими вызов беспощадной судьбе во имя благородного, но обреченного дела.
И Флаксмен действительно произнес тоном гордой покорности долгу:
- Осталосьпрочитатьещеоднудляпроформы, - и включил аппарат.
Все остальные с похоронными лицами столпились вокруг Каллингема.
- Это не романы, не повести, - заговорил Каллингем, - это загадки. Большинство из них абсолютно непонятно. И это естественно - ведь уже более века яйцеглавы занимаются только тем, что играют мыслями и жонглируют идеями. Одна из рукописей, например, представляет собой эпическую поэму на семнадцати разных языках, перемешанных чуть ли не в каждой фразе. Другая содержит конспект (и при этом довольно удачный!) всей мировой литературы, от древнеегипетской «Книги мертвых» до Шекспира, Диккенса и Хаммерберга включительно. В третьей первые буквы каждого слова образуют как бы вставную повесть. Правда, они не все так уж безнадежны. Есть, например, одна повестушка - по-моему, ее написал Двойной Ник, - где использованы все испытанные приемы и штампы расхожей беллетристики… но бесстрастно, холодно, без всякой души!
- Они вовсе не такие… - прерывающимся голосом сказала няня Бишоп. - Они… я уверена… не может быть, чтобы там не было… ничего хорошего. Ржавчик мне говорил… они ведь ничего нового не сочиняли… а использовали то, чем развлекали друг друга все эти годы…
- В том-то и беда, - вздохнул Каллингем. - Они стремились поразить, они запускали интеллектуальные фейерверки. Вот послушайте!
Он развернул одну из лежавших на столе лент.
- …Премрачная пуповина духовного пепла над краем сердца горящих самцов ленивым черепом поет во мраке о воздухе, что стоит - здешнея, мраморнея, колоннея и коченея. Жаждни! Сожми! Сожги! Четверо у могильной черты, взыскуя чистоты, можебнее, чем ты…
- Калли! - раздался громовый возглас Флаксмена.
Лицо издателя сияло.
- Калли, это сногсшибательно! - крикнул он, не отрывая глаз от экрана машины. - Сенсация на всю Солнечную систему! Прочти-ка пару страниц…
Каллингем уже перегнулся через его плечо, жадно вглядываясь в экран.
- Героиня родилась на Ганимеде. Она была лишена осязания, но стала акробаткой в кабаре на астероидах. Потом действие переносится на другие планеты. В повествование вводится знаменитый хирург… Но главное, все так подано, с такой проникновенностью! А название какое - «Почувствуйте мою боль»!
- Это Полпинты! - радостно крикнула няня Бишоп. - Он мне рассказывал. Я нарочно положила ее последней, потому что мне показалось - она не такая умная, как остальные…
- Никудышный из вас издатель! - ликующе воскликнул Флаксмен. - Калли, какого черта ты выключил телеэкран, нужно немедленно сообщить в Детскую!
Мгновенье спустя на телеэкране появился Полпинты в окружении двадцати девяти других яйцеглавов.
- Поздравляю! - Флаксмен потряс сложенными руками над головой. - Как вы этого добились? В чем секрет? Я спрашиваю об этом потому, что… что остальным тоже полезно послушать…
- Я попросту прилип к диктописцу! - в упоении воскликнул Полпинты. - И дал волю своему могучему интеллекту! Я закрутил Вселенную каруселью и выхватывал из нее все, что попадалось под руку! Я расплел нити космоса и заново сплел их! Я взобрался на престол господень, пока бог кормил архангелов, и надел на себя корону творца! Я…
Он вдруг замолчал.
- Нет, ничего этого не было, - задумчиво произнес он. - То есть почти ничего. Ведь у меня было столько новых впечатлений! Прогулки с Зейном, похищение… Нет, и это еще не все. Так и быть, я открою вам величайшую тайну. Я вообще ничего не писал! Эту повесть… написала няня Бишоп!
- Полпинты! Ах, идиот! - крикнула няня.

36

- Да, ее написала ты, мамочка, - властно сказал Полпинты. - Она возникла, когда я рассказывал сюжет. Я все время думал о тебе, стараясь, чтобы получилось интересно для тебя. И эта девушка в повести - тоже ты. Или, может быть, она - это я. Ведь это у меня нет осязания… Нет-нет… я как-то запутался…
- Полпинты, - хрипло сказал Флаксмен, утирая слезы, - послушайте, дружище, мы тут тайком приготовили приз для победителя - серебряный диктописец… И я желал бы, чтобы вы были сейчас здесь, чтобы я мог вручить его вам и пожать вашу… Но во всяком случае, очень жалею, что вас сейчас здесь нет. Очень!
- Пустяки, мистер Флаксмен. Разве дело в наградах? И будет достаточно случаев.
- Нет! - громовым голосом воскликнул Флаксмен. - Вы получите свой приз, и немедленно! Гаспар…
- Не надо посылать Гаспара, - сказала мисс Румянчик. - Зейн уже побежал в Детскую за Полпинтой.
- Этот жестяной писака слишком много на себя берет… А впрочем, великолепно! Полпинты, дорогой, дружище, скоро вы…
Но тут телеэкран погас.
Однако это не охладило всеобщего ликования.
- Понимаете, - объяснял Каллингем, - все дело в сотрудничестве с редактором, в симбиозе, так сказать! Каждому яйцеглаву нужно общение с чутким человеком, которому он мог бы рассказывать… Тут важно найти каждому подходящего партнера. Вот дело, которое мне по душе! Это все равно что управлять брачной конторой.
- Ах, Калли, дорогой, какие остроумные у тебя идеи! - сказала Элоиза, ласково сжимая руку издателя.
- Не правда ли?.. - согласилась няня Бишоп, ласково сжимая руку Гаспара.
- И какие открываются перспективы! - мечтательно произнес Гаспар. - Трехстороннее сотрудничество: яйцеглавы, люди и словомельницы с их богатейшей памятью! Вот это будет соавторство!
- Не думаю, что словомельницы воскреснут, - задумчиво сказал Каллингем. - Я почти всю жизнь занимался их программированием, но, скажу откровенно, меня всегда угнетала мысль, что это - мертвые машины, которые могут работать только по заданным формулам… Кто знает, быть может, сегодня совершилось возрождение настоящей литературы?
- Калли, дорогой, сколько ты выпил? - участливо спросила Элоиза.
- Слушайте все! - воскликнул Флаксмен. - Как только Полпинты появится в дверях, сразу же окружите его самым дружеским вниманием, чтобы он не чувствовал себя призраком на пиру жизни. Зейн вот-вот явится с ним.
- Рысью домчит, мистер Флаксмен! - заметил Джо Вахтер, который успел пропустить пару рюмочек, воспользовавшись тем, что его брат рассматривал серебряный диктописец. - Только что-то он там долго копается…
- Ах, надеюсь, больше похищений не будет! - встревоженно вскрикнула мисс Румянчик. - Если с Зейном что-нибудь случится, я этого не перенесу!
- На похищения существуют разные точки зрения! - громко объявил Каллингем, поднимая бокал. - Одни бледнеют при мысли о них. Другим же они распахивают дверь в новую, лучшую жизнь…
- Ах, Калли, - трепетно произнесла Элоиза, но тут дверь распахнулась и в комнату медленно влетело большое серебряное яйцо. Оно парило в воздухе, футах в восьми над полом. Глаз, ухо и динамик были вставлены прямо в корпус, а внизу из-под маленькой серебристой платформы торчали два гибких щупальца, оканчивающихся небольшими коготками.
Флаксмен, словно зачарованный, следил за полетом яйца. Потом его глаза закатились и он стал валиться на пол.
Яйцо быстро подлетело к нему, вцепилось коготками в лацканы его пиджака и тем смягчило его падение.
- Не бойтесь, мистер Флакси! - воскликнуло яйцо. - Это же я, Полпинты, только переделанный. Меня переделал Зейн Горт. И теперь мы можем пожать друг другу руки. Обещаю не царапаться!

37

- Проект «Эль», - начал Зейн Горт, когда Флаксмена привели в чувство и порядок был восстановлен, - это, попросту говоря, «левитация». Задача была чисто инженерной, никакого научного открытия здесь нет.
- Не верьте ему! - вмешался Полпинты. - Этот робот только наполовину состоит из жести, все остальное в нем - чистая гениальность…
- Не перебивайте! - сказал Зейн. - Я всего лишь воспользовался уже разработанной схемой применения антигравитации для поднятия малых тяжестей. В платформе находится генератор антигравитационного поля, и Полпинты управляет им сам. Как и щупальцами, которые заменяют ему руки. Все это - откинув антигравитацию - можно было сделать еще во времена Цуккерторта. Но он хотел создать бестелесные существа, витающие в мире чистых идей. Вот почему он отобрал именно писателей и поэтов, то есть людей, далеких от техники, не способных воспринять руку как систему шарниров, а ногу - как колесо. С той же целью он создал и пресловутый свод правил. Яйцеглавам внушалось, что они беспомощные паралитики, и так же на них смотрели окружающие. Диктописцы подсказали мне выход. Если яйцеглавы смогли управлять диктописцем, то почему бы им с помощью голоса не приводить в действие руки или антигравитационную платформу? Да после некоторой практики они сумеют управляться с любыми инструментами…
- Эй-эй, не сманивайте моих писателей! - воскликнул Флаксмен. - Им положено сидеть в Детской и создавать повести и романы, а не шляться по Солнечной системе…
- Вспомните похищение Полпинты, - возразил Зейн. - Новые впечатления - как раз то, что им нужно… Иначе из яиц никогда не проклюнутся шедевры…
- Совершенно верно! - подтвердил Полпинты. - Уж я-то знаю!
Его поддержал многоголосый хор воплей, визгов, свиста и мяуканья, донесшийся из Детской.
- Ну, хорошо, - сказал Флаксмен, - но только по согласованию со мной! - и он снял трубку зазвонившего телефона.
- Ну, теперь мы с тоской будем вспоминать те дни, когда кругляши только пели и визжали! - радостно сказала няня Бишоп. - Теперь у нас будут парты, и столы для пинг-понга, и рабочие инструменты…
- А мне придется налаживать двадцать девять антигравитационных платформ. Чувствую я, что Зейн опять отделается одним образчиком.
- Это совсем нетрудно, Гаспар, - сказал робот. - И потом, яйцеглавы теперь сами смогут тебе помогать! Клянусь Карелом, когда я думаю об открывающихся перспективах, я чувствую, будто заново собран. Этому стоит посвятить свою жизнь…
- Слушайте вы, все! - крикнул вдруг Флаксмен, кладя трубку. - Пока вы тут хлопали друг друга по спинам и ворковали, я занимался делом: собирал информацию о том, что намереваются делать другие издатели и что они уже делают! Новостей множество, и заявляю вам, что «Рокет-Хаус» должен немедленно сотворить чудо, иначе мы вылетим в трубу! У Харпера ученые переделывают аналоговые машины в словомельницы! Хотон-Миффлик устроил ту же комбинацию с шахматно-логистической машиной. Издательство «Даблдей» просеяло десять тысяч потенциальных бумагомарателей и получило на донышке семь многообещающих гениев! «Рэндом-Хаус» организовал поиск на всех планетах и отыскал трех одаренных роботов-сирот, которые всю жизнь провели среди людей, лишенные металлических знакомых, и в результате не только думают и чувствуют, но и пишут, как люди! Дантон выпустил два романа - их написали сами издатели! Агенты «Оксфорд-Пресс» обнаружили на Венере колонию интеллектуалов, которые уже два столетия живут в полном отрыве от нотодробильной музыки, абстрактно-компьютерной живописи и словомольной литературы, и пятьдесят процентов этих колонистов - писатели! Если мы не засучим рукава и не начнем немедленно работать в шестьдесят писательских сил - каждое яйцо за два! - то нам крышка! Это вас всех касается. Зейн Горт, где продолжение «Доктора Вольфрама»? Знаю, знаю, спасения, изобретения… но где рукопись? Она должна была лежать у меня на столе еще две недели назад!
- Минуточку, - невозмутимо ответил синевато-стальной робот и повернулся к своей розовой соплеменнице. - Мисс Румянчик, согласны ли вы вступить со мной в вечное и нерушимое матримониальное замыкание?
- О да! - воскликнула роботесса и со звонким лязгом упала к нему на корпус. - Зейн, я твоя! Мои транзисторы, реле, контакты и розетки будут вечно принадлежать одному тебе, мой возлюбленный, и пламенным днем, и жаркой ночью!
Полпинты в восторге запрыгал в воздухе вокруг Флаксмена. Но издатель даже бровью не повел на этот раз.
- Знаете, это просто поразительно, - с недоумением сказал он, - какое облегчение испытывает человек, когда его детские кошмары вдруг становятся явью!
Элоиза Ибсен подняла бокал.
- Калли, дорогой! - воззвала она. - Я думаю, и тебе пора объявить о некоторых переменах, прямо касающихся издательства.
- Верно, дорогая! Друзья и соратники, одиннадцать часов тому назад мисс Ибсен и я вступили в законный брак! Отныне она является владелицей пятидесяти процентов моих акций и ста процентов моего сердца!
Гаспар повернулся к няне Бишоп.
- У меня нет акций, и я не жестяной гений, - сказал он, - а для левитации я слишком тяжел. Но я думаю, что второй такой, как ты, нет ни среди девушек, ни среди роботесс!
- А я думаю, что закалкой с тобой не сравнится никто, - сказала она, падая в его объятия. - Даже сам Зейн Горт

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц Лейбер - Биография

Фриц Лейбер

На основную страницу

Биография

Фриц Лейбер (Fritz Leiber)
США, (1910-12-24 - 1992-09-05)

Фриц Лейбер — видный американский прозаик, один из выдающихся представителей «Золотого Века» англоязычной НФ. Родился в Чикаго (штат Иллинойс), окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители — актеры «шекспировского» театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. — профессиональный писатель. Первая публикация — «Драгоценности в лесу» (1939).

Начав писать «героическую фэнтези» (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев — искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных («серьезных» и юмористических) повестей и рассказов.

Вся «сага» представлена в сборнике «Мечи и чёрная магия» [Swords and Deviltry, 1970]; «Мечи против смерти» [Swords Against Death, 1970], «Мечи в тумане» [Swords in the Mist, 1968], «Мечи против колдовства» [Swords Against Wizardry, 1968], «Мечи и ледовая магия» [Swords and Ice Magic, 1977], а также роман «Мечи Ланкмара» [The Swords of Lankhmar, 1968] и сборник «Валет мечей» [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть «Радушие по-Ланкмарски» [Ill Met in Lankhmar, 1970], которая получила «Хьюго»-71 и «Небьюла»-70.

История создания цикла изложена в автобиографическом эссе «Фафхрд и я» [Fafhrd &Me, 1975]. От типичных произведений «героической фэнтези» сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и «отстраненным» чувством юмора.

Лейбер быстро завоевал репутацию мастера современной («урбанистической») «литературы ужасов» и традиционной фэнтези. Яркие примеры последней — рассказы «Дымный призрак» (1941), «Девушка с голодными глазами» (1949), «Человек, который дружил с электричеством» (1962), «Поезд на Бельзен» (1975); один из лучших рассказов Лейбера — «Побросаю-ка я кости» (1967) — изящная притча об игре в кости со Смертью.

Первый роман Лейбера «Ведьма» [Conjure Wife, 1943] повествует о современных ведьмах (дважды удачно экранизирован — «Страшная женщина» и «Гори, ведьма, гори»); а «Моя любимая колдунья» [Our Lady of Darkness, 1977] продолжает традицию готического романа. «Тарзан и Долина Золота» [Tarzan and the Valley of Gold, 1966] — не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе «Мрак, сомкнись!» [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории — романа «Трижды судьба» [Destiny Times Three, 1945] — способны вмешиваться в ее ход, но в результате все существующие «версии» начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о «Войне Перемен» — роман «Необъятное время» [The Big Time, 1958] и рассказы, часть из которых объединена в сборник «Паук мысли» [The Mind Spider, 1961]; полностью рассказы цикла составили сборник «Война Перемен» [The Changewar, 1983].

Загадочная «война во времени» высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие «пьесы» ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом — актером) «драматургией» выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника «Ночь волка» [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах «Серебряные яйцеглавы» [The Silver Eggheads, 1958] и «Призрак бродит по Техасу» [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия, во втором — «балканизированные» США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе «Зеленое тысячелетие» [The Green Millennium, 1953]. Сюжетно насыщенный роман «Странник» [The Wanderer, 1964] — одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших «шахматных» историй НФ — «64-клеточный дурдом» (1962); в ироничном рассказе «Бедный супермен» (1951) «ответы» всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл «любви» приходит к героям рассказа «Корабль отплывает в полночь» (1950) только после контакта с инопланетянином; героиня рассказа «Порядочная девушка и пять её мужей» (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям; а героиня рассказа «Мариана» (1960) переживает концептуальный переворот, обнаружив, что окружающий мир — это ловкая иллюзия. В рассказе «Ведро воздуха» (1951) описаны злоключения семьи последних выживших на Земле, «выброшенной» со своей орбиты в результате глобальной катастрофы; мир после катастрофы — место действия рассказов «Луна зеленая» (1952) и «Великий путь» (1957). Выделяются также: «человечный» рассказ «Пространство-время для прыгуна» (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого — полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и «Хватай цеппелин!» (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения — кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, — в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов.

Официальный сайт Фрица Лейбера:

www.lankhmar.demon.co.uk

Награды и премии:

Hugo Award, 1958 // Роман (Novel) —> Необъятное время / The Big Time (1958)
Hugo Award, 1965 // Роман (Novel) —> Странник / The Wanderer (1964)
Nebula Awards, 1967 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Hugo Award, 1968 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Nebula Awards, 1970 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1970 // Повесть (Novella) —> Корабль призраков / Ship of Shadows (1969)
Hugo Award, 1971 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1975 // Гэндальф "Грандмастер фэнтэзи" (Gandalf Award "Grand Master of Fantasy")
Nebula Awards, 1975 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
Locus Award, 1975 // Авторский сборник (Collection) —> The Best of Fritz Leiber (1974)
World Fantasy Award, 1976 // Рассказ (Short Fiction) —> Поезд на Бельзен / Belsen Express (1975)
Hugo Award, 1976 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
World Fantasy Award, 1976 // За заслуги перед жанром (Life Achievement)
World Fantasy Award, 1978 // Роман (Novel) —> Моя любимая колдунья / Our Lady of Darkness (1977)
Nebula Awards, 1980 // Гранд Мастер (Grand Master)
Balrog Awards, 1981 // Специальная награда (Special Award)
Locus Award, 1985 // Авторский сборник (Collection) —> The Ghost Light (1984)
Bram Stoker Awards, 1988 // Заслуги перед жанром (Life Achievement)


Фриц Лейбер - Серебряные яйцеглавы

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 2)
  • 10 (Страница 3)
  • 11 (Страница 3)
  • 12 (Страница 3)
  • 13 (Страница 4)
  • 14 (Страница 4)
  • 15 (Страница 4)
  • 16 (Страница 4)
  • 17 (Страница 5)
  • 18 (Страница 5)
  • 19 (Страница 5)
  • 20 (Страница 5)
  • 21 (Страница 5)
  • 22 (Страница 6)
  • 23 (Страница 6)
  • 24 (Страница 6)
  • 25 (Страница 7)
  • 26 (Страница 7)
  • 27 (Страница 7)
  • 28 (Страница 7)
  • 29 (Страница 8)
  • 30 (Страница 8)
  • 31 (Страница 8)
  • 32 (Страница 8)
  • 33 (Страница 9)
  • 34 (Страница 9)
  • 35 (Страница 9)
  • 36 (Страница 9)
  • 37 (Страница 9)


Фриц Лейбер - Серебряные яйцеглавы

Фриц Лейбер

Серебряные яйцеглавы

The Silver Eggheads

 Читать книгу

Аннотация

Далекое будущее... Издательская индустрия на грани развала, писатели пользуются "словомельницами" — автоматами, в которые закачивают идеи своих романов. Но в их среде все больше и больше появляется недовольных. Гаспар де ля Нюи, писатель по найму, оказывается втянутым в череду непредсказуемых происшествий, порожденных восстанием писателей. Вместе с ним, все перипетии происходящего делит добродушный робот Зейн Горт, пишущий приключенческие романы для своих собратьев. В круговороте удивительных событий, не лишенных смехотворных казусов, Гаспар ставит перед собой сложные вопросы: что ждет издательский мир? Какова истинная природа роботов? И какую роль он сумеет сыграть во всей этой истории?

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCR & spellcheck by HarryFan
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] ваша рабыня, сеньора (исп.)