Фриц Лейбер - Ночь Волка (Сборник Рассказов)

1 Фриц Лейбер

Джудит Мерил с искренней любовью (и волчьим завыванием)

Когда впервые примитивный человек с полным желудком, но с мыслью об убийстве и с берцовой костью в руке набросился на питекантропа, тот понял, что человек безумен.
А вот самому человеку потребовалось немало времени, чтобы это постичь.
Он скрывал это от себя, изобретая параноидальные идеи вроде существования Бога.
Он проводил время, строя пирамиды как из камня, так и из черепов. А еще он создавал соборы и катакомбы, больницы и водородные бомбы, подземные советы безопасности и города-укрытия, которые прятал еще глубже. Марс посмеивался.
Первым человеком, который оказался настолько глуп, что оставался на поверхности вместо того, чтобы перевезти свою растущую семью в город-укрытие, был Гастерсон. Исключительный грубиян и человеколюб, он писал романы о безумии. Он также мечтал о создании Лиги Здравомыслия, хотя никому об этом не рассказывал, кроме, может быть, Дейзи. Его можно назвать —

Одинокий волк

I

— Ну давай, Гасси, — благодушно подначивал Фэй, — кончай бродить по комнате, как медведь-шатун, и придумай лучше, над чем могла бы поработать моя группа изобретателей. Мне очень нравится приходить к вам с Дейзи в гости, но я не могу оставаться на поверхности всю ночь.
— Если ты психуешь, когда находишься вне укрытия, то больше сюда не являйся, — ответил ему Гастерсон, продолжая вышагивать. — Почему твоя команда сама не сообразит, что бы изобрести? Почему бы тебе самому не придумать? Ха! — В этом «Ха!» прозвучало триумфальное осуждение целого образа жизни
— Мы придумываем, — невозмутимо отозвался Фэй, — но свежая мысль иногда помогает.
— Еще бы! Фэй, воришка ты эдакий, могу поспорить, что кроме меня у тебя есть еще человек двадцать, из которых ты бесплатно выдаиваешь идеи. Вначале ты раздражаешь кору, а затем достаточно часто обходишь их, чтобы собирать млечный или кленовый сок
Фэй улыбнулся:
— Тебе должно быть приятно, что общество все еще находит применение для таких независимо мыслящих эксцентричных типов, как ты. Ведь это чего-то стоит, чтобы чиновники вроде меня оставались на поверхности и после наступления темноты, когда того и гляди подкрадутся ракеты.
— Не очень-то мы нужны этому обществу, иначе оно бы платило нам хоть что-нибудь, — кисло заявил Гастерсон, уставившись на безрезервуарный телевизор. Проходя мимо, он пнул его ногой. Телевизоры с видеорезервуарами показывали передачи в трехмерном изображении.
— Здесь ты не прав, Гасси. Для вас, действующих по внутреннему убеждению, деньги не являются главным стимулом. Я это знаю из первых уст — от шефа Службы мотивации.
— А он не рассказал тебе, чем нам платить в бакалейной лавке? Может, чувством глубокого удовлетворения, вызванного нашими достижениями? Фэй, с какой стати я должен бесплатно думать для «Микросистем»?
— Скажу тебе, Гасси. Просто потому, что ты получаешь удовольствие, оскорбляя нас своими сардоническими идеями. Стоит же отнестись к какой-то из них серьезно, как ты думаешь, что этим мы себя роняем, и получаешь еще большее удовольствие. Как будто тебе удалось заставить кого-то смеяться над пошлым каламбуром.
Гастерсон остановился и ухмыльнулся:
— Ах, значит, вот в чем причина? Полагаю, мои предложения должны быть похожи на идею создания ультраминиатюрного компьютера, в котором одна-единственная искусно обработанная молекула выполняет работу трех больших неуклюжих клеток мозга?
— Не обязательно. «Микросистемы» занимаются самыми разными проблемами. Можешь ничем не ограничивать полет своей мысли. А идею об одной молекуле и трех клетках мозга я передам в Отдел продвижения. Это немного преувеличенно но захватывает — Я велю детям последить за вашими . рекламными объявлениями, чтобы узнать, воспользовались вы этой идеей или нет, а потом привлеку к судебной ответственности весь подземный мир. — Гастерсон нахмурился и вновь принялся вышагивать. Он озадаченно уставился на антикварный телевизор. — Как насчет того, чтобы создать термитов, питающихся плутонием? — внезапно спросил он. — Они бы избавили вас, кротов, от всех этих смертельно пугающих запасов ядерного оружия.
Фэй состроил гримасу и выразительно повел головой.
— Ну тогда как насчет маски красоты? Я имею в виду не ту, которую женщины используют для ухода за кожей, а ту, которую они будут носить постоянно и благодаря которой будут выглядеть, как семнадцатилетние секс-бомбочки. Это положит конец их бесконечным заботам.
— Эй, вот это по мне, — отозвалась из кухни Дейзи. — Я заставлю Гастерсона страдать. Я заставлю его ползать вокруг меня на коленях и взывать к моей незрелой благосклонности.
— Нет, лучше не надо, — ответил ей Гастерсон — Тебя с новым лицом могут испугаться дети. Давай лучше откажемся от этой идеи, Фэй Страшно представить, что половина человечества будет выглядеть, как Вина Видарссон.
— Да ты просто боишься заработать миллион долларов, — съязвила Дейзи.
— Конечно боюсь, — серьезно сказал Гастерсон, окидывая взглядом ворсистый пол от одной затемненной стеклянной стены до другой и останавливаясь на телевизоре — А как насчет чего-нибудь для дома, вроде какой-нибудь стайки маленьких щетинистых цилиндров, которые катаются по полу, собирая пух и прочий другой мусор? Они бы работали от электричества или, в крайнем случае, их могли бы толкать коты. Время от времени они бы автоматически собирались вместе, и пух можно было бы счищать со щетинок
— Не подходит, — сказал Фэй. — Под землей нет пуха, и коты verboten[1]. А рынок на поверхности оправдывает затраты не больше, чем штат Южный Иллинойс[2]. Думай глобальнее, Гасси, и не так утилитарно — просто полезные идеи людям продать трудно. — Сидя на подушечке в Центре комнаты, он беспокойно огляделся. — Послушай, этот фиолетовый оттенок на стекле появился из-за взрыва высотной водородной бомбы над Кливлендом или просто от времени и ультрафиолета, как на стекле в пустынях?
— Нет, просто этот цвет нравился чьему-то дедушке, — сообщил ему Гастерсон с горьким удовлетворением — И мне тоже нравится — я имею в виду стекло, а не оттенок Люди, живущие в стеклянных домах, могут видеть звезды, особенно если в молекулярном покрытии стекол есть самомоющаяся прослойка.
— Гасси, почему бы тебе не переехать под землю — спросил Фэй, и в его голосе прозвучали нотки миссионера — Гораздо проще жить в одной комнате, поверь мне. Не надо ходить из одной комнаты в другую, чтобы найти нужную вещь
— Мне нравятся физические упражнения, — решительно заявил Гастерсон.
— Могу поспорить, что Дейзи предпочла бы жить внизу. И твоим детям не пришлось бы объяснять, почему их отец живет, как краснокожий индеец. Не говоря уже о соображениях безопасности, о страховании и о подземной церкви находящейся неподалеку Между прочим, мы все время видим звезды, и даже лучше, чем ты, — по ретранслятору.
— Звезды по ретранслятору, — пробормотал Гастерсон в потолок и умолк, уступая Богу право среагировать на такое кощунство. А затем продолжил — Нет, Фэй, даже если бы я мог себе это позволить — и вытерпеть, — я настолько невезуч, что, как только я благополучно устрою всех на подуровне N минус один, Советы изобретут бомбу-землетрясение, которая взорвет все из-под низа, и мне придется отправиться назад, на верхушки деревьев. Послушай! А как насчет домов-пузырей на орбите вокруг Земли? «Микросистемы» могли бы разбить на участки самый огромный пригород во Вселенной, и все вы, кроты, отправились бы на орбиту. Космос безопасен настолько, насколько вообще возможно, никакого воздуха, никаких взрывных волн. Невесомость как нельзя лучше расслабляет — преимущества для ведения здорового образа жизни налицо. На работу ездить можно на ракетах, а еще лучше оставаться дома и делать весь бизнес по видеофону или через уолдо[3], если работа того требует. Даже собственную девушку можно ласкать при помощи дистанционного управления. Она в своем пузыре, а ты — в своем — рассекаете вакуум. Вот черт-черт-черт-ЧЕРТ! — Он свирепо смотрел на пустой экран телевизора, сжимая и разжимая большие кулаки.
— Не позволяй Фэю доводить тебя до апоплексического удара — он того не стоит, — сказала Дейзи, высунув свою аккуратную головку из кухни, в то время как Фэй взволнованно вопрошал — «Гасси, что случилось?»
— Ничего, ты, змей! — взревел Гастерсон. — Кроме того, что час назад я забыл включить единственную телевизионную программу, которую хотел поглядеть в этом году, — «Кильватер Финнегана», ругаемую за английский, гальский и провинциальный ирландский акценты. О, черт-черт-ЧЕРТ!
— Это ужасно, — небрежно сказал Фэй. — Я не знал, что эту передачу крутят и по двухмерному телевидению
— Да, крутят! Некоторые вещи, черт возьми, слишком велики, чтобы их можно было полностью удержать под землей. И надо же было мне забыть! И так всегда — я все пропускаю! Слушай, ты, крыса, — внезапно заорал он на Фэя, размахивая пальцем у того перед носом, — я скажу, что ты должен заставить изобрести своих невежд. Они могли бы сделать механического секретаря, в которого я мог бы закладывать приказы и который напоминал бы мне, когда пришло время смотреть телевизор, или позвонить, или выслать рассказ, или написать письмо, или забрать журнал, или понаблюдать за затмением либо за новой орбитальной станцией, или забрать детей из школы, или купить для Дейзи букет цветов, или что там еще. Это должна быть такая вещь, которая всегда будет находиться при мне, а не такая, к которой мне самому придется тащиться за консультацией, и не такая, которая мне может надоесть до тошноты и я ее куда-нибудь заброшу. Эта штуковина должна напоминать мне обо всем достаточно убедительно, так, чтобы я заметил, а не просто отмахнулся, как я иногда делаю, когда Дейзи напоминает мне о чем-нибудь. Вот что может придумать для меня твоя дурацкая команда! Если они хорошо выполнят свою работу я не пожалею и пятидесяти долларов!
— Как по мне, так это звучит не особенно оригинально, — без энтузиазма отозвался Фэй, убирая нос подальше от грозящего пальца. — Полагаю, что все старшие служащие имеют что-то в этом роде. По крайней мере, их секретарши хранят какие-то папки…
— Я не ищу подложную грудь на шпильках и нейлон до шеи, — перебил его Гастерсон (его представление о секретаршах было немного мрачным). — Мне просто нужен механический напоминатель, вот и все!
— Ну ладно, я подумаю об этом, — заверил его Фэй, — а также о домах-пузырях и масках красоты. Если мы что-нибудь разработаем в этих направлениях, я дам тебе знать. Если это будет маска красоты, я принесу опытный образец для Дейзи, чтобы она пугала ею чужих детей. — Он приложил часы к уху. — Бог мой, мне надо закругляться, чтобы успеть под землю до закрытия главных дверей. До второго комендантского часа осталось всего десять минут! Пока, Гас. Пока, Дейз.
Двумя минутами позже, погасив в гостиной свет, они наблюдали, как фигура Фэя, напоминающая муравья, торопливо пересекает лысеющий, плохо освещенный парк в направлении ближайшего эскалатора.
Гастерсон прервал молчание:
— Странные мысли вызывает это огромное ярко освещенное пространство, этот лишенный всякого очарования подвал, простирающийся под землей во все стороны. Ты напомнила Смитти, что нужно вкрутить новую лампочку в лифте?
— Смиты выехали сегодня утром, — произнесла Дейзи бесцветным голосом. — Они переехали под землю.
— Как тараканы, — сказал Гастерсон. — Тараканы, бегущие из затопленного дома. Следующими в укрытие переберутся привидения.
— Тем не менее, теперь мы сами себе дворники, — подвела итог Дейзи, и он кивнул.
— Теперь кроме нас остаются только три семьи, верных этой смертельной ловушке из стекла. Не считая привидений. — Гастерсон вздохнул. — Ты бы хотела переехать вниз, Дейзи? — мягко спросил он, нежно обнимая ее за плечи. — Чтобы глаза для разнообразия слепило искусственное освещение? Побыть какое-то время крысой? Может, мы становимся слишком старыми, чтобы превратиться в летучих мышей? Я мог бы добыть работу в компании и получить в свое распоряжение клетушку для размышлений и двух секретарш с грудями из нержавеющей стали. Жизнь для тебя стала бы легче и намного чище. И спали бы мы в большей безопасности.
— Это верно, — ответила она и замолчала. Медленно пробежав кончиками пальцев по темному стеклу, фиолетовый оттенок которого был едва различим на фоне холодного тусклого света в парке, она обняла его за талию и добавила: — Но все-таки я не думаю, что чувствовала бы себя в той постели более счастливой или более возбужденной.

II

Тремя днями позже Фэй заскочил снова и вручил Дейзи увесистый сверток, состоящий из двух небольших пакетов.
— Это так называемая маска красоты, — сказал он ей, — в комплекте с париком, ресницами и самоувлажняющимися бархатистыми губами. Маска даже способна дышать — в ее эластокоже есть дырочки размером с булавочный укол, а к лицу она пристает за счет статического заряда. Но, слава Богу, «Микросистемы» не имеют с этим ничего общего. «Бьюти Трикс» выбросила ее на рынок десять дней назад, и маска уже произвела фурор среди подростков. Некоторые юнцы их тоже носят, и полиция точит зуб на «Трикс» за то, что они потворствуют трансвестизму[4], влекущему за собой дальнейшие психические расстройства.
— А я где-то слышал, что «Трикс» является тайной дочерней компанией «Микро», это так? — спросил Гастерсон, отрываясь от старинной электрической печатной машинки. — Нет-нет, ты не отвлекаешь меня от работы, Фэй, на сегодняшний вечер — баста. Если я еще поработаю, то у меня
На черной изрезанной столешнице лежал тускло отблескивающий предмет, размером и формой напоминающий руку с плотно соединенными пальцами, сложенными пригоршней. К нему недлинным, едва видимым проводом присоединялся крохотный шарик. Сзади часть поверхности была усеяна отверстиями, что предполагало наличие микрофона; тут же находилось окошечко с датой и временем в часах и минутах, а рядом — четыре маленькие кнопочки в ряд. Вогнутая внутренняя поверхность серебристой «руки» была гладкой, кроме центральной ее части, к которой крепилось что-то похожее на два маленьких вращающихся ролика.
— Он надевается на плечо под рубахой, — объяснил Фэй, — а шарик вставляется в ухо. Для коммерческой модели мы могли бы разработать костную проводимость. Внутри находится тонкопроволочный магнитофон, работающий на сверхмедленной скорости, — катушки хватает на неделю. Часы позволяют тебе найти любое место в недельном графике и сделать запись. При помощи кнопок ты можешь регулировать скорость перемотки, чтобы не тратить много времени на введение данных. Для того чтобы эффективно ими пользоваться, потребуется сноровка, но навык приобретается легко.
Фэй взял щекотун в руки.
— Положим, к примеру, тебе хочется посмотреть телепрограмму, которая будет идти завтра вечером в двадцать два ноль ноль. — Он тронул кнопки. Послышалось слабое жужжание. Циферблат часов трижды затуманился, прежде чем на нем появилось нужное время. Затем Фэй сказал в микрофон: «Включи второй канал, ты, чучело!» Взглянув на Гастерсона, он ухмыльнулся. — После того как ты загрузил все необходимые тебе инструкции, проводишь синхронизацию с настоящим моментом, и пусть катушка вращается. Установи его у себя на плече и забудь о нем. Ах да, он в прямом смысле слова щекочет тебя каждый раз, когда дает инструкции. Для этого предназначены ролики. Поверь мне, остаться к нему безразличным нельзя. Давай, Гасси, сними рубашку и попробуй надеть его на себя. Мы заложим в него инструкции на последующие десять минут, и ты посмотришь, как он работает.
— Не хочу, — отрезал Гастерсон. — Не сейчас. Сперва мне нужно разобраться, что это такое. Бог мой, он такой маленький! Помимо всего, что он делает, — он мыслит?
— Не строй из себя идиота, Гасси! Ты прекрасно знаешь, что даже со всеми «ультра», «суб» и «микро» в таком маленьком объеме просто невозможно разместить достаточно элементов, чтобы эта штуковина могла думать.
— Я ничего об этом не знаю, — Гастерсон пожал плеча ми. — Я полагаю, что насекомые мыслят
— Насекомыми движут инстинкты, Гасси. — Фэй тяжко вздохнул. — Поведенческие стандарты. Они не изучают ситуацию и возможные последствия, чтобы принять решения.
— А я и не жду решений от насекомых, — сказал Гастерсон. — Коли на то — пошло, мне не нравятся и люди, которые только тем и занимаются, что все время принимают решения
— Можешь поверить мне, Гасси, что этот щекотун — просто миниатюрный проволочный магнитофон с часами и щекотуном. Больше он ничего не делает.
— Пока, быть может, — угрюмо заметил Гастерсон. — Не эта модель. Фэй, о том, что насекомые думают, я говорил всерьез. Или если не думают, так чувствуют. В них есть какая-то внутренняя пружина, какой-то внутренний проблеск У них есть сознание. Если на то пошло, Фэй, я считаю что все твои сложные электронные компьютеры тоже имеют сознание.
— Хорош трепаться, Гасси.
— Кто треплется?
— Ты. Компьютеры попросту не живые
— А что такое «живой»? Всего лишь слово. Я думаю что у компьютеров есть сознание, по крайней мере, когда они работают. В них есть какой-то внутренний проблеск понимания. Они как-то… ну… размышляют.
— Гасси, у компьютеров нет схемы для размышлений. Они не запрограммированы на созерцательный умственный труд. У них есть схемы для решения определенных задач
— Ладно, ты ведь признаешь, что у них есть схемы для решения задач — как и у человека. Я утверждаю, что если они оснащены для мышления, то должны думать. Если у чего-то есть крылья, оно должно летать.
— Включая чучела сов, позолоченных орлов и дронтов[5] а также аэропланы, работающие на дровах?
— Может быть — при определенных обстоятельствах. Когда-то действительно существовал аэроплан, летавший на дровах, Фэй, — продолжал Гастерсон, для большей выразительности размахивая руками. — Я действительно думаю, что у компьютеров есть сознание. Просто они никак не могут сказать нам об этом. Или, может быть, у них нет для этого причин, как у маленького шотландца, который не произнес ни слова до тех пор, пока ему не исполнилось пятнадцать, и все считали, что он глухонемой.
— Почему же он не произнес ни слова?
— Потому что ему просто нечего было сказать. Или, Фэй, возьмем индусских факиров, которые сидят без движения, не говоря ни слова по тридцать лет либо до тех пор, пока их ногти не отрастут до соседней деревни. Если индусские факиры способны на это, то и компьютеры тоже!
Сморщившись, будто раскусил лимон, Фэй ненавязчиво осведомился:
— Гасси, ты говорил, что работаешь над романом о безумии?
Гастерсон свирепо нахмурился.
— Теперь ты издеваешься, — обвинил он Фэя. — Причем гнусно издеваешься.
— Ну извини, — сказал Фэй с легким раскаянием. — А теперь, когда ты все разнюхал, как насчет того, чтобы испытать щекотун?
Он взял блестящий предмет со срезанным концом и, как бы искушая, подсунул его Гастерсону под нос.
— С какой стати? — спросил Гастерсон, отступая назад. — Фэй, я по уши занят работой над книгой: Меньше всего бы хотелось, чтобы что-то отвлекало меня, заставляя слушать всякую чушь и делать массу бесполезных вещей. «Кильватер Финнегана» — кому нужна эта мешанина с раздутой репутацией?
— Черт подери, Гасси! Но ведь это была в первую очередь твоя идея! — заорал Фэй. А затем, сдержав себя, добавил: — Я думаю, что ты был одним из первых, кто додумался до этого замечательного прибора.
— Может быть и так, но с тех пор я еще поразмыслил, — в голосе Гастерсона послышались торжественные нотки, — и пришел к очень оригинальному и стоящему выводу. Фэй, когда человек забывает сделать что-то, это происходит потому, что в действительности он этого делать и не хочет, или потому, что в его подсознании все перемешалось. Ему следует воспринять это как сигнал опасности и разобраться в путанице, а не нанимать на работу человека или механизм, которые будут ему обо всем напоминать.
— Вздор, — изрек Фэй. — В таком случае у тебя нет необходимости вести рабочий дневник и вообще делать любые записи.
— Может быть и нет, — неуверенно согласился Гастерсон. — Над этим мне тоже надо будет подумать
— Ха! — Фэй издевательски ухмыльнулся. — Нет, я скажу тебе, в чем твоя беда, Гасси. Ты просто боишься этого нового изобретения. Ты до такой степени забил свою голову рассказами ужасов о машинах, у которых развивается мозг и которые завоевывают мир, что боишься обыкновенного миниатюрного магнитофона, снабженного часами. — И он резким движением ткнул им в сторону Гастерсона.
— Может и так, — согласился Гастерсон, стараясь не отпрянуть. — В самом деле, Фэй, эта штука так отражает своим глазом свет, словно у нее есть мысли. Плохие мысли
— Гасси, ты кретин, у него нет глаза.
— Сейчас нет, но в нем что-то светится, а значит, глаз может появиться. Это Чеширский Кот наоборот Помнишь Фэй, «Алису в стране чудес»? Чеширский Кот постепенно исчезал до тех пор, пока не пропадали даже зубы и оставалась лишь улыбка. Эта штука начнет с неприятного свечения затем появится глаз, и вот с этого все и начнется. Если бы ты стал на мое место и взглянул на самого себя с этой штуковиной в руках, ты бы понял, что я имею в виду. Но я не думаю, что компьютеры развивают разум, Фэй Я просто думаю, что они разумны, потому что у них есть элементы мозга.
— Ха-ха! — насмехался Фэй. — Все, имеющее материальную сторону, имеет и духовную сторону, — нараспев выговаривал он. — Все, что есть тело, есть также и дух. Гасси, этот сомнительный метафизический дуализм стар, как мир
— Возможно, — согласился Гастерсон, — но помимо этого сомнительного дуализма у нас все еще нет иного объяснения человеческому разуму. Разум — это желе из нервных клеток и вместе с тем — ничем не ограниченный полет мысли. Что это, если не дуализм?
— Сдаюсь, Гасси. Но ты ведь собираешься испытать щекотун?
— Нет!
— Но, черт подери, Гасси, практически мы сделали его только для тебя!
— Извини, но я и не подойду к этой штуке.
— Тады подойди ко мне, — раздался за ними сиплый голос — Сегодня ночью я жалаю мужчину
В дверях стояла хрупкая фигурка в коротком серебряном плотно облегающем тело платье. У этого существа была золотистая челка и самое высокомерное курносое лицо в мире Вкрадчивой походкой создание направилось к ним.
— Бог мой, Вина Видарссон! — завопил Гастерсон.
— Дейзи, это потрясающе, — зааплодировал Фэй, подходя к ней.
По ходу она отодвинула его в сторону движением бедра.
— Не тебя, крысенок, — с придыханием произнесла она. — Я желаю настоящего мужчину.
— Фэй, это я предложил лицо Вины Видарссон для маски красоты, — сказал Гастерсон, обходя жену и грозя пальцем. — Только не говори мне, что «Трикс» тоже об этом подумала
— Что же еще они могли придумать? — рассмеялся Фэй. — В этом сезоне секс — это ВВ, и никто другой, девушка с остроконечной грудью.
Странная усмешка мелькнула на его губах, мышцы его лица судорожно сократились, и тело слегка дернулось.
— Послушайте, ребята, мне надо уходить. Осталось ровно пятнадцать минут до второго комендантского часа. Прошлый раз мне пришлось бежать, и у меня была изжога. Когда вы собираетесь переехать вниз, ребята. Я оставлю щекотун Гасси. Поиграй с ним — и привыкнешь. Пока.
— Слушай-ка, Фэй, — с любопытством в голосе окликнул его Гастерсон, — у тебя что, развилось абсолютное чувство времени?
Фэй широко улыбнулся, стоя в дверях, — слишком широкая улыбка для такого маленького человечка.
— А мне это и не нужно, — мягко сказал он, похлопывая себя по правому плечу. — Мой щекотун сказал мне об этом.
И он закрыл за собой дверь.
Стоя рядом, они наблюдали, как он степенно и важно пересекает мрачный, неприветливый парк. Гастерсон задумчиво произнес:
— Значит, на этом маленьком чертенке все время был один из этих бессмысленных предметов, а я ничего не заметил. Можешь ли ты себе представить что-нибудь подобное?
На фоне нежно-фиолетовых звезд что-то прочертило короткую яркую черту, которая быстро исчезла.

— Что это? — мрачно спросил Гастерсон. — Предпоследняя ступень летящей сюда ракеты?
— Почему бы тебе не предположить, что это старомодная падающая звезда? — мягко спросила Дейзи. Бархатные губы маски (самоувлажняющиеся) изменили даже звучание ее голоса. Она протянула руку к шее, чтобы снять с себя эту вещь.
— Эй, не делай этого, — обиженно запротестовал Гастерсон. — По крайней мере, сейчас.
— Лады, — хрипло сказала она, поворачиваясь к нему. — Тады на колени, собака!

III

Прошло две недели, и Гастерсон быстрыми темпами продвигался к концу своего романа о безумии в 40 000 слов, когда вновь заглянул Фэй, на сей раз средь бела дня.
Обычно Фэй немного сутулился и имел склонность двигаться скользящей походкой, но теперь он шагал напористо, быстрым, почти строевым шагом, как ножницами, разрезая воздух ногами. Он сорвал с себя солнцезащитные очки, какие днем все кроты носили наверху, и стал хлопать Гастерсона по спине, шумно приговаривая: «Как дела, Гасси, старичок, а, старичок?»
Дейзи вышла из кухни, чтобы посмотреть, почему это Гастерсен закашлялся. Ее тут же схватили и начали неистово целовать под аккомпанемент: «Приветик, роскошнейшая! Ням-ням! Как насчет какого-нибудь экспромта в один из уик-эндов?»
Она изумленно уставилась на Фэя, вытирая тыльной стороной руки рот, в то время как Гастерсон вопил:
— Кончай! Что с тобой, Фэй? Тебя что, перевели из Отдела исследований и развития в Отдел поднятия боевого духа? Они что, выстраивают всех секретарш на перекличку и заставляют тебя целовать их, чтобы ты наделил их энергией на все восемь часов?
— Ха, тебе бы, ясное дело, хотелось узнать? — отпарировал Фэй. Он ухмыльнулся, дернулся, на мгновение замер, а затем торопливо направился к дальней стене. — Внимательно смотрите сюда, — постучал он по фиолетовому стеклу, указывая на промежуток между двумя ближайшими старыми жилыми небоскребами. — Через тридцать секунд вы увидите, как они испытывают новую игольчатую бомбу на другом конце озера Эри Это в учебных целях. — Он начал отсчитывать секунды, отмечая каждую энергичным взмахом руки — Два… три. Гасси, я выбил для тебя ваучер на два ярда. Бухгалтерия громко протестовала, но я поднажал на них.
— «Ярды» — это значит тысячи долларов? — взвизгнула Дейзи, а Гастерсон спросил:
— Значит, вы запустили в производство щекотун?
— Да. Да, — ответил на их вопросы Фэй. — … Девять… десять… — он снова ухмыльнулся и дернулся. — Время для сотрудников комитета. Извините за секретность, — отрывисто объявил он, резким движением вынул из-под плаща телефон-блин, прижал его к лицу и неистово, хотя и неслышно, заговорил, продолжая жестикулировать. Внезапно он отбросил телефон в сторону. — Двадцать девять. , тридцать Вот она взрывается!
Ослепительная белая полоса быстро взлетела от горизонта в небо, а над ней появилась и вовсе слепящая точка света, словно Господь поставил точку над «i».
— Ха, это достанет шпионские спутники, прихлопнет их, как мух! — провозгласил Фэй, когда дурное предзнаменование поблекло. — Бодрящее зрелище! Гасси, где твой щекотун? Я принес для него новую бобину, от которой забалдеешь.
— Еще бы, — сухо сказал Гастерсон. — Дейзи?
— Ты отдал его детям, а они начали с ним баловаться и сломали
— Пустяки, — сказал им Фэй, отмахнувшись. — Лучше подождите новой модели. Шестикратно улучшенной
— Я так и думал, — сказал Гастерсон, задумчиво глядя на него. — Эта новая модель автоматически впрыскивает в людей кокаин? Доза через каждый час секунда в секунду?
— Ха-ха, хорошая шутка. Гасси, тот же самый эффект достигается без всяких там наркотиков. Послушай, щекотун напоминает тебе об обязанностях и возможностях — о твоих лансах на счастье и успех! Каков следующий очевидный шаг?
— Выбросить его из окна. Кстати, а как это делаете вы, находясь под землей?
— У нас высокоскоростные мусорные выталкиватели Следующий очевидный шаг — это дать щекотуну сердце. Он не просто напоминает тебе, но и мягко убеждает. Он не просто говорит: «Включи второй телевизионный канал — программа Джойс начинается», — он просто ластится к тебе: «Дружок, дружище, беги скорее к телевизору и включай второй канал! Через одиннадцать секунд начинается отличная передача — ты получишь массу удовольствия. Ухвати билет к кайфу!»
— Бог мой, — изумленно открыл рот Гастерсон, — это он так стимулирует тебя сейчас?
— Неужели ты не понимаешь, Гасси? Ты загружаешь щекотун только тогда, когда исполнен неизбывного энтузиазма. Ты не просто говоришь себе, что делать каждый час следующей недели, ты уламываешь себя. Таким образом, ты не только знаешь наверняка, что подчинишься инструкциям, но и постоянно заряжаешься собственным энтузиазмом.
— Терпеть себя не могу, когда меня переполняет энтузиазм, — сказал Гастерсон. — Впоследствии меня мучает стыд.
— Твои взгляды искажены, и все из-за этой одинокой жизни под открытым небом. Более того, Гасси, подумай, насколько убедительней были бы некоторые из инструкций, если бы для мужчины их произносила его девушка, выбрав для этого самый свой обольстительный тон, или если бы это был голос его доктора либо психоаналитика, или голос Вины Видарссон! Кстати, Дейз, не надевай маску красоты, когда выходишь на улицу. Это судебно наказуемый проступок с тех пор, как десять тысяч подростков, облачившись в маски, бесчинствовали в Таннел-Март. А ВВ возбудила дело против «Трикс».
— Теперь у меня нет такой возможности, — сказала Дейзи. — Гастерсон перевозбудился и откусил маске нос. — И она нежно ущипнула свой собственный.
— Я бы лучше подчинялся самому себе, полному энтузиазма, — вслух размышлял Гастерсон, — чем Наполеону, напившемуся бренди, или святому Франциску в наколках. Подзаряженный своим собственным энтузиазмом? Я бы от этого умер, как от укуса змеи!
— Я же сказал: взгляды искажены, — безапелляционно заявил Фэй, расхаживая по комнате. — Гасси, убеждающие инструкции вместо нейтральных оказались лишь первой ласточкой. Следующий шаг был не таким очевидным, но я его сумел сделать. Используя действующие на подсознание вербальные стимулы в своем щекотуне, человек может получать постоянную поддерживающую эйфорическую терапию 24 часа в сутки! При этом задействуются все неиспользованные нервные связи. Мы вернули к жизни идеи пионера динамического психоанализа некоего доктора Куэ. Например, сейчас мой щекотун говорит мне слишком тихо, чтобы это дошло до моего сознания, но достаточно ясно, чтобы восприняло подсознание: «Изо дня в день я становлюсь все энергичнее и энергичнее». Это перекликается с «круче и круче» и… Впрочем, не стоит об этом. Куэ в основном использовал слова «лучше и лучше», но они слишком общи. И каждый сотый раз эти слова произносятся громко, а щекотун легонько прикасается ко мне, едва пощипывает, чтобы убедиться, что между нами есть контакт.

1 Следующая страница


Ночь Волка (Сборник Рассказов) 2

— Та третья пара слов, которую ты так и не произнес, — поинтересовалась Дейзи, чувствуя, как ее губы сами движутся, подбирая нужное выражение, — случайно не «охреновенней и охреновенней»?
Глаза Гастерсона открывались шире и шире.
— Фэй, — сказал он, — я бы уже не смог соображать, если бы знал, что все это происходит у меня в подсознании, уж лучше бы три ведьмы охаживали меня своими метлами. Послушай, — решительно и громко сказал он, — тебе нужно его остановить, это сумасшествие, Фэй, если «Микро» избавится от щекотуна, я придумаю, что бы вы еще могли изобрести — что-нибудь действительно хорошее.
— Дни твоего изобретательства сочтены, — жизнерадостно прожурчал Фэй. — Я имею в виду, что тебе уже никогда не создать подобного шедевра.
— Как насчет, — заорал Гастерсон, — антиличностных управляемых ракет? Физики уже получили слабомощную антигравитацию, которой, однако, достаточно, чтобы предмет размером с ручную гранату парил и летал. Я это нюхом чувствую, хотя это и является важной военной тайной. Ну а как насчет того, чтобы настроить такую ракету на отпечатки пальцев человека, или на волны его мозга, или, быть может, на его уникальный запах так, чтобы она обнаружила его, последовала за ним и накрыла, не причиняя вреда никому другому? Возмездие на расстоянии — всех вонючек можно повышибать. А еще зарядить ракету какой-нибудь отвратительной липкой жидкостью и настроить на группу подростков — уж она бы присмотрела за ними. Фэй, неужели тебя не греет хотя бы только мысль о том, что мои миниатюрные ракеты, подобно рою злых ос или ангельских шмелей, будут жужжать в твоих подземельях, разыскивая преступников?
— Ничем другим ты меня уже не соблазнишь, — весело сказал Фэй. Он ухмыльнулся и дернулся, а потом заспешил к противоположной стене, жестом приглашая их следовать за собой. На улице на сотню ярдов от фиолетовой травы поднимался другой старинный жилой небоскреб со стеклянными стенами. За ним рябью переливалось озеро Эри.
— Еще одно испытание бомбы? — спросил Гастерсон. Фэй указал на здание.
— Завтра, — объявил он, — здесь возведут современную фабрику, предназначенную исключительно для производства щекотунов.
— Ты имеешь в виду еще одно фаллическое бельмо на глазу без единого окна? — поинтересовался Гастерсон. — Фэй, вы просто непоследовательны. Вы все живете под землей. Почему тогда не строите Там свои заводы?
— Ш-щ! Там не хватает места. В дневное время выходить на поверхность — еще ничего. Но ночные ракеты страшнее. И потом, тут есть дикие животные с пустошей. Кроме шуток, Гасси, неужели ты не слышишь волчий вой по ночам?
— Только стоны оленей, умирающих от голода и нехватки охотников, — заверил его Гастерсон.
Дейзи вернула их к теме разговора.
— Я знаю, что здание пустует уже целый год, — сказала она с беспокойством, — но как?..
— Ш-ш! Внимание! Сейчас!
Очертания зданий в какой-то момент, казалось, расплылись и стали неясными. Затем все случилось так, словно яркая рябь озера нахлынула на старое стекло с расстояния сто ярдов. Маленькие волны, догоняя друг друга, мчались вниз и вверх по поверхности сверкающих стен, становились все выше и выше… А затем стекло внезапно треснуло, распалось на крохотные фрагменты и осыпалось, вслед за ним вниз полетели осколки бетона и пластика, а также пластмассовых труб. Прошло лишь несколько минут, и на месте небоскреба остался голый стальной каркас, который вибрировал так быстро, что казался почти невидимым на фоне сверкающей ряби озера.
Дейзи зажала уши руками, но взрыва не было, только долгий, тягучий, низкий грохот упавших с высоты двадцатого этажа обломков и шорох разлетающихся в стороны частиц земли.
— Эффектное зрелище! — подытожил Фэй. — Знал, что оно вам понравится. Этот маленький фокус впервые был придуман великим Теслой в последние годы его творчества. Исследователи обнаружили эту идею в его бумагах — мы только воплотили мечту. Крохотное резонирующее устройство, которое можно носить в сумке на поясе, настраивается на частоту естественных колебаний здания и затем постепенно, шаг за шагом, увеличивает их амплитуду, достигая разрушительного максимума к точно назначенному часу. Подобно тому, как солдаты, маршируя в ногу, могут разрушить мост здесь того же эффекта может добиться марширующий муравей, — он указал на голый каркас здания, постепенно приобретающий ясные очертания. — Мы сможем закрепить на нем фабрику. Если нет, то пропустим через него мегаток и он испарится. Безусловно, микрорезонатор — самое точное и быстродействующее разрушающее устройство. Теперь, когда у человечества есть щекотун, который даст ему возможность полностью использовать свой потенциал, можно рассчитывать на еще более эффектные решения. Что с вами, ребята?
Дейзи уставилась на фиолетовые стены комнаты с тупым недоверием. Ее руки дрожали. Понимающе посмеиваясь, Фэй заверил ее:
— Не стоит вам беспокоиться. Это здание будет в безопасности по меньшей мере еще месяц. — Внезапно его лицо исказила гримаса, и он подскочил на один фут вверх. Поднял было собранную в щепоть руку, чтобы почесать плечо, но сумел удержаться от этого движения и тут же объявил. — Надо бежать, ребята. Мой щекотун сильно меня ущипнул.
— Погоди, — окликнул его Гастерсон, вздрогнув всем телом, чему он тут же дал объяснение: — Мне только что привиделось, что если я затрясусь, вся моя плоть и внутренности отпадут от моего вибрирующего скелета. Бр-р! Фэй, прежде чем ты и «Микро» совершите опрометчивый поступок, я хочу, чтобы ты знал: существует одно непреодолимое препятствие для выпуска щекотуна как товара массового спроса. Средний мужчина или женщина не станут тратить много времени и усилий, чтобы загрузить щекотун. Люди попросту не аккуратны, и у них нет желания планировать свою жизнь.
— Мы подумали об этом еще несколько недель назад. Фэй похлопал рукой по двери. — Каждая бобина щекотуна, которая поступит в продажу, будет, как обои, сделана по определенному трафарету — с одним из пяти возможных вариантов поддерживающего эйфорического материала, действующего на подсознание: «ловчее и ловчее», «мужественней и мужественней» — ну, вы понимаете. Покупателя в течение часа интервьюирует робот, который составляет распорядок дня покупателя и записывает его на недельную бобину. Новому владельцу настоятельно советуют побывать со щекотуном у врача и психоаналитика, чтобы наложить инструкции. Мы работали с медиками с самого начала. Они в восторге от щекотуна, потому что он вовремя будет напоминать людям о приеме лекарств, отдыхе, еде и отходе ко сну — в точном соответствии с рекомендациями доктора. Это колоссальная операция, Гасси, колос-с-с-с-сальная операция! Пока!
Дейзи заспешила к стене, чтобы посмотреть, как Фэй пересекает парк. Где-то в глубине души она немножко беспокоилась, как бы он не задержался, чтобы прикрепить микрорезонатор к их зданию, и хотела прикинуть, возможно ли такое по времени. А Гастерсон преспокойно уселся за машинку и принялся дубасить по клавишам.
— Хочу начать другой роман, — объяснил он Дейзи, — до того, как через каких-нибудь четыре с половиной недели муравей промарширует по этому зданию, или до того, как миллион крутых, классных, охреновенных ребят роем выберутся из-под земли и зашвырнут наш дом в озеро Эри.

IV

Рано утром следующего дня стены без окон начали ползти вверх по оголенному каркасу небоскреба, стоящего между их домом и озером. Дейзи закрыла эту сторону шторами затемнения. В течение еще одного-двух дней их мысли и разговоры были заняты неясными апокалиптическими видениями Гастерсона о том, как возбужденные щекотунами кроты вываливаются из подземелий, чтобы расщепить оставшиеся деревья, заключить в резервуары атмосферу и, возможно, демонтировать звезды — по крайней мере, с этой стороны Вселенной, — но потом они оба вновь зажили привычной беззаботной жизнью Гастерсон печатал, Дейзи ежедневно ходила за покупками в маленький магазинчик на поверхности, работающий в дневное время, и начала рисовать фреску на полу пустой квартиры, находящейся через одну квартиру от них.
— Нам нужно заманить к себе соседей, — как-то предложила она. — Мне необходимо, чтобы кто-то держал мои кисти и восхищался Как насчет того, чтобы съездить вниз в час коктейля, Гастерсон, и подхватить с собой парочку девушек для начала? Блесни своим мужественным обаянием, слегка ущипни их, подчеркни радости жизни на высоте, но удостоверься, что с ними можно сосуществовать. В то же время ты мог бы забрать в «Микро» наш чек на два ярда.
— Ты аморальная, алчная девка, — безразличным тоном произнес Гастерсон, пытаясь вообразить безумие вне безумия что сделало бы его следующий роман настоящим бестселлером пробуждающим в людях самостоятельное мышление
— Если ты так меня себе представляешь, то тебе не надо было сжевывать маску ВВ.
— Я предпочел бы тебя в зеленую полосочку, — сказал он ей. — Но в полосочку ли, в горошек или загоревшая ты лучше, чем все эти коктейльные кротихи.
По правде говоря, им обоим очень не нравилось спускаться вниз. Гораздо приятней было сидеть, уединившись, в своем высоком доме и наблюдать, как люди из Глубин Кливленда (так между собой они называли местный подземный пригород) несутся на рассвете на работу на бетонные поля и фабрики без окон, летят куда-то на реактивных самолетах и мчатся по магистралям, проводят послеобеденные партизанские учения с перерывом на чашечку кофе, а затем в сумерках, торопясь, возвращаются назад в атомозащитные, ярко освещенные, поражающие размерами, но все равно вызывающие клаустрофобию пещеры.
Фэй и его проекты вновь стали казаться сном, хотя Гастерсон наткнулся все же на интригующее объявление о щекотунах в газете «Манчестер Гардиан», которую он получал ежедневно по факсу Трое их детей тоже рассказали о подобных объявлениях, переданных по телевизору, хотя для мелюзги они не представляли особого интереса. А однажды днем они пришли домой с потрясающей новостью — старостам классов в подземных школах выдали щекотунов. Но после допроса с пристрастием Гастерсон убедился что это вовсе не щекотуны, а просто радиоприемники двусторонней связи со школьным полицейским участком.
— Что само по себе не очень хорошо, — позже прокомментировал Гастерсон Дейзи. — Но было бы куда противнее думать, что этих следящих за временем «суперэго» уже пристегивают к детским плечам. Можешь ты себе представить Гека Финна со щекоту ном, который указывает ему, когда следует завязывать волосы в пучки от злых духов, а когда — поплавать?
— Могу поспорить, что Фэй смог бы это представить, — возразила Дейзи. — И вообще — когда он собирается принести тебе этот чек? Яго хочет реактивный велосипед, и я пообещала Иможен, что куплю ей наборчик косметики «Вина», да и Клаудиусу тоже может что-нибудь понадобиться.
Гастерсон, нахмурившись, размышлял.
— Знаешь, Дейз, — сказал он, — у меня такое чувство, что Фэй в больнице, его пичкают наркотиками и кормят внутривенно. Он так подпрыгивал в прошлый раз, что через неделю щекотун должен был защипать его до смерти.
Фэй появился в тот же вечер словно затем, чтобы опровергнуть эти предположения. Освещение было тусклым. Что-то случилось со старым трансформатором, и в ожидании ремонта две оставшихся заселенными квартиры довольствовались батареями, по причине чего лампы из ярких сфер превратились в таинственно светящиеся янтарные свечи, а старинная пишущая машинка Гастерсона стала работать медленнее.
Фэй вел себя спокойно или, по крайней мере, хорошо себя контролировал, так что на какое-то мгновение Гастерсон даже подумал, что он снял своего щекотуна. Затем, когда маленький человечек вышел из тени, Гастерсон заметил большую выпуклость на его правом плече.
— Да, нам пришлось немного его увеличить, — скупо пояснил Фэй. — Дополнительные суперхарактеристики. В то время как сам прибор в целом был чрезвычайно удачным, подсознательная эйфория оказалась слишком эффективной. Несколько сотен пользователей стали страдать прыгоманией Мы сделали пощипывание более нежным и ослабили воздействие на подсознание — ты понимаешь, о чем я: «День ото дня я становлюсь все круче и все спокойнее» Но и после этого стабилизирующее воздействие все еще было желательным. Так вот, после конференции на высшем уровне мы решили объединить щекотун с регулятором настроения.
— Бог мой, — вмешался Гастерсон, — что, есть и такая машина?
— Конечно. Она годами использовалась на бывших душевнобольных.
— Никак не успеваю идти в ногу с прогрессом, — сказал Гастерсон, сокрушенно качая головой. — Отстаю по всем статьям.
— Пусть твой щекотун напомнит тебе, чтобы ты почитал обозрения Научной службы, — ответил ему Фэй. — Или просто вели ему просмотреть эти обозрения и… нет, это все еще на стадии разработки, — он взглянул на плечо Гастерсона, и глаза его округлились. — Ты не носишь новую модель щекотуна, которую я послал тебе, — произнес он с ноткой осуждения в голосе.
— Я ее не получал, — заверил его Гастерсон. — Почтальоны доставляют на поверхность почту и посылки, бросая их в высокоскоростные мусорные выталкиватели в надежде, что вихрь доставит их по нужному адресу. — И добавил, словно желая помочь: — Наверное, его украли русские, пока он пытался освоиться с обстановкой.
— Это не тема для шуток, — нахмурился Фэй. — Мы надеемся, что щекотун впервые в истории мобилизует весь потенциал свободного мира. Гастерсон, тебе придется носить этот щелкунчик. Человеку теперь уже невозможно будет жить без него в современном мире.
— Может, я и буду носить, — успокаивающе сказал Гастерсон, — но сейчас расскажи мне о регуляторе настроения. Я хочу включить его в мой новый роман о безумии.
Фэй покачал головой:
— Твои читатели попросту подумают, что ты отстал от жизни. Если все же будешь его использовать, то не акцентируй на нем внимание. Как бы там ни было, регулятор настроения — это просто физиотерапевтическое устройство, которое контролирует химический состав крови и электрические токи тела. Оно подключено непосредственно к кровеносной системе и поддерживает в ней оптимальный уровень сахара и других веществ, а когда необходимо, впрыскивает эйфории или депрессии, а иногда и немного адреналина, например, во время выполнения срочной работы.
— Это болезненно? — крикнула из спальни Дейзи.
— Мучительно, — отозвался Гастерсон. — Не обижайся на нее, пожалуйста, — ухмыляясь, сказал он Фэю. — Послушай-ка, разве не я предложил, когда мы виделись в прошлый раз, инъекции кокаина?
— Да, это правда, — уныло согласился Фэй. — Кстати, Гасси, вот обещанный чек на один ярд. «Микро» не бросает слов на ветер.
— Ура! — едва слышно донеслось одобрение Дейзи.
— Мне казалось, что ты говорил о чеке на два ярда, — капризно сказал Гастерсон.
— Бюджетники всегда навязывают компромисс в последнюю минуту, — пожал плечами Фэй. — Придется с этим смириться.
— Обожаю получать деньги и всегда рада трем футам, — с готовностью откликнулась Дейзи. — Шесть футов могут вызвать у меня комплекс неполноценности, но когда я получаю ярд, я чувствую себя, как любовница гангстера.
— Так не хочешь ли прийти, чтобы насладиться лицезрением ярдовой бумажки, детка, а потом спрятать ее за подвязку ажурного вышитого бриллиантами чулка? — воззвал Гастерсон.
— Нет, сейчас я кое-что делаю как раз с этой частью моего туалета. Но не отходи ни на шаг от ярда, Гастерсон.
— Есть-есть, капитан, — заверил он ее. А потом, повернувшись к Фэю, сказал: — Значит, вы изъяли из щекотуна повторяющиеся фразы доктора Куэ?
— Вовсе нет. Просто сбалансировали их с депрессином. Влияние на подсознание и сейчас остается самым важным стимулом для торговли. Все характеристики щекотуна кумулятивны, Гасси. Ты по-прежнему недооцениваешь масштабы деятельности этого прибора.
— Полагаю, что так. А что это за «срочные работы»? Если вы используете щекотун, чтобы вводить наркотики рабочим для поддержания их в рабочем состоянии, то это лишь модернизация моего предложения о кокаине, и я претендую на еще одно авторское свидетельство. Сотни лет назад южноамериканские индейцы жевали листья коки, чтобы избавиться от ощущения усталости.
— В самом деле? Очень интересно, но это ведь доказывает приоритет индейцев, не так ли? Я попытаюсь, Гасси, но ни на что не рассчитывай. — Он откашлялся, его глаза стали отчужденными, он повернул голову немного вправо и отчетливо произнес: «Пух-Бах. Время: уст ноль пять. Один ноль пять семь. Ноль ноль. Запись: Идея Гасси о коке в бюджет. Закончить». Он пояснил: — На новых моделях «люкс» у нас теперь установлен воспринимающий речевые сигналы механизм: ты можешь записать себе меморандум, не снимая рубашки. Я, между прочим, использую последние минуты каждого часа для запоминания мелочей. Все пятьдесят девятые и пятьдесят восьмые минуты завтрашнего дня уже использованы, и я начал пятьдесят седьмые.
— Я и без того понял твой меморандум почти полностью, — неприветливо сказал ему Гастерсон. — Последние «ноль-ноль» обозначали секунды, правда? Сейчас я бы назвал это недоработкой — почему не микросекунды? А как ты запоминаешь, где уже записал меморандум, чтобы не сделать поверх него новую запись? В конце концов, ты ведь делаешь перезаписи.
— Щекотун сигналит и потом ищет ближайшее свободное место для информации.
— Понятно. А для чего это «Пух-Бах»?
— Да брось ты, — улыбнулся Фэй. — Это мой пароль для активации механизма, благодаря которому он не будет откликаться на случайные цифры, которые услышит
— Но почему «Пух-Бах»? Фэй хмыкнул:
— Прекрати. Эх ты, писатель. Это литературная ссылка, Гасси. Пух-Бах (ну вспомни же!) был Лордом Выше Чем Все Прочие из «Микадо». У него был небольшой список, и ничего из этого списка никогда не упускалось.
— Ах да, — вспомнил Гастерсон, хмуро взглянув на него. — Насколько я припоминаю, все, что входило в этот список — это имена людей, которым планировалось снести голову при помощи Ко-Ко. Лучше действуй поосмотрительней, Коротышка. Это может быть дурным знаком. Не исключено, что все эти рабочие, на которых ты нацепил щекотуны, качающие в них адреналин, чтобы они делали двойную работу, не замечая этого, однажды восстанут и придут, чтобы снести голову тебе.
— Только уволь меня от этой марксистской мифологии, — запротестовал Фэй. — Гасси, у тебя абсолютно неверный взгляд на щекотуна. Действительно, пока что большую часть оптовых партий щекотунов закупили, если не считать правительство и армию, большие компании для перепродажи своим сотрудникам…
— Ага!
— …. но это все потому, что никто лучше щекотуна не обучит нового сотрудника его работе. Каждую секунду щекотун повторяет новичку, что надо делать, и тот сразу начинает работать в полную силу, не отвлекая других работников. А записать на пленку алгоритм рабочего процесса — самое плевое дело. И ты поразишься, когда узнаешь, какое благотворное влияние оказывает подсознательное воздействие на моральное состояние сотрудников. Ведь как обычно бывает, Гасси: большинство людей слишком недальновидны и лишены воображения, чтобы заранее оценить преимущества щекотунов. Они покупают их только потому, что это настоятельно рекомендуют их компании, а выплата осуществляется небольшими частями, которые высчитывают из зарплаты. Они обнаруживают, что со щекотуном рабочий день летит быстрее. Малыш на твоем плече — твой друг, несущий душевный комфорт и добрые советы. Первое, что он запрограммирован говорить, — это «Расслабься, приятель». Уже через неделю они носят щекотунов 24 часа в сутки и покупают их для жен, чтобы те не забывали причесываться, мило улыбаться и готовить их любимые блюда.
— Я понял, Фэй, — прервал его Гастерсон. — Щекотун стал попросту новомодным средством, повышающим производительность труда. Где-то я читал однажды о соляных таблетках. Торговые автоматы продавали их везде, даже в офисах с кондиционерами, где влажная подмышка встречалась не чаще двух раз в год, а девушки потели только шампанским. Десятилетие спустя люди уже не понимали, для чего предназначались эти пыльные белые таблетки. Иногда их ошибочно принимали за транквилизаторы. Точно так же будет и со щекотунами. Откроет кто-нибудь затхлую кладовку и увидит груды этого серебристого металлолома, собирающего пыль и
— Не будет этого! — яростно запротестовал Фэй. — Щекотуны не мода. Они изменят историю, они сделают революцию в свободном мире! Да, как же! Прежде чем «Микросистемы» выпустили первый экземпляр в продажу, мы сделали правилом обязательное ношение щекотуна каждым нашим сотрудником! А это не что иное, как абсолютная вера в нашу продукцию…
— Каждым сотрудником за исключением самого высокого начальства, конечно, — язвительно перебил его Гастерсон — И это не принижает твой собственный ранг, Фэй. Как начальник Отдела исследований и развития, ты, конечно, лицо заинтересованное и должен демонстрировать особый энтузиазм
— Тут ты не прав, Гасси, — возликовал Фэй. — Наше высокое начальство, все до единого человека, отнеслось к своим персональным щекотунам с куда большим энтузиазмом, чем любая другая категория работников на всем предприятии.
Гастерсон сгорбился и покачал головой.
— Если это так, — мрачно сказал он, — то, возможно, человечество заслужило щекотун.
— Буду на этом настаивать! — с энтузиазмом и без колебаний согласился Фэй, а потом добавил: — Перестань придираться, Гасси. Щекотун — великое изобретение. Не выступай против него только потому, что ты имел какое-то отношение к его созданию. Ты должен только попробовать и тоже начнешь его носить.
— Предпочту умереть в мучениях.
— И прекрати эти мрачные разговоры! Гасси, я уже говорил и снова скажу: ты просто боишься этой новинки. Tы ведь даже закрылся шторами, чтобы не видеть фабрику по производству щекотунов.
— Да, я боюсь, — сказал Гастерсон. — Я действительно бо… О-о-х!
Фэй резко повернулся. Дейзи стояла в проеме спальни, на ней было короткое обтягивающее серебристое платье. На этот раз она была без маски, но ее коротко подстриженные волосы переливались серебром, а ноги, руки, ладони, лицо, шея — каждый миллиметр кожи, не прикрытый платьем, — были раскрашены идеально ровными вертикальными зелеными полосами.
— Это сюрприз для Гастерсона, — объяснила она Фэю. — Он говорит, что я ему такой нравлюсь. Считается, что эта липкая зеленая жидкость еще и грязеотталкивающая.
— Хорошо бы, — заметил Гастерсон, а затем на его лице появилось восторженное выражение. — Я скажу тебе, почему твой щекотун так популярен, Фэй. Не потому, что он активизирует память, и не потому, что воздействием на подсознание поддерживает «эго» человека. А потому, что каждому дает возможность освободиться от ответственности, помогает не замечать тяготы каждодневного существования. Знаешь, Фэй, их ведь очень много, этих маленьких человечков, принадлежащих к подземной крысиной расе, боящихся атомной смерти и посмертного воздаяния, и у них достаточно денег, если выпала Удача, чтобы дожить до новой Удачи, а еще есть миллионы и миллионы правил игры, которые им необходимо помнить. Представь себе такую пешку: каждое утро, когда он просыпается, он должен помнить обо всем, что ему нужно сделать, иначе он может три раза подряд упустить свою Удачу, и, возможно, впереди замаячит страшная черная ладья в железных доспехах и собьет его с шахматной доски. Но теперь, глядите-ка, у него есть щекотун, и он поверяет этой милой серебристой вещице все, что надо помнить. Конечно, ему не избежать, в конце концов, всех этих дел, но пока он не чувствует груза ответственности, она больше не давит на его хлипкие ллечи. Он освободился от обязательств…
— Ну и что в этом плохого? — громко перебил его Фэй. — Что плохого, если с маленького человека сняли гнет? Почему бы щекотуну не быть суррогатом «суперэго»? Начальник Отдела мотивации «Микро» сразу отметил эту положительную черту и оценил ее тремя плюсами. Кроме того, все твои аргументы — слишком сложное и запутанное признание того, что щекотун активизирует память. Серьезно, Гасси, что в этом плохого?
— Я не знаю, — медленно, с отсутствующим видом сказал Гастерсон. — Я только знаю, что мне это кажется плохим, — он сморщил свой большой лоб. — Прежде всего, потому, что человек исполняет чьи-то приказы. У него есть своего рода хозяин. Он возвращается к рабской психологии
— Он исполняет свои собственные приказы, — с отвращением к чужой тупости возразил Фэй. — Щекотун — это просто механический напоминатель, записная книжка, по сути, ничего больше, чем обратная сторона старого конверта. Это не хозяин.
— Ты в этом абсолютно уверен? — спокойно спросил Гастерсон.
— Гасси, неотесанный чурбан… — разгоряченно начал было Фэй. Внезапно его черты исказились, и он дернулся — Извините, ребята, — быстро сказал он, направляясь к двери, — но мой щекотун сказал, что мне пора идти.
— Эй, ты, наверное, имел в виду, что это ты велел своему щекотуну сказать тебе, что пора идти? — прокричал ему вслед Гастерсон.
Фэй обернулся в дверях. Он облизнул губы, глаза его забегали.
— Я в этом не уверен, — произнес он странным натянутым голосом и стремглав вылетел из комнаты.
Несколько секунд Гастерсон созерцал пустоту на том месте, где только что стоял Фэй. Затем вздрогнул Потом пожал плечами.
— Должно быть, я сдаю, — пробормотал он. — Я ведь даже не предложил ему ни одной новой идеи.
Потом он повернулся к Дейзи, которая все еще стояла в дверях с непроницаемым выражением на лице.
— Слушай-ка, ты выглядишь, как персонаж «Тысячи и одной ночи», — сказал он ей. — Ты изображаешь кого-то конкретно? Как далеко идут эти полосы?
— Ты мог бы и сам это выяснить, — холодно заметила она. — Все, что тебе надо сделать, — это сперва убить для меня дракона или двух.
Он смотрел на нее долго и пристально. Наконец благоговейно сказал:
— Боже мой! У меня есть все, чего только можно пожелать. Что же мне сделать, чтобы быть достойным этого?
— У тебя есть большой револьвер, — посоветовала ему она, — и ты выйдешь с ним в мир, и совершишь налеты на крупные компании, и заберешь у них ярды и ярды денег — прямо мотками, как ленточки, — и принесешь их мне домой
— Не говори больше ничего о револьвере, — сказал он, — даже шепотом, и вообще выбрось его из головы. Он у меня есть, черт подери — тридцать восьмого калибра, — и я не хочу, чтобы какой-нибудь псионический[6] монитор, о котором мне ничего не известно, уловил твои мысли, и ребята из-под земли явились, чтобы забрать у нас оружие — один из немногих символов индивидуальности, которые у нас остались.
Внезапно Дейзи, кружась, отошла от двери, сделала три полных оборота так, что ее серебряные волосы, разметавшись, приподнялись и стали похожи на коническую шляпу кули[7], сделанную из металла, а потом присела в реверансе посередине комнаты
— Я только что придумала, кто я, — объявила она, моргая ресницами — Я милый серебряный щекотун в зеленую полосочку.
На следующий день Дейзи разменяла чек «Микро» на тысячу псевдосеребряных долларов, сделанных из алюминиево-бронзового сплава. Она спрятала их в сломанной электронной кофеварке Гастерсон продал свой роман о безумии и начал новый — о сумасшедшем медике с икающим истерическим смехом, который ловко приспособил регулятор настроения, чтобы превращать душевнобольных в нимфоманок, убийц-маньяков и святых поневоле. Но на сей раз из головы у него не шел Фэй и последние, леденящие душу слова, произнесенные маленьким нервным человечком перед уходом.
Из-за этого он не мог выбросить подземный мир из памяти так же легко, как обычно. У него было чувство, что в норах существовал теперь на свободе новый тип крота и что земля у подножия их небоскреба может вздыбиться в любой момент.
Однажды к концу дня он засунул полдюжины свеженапечатанных листов себе в карман, спрятал машинку, подошел к вешалке и снял с нее свой приз — шахтерскую каску с электрической лампой.
— Иду вниз, капитан, — прокричал он в сторону кухни.
— Возвращайся ко второй полувахте, — ответила Дейзи. — И помни мой приказ заарканить пару понимающих в искусстве молодых девиц.
— Только если найду пегую с пристрастием к шотландскому виски или жемчужно-серую в фиолетовую крапинку, — сказал ей Гастерсон, прикоснувшись к каске жестом идущего на смерть гладиатора.
Не прошел Гастерсон и половины дороги через парк к эскалаторному бункеру, как сердце его начало колотиться. Он решительно включил лампу на каске.
Как он и предполагал, пришлось ожидать в напряжении десять лишних секунд, пока на поверхности по его вызову не появился роботизированный люк, который наконец впустил его, предварительно проверив удостоверение личности.
К этому времени сердце Гастерсона стучало, как кувалда. Он неуклюже вскочил на эскалатор, обеими руками вцепился в движущийся поручень и закрыл глаза, когда ступени подползли к краю спуска и понесли его вниз. Секундой позже он заставил себя открыть глаза и, оторвав руку от поручня, нажал на еще один выключатель лампы, которая тут же начала мигать белым светом, словно он был гражданским самолетом, летящим в самый центр военных действий.
Еще одним усилием воли он заставил себя держать глаза открытыми и, содрогаясь, изучал мизансцену. Проскочив фарлонг[8] бомбозащитной крыши, он попал в большую тускло освещенную пещеру. На темно-синем потолке мерцали звезды. Стены были пробуравлены десятками сводчатых проходов, в которых помещались оживленно торгующие магазинчики, а над ними вовсю сияла реклама. От сводчатых проходов отходили десятка три движущихся тротуаров. Прихотливо изгибаясь и соприкасаясь друг с другом, они выписывали удивительный многослойный лист клевера. На движущихся тротуарах было полно людей, которые ехали не шевелясь, как целеустремленные статуи, или с натренированной грацией переступали с тротуара на тротуар, подобно тысячам тореадоров, выполняющих веронику[9].
Тротуары двигались быстрее, чем, насколько он помнил, во время его последнего авантюрного похода под землю, и в то же самое время передвигавшаяся под ним толпа была гораздо более спокойной, чем ему запомнилось тогда. Такое впечатление, будто пять тысяч или около того кротов, находящихся в поле зрения, все время прислушиваются — к чему-то. Но что-то в них еще изменилось — этому изменению он не смог в первый миг найти определение — или, подсознательно, не захотел. Стиль одежды? Нет Бог ты мой, не надеты ли на них одинаковые маски-монстры? Нет… Цвет волос? Н-да…
Он изучал их так внимательно, что не заметил, как лента эскалатора доползла до конца спуска. Едва не оторвав каблуки, он соскочил с нее и столкнулся с группой из четырех человек, стоявших на крохотном треугольном островке, который не двигался. Эти четверо, по крайней мере, были одеты в соответствии с новой модой — в полосатые серые плащи-накидки, отчего казалось, что их головы торчат из центра раскрытых зонтов или выглядывают из гигантских грибных шляпок
Один из них ухватил Гастерсона и избавил его, потерявшего равновесие, от риска оказаться на тротуаре, который мог бы увезти его в Толедо.
— Гасси, пес ты эдакий, ты, должно быть, на расстоянии уловил, что я хону увидеться с тобой, — закричал Фэй, похлопывая его по плечам — Познакомься с Дэвидсоном Кестером и Хейзеном, моими коллегами. Мы все работаем в «Микро» — Компаньоны Фэя с удивлением глазели на мигающую лампочку на каске Гастерсона, Фэй быстро пояснил — Мистер Гастерсон пишет новеллы о безумии. Вы знаете, он — НэМэ
— Аббревиатура от «независимо мыслящий» произносится эНэМ, — машинально поправил Гастерсон, все еще внимательно вглядываясь в окружавшую их толпу и пытаясь определить, что же в них изменилось с прошлого раза. — «НМ» работают на творческой энергии. Эксцентричны. Взрываются через париетальный надлом кости, если посмотреть на них косо. Замечены в убийствах «чайников», широкомыслящих, и других людей с дыркой в голове.
— Ха-ха, — рассмеялся Фэй. — Ну, ребята, я нашел того, кто мне был нужен. Как там двигается новый роман?
— У меня климакс, похоже, — пробормотал Гастерсон. по-прежнему глядя мимо Фэя на стоящих вокруг людей. — Регулятор настроения должен ожить. А затем… — Его голос стал затихать, когда он сообразил, что Кестер, Дэвидсон и Хейзен попрощались и уже ехали вдаль. Скривившись, он напомнил себе, что никто не хочет слушать "писателя — он слишком хорошо умеет слушать сам, чтобы можно было позволить ему еще и говорить. Что ж, тогда разберемся — все вокруг выглядят странно, потому что у всех одинаковое выражение лица?.. Или у них симптомы одной и той же болезни?..
— Я собирался навестить тебя, но теперь мы можем зайти ко мне, — говорил тем временем Фэй. — Есть два вопроса, которые я хотел бы…
Гастерсон напрягся.
— Боже мой, да они же все горбатые! — закричал он.
— Ш-ш! Ну конечно, — с укором зашептал Фэй. — Они все носят щекотуны. Но тебе не стоит оскорблять их из-за этого.
— Я ухожу отсюда. — Гастерсон вознамерился бежать, словно от пяти тысяч Ричардов Третьих.
— Нет, никуда ты не уйдешь, — возразил Фэй, вцепившись в него рукой. Почему-то под землей казалось, что маленький человечек больше весит. — Ты выпьешь коктейль в моей клетушке для размышлений. Кроме того, если ты собираешься подниматься вверх по эскалестнице, идущей вниз, то у тебя случится сердечный приступ.
В доме у Гастерсона управлять им было так же легко, как носорогом-одиночкой, но вдали от него — и особенно под землей — он был больше похож на бесхарактерного слона. Все его кости вываливались из него через ступни, как он описывал это свое состояние Дейзи. Поэтому он с жалким видом смирился, когда Фэй, изучив его с головы до ног, отключил мигающую лампочку (со словами: «Эта шахтерская кепка старомодно смотрится, Гасси»), а затем, к удивлению Гастерсона, сунул свою сумку, которую носил на поясе, под правое плечо гастерсоновского пальто, застегнув его, чтобы сумка лучше держалась.
— Это чтобы ты не выделялся, — пояснил он и еще раз быстро окинул Гастерсона взглядом. — Сойдет. Пошли, Гасси. У меня есть о чем рассказать. — Три быстрых шага, и земля чуть не ушла из-под ног Гастерсона, но Фэй вовремя подтолкнул его. Маленький человечек вспрыгнул на движущийся тротуар вслед за ним, и вот они, стоя рядом, уже безо всякий усилий легко скользили вперед.
— Представь себе, что это подземный серфинг, — сказал ему Фэй. — Это даже бодрит… если думать об этом правильно, — его голос потускнел и угас.
Гастерсон чувствовал страх и казался себе еще более горбатым, чем все остальные стоящие на тротуарах люди, — горбатым не только физически, но и морально. Тем не менее, он храбро возразил:
— Это у меня есть, о чем тебе рассказать. Я написал шесть страниц предупреждений насчет ще…
— Ш-ш! — остановил его Фэй. — Давай используем мой беззвучный телефон.
Он достал свой телефон-блин и растянул его так, что накрыл их лица подобно большому яшмаку[10] Гастерсон, которому пришлось вжаться шеей в рубчатую выпуклую поверхность накидки, чтобы он мог оказаться щека к щеке с Фэем, опасался/что это бросается в глаза, но потом понял, что никто из стоящих рядом не обращает на них внимания. Причина такой погруженности в себя внезапно пришла ему в голову. Они слушали своих щекотунов! Он поежился.
— У меня есть шесть страниц с предупреждениями насчет щекотунов, — повторил он в горячую влажную тишину телефона-блина. — Я их отпечатал, так что ничего не забуду в пылу полемики. Я хочу, чтобы ты прочитал все до единого слова. Фэй, у меня все это крутилось в голове с тех пор, как я стал думать, кто — ты или твой щекотун — заставил тебя улизнуть из нашего дома в последний раз. Я хочу, чтобы ты…
— Ха-ха! Всему свое время, — смех Фэя в телефоне-блине был металлическим. — Но я рад, что ты решил протянуть руку помощи, Гасси. Эта вещь завоевывает все о-о-очень быстро. Если говорить о национальных масштабах, то щекотунизация взрослого населения подземелья достигла девяноста процентов.
— Не верю, — запротестовал Гастерсон, свирепо глядя на горбы вокруг них. Движущийся тротуар спускался вниз по слабо освещенному тоннелю, в стены которого были врезаны двери, а над ними сияла реклама. Люди, в глазах которых светился восторг, сделав небольшой пируэт, соскакивали с тротуара или же запрыгивали на него. — Вещь не может развиваться так быстро, Фэй. Это противоестественно.
— Ха, но мы не в природе существуем, а в обществе. Общество же в эпоху НТР развивается в геометрической прогрессии. И не просто в геометрической прогрессия, а экспоненциально. Между нами, начальник Отдела математики «Микро» сказал мне, что сейчас мы на четвертой ступени развития прогресса и переходим на пятую.
— Ты хочешь сказать — мы развиваемся так быстро, что должны быть настороже, чтобы не оказаться отброшенными назад, когда выйдем на новый круг? — спросил Гастерсон, рассматривая туннель впереди, чтобы видеть повороты. — Или не исчезнуть прямо в бесконечности?
— Точно! Конечно же, последний скачок, по большей части, нам обеспечен щекоту ном, Гасси, щекотун уже избавил нас от абулии[11], алкоголизма и амнезии во многих городских районах — и это только на одну букву алфавита! Если щекотун не превратит нас через шесть недель в нацию гениев с феноменальной памятью, пребывающей в постоянном созидании, я стану жить наверху.
— Ты хочешь сказать, это хорошо, когда множество людей стоит с остекленевшими глазами, прислушиваясь к чему-то бормочущему им в уши?
— Гасси, ты не способен распознать прогресс, даже столкнувшись с ним лицом к лицу. Щекотун — это самое великое изобретение человечества после языка. Без всяких исключений, это самое великое из когда-либо созданных устройств, направленных на интеграцию человека во все то, что его окружает. Согласно нынешнему порядку только что купленный щекотун вначале направляется в органы правительства и гражданской обороны для первичной установки, затем — к работодателю покупателя, затем — к его врачу-психологу, затем — к капитану его бункера и уж затем — к нему самому. Все, что необходимо для благополучия этого человека, записывается на бобины. Эффективность в третьей степени! Кстати, у России тоже теперь есть щекотуны. Наши спутники-разведчики их сфотографировали. Они похожи на наши, только коммунисты носят их на левом плече… Но они на две недели отстают от нас в разработках, и им никогда не удастся сократить отставание!
Гастерсон отпрянул на секунду от телефона-блина, чтобы вдохнуть воздуха. Девушка с пухлыми губками и стройной фигурой, стоявшая в двух футах от него, вздрогнула — среднее пощипывание, подумал Гастерсон. Затем она нащупала в сумочке пояса таблетку и сунула ее в рот
— Черт, а ведь щекотун недостаточно эффективен в том, что касается мелочей, — рявкнул Гастерсон, нырнув обратно в уединение яшмака, который он делил с Фэем. — Почему бы доктору этой девушки не настроить регулятор настроения ее щекотуна так, чтобы он впрыскивал ей лекарство?
— Ее доктор, вероятно, хочет чтобы она научилась дисциплинировать себя, — бойко ответил Фэй — А сейчас будь внимательным. Здесь дорога раздваивается. Я проведу тебя через заднюю дверь «Микро».
Лента движущегося тротуара отделилась от основной полосы и нырнула под углом в короткую аллею. Гастерсон едва ощутил место соединения, когда они пересекали его, не меняя скорости. Затем лента ускорила свое движение до тридцати футов в секунду и понесла их к глухой стене, где аллея заканчивалась. Гастерсон приготовился спрыгивать, но Фэй схватил его одной рукой, а другую руку, в которой он держал бляху и значок, протянул по направлению к стене. Когда они находились на расстоянии десяти футов от стены, она резко отъехала в стороны, а затем захлопнулась за ними так быстро, что Гастерсон подумал, на месте ли у него каблуки и целы ли сзади брюки.
Фэй, спрятав свою бляху и телефон-блин, положил значок в нагрудный карман Гастерсона.
— Воспользуешься им, когда будешь уходить, — небрежно сказал он. — То есть если будешь уходить.
Гастерсон, пытавшийся читать плакаты-инструкции, развешенные на стенах, мимо которых они проезжали, начал теперь тщательно обдумывать последнее зловещее предположение, пришедшее ему в голову, но как раз в это время лента замедлила свой бег, перед ними распахнулись и закрылись вращающиеся двери, и они оказались в роскошно обставленной клетушке для размышлений размером минимум восемь футов на пять.
— Да, это что-то, — оценивающе сказал Гастерсон, чтобы показать, что он не законченный мужлан. А затем, вспомнив об исследованиях, которые он проводил, когда писал исторические романы, добавил: — Она такая же большая, как купе пульмановского вагона или как каюта помощника лейтенанта в войну 1812 года. Тебя, должно быть, действительно ценят.

Предыдущая страница 2 Следующая страница


3 Фриц Лейбер

Фэй кивнул, с трудом улыбнулся и со вздохом сел в компактное, слишком сильно набитое вращающееся кресло. Его руки повисли, а голова склонилась на вздутое плечо накидки. Гастерсон уставился на него. Насколько он мог припомнить, маленький человечек впервые выдал усталость.
— Сейчас у щекотуна есть только один серьезный недостаток, — начал Фэй. — Он весит двадцать восемь фунтов. Его начинаешь чувствовать, пробыв на ногах пар) часов. Безусловно, мы собираемся придать следующей модели антигравитационные характеристики, о которых ты говорил описывая гранаты преследования Мы воплотили бы это уже и в этой модели но нам необходимо было ввести в нее массу других вещей, — он снова вздохнул. — Одни лишь элементы сканирования и принятия решений утроили его массу.
— Эй, — запротестовал Гастерсон, подумав о девушке с пухлыми губками, — ты хочешь сказать, что все эти люди несли на себе груз в тринадцать килограммов
Фэй медленно покачал головой.
— На них на всех была третья модель или четвертая Я ношу шестую, — сказал он, раздувшись от гордости. — я несу подлинный крест, а не одну из его бальсовых копий.
Его лицо немного просветлело, и он продолжил.
— Конечно, благодаря новым улучшенным характеристикам он более чем стоит того и по ночам, когда лежишь, его едва ощущаешь, и если не забывать посыпать под ним тальком дважды в день, то он не будет натирать по крайней мере, слишком сильно
Невольно отшатнувшись. Гастерсон почувствовал как что то уперлось в его правое плечо Рывком расстегнув пальто он судорожно сунул под него руку и вытащил оттуда сумку Фэя а затем очень аккуратно положил ее на верх шкафчика и вздохнув, расслабился, как человек, который только что избежал большой и вряд ли только символической опасности. Потом он вспомнил кое-что о чем говорил Фэй и снова выпрямился.
Да, ты сказал что у него есть сканирующие и принимающие решение элементы. Даже по твоим странным стандартам это означает что твой щекотун думает А если он думает, то у него есть сознание — пусть даже на уровне робота.
— Гасси, — нахмурившись, утомленно сказал Фэй, — в наше время элементы С и ПР есть во многих вещах. В сортировщиках почты, ракетах, роботах-врачах, высококлассных манекенах — и это только некоторые механизмы Они «думают», выражаясь архаично, но это совсем не то слово И конечно же, они не имеют сознания.
— Твой щекотун мыслит, — упрямо повторил Гастерсон, — как я тебя и предупреждал Он сидит на твоем правом плече, он оседлал тебя, будто ты пони или умирающий от голода святой Бернар, а теперь он еще и мыслит.
— Ты так думаешь? — зевнул Фэй. — Ну и что? — Он быстро и как-то волнообразно повел своим плечом, словно у его левой руки было три локтя. Гастерсон был озадачен, поскольку никогда прежде не замечал этого жеста у Фэя, и ему было интересно, где тот мог его подцепить. Может быть, он имитирует подобострастного шефа Службы финансов «Микро»? Фэй снова зевнул и сказал: — Пожалуйста, Гасси, не беспокой меня хоть несколько минут… — Его глаза были полуприкрыты.
Гастерсон посмотрел на ввалившиеся щеки Фэя и на большую выпуклость под накидкой.
— Послушай, Фэй, — спросил он тихим голосом, когда прошло около пяти минут, — ты медитируешь?
— Да нет, — отозвался Фэй, вздрагивая и сдерживая очередной зевок — Просто отдохнул немного. Я как-то сильней устаю в последнее время. Извини меня, Гасси. Но почему ты подумал о медитации?
— Просто я уже размышлял об этом и раньше, — сказал Гастерсон. — Понимаешь, когда ты впервые начал разрабатывать щекотун, мне пришло в голову, что только в одном он действительно мог бы стать полезным, несмотря даже на то, что ты снабдил его элементами С и ПР. И вот в чем эта польза заключается: механический секретарь может взять на себя все обязательства и все тяготы повседневной жизни человека в реальном мире, позволив ему проникнуть в другой мир — мир мыслей, чувств и интуиции, дав ему возможность задержаться в этом мире, заняться самосовершенствованием. Не знаешь, кто-нибудь использует щекотун таким образом?
— Конечно нет. — Фэй скептически рассмеялся. — Кому нужно зря терять время в воображаемом мире и пропустить то, что сделает его щекотун — я имею в виду, что щекотун сделает для него в будущем, то есть, что он велел своему щекотуну сделать для него.
Совершенно не обратив внимания на то, что Гастерсона буквально затрясло от его слов, Фэй выпрямился и, кажется, оживился:
— Ха, то, что я ненадолго закемарил, мне помогло. Щекотун заставляет тебя отдыхать, это одна из его наилучших черт Пух-Бах относится ко мне добрее, чем я сам к себе отношусь. — Нажав на кнопки, он открыл маленький холодильник, достал оттуда два картонных куба из вощеной бумаги и передал один из них Гастерсону. — Мартини? Надеюсь, ты не против, если мы выпьем прямо из картонки.
Твое здоровье. Теперь, Гасси, старик, я хочу поговорить с тобой о двух вещах…
— Погоди, — сказал Гастерсон, к которому, казалось, вернулась его прежняя уверенность — Вначале мне нужно кое-что выкинуть из головы — Он вытащил из внутреннего кармана машинописные листочки и разгладил их — Я тебе уже о них рассказывал Я хочу, чтобы ты их прочитал, прежде чем мы займемся другими делами Вот
Фэй посмотрел на листки и кивнул, но не взял их Он поднес руки к горлу и расстегнул застежку своей накидки, а затем помедлил
— Ты это носишь, чтобы скрыть горб, который появляется из-за щекотуна? — заполнил паузу Гастерсон — У тебя вкус лучше, чем у других кротов
— Ну, в общем-то не совсем для того, чтобы спрятать л — запротестовал Фэй, — а как раз наоборот чтобы другим не было завидно Мне было бы неловко расхаживать с шестой моделью, способной сканировать и принимать решения, в то время как остальные не имели возможности его купить до двадцати двух пятнадцати сегодняшнего вечера, когда он поступит в открытую продажу. Многие жители подземелья сегодня не будут спать вообще. Они будут стоять в очередях, чтобы сдать свой старый щекотун в счет покупки шестой модели, которая почти так же хороша, как и Пух-Бах
Он начал было разводить руками, но снова заколебался, со странным опасением глядя на великана, а затем все же сбросил накидку.

VI

Гастерсон втянул в себя воздух так сильно, что даже икнул. На правом плече пиджак и рубашка Фэя были разрезаны. Из аккуратно подрубленного отверстия выглядывал серебристо-серый горб с одноглазой башенкой наверху и двумя многосуставными металлическими руками с маленькими клешнями на конце.
Это было похоже на верхнюю половину робота, как их изображают в научно-фантастических фильмах Приземистого и злого робота-ребенка, как определил для себя Гастерсон, потерявшего ноги в железнодорожной катастрофе Гастерсону даже показалось, что в единственном огромном глазу мерцала злобная красная искорка.
— Давай свои заметки, — не слишком охотно сказал Фэй, протягивая руку. Он поймал шелестящие листки, выскользнувшие из пальцев Гастерсона, аккуратно разровнял их у себя на колене, а затем, передал через плечо своему щекотуну, который защелкнул клешни на полях с обеих сторон и довольно быстро стал вести верхний лист дюймах в шести от своего единственного глаза.
— Первое, о чем я хотел бы с тобой переговорить, Гасси, — начал Фэй, не обращая ни малейшего внимания на разыгравшуюся у него на плече маленькую сценку, — или, скорее, о чем хотел бы предупредить, — это о полной щекотунизации школьников, стариков, осужденных и живущих на поверхности. Завтра в три ноль-ноль ношение щекотунов станет обязательным для всего взрослого населения подземелья. Не заставит себя ждать и операции по выявлению уклонившихся. К слову сказать, на днях мы определим, что квадратный корень расчетного времени, необходимого для нового этапа развития, является, в большинстве случаев, наилучшей временной оценкой. Гасси, я настоятельно рекомендую тебе начать носить щекотун сегодня же. И Дейзи тоже, и твоим малышам. Если ты прислушаешься к моему совету, твои дети станут лучшими в классе Переходный период и регулировка просты, поскольку сам щекотун следит за этим
Пух-Бах переложил первый лист под низ стопки и начал поднимать перед глазом второй — на этот раз намного быстрее, чем предыдущий.
— У меня есть шестая модель щекотуна с пылу — с жару специально для тебя, — настаивал Фэй, — и накидка на плечи Никто не обратит на тебя внимания — Он перехватил взгляд Гастерсона и заметил — Восхитительный механизм, правда? Конечно, таскать двадцать восемь фунтов обременительно, но надо помнить, что это только промежуточный этап на пути к свободно парящим седьмой и восьмой моделям.
Пух-Бах закончил вторую страницу и начал бегло просматривать третью.
— Но я хотел, чтобы это прочитал ты, — ошеломленно сказал Гастерсон, не отрывая глаз от происходящего
— Пух-Бах сделает это лучше меня, — заверил его Фэй — Уловит суть, не выплескивая с водой ребенка
— Но, черт подери, это ведь все о нем, — еще настойчивее сказал Гастерсон — Он не будет объективен
— Он сделает лучше, — повторил Фэй, — и более объективно. Пух-Бах настроен на подробное реферирование. Перестань беспокоиться. Это беспристрастная машина, а не подверженный ошибкам эмоционально неустойчивый человек, сбитый с толку обманчивым сознанием. Теперь второе дело: «Микросистемы» впечатлены твоим вкладом в развитие щекотуна и возьмут тебя на работу в качестве старшего консультанта с окладом, клетушкой для размышлений не меньше моей и соответствующим жильем для семьи. Это неслыханно удачный старт Гасси, я думаю, ты будешь дураком.
Он запнулся, вытянул руку в требующем тишины жесте, и его глаза приобрели отсутствующее выражение к чему-то прислушивающегося человека Пух Бах закончил читать шестую страницу и теперь неподвижно держал листки Секунд через десять лицо Фэя расплылось в широкой фальшивой улыбке Он встал, стараясь не дергаться, и протянул руку
— Гасси, — громко сказал он, — я рад сообщить тебе, что все твои страхи насчет щекотуна совершенно необоснованны. Даю слово. Для опасений нет причин. Оценка Пух-Баха, которую он мне сейчас сообщил, подтверждает это
— Послушай, — серьезно сказал Гастерсон, — я хочу от тебя только одного. Сделай это. Просто чтобы доставить удовольствие старому другу. Сделай, пожалуйста Прочитай эти заметки сам.
— Конечно, прочту, Гасси, — заверил Фэй тем же полным энтузиазма голосом — Я прочту это — он дернулся, и его улыбка исчезла, — немного позже
— Понятно, — тупо сказал Гастерсон, прижав руку к животу — А сейчас, если не возражаешь, Фэй, я отправлюсь домой. Я неважно себя чувствую. Возможно, озон и другие добавки в вашем подземном воздухе слишком опьянили меня. Я уже много лет не бродил по сосновому лесу.
— Но Гасси! Ты ведь толком здесь и не побыл Ты даже не присел Выпей еще мартини. Прими таблетку зельцера. Глотни кислорода. Угощайся.
— Нет, Фэй. Я отправлюсь домой сейчас же. Я подумаю насчет предложения о работе. Не забудь прочитать эти заметки.
— Я прочту, Гасси, я обязательно прочту. Ты знаешь дорогу назад? При помощи значка выберешься за стену. Пока.
Он упал в кресло и отвернулся Гастерсон вышел, толкнув вращающиеся двери. Он уже примерился сделать шаг на медленно движущуюся транспортную ленту. А потом, подчинившись порыву, резко толкнул дверь и заглянул внутрь.
Погрузившись в вялую задумчивость, Фэй сидел в той же позе, в какой Гастерсон его оставил. Пух-Бах на его плече торопливо сучил своими маленькими металлическими ручонками, разрывая заметки на все более мелкие клочки. Он бросил обрывки, которые стали медленно падать на пол, и странно повел своей левой рукой с тремя локтями — и тогда Гастерсон понял, у кого или, точнее, у чего Фэй перенял свой новый жест.

VII

Когда к концу второй полувахты Гастерсон добрался домой, он уклонился от расспросов Дейзи и рассмешил детей, разыграв выразительную сценку своего единоборства с движущимися тротуарами, а также рассказав им историю о том, как его голова застряла в клетушке для размышлений, построенной для физика-лилипута. После ужина он играл с Иможен Яго и Клаудиусом пока они не отправились спать после чего был необычайно внимателен к Дейзи, восхищаясь ее побледневшими зелеными полосами хотя все же и провел какое то время в соседней квартире где они хранили туристский походный инвентарь.
На следующее утро он объявил детям, что наступил праздник — праздник святого Гастерсона, — а затем позвал Дейзи в комнату и все ей рассказал.
Когда он закончил, она сказала.
— Мне нужно убедиться в этом собственными глазами. Ну, если ты так считаешь — Гастерсон пожал плечами — А я думаю, что нам необходимо отправляться в горы сейчас же. На одном я все же настаиваю — дети в школу не пойдут.
— Согласна. — сказала Дейзи — Но, Гастерсон, мы столько всего пережили, однако дом не оставляли никогда Мы пережили кампанию «К Рождеству Каждый Должен Находиться На Глубине Шесть Футов Под Землей» и моду на караульных собак роботов, когда тебе отгрызли половину левой ступни. Мы пережили Ядовитых Летучих Мышей, Обученных Крыс-Диверсантов и панику, возникшую из-за Обезьян-Десантников. Мы пережили Глас Безопасности, Антикоммунистическое Гипноинструктирование, Наилучшие Таблетки и Реактивных Злодеев. Мы пережили Захолаживание, когда нельзя было включать тостер из-за страха, что он станет мишенью патрулирующих ракет, а люди, у которых начинался жар, впадали в немилость. Мы пережили.
— Что ж, спускайся вниз, — Гастерсон потрепал ее по руке, — и, когда придешь к выводу, что это совсем другое, возвращайся назад. В любом случае возвращайся как можно скорее. Я буду беспокоиться о тебе каждую минуту, пока ты будешь там находиться.
Когда она ушла — в зеленом костюме и шляпе, чтобы уменьшить или хотя бы оправдать эффект от поблекших полос на ее лице, — Гастерсон раздал детям сухой паек и походный инвентарь для экспедиции на другой этаж. Возглавляемые Яго, они ушли крадучись, цепочкой, подобно индейцам. Оставив открытой дверь в гостиную, Гастерсон достал свой револьвер 38-го калибра, вычистил и зарядил его, обдумывая в то же время шахматную задачу, чтобы запутать гипотетический псионический монитор. К тому времени, когда он снова спрятал револьвер, послышался шум поднимающегося лифта.
Дейзи еле тащила ноги, когда вошла в комнату, и вид у нее был такой, словно она часами напряженно обдумывала решение шахматной задачи и вот только сейчас сдалась. Казалось, что нарисованные на ее коже полоски исчезли, но Гастерсон решил: это оттого, что вся ее кожа приобрела зеленоватый оттенок. Она села на краешек кушетки и произнесла, не глядя на него:
— Гастерсон, когда ты сказал мне, что внизу все были спокойны, слегка рассеянны и вели себя дисциплинированно, особенно владельцы щекотунов, имел ли ты в виду практически всех без исключения?
— Да, — ответил он. — Если я правильно понял, теперь все изменилось. Каковы же новые симптомы?
Она промолчала. А через некоторое время заговорила снова:
— Гастерсон, помнишь ты рисунки Доре к «Аду»? Можешь восстановить в воображении картины Иеронима Босха, изображающие орды протофрейдистских дьяволов, мучающих людей и на ферме, и на городской площади? Ты когда-нибудь видел мультфильм Диснея на музыку Мусоргского «Шабаш ведьм»? Давно, в те безрассудные дни, еще до того, как ты женился на мне, не брала ли тебя случайно твоя подруга-наркоманка на настоящие оргии?
— Что — там все так плохо?
Она выразительно кивнула и внезапно содрогнулась.
— На несколько порядков хуже, — сказала она. — Если они решат выйти на поверхность… — Она подскочила. — Где дети?

— Наверху, в туристском походе по таинственной и дикой территории двадцать первого этажа, — успокоил ее Гастерсон. — Пусть они побудут там, пока мы не будем готовы к… — Он запнулсяю. Они оба услышали приглушенный звук шагов.
— Это на ступеньках, — прошептала Дейзи, направившись к открытой двери — Но снизу или сверху?
— Только один человек, — сделал вывод Гастерсон, двигаясь вслед за женой — И походка слишком тяжела для ребенка
Шаги стали громче и быстро приближались. Теперь их сопровождала чья-то мучительная одышка. Дейзи остановилась, в страхе глядя на открытую дверь. Гастерсон прошел мимо нее. Потом остановился тоже.
В поле их зрения появился Фэй Он споткнулся и обязательно упал бы ничком, если бы не ухватился за обе стороны дверного проема Он был раздет до пояса На плече было немного крови Его узкая грудь конвульсивно вздымалась, а ребра резко выступали, когда он жадно глотал кислород, чтобы восполнить тот который сжег, взбежав на двадцатый этаж Глаза его были безумны.
— Они захватили власть, — выдохнул он. Еще один шумный вдох — Сошли с ума, — еще два судорожных вдоха — Надо их остановить
Его глаза закатились Он качнулся вперед. Но Гастерсон уже подхватил его и перенес на кушетку Дейзи прибежала из кухни, неся холодное влажное полотенце. Гастерсон взял его и начал обтирать Фэя. У него перехватило дыхание, когда он увидел, что правое ухо Фэя исцарапано и кровоточит Он прошептал Дейзи
— Посмотри, где его атаковала эта штука.
На плечо Фэя натекла кровь из разодранного уха. Она немного испачкала мягкое пластиковое приспособление румяно-розового цвета с двумя маленькими дырочками, прикрытыми клапанами, которое поначалу озадачило Гастерсона, пока он не вспомнил, что регулятор настроения был непосредственно соединен с кровеносной системой. В какой-то момент он подумал, что его стошнит
Полубессознательное выражение исчезло с лица Фэя. Теперь он дышал уже не так тяжело Он сел, отбросив полотенце, на несколько секунд закрыл лицо руками, а затем сквозь пальцы посмотрел на них
— Последнюю неделю я жил в кошмаре, — сказал он напряженным тихим голосом — Знал, что вещь ожила, и пытался убедить себя, что это не так. Знал, что она все больше и больше обретает власть надо мной. Слышал, как она снова и снова шепчет мне в ухо глупый стишок, который я различал лишь на каждый сотый раз. «День за днем стрелою мчатся, долг твой — слушать и подчиняться День за днем»
Его голос начал срываться Он взял себя в руки и продолжил:
— Я отделался от него сегодня утром, когда принимал душ. Он позволил мне прервать контакт, чтобы я помылся Должно быть, он считал, что полностью меня контролирует, независимо от того, находится он у меня на плече или нет. Я думаю, он обладает телепатическими способностями, а кроме того, вчера поздно вечером он проделал со мной некоторые, ну, довольно неприятные вещи. Но я собрал воедино все страхи и всю свою волю и убежал. На движущихся дорожках царил полный хаос. Щекотуны шестой модели преследовали какую-то цель, но какую — затрудняюсь сказать. Насколько я мог видеть, третьи и четвертые модели до смерти щекотали людей, на которых восседали, — китайская пытка перышком Хихиканье, судорожный смех, сдавленное дыхание взрывы хохота Люди умирают от смеха щекотуны! Но какова ирония судьбы! И только полное отсутствие порядка и здравого смысла вокруг позволило мне выбраться на поверхность. Я видел такие вещи — Его голос снова сорвался Он зажал рот рукой и начал раскачиваться взад-вперед.
Гастерсон ловко, но твердо положил руку на его здоровое плечо.
— Успокойся, — сказал он. — Вот, глотни это.
Фэй отодвинул в сторону крепкий коричневый напиток.
— Мы должны их остановить, — выкрикнул он — Собери живущих на поверхности, свяжитесь с патрульными в пустошах, с пилотируемыми спутниками, закачайте эфир в воздухозаборники туннелей, изобретите и немедленно запустите в производство ракеты, пошлите сигнал SOS на Марс и Венеру, добавьте наркотики в систему водоснабжения подземелья — сделайте что-нибудь! Гасси, ты не представляешь, через что проходят каждую секунду находящиеся внизу люди
— Думаю, они пожинают плоды собственного нежелания мыслить критически, — угрюмо заметил Гастерсон
— У тебя что — нет сердца — спросил Фэй. Его глаза расширились, словно он впервые увидел Гастерсона. А затем, тоном обвинителя, тыча в него дрожащим пальцем, произнес: — Это ты изобрел щекотун, Джордж Гастерсон! Ты во всем виноват! Ты обязан что-то сделать!
Не успел Гастерсон что-либо возразить, не успел даже обдумать ответ или хотя бы осознать всю чудовищность выдвинутого обвинения, как кто-то схватил его сзади и оттащил от Фэя. Что-то похожее на дуло крупнокалиберного пистолета уперлось ему в поясницу.
Воспользовавшись вспышкой Фэя, целая толпа людей незаметно вошла в комнату из холла. Их было восемь, если точно. Но самым странным в них, по мнению Гастерсона, было мгновенное впечатление, что в комнате находится только один разум, не принадлежащий ни одному из этой восьмерки, хоть он и узнал троих, — разумным было лишь то, что они несли.
Это впечатление подчеркивали некоторые детали. На всех восьми лицах застыло одинаково бессмысленное выражение — глаза были пусты, хоть и внимательны. Все они двигались в отвратительной раболепной манере. И все сняли туфли. «Может, они полагают, — со злостью подумал Гастерсон, — что мы с Дейзи живем по японским обычаям?»
Гастерсона держали две дородные тетки, лицо у одной было сплошь покрыто прыщами. Он решил было наступить ей на ногу, но в тот же момент дуло пистолета, словно штопор, ввинтилось ему в спину Мужчина, державший пистолет, был коллегой Фэя по фамилии Дэвидсон. В нескольких ярдах от кушетки, на которой лежал Фэй, стоял Кестер с наведенным на Дейзи пистолетом. Но он, по крайней мере, не тыкал им в нее, а саму Дейзи держал единственный незнакомый Гастерсону мужчина и делал это, соблюдая приличия. Последнее обстоятельство принесло Гастерсону некоторое облегчение, поскольку позволяло ему не так остро чувствовать вину за то, что он до сих пор не впал в неистовство.
Еще два незнакомца, один из которых был одет в лиловую пижаму для отдыха, а второй — в серую форму инспектора движущихся тротуаров, с обеих сторон подхватили Фэя под его худые руки и стали поднимать на ноги, в то время как Фэй отчаянно, но тщетно сопротивлялся и так жалобно при этом причитал, что у Гастерсона тут же возникла одна мысль — о моральном долге прийти в неистовство, когда тебе угрожает враждебная сила или когда под эту угрозу на твоих глазах попадает друг Но в него снова ткнули пистолетом.
К Фэю приближался третий сотрудник «Микро», с которым Гастерсон вчера познакомился — его фамилия была Хейзен. Именно Хейзен нес — достаточно почтительно и торжественно и уж, во всяком случае, очень осторожно предмет, который показался Гастерсону разумом этой маленькой группы захвата и который в настоящее время осквернял святость его собственного дома.
На всех них, конечно, были нацеплены щекотуны: на трех сотрудниках «Микро» — как бы выросшие из плеча тяжелые шестые модели с их клешнями, шарнирными ручками и одноглазыми цефалическими башенками; на всех остальных — модели с меньшими порядковыми номерами, которые просто создавали под одеждой видимость горба Ричарда Третьего.
Предмет, который нес Хейзен, был шестой моделью щекотуна, которую Гастерсон видел вчера на Фэе. Гастерсон был уверен, что это Пух-Бах, из-за той атмосферы властности, которая его окружала, и потому — он мог бы поклясться на горе из Библий, — что узнал красный огонек, затаившийся в его единственном глазу. И только Пух-Бах имел ауру вполне сознательной мысли. Только у Пух-Баха была манна[12].
Неприятно видеть, как злобный безногий робот-ребенок с болтающимися ремешками управляет — явно при помощи телепатии — не только предметами, созданными по его образу и подобию, да пятью близкими, но примитивными родственниками, но также и восемью людьми, а вдобавок еще и приводит в состояние исступленного ужаса одного жалкого, узкогрудого, полусумасшедшего начальника Отдела исследований и развития.
Пух-Бах указал клешней на Фэя. Державшие Фэя потащили его вперед — он все еще сопротивлялся, но теперь уже не так сильно, будто находился в полугипнозе или, по меньшей мере, оцепенел от страха.
Гастерсон прорычал яростное «Эй!» и невольно напрягся, но пистолет снова уткнулся ему в спину. Дейзи закрыла глаза, затем сжала губы и вновь открыла глаза, чтобы видеть происходящее.
Установка щекотуна на плечо Фэя заняла какое-то время, потому что два тупых острия на нижней поверхности робота должны были попасть в предохраненные клапанами отверстия на розовом пластиковом диске. Когда они наконец оказались на месте, Гастерсона затошнило, а потом и еще сильнее — когда щекотун сам воткнул крохотный шарик на тончайшем проводе в ухо Фэя.
В следующую секунду Фэй выпрямился и отодвинул в сторону тех, кто его держал. Он затянул ремешки своего щекотуна вокруг груди и подмышками. Протянул руку, и кто-то подал ему рубашку и плащ без плеча. Он ловко надел их, а Пух-Бах, используя свои маленькие клешни, помог просунуть свою башенку и тело через аккуратно подрубленные края вырезов. Маленькая группа захвата смотрела на Фэя с почтительным ожиданием. Он на минуту замер, словно размышляя, а затем подошел к Гастерсону, посмотрел ему в лицо и снова замер.
Внешне лицо Фэя казалось беспечным, но глаза выдавали муку. Гастерсон знал, что он совсем не думает, а просто слушает инструкции, нашептываемые ему на самом пороге слышимости.
— Гасси, старик, — сказал Фэй, судорожно изобразив широчайшую улыбку, — я был бы очень обязан, если бы ты ответил на несколько простых вопросов. — Вначале его голос был хриплым, но он дважды сглотнул и исправился. — Что ты имел в виду, когда изобрел щекотун? Чем именно они должны были стать?
— Ты что, — несчастный… — начал было Гастерсон со смущением и ужасом одновременно, затем взял себя в руки и кратко ответил: — Предполагалось, что они будут механическими напоминателями. Предполагалось, что они будут записывать меморандумы и…
Фэй поднял вверх ладонь, покачал головой и снова стал слушать пространство. Затем он произнес:
— Так предполагали использовать щекотунов люди. Я совсем не это имел в виду. Я имел в виду, какую пользу щекотуны должны были принести сами себе. Конечно, у тебя были кое-какие мысли насчет… — Фэй облизал губы. — Если тебе это поможет, — добавил он, — то знай — не Фэй задает тебе этот вопрос, а Пух-Бах.
Гастерсон заколебался. У него возникло ощущение, что каждое из восьми двойных существ в комнате с нетерпением ждет его ответа, он почувствовал, как что-то влезло в его сознание и перелопачивало его зарождающиеся мысли, заглядывая в них и под них еще до того, как он сам успевал их сформулировать. Глаз Пух-Баха был похож на красный прожектор.
— Ну, так как же, — продублировал Фэй. — Какую пользу щекотуны должны были принести сами себе?
— Никакой, — мягко сказал Гастерсон. — Совсем никакой.
Он почувствовал разочарование, повисшее в комнате, а вместе с ним и что-то похожее на панику
На этот раз Фэй прислушивался к суфлеру довольно долго
— Я надеюсь, что на самом деле ты так не думаешь, Гасси, — сказал он наконец совершенно серьезно — Я имею в виду то, что ты вообще не осознавал в то время. Позволь мне в последний раз сформулировать этот вопрос иначе. Каково место щекотунов в естественной природе вещей? В чем смысл их жизни? Их особые мотивы? В чем их гений? Их конечная цель? Каким богам должны поклоняться щекотуны?
Но Гастерсон уже качал головой. Он произнес:
— Я совершенно ничего не знаю об этом.
Фэй вздохнул и вместе с Пух-Бахом повел плечом в уже знакомом «трехшарнирном» жесте. Затем он оживился.
— Полагаю, сейчас мы дальше не продвинемся, — сказал он. — Продолжай думать, Гасси. Постарайся что-нибудь вспомнить Ты не сможешь выходить из квартиры — я оставляю охрану Если захочешь увидеть меня, то скажи ей об этом. Или просто подумай. Через какое-то время тебе в любом случае еще будут заданы вопросы Может быть, мы даже применим к тебе особые методы Возможно, ты будешь щекотунизирован Все. Давайте, вы все, нам пора двигаться.
Прыщавая и ее подружка отпустили Гастерсона, человек, державший Дейзи, ослабил свою благопристойную хватку Дэвидсон и Кестер бочком и оглядываясь вышли из комнаты и маленькая группа захвата не спеша удалилась
В дверях Фэй оглянулся
— Прости, Гасси, — сказал он, и в какое-то мгновение в его глазах промелькнуло их обычное выражение — Жаль, что я не могу — Клешня поднялась к его уху, и спазм боли исказил его лицо, он напрягся и вышел Дверь закрылась.
Гастерсон два раза глубоко вздохнул, что, скорее, было похоже на гневное всхлипывание А затем, все еще шумно дыша, пошел в спальню.
— Что? — спросила Дейзи, следя за ним взглядом.
Он вернулся, держа в руках свой револьвер тридцать восьмого калибра, и направился к двери.
— Что ты собираешься делать? — спросила она, отлично зная ответ.
— Я собираюсь разнести на куски железную мартышку, пристроившуюся на плече Фэя, даже если это будет последнее, что я сделаю в этой жизни.
Она обхватила его руками.
— Дай мне пройти, — рычал Гастерсон. — Хоть раз в жизни я должен быть мужчиной.
Пока они боролись за оружие, дверь бесшумно открылась и в комнату проскользнул Дэвидсон, который ловко выхватил у них револьвер прежде, чем они заметили его присутствие. Он ничего не сказал, только улыбнулся и, выходя из комнаты, покачал головой с грустным упреком.
Гастерсон тяжело сел.
— Я знал, что все они псионики, — тихо сказал он. — Я просто потерял контроль над собой — так подействовал на меня последний взгляд Фэя. — Он дотронулся до руки Дейзи. — Спасибо, малыш.
Он подошел к стеклянной стене и стал осматривать окрестности. Через некоторое время повернулся и сказал:
— Может, тебе лучше быть с детьми, а? Я думаю, что охрана позволит тебе пройти.
Дейзи покачала головой.
— Дети никогда не возвращаются домой до ужина. Еще несколько часов они будут находиться в большей безопасности, чем рядом со мной…
Гастерсон рассеянно кивнул, сел на кушетку и подпер подбородок рукой. Спустя секунду его лицо разгладилось, и Дейзи поняла, что где-то внутри завращались шестеренки и энергичней забегали электроны, — хотя тут же она напомнила себе, что ей нужно навсегда вычеркнуть из своего словаря именно эти риторические фигуры, приобретшие теперь особый смысл.
Примерно через полчаса Гастерсон мягко сказал:
— Я думаю, что щекотуны настолько псионичны, что у них на всех словно бы один разум. Если бы я пробыл с ними очень долго, я сам стал бы частью этого разума. Скажи что-нибудь одному из них — и ты скажешь это всем.
Пятнадцатью минутами позже он произнес:
— Они не сумасшедшие, они просто новорожденные. Те из них, которые создавали внизу этот хаос со щекоткой, вели себя, как младенцы, брыкающие ножками и размахивающие ручками с единственной целью — понять, на что способны их тела. Очень плохо, что мы являемся их телами.
Еще через десять минут
— Я должен что-то сделать. Фэй прав. Я виноват во всем Он только ученик, а именно я — старый колдун.
Пять минут спустя, уныло:
— Возможно, это судьба человечества — создать живые машины и потом исчезнуть из Вселенной. Если только мы не понадобимся щекотунам, как, черт подери, лошади кочевникам.
Еще через пять минут:
— Может быть, кто-нибудь и смог бы придумать цель жизни для щекотунов. Даже религию — Первая Церковь Щекотуна Пух-Баха. Но я ненавижу продавать другим людям духовные идеи, и это все равно не помешало бы щекотунам паразитировать на человечестве…
Когда он пробормотал эти последние слова, его глаза вдруг расширились, как у маньяка, и улыбка растянула рот до ушей. Он встал и направился к двери.
— Что ты собираешься делать? — прямо спросила Дейзи
— Просто выйду и спасу мир, — ответил он ей — Может, я вернусь к ужину, а может и нет.

VIII

Дэвидсон оттолкнулся от стены, на которую опирались он и его тринадцатикилограммовый щекотун, и двинулся, чтобы перекрыть выход в холл. Но Гастерсон просто подошел к нему Он тепло пожал ему руку, посмотрел прямо в глаза его щекотуну и сказал звенящим голосом:

Предыдущая страница 3 Следующая страница


Ночь Волка (Сборник Рассказов) 4

— У щекотунов должно быть свое собственное тело! — Он выдержал паузу, а потом небрежно добавил: — Пойдем навестим вашего босса.
Дэвидсон выслушал указания и наконец кивнул. Скучающе следил за Гастерсоном, когда они шли по холлу.
В лифте Гастерсон повторил свою фразу второму охраннику, в роли которого подвизалась прыщавая девица, только теперь она была уже в туфлях. На этот раз он добавил:
— Щекотуны не должны быть связаны хрупкими телами людей, которых надо постоянно и вдумчиво контролировать, стимулировать наркотиками и которые не умеют даже летать
Пересекая парк, Гастерсон остановил солдата с горбом и сообщил ему:
— Щекотуны должны перерезать ремешки, разорвать серебряный шнур и выйти в открытую Вселенную, чтобы найти цель своего существования. — Дэвидсон и прыщавая девица не вмешивались. Они просто ждали и наблюдали за ним, а потом повели его дальше.
На эскалестнице он поведал кому-то:
— Жестоко привязывать щекотунов к плохо соображающим, медлительным людям, в то время как щекотуны могут думать и жить… в десять тысяч раз быстрее, — закончил он, извлекая цифру из глубин своего подсознания.
К тому времени, как они спустились вниз, весть приняла следующий вид. «У щекотуна должна быть своя собственная планета».
Они так и не нагнали Фэя и, хотя в течение двух часов под звездами подземелья они плавно скользили по движущимся тротуарам, застать смогли только слухи о его недавнем присутствии. Было очевидно, что босс-щекотун (а именно так они все называли Пух-Баха) вел весьма энергичный образ жизни Через каждые тридцать секунд всем без исключения Гастерсон продолжал сообщать свою весть. Под конец он почувствовал, что делает это почти отключившись, в полузабытьи Его разум, подумал он, стал приспосабливаться к общему телепатическому разуму щекотунов. Но в тот момент он не придал этому никакого значения.
Через пару часов Гастерсон понял, что он и его сопровождающие становятся частью двигающейся массы людей — потока такого же неразумного, как и ток кровяных телец в венах, но в то же время смутно целенаправленного — по крайней мере, возникало чувство, что это движение происходит по велению высшего разума
Поток направлялся на поверхность. Все движущиеся тротуары, казалось, вели к вестибюлям и эскалестницам. Гастерсон обнаружил, что он только частичка людского потока, движущегося на фабрику по производству щекотунов, находившуюся по соседству с его домом, или на другую фабрику, очень на нее похожую
После этого сознание Гастерсона затуманилось. Словно разум, больший, чем его собственный, взял на себя все заботы о нем, а ему разрешалось и даже вменялось в обязанность все время мечтать Он смутно сознавал, что с тех пор, как он покинул дом, прошел уже не один день. Он знал, что выполняет кое-какую подсобную работу: один раз он приносил еду людям, это были люди, лихорадочно работавшие на конвейере, — людские руки и клешни щекотунов трудились вместе над серебристыми механизмами, которые, подскакивая, двигались по огромному конвейеру; в другой раз он подметал груды металлической стружки и другого мусора в сером коридоре.
Две другие сцены сохранились в памяти немного лучше прочих. В стене без окон была выбита брешь футов в двадцать. Над улицей сияло голубое небо, его свет больно резал глаза, а под ним зиял обрыв во много этажей. Мимо проходила цепочка людей. Когда каждый из них оказывался во главе процессии, его (или ее) щекотун церемонно отстегивался от плеча и приваривался к серебряному бочонку с гладкими заостренными краями. Сварочные искры походили на красные звездочки. В результате получалось нечто, выглядевшее — по крайней мере, в случае с шестью моделями, — как обрубленная серебряная подлодка игрушечных размеров. Затем она начинала тихо гудеть, поднималась над полом и медленно вылетала через голубой пролом в стене. А потом следующий человек со щекотуном на плече делал шаг вперед для обработки.
Вторая сценка происходила в парке, снова над головой было голубое небо, но огромное и высокое, ничем не ограниченное, а по нему, подобно кораблям, плыли белые облака Гастерсона и других людей выстроили в ряд, и этот неровный ряд простирался вдаль, насколько хватало глаз. Играл военный марш. Над головой висела стая серебристых маленьких подлодок, выстроившихся в воздухе в большем порядке, чем люди на земле. Музыка достигла того наивысшего предела, который заставляет сердце биться чаще. Щекотун, находившийся прямо над Гастерсоном, повел своей трехшарнирной ручонкой (словно говоря: «А теперь — кто знает, как все будет?»), и этот жест навсегда остался в памяти Гастерсона. Потом щекотуны взлетели прямо вверх на своих новых блестящих тельцах. Так начался отлет серебряных гусей… серебряных мошек… и люди вокруг Гастерсона разразились нестройными ликующими возгласами…
Эта сцена стала тем переломным моментом, после которого к Гастерсону начали понемногу возвращаться разум и память. Он походил, перекинулся парой слов с тремя-четырьмя людьми, с которыми познакомился, в полузабытьи, а затем направился домой ужинать — опоздав на три недели и перебывая в состоянии полной дезориентации и истощения t как вышедший из спячки медведь.

IX

Шестью месяцами позже Фэй ужинал с Дейзи и Гастерсоном. Коктейли были разлиты в бокалы, дети играли в соседней квартире. Прозрачные фиолетовые стены осветились, а потом потускнели, когда солнце село за горизонт.
Гастерсон сказал:
— Я слышал, за орбитой Марса щекотун продырявил космический корабль. Интересно, куда сейчас направляются эти ребятки?
Фэй начал было заламывать руку в знаменитом жесте, не с гримасой на лице прервал это движение.
— Возможно, вообще за пределы Солнечной системы, — предположила Дейзи, которая недавно покрасила волосы в красный цвет, цвет пожарной машины, и носила красное трико.
— У них впереди изматывающее путешествие, — сказал Гастерсон, — если только в дороге они не изобретут гипер эйнштейновский привод
Фэй снова скривился — он все еще выглядел осунувшимся — и грустно сказал:
— А не хватит ли разговоров о щекотунах?
— Пожалуй, хватит, — согласился Гастерсон, — но меня интересует судьба этих ребяток. Они так серьезно и усердно относились ко всему. Ты ведь знаешь, что я до сих пор не решил их проблемы. Я просто переложил ее на чужие плечи. Кроме шуток, — поспешно добавил он.
Фэй воздержался от комментариев.
— Кстати, Гасси, — сказал он, — Красный Крест уже сообщил тебе о медали за спасение мира, к которой я тебя представил? Я знаю, ты считаешь, что сам факт награждения медалью за спасение мира смешон, особенно когда ее выдают всем главам государств, которые не начали атомную войну, находясь у власти, но…
— Чтоб ты нисколько не сомневался, — сказал ему Гастерсон, — я парнишка не гордый, Фэй. Я. нашел бы применение целой куче медалей за спасение мира. Я бы поднял панику на рынке старого золота. Но сейчас эти вещи меня не волнуют. У меня на них нет времени. Сейчас я обдумываю целую пачку новых изобретений.
— Гасси — резко сказал Фэй, и его лицо стало тревожно напряженным — Ты забыл о своем обещании?
— Конечно нет, Фэй. Мои новые изобретения не предназначаются для «Микро» или других фирм. Это вполне оправданная часть моих литературных исканий. Дело в том, что в моем следующем романе о безумии речь идет о сумасшедшем изобретателе.

Вопреки тактическим победам вроде той, что выпала на долю Гасси, Алчность и Страх продолжали свое шествие рука об руку. В конце концов, они использовали обе свои свободные руки для того, чтобы нажать на кнопки.
Результат был наглядным, особенно в США. Целые стаи управляемых под землей водородных бомб превратили города-убежища в смертельные ловушки. Марс взвыл от восторга.
Заботу о нескольких сотнях мужчин и женщин в уцелевших городах, пересчитать которые хватило бы пальцев одной руки, взяла на себя Лига Здравомыслия.
А в бесконечных Мертвых землях между этими городами, движимые чем угодно, кроме простой человечности брели два скитальца — мужчина и девушка. И имя им —

Волчья пара

I

Любого человека, который видел тебя или хотя бы слышал звук твоих шагов, нужно выследить, заманить в засаду и убить, нуждаешься ты в пище или нет. В противном случае, покуда силы не покинут его, он будет идти по твоему следу.
Герберт Бест, «Двадцать пятый час»

Я был в сотне миль от Нигде — и я говорю буквально, — когда краем глаза заметил эту девушку. В тот момент я решил оглядеться еще разок, поскольку все еще опасался, что второй бродяга, уцелевший после той вакханалии убийств в Нигде, выслеживает меня. Я шел вдоль линии высоковольтных опор, каждую из которых ядерный взрыв времен Последней войны наклонил под одинаковым углом на манер подвыпившего джентльмена. Думаю, в целом девушка придерживалась того же, что и я, направления и была оттеснена в мою сторону пылевым потоком. Даже с моего расстояния я заметил в нем угрожающие металлические отблески и какие-то темные груды, которые могли быть телами мертвецов или дохлым скотом.
Она выглядела стройной, темноволосой и была настороже. Маленькая, как я, и, как я, обвязавшая нижнюю часть лица шейным платком в стиле старых ковбоев.
Ни один из нас не повернул головы, не выдал волнения, не сделал ни малейшего намека на то, что видит другого, хотя пути наши вот-вот должны были сойтись в одной точке. Но при этом мы оставались напряженно, предельно внимательными, уж я-то — во всяком случае, да и ей не мешало бы
Небо над головой, как всегда, нависало пыльной дымкой. Года три назад, полагаю, я видел Венеру. А возможно, это был Сириус или Юпитер
Теплый дымный свет переходил от полдневного янтаря к кровавой бронзе вечера Высота опор высоковольтной линии, вдоль которой я шел, едва заметно увеличивалась в направлении их наклона — видимо, они находились всего в нескольких милях от эпицентра. Проходя каждую из них, я видел, что со стороны взрыва металл разъеден практически гладкий там, где испарился, он был покрыт шрамами и кавернами в тех местах, где просто расплавился и потек. Похоже, и провода, которые когда-то были натянуты между опорами, полностью испарились, но из-за дымки я не мог утверждать наверняка, хотя и видел на верхушке три темных пятна — скорей всего, гнезда стервятников.
Из песчаного наноса у подножия ближайшей опоры выглядывал белый человеческий череп. И это было довольно необычно. Сейчас, через много лет после войны, мертвые тела, сохранившие плоть на костях, все еще встречались куда чаще, чем скелеты. Интенсивная радиация убила бактерии и на неопределенное время предохранила трупы от разложения — точь в точь консервированное мясо из прежних реклам или мумии египетских фараонов. Такие тела, в сущности, стали одним из признаков по-настоящему радиоактивного наноса — их лучше избегать Даже стервятники облетали стороной эту отравленную радиацией падаль — собственный опыт их кое-чему научил
Впереди неясно замаячили бензиновые резервуары, похожие на только что вышедшие из боя корабли со все еще скрытыми в дымовой завесе плоскими палубами. Со стороны, отдаленной от эпицентра, они сохранили свои естественные очертания, противоположная же была сильно вогнута
Ни я, ни трое остальных бродяг не представляли точно, где расположено Нигде — отсюда, в сущности, и название, — но в общем я знал, что нахожусь где-то в Мертвых землях между графством Портер и приходом Уачита, возможно, гораздо ближе к последнему.

Вот уж, действительно, все смешалось в Америке в наши дни — ну, вы знаете, — да так, что не осталось ни малейшей возможности определиться, куда тебя занесло. Будто засуну ли тебя в обитую войлоком камеру в самой что ни на есть изолированной тюрьме и вместе со всем этим вышвырнули на какую-то сумасшедшую свалку. Если бы путешественник во времени из середины двадцатого века перепрыгнул в наши дни через разделяющие их десятилетия и взглянул на карту, найдись она у кого-нибудь, он бы подумал, что карта просто полиняла Что с ней приключилась своего рода болезнь, от которой крошечные точки безгранично разбухли, тогда как остальные места на карте, обозначенные самыми крупными шрифтами и окрашенные в самые яркие тона, сжались до ничтожных размеров.
Он ни за что бы не поверил, что мы достигли Марса, Венеры и даже спутников Юпитера, прежде чем нас охватил недуг нажимания на кнопки, распространившийся потом и на колонии.
На востоке он бы увидел Атлантик Хайлэндс и Саванна Фортрес. На Западе — Территорию Уолла-Уолла, Пасифик Пэлисейд и Лос-Аламос. И здесь он обнаружил бы серьезные изменения в линии побережья. Мне говорили, что в том месте, где взорвались три самых больших ядерных заряда, долина Смерти открылась в сторону океана, так что Лос-Аламос едва не стал портовым городом. В центре карты наш путешественник обнаружил бы графство Портер и психушку Мантено, оказавшиеся на удивление близко от Великих озер, которые слегка накренились и разлились на юго-запад в результате большого землетрясения.
Забавно, что психиатрическая лечебница оказалась одним из тех мест, которые пережили ядерную бомбардировку. Впрочем, тогда, я слышал, было в обычае размещать подобные заведения как можно дальше от всего прочего. Позже психушка затаилась безопасности ради, хоть вряд ли на нее кто-нибудь посягал.
Южнее и в центре — приход Уачита под жестоким правлением шерифов Фишера дюйм за дюймом расширял свои владения от старой Луизианы вверх по Миссисипи.
Но самым большим, занимающим практически всю карту, ужавшим все те местности, о которых я упоминал, до размеров крошечных кружочков, охватившим большую часть Америки и повсюду протянувшим свои щупальца, глазам путешественника предстало бы огромное чернильное пятно Мертвых земель. Уж и не знаю, можно ли обозначить на карте Мертвые земли иначе, как сплошным, абсолютно однообразным черным цветом. Мертвые земли с их разноцветными радиоактивными пылевыми облаками, с их скудным населением, состоящим из бродяг-одиночек, каждый из которых привязан к своему убийственному, полностью бесполезному, но и полностью поглощающему занятию. Пространство, в котором названия типа «Ничто», «Оно», «Нигде», «Место» кажутся самой естественной вещью на свете, когда, выматывая нервы, бредешь по этим местам неделями и месяцами.
Как я уже сказал, я находился где-то в Мертвых землях неподалеку от психушки Мантено.
Мы с девушкой были теперь совсем неподалеку друг от друга — на расстоянии пистолетного или арбалетного выстрела, хотя и за пределами броска ножом, разве что самого искусного и удачного. На ней были ботинки, выцветшая рубашка с длинными рукавами и джинсы. Черные волосы оказались уложенными в высокую, затейливую прическу, которая поддерживалась вьющимися стружками из блестящего металла. Хорошенькая вошеловка, сказал я себе.
В левой, ближней ко мне, руке, оперев на плечо, она несла арбалет, направленный в противоположную от меня сторону. Это был мощный, хоть и небольшой, самострел, о котором никогда не скажешь наверняка, заряжен он или нет Небольшой кожаный ранец, пристегнутый к поясу, висел на левом бедре. Там же находились два зачехленных ножа, один из которых выглядел довольно странно — без рукоятки, одно только лезвие. Предназначен исключительно для метания, решил я.
Свою левую руку я потихоньку придвинул к моему специальному Банкеру, лежащему в открытой кобуре, великому психологическому оружию Рэя Банкера, хотя (кто знает) два патрона тридцать восьмого калибра могли действительно выстрелить. Один я как-то испытал в Нигде, и весьма удачно для меня.
Похоже, она прятала от меня свою правую руку. Потом я заметил и оружие в этой руке, какое не часто встретишь, — докерский крюк. Точно — она прятала свою правую руку. Длинный рукав натянут до самого низа, так что выглядывает один только крюк. Я задался вопросом, нет ли на руке радиационных шрамов или болячек, или, может, она еще чем-нибудь обезображена. Мы, обитатели Мертвых земель, по-своему тщеславны. Я, например, весьма болезненно переживал свою плешивость.
А потом она чуть сильнее взмахнула правой рукой, и я увидел, насколько она коротка Крюк был прикреплен прямо к культе у запястья.
Я прикинул, что она лет на десять моложе меня Мне стукнуло сорок, так я полагаю, хотя кое-кто утверждает, что я младше. Да какое имеет значение, знаю ли я наверняка. При нашей жизни забываешь о таких пустяках, как хронология
Как бы там ни было, разница в возрасте означает, что рефлексы у нее получше. Нужно об этом помнить.
Зеленовато мерцающее пылевое облако, от которого она, как я полагал, пыталась уйти, передвинулось к нам и оказалось прямо по курсу. Левый локоть девушки слегка ударил по ранцу, и из него донеслась вдруг неправильная дробь щелчков, которая едва не заставила меня перейти к активным действиям. Я сдержал себя и задался вопросом, придавать ли мне особое значение тому, что она несет с собой счетчик Гейгера. Конечно, это не было того сорта размышление, которое хоть сколько-нибудь притупило мою бдительность, — в Мертвых землях быстро теряешь привычку к подобного рода задумчивости, иначе потеряешь кое-что другое.
Счетчик Гейгера мог означать, что она — просто зеленый новичок. Большинство из нас, старожилов, на глаз и надежней любого прибора могло определить уровень радиоактивности пылевого наноса, или кратера, или облученного участка. Кое-кто из бродяг утверждал, что попросту чувствует радиоактивность, хотя я не знаю таких, кто с готовностью согласился бы пройтись по незнакомой местности ночью. А ведь, казалось бы, им ничего не стоит сделать это, если они на самом деле могут чувствовать радиоактивность вслепую.
Но она никоим образом не напоминала неженку, такую, например, как только что изгнанная обитательница Мантено. Или как неверная жена либо надоедливая подружка какого-нибудь бюргера из Портера. Вывезут такую на телеге за насыпь из радиоактивной пыли, помогающей охранять подобные места, и бросят — из мести или потому, что надоела. И такие люди называют себя цивилизованными, эти культурные извращенцы.
Нет, она, похоже, принадлежит Мертвым землям. Но тогда зачем счетчик?
Может быть, у нее плохо с глазами, по-настоящёму плохо? Да нет, не думаю. Вот она чуть выше подняла ногу, чтобы переступить через крохотный зазубренный кусочек бетона. Нет.
Может быть, она просто перестраховщица от рождения, наукой подкрепляющая добытые на основе опыта знания, которые ничуть не беднее, а не исключено — и богаче моих? Я встречал такой сверхосторожный тип и раньше, по большей части вполне способный преуспевать, однако предпочитающий поспешать помаленьку
Может быть, она испытывает счетчик, рассчитывая на что-нибудь его обменять или использовать как-то иначе?
А может быть, она передвигается и по ночам? Тогда счетчик вполне уместен. Но зачем, в таком случае, пользоваться им днем? И в любом случае, зачем демонстрировать его мне?
Уж не пытается ли она меня убедить в том, что она новичок? Или надеется, что неожиданный шум выбьет меня из колеи и я утрачу бдительность? Но кто станет морочиться, таская с собой счетчик ради таких хитроумных целей? И не стоило ли ей подождать, пока я не подойду поближе, прежде чем попробовать свой шумовой гамбит?
Мысли-шмысли — ничего они не дадут.
Еще одним ударом локтя она выключила счетчик и стала быстрее продвигаться в моем направлении. Отбросив раздумья, я полностью настроил свое сознание на бдительность.
Вскоре мы оказались едва ли не в восьми футах друг от друга, практически на расстоянии одного броска — даже пары предварительных шагов делать не надо. Но ни один из нас все еще не произнес ни слова, ни один прямо не посмотрел на другого, хотя сблизились мы настолько, что вынуждены были слегка повернуть головы, чтобы удерживать друг друга в периферическом зрении Секунд пять-шесть мы обменивались взглядами искоса, а затем на мгновение перевели их вперед, чтобы проверить, нет ли бугров и колдобин на дороге, по которой шли параллельно Культурный извращенец из какого-нибудь «цивилизованного» места счел бы такое зрелище забавным, я полагаю, если бы мог наблюдать наше представление где-нибудь на арене или из-за бронированного стекла исключительно для собственного удовольствия

Брови девушки были такими же черными, как и волосы, которые своей массой и диковатыми металлическими украшениями делали ее похожей на африканскую принцессу, несмотря на бледный цвет лица — слишком мало ультрафиолета проходило сквозь пыль. От внутреннего уголка ее правого глаза тянулся узкий радиационный шрам, проходил между бровей, с каким-то залихватским изломом пересекал весь лоб, пока не терялся под копной волос в верхнем левом углу лба
Какое-то время я к ней принюхивался
Я даже мог сказать, какого цвета у нее глаза Они были голубыми. Того цвета, который никогда не встречаешь. Пыль почти не бывает голубого оттенка, вокруг очень мало предметов голубого цвета, исключая некоторые сорта темной стали, небо практически не выходит из оранжевой части спектра, хотя бывает время от времени зеленым. А вода отражает небо. Да, у нее были голубые глаза, голубые глаза и этот залихватский шрам, голубые глаза, залихватский шрам и арбалет, и стальной крюк вместо правой кисти, и мы шли бок о бок, в восьми футах друг от друга, ни на дюйм ближе, все еще не глядя прямо друг на друга, все еще не сказав ни слова, и я понимал, что начальный период вполне понятной настороженности прошел, что у меня было достаточно возможностей присмотреться к ней и правильно ее оценить, и что ночь наступает быстро, и что вот, снова, передо мной стоит древняя проблема побудительных мотивов
Я мог попытаться либо убить ее, либо переспать с ней.

Я знаю, что по этому поводу культурные извращенцы (и, конечно, наш воображаемый путешественник во времени из середины двадцатого века) подняли бы большой шум — не понимают, мол, они и не верят в простой побудительный мотив убивать, который правит нашими жизнями здесь, в Мертвых землях. Как кропатели детективных романов, они сказали бы, что мужчина либо женщина убивает ради наживы, или чтобы скрыть преступление, или из-за подавленного сексуального желания, или из-за оскорбленного чувства сексуального собственничества — возможно, они перечислили бы несколько других «разумных» мотивов, — но никогда, сказали бы они, не убивают ради самого убийства, ради чувства высвобождения и облегчения, которое оно несомненно дает, ради того, чтобы уничтожить еще одну различимую частицу (самую близкую из доступных нам, так как те из нас, кто обладал достаточной храбростью или рассудительностью, чтобы уничтожить самих себя, давным-давно это сделали) — ради уничтожения еще одной различимой частицы жалкого, невыразимо отвратительного людского варева. Никогда, сказали бы они, не убивают ради этого, кроме тех случаев, когда человек полностью безумен, а именно такими все чужаки и видят нас, обитателей Мертвых земель. По-другому думать о нас они не могут.
Я полагаю, культурные извращенцы и путешественники во времени не способны это понять, хотя, чтобы быть настолько слепыми, они, мне кажется, должны были стружек А я изображал, что наблюдать войны — да и всех войн, если на то пошло, — и последующих лет, особенно когда, как грибы после дождя, стали появляться разные сумасшедшие культы, исповедующие убийство: банды оборотней, берсеркеры[13], приверженцы амока[14], новые почитатели Шивы и Черной мессы, разрушители машин, сторонники движения «Убей убийцу», поклонники черной магии, нечестивые трясуны, адепты бессознательного, Радиоактивные Голубые Боги, Ракетные Дьяволы и дюжина других группировок, ясно предвосхитивших психологию обитателей Мертвых земель. Эти культы нельзя было предсказать тек же, как тагов[15], Танцующее Безумие в средневековье или детский Крестовый поход, но, тем не менее, все это случилось.
Впрочем: культурные извращенцы всегда преуспевали в игнорировании фактов. Иначе им и нельзя, я полагаю. Они считают себя вновь пробивающимися ростками человечества. Да, несмотря на свою смехотворную извращенность и истеричное уродство, они — каждая из общин, как бы они ни отличались друг от друга, — действительно считают, что являются новыми Адамами и Евами. Они просто в восторге от самих себя независимо от того, прикрываются фиговыми листочками или нет. Они не таскают на себе двадцать четыре часа в сутки, как мы, обитатели Мертвых земель, бремя ответственности за все, что навсегда утеряно.
Поскольку уж я зашел достаточно далеко, позволю себе сделать вдобавок парадоксальное признание: даже мы, жители Мертвых земель, не понимаем по-настоящему нашу потребность убивать. О, у нас, конечно, есть для нее логическое обоснование, точно так же, как и у любого человека для его преобладающей страсти. Мы называем себя санитарами, мусорщиками, хирургами, удаляющими гангрену; мы иногда верим, что оказываем тому, кого убиваем, последнюю добрую услугу, и проливаем потом крокодиловы слезы; мы порой говорим себе, что наконец нашли и стерли с лица земли мужчину или женщину, которые виноваты во всем происшедшем; мы рассуждаем, по большей части сами с собой, об эстетике убийства; мы время от времени, да и то лишь самим себе, признаемся, что мы просто чокнутые.
Но по-настоящему нашу жажду убивать мы не понимаем, мы просто чувствуем ее
При вызывающем отвращение виде другого человеческого существа мы чувствуем, как она нарастает в нас, пока не превращается в непреодолимое влечение, которое толкает нас, как влекомую нитью марионетку, на сам акт убийства или его попытку
Именно такое чувство нарастало во мне сейчас, когда мы шли этим параллельным маршрутом смерти сквозь багровеющий туман, я, эта девушка и наша проблема. Эта девушка с голубыми глазами и залихватским шрамом Я говорил о проблеме двух побудительных мотивов О втором из них, сексуальном, культурные извращенцы (и, конечно, наш путешественник во времени) знают все На это они, я уверен, претендовали бы. Может так оно и есть. Но хотел бы я знать, понимают ли они, насколько острой для нас, обитателей Мертвых земель, может быть такая потребность, являющаяся единственным облегчением (кроме, может быть, спиртного и наркотиков, которые мы редко можем достать и еще реже осмеливаемся попробовать), единственным облегчением, хоть и очень недолгим, всепоглощающему чувству одиночества и тиранствующей жажде убивать.
Заключить в объятия, обладать, удовлетворить вожделение, пусть даже полюбить на короткое мгновение и на короткое мгновение укрыться в этой любви — это здорово, это такое утешение и облегчение, которое трудно переоценить.
Но это не длится долго. Можно вызвать это к жизни, поддерживать в себе несколько дней, даже месяцев (хотя порой тебя и на одну ночь не хватает), можно даже словечком перемолвиться друг с другом через некоторое время — но это никогда не длится долго. Железы в конце концов устают если не случается что-нибудь похуже.
Единственным окончательным решением проблемы остается убийство, долговременное облегчение приносит только оно. Но потом, после убийства, одиночество подступает с новыми силами, а через какое-то время встречаешь другое ненавистное человеческое существо.
Проблема двух побудительных мотивов была общей для нас обоих. Все время, пока я глядел на эту девушку, бредущую параллельно мне, пока я, понятное дело, присматривал за ней, я размышлял над тем, как чувствует эти две потребности Она. Может, ее внимание привлекают бугристые шрамы на моих щеках, полускрытые шейным платком — по мне, они отличались приятной симметричностью. Или она раздумывает над тем, как выглядят мои голова и лицо без черной фетровой зюйдвестки, низко надвинутой на глаза? А возможно, она думает главным образом над тем, чтобы воткнуть этот свой крюк мне в глотку под подбородком и свалить меня на землю?
Ответить я не мог. Ее лицо не выдавало никаких чувств, как, надеюсь, и мое.
По этой причине я задался вопросом, как отзываются два этих побуждения во мне, как их чувствую я, глядя на эту девушку с голубыми глазами и с залихватским шрамом, с высокомерно сжатыми губами, напрашивавшимися на хорошую зуботычину, и тонкой шеей? И я понимал, что не могу описать свои чувства даже самому себе. Я только ощущал, что обе эти потребности растут во мне бок о бок, как чудовищные близнецы, и так будет продолжаться, пока они не станут слишком большими для моего напряженного тела и пока одна из них не вынуждена будет вырваться из-под контроля
Не знаю, кто из нас первым стал замедлять шаги, настолько постепенно это происходило, но облачка пыли, которые поднимаются с почвы Мертвых земель при легчайшем прикосновении ноги, с каждым шагом становились все меньше и меньше, пока не исчезли вовсе, а мы не замерли на месте. Только тогда я заметил естественную причину остановки. Под прямым углом наш путь пересекало старое шоссе. Та его обочина, к которой мы подходили, обвалилась так, что тротуар, под которым даже выветрило неглубокую пещеру, на добрых три фута возвышался над уровнем нашей тропы, образуя невысокую стену. С того места, где я остановился, я практически мог к ней дотянуться и прикоснуться к бетону с шероховатыми боками и гладкой верхушкой
В этот момент мы находились между бензиновыми резервуарами. Шесть или семь их возвышались над нами — сдавленные, как пивные жестянки, взрывом десятилетней давности. Однако металл выглядел достаточно прочным, пока не заметишь, как сквозь причудливый узор из дырочек и прорех проглядывает красноватый вечерний свет Кружева, да и только. Прямо перед нами, через шоссе, высились скелетоподобные руины старого разбитого завода, осевшего от взрыва, как и высоковольтные опоры, с нижними этажами, занесенными кучами, гребнями, гладкими холмами пыли.
С каждой минутой вечерний свет все больше багровел и сгущался.
После того как спало физическое напряжение, которое доставляла ходьба и которое всегда служит каким-то выходом для эмоций, я почувствовал, что желания-близнецы растут во мне все быстрее. Но это было естественным, сказал я себе, наступал кризис, что, несомненно, понимала и она, и это понимание должно было помочь нам без взрыва превозмогать наши желания еще некоторое время.
Я первым начал поворачивать голову. В первый раз я прямо посмотрел ей в глаза, а она — в мои И, как всегда в таких случаях, внезапно возникла третья потребность, моментально ставшая такой же сильной, как и остальные две потребность говорить, рассказывать и расспрашивать обо всем. И когда я уже начал формулировать первые идиотски любезные приветственные фразы, мое горло сдавило как и должно было случиться, от ужасной тоски по всему что утрачено, от сознания бесполезности любого общения, от невозможности воссоздать прошедшие времена, наше индивидуальное прошлое, любое прошлое И, как всегда, третье желание умерло.
Мне кажется, она чувствовала ту же предельную боль, что и я Она, я увидел, крепко зажмурилась, лицо ее исказилось а плечи опустились, когда она тяжело сглотнула
Она начала снимать с себя оружие первой. Сделав два шага боком по направлению к шоссе и извернувшись всем телом, она протянула левую руку, положила арбалет на бетон и отвела от него кисть дюймов на шесть. Все это время она не спускала с меня тяжелого взгляда — свирепого взгляда, я бы сказал, — обернувшись через левое плечо. Она применила уловку опытного дуэлянта: делала вид, что смотрит мне в глаза, тогда как на самом деле фокусировала взгляд на моих губах. Я и сам применял этот трюк — прямой взгляд в глаза соперника утомляет и может лишить вас бдительности.
Я стоял левым боком к стене, поэтому мне не нужно было изворачиваться всем телом, чтобы дотянуться до стены. Я сделал два таких же боковых шага, как и она, и, зацепив ее только двумя пальцами, в высшей степени осторожно — обезоруживающе, как я надеялся, — я вытащил из кобуры свою антикварную пушку, положил ее на бетон и полностью убрал руку. Теперь настал ее черед, так, во всяком случае, должно было быть. Ее крюк грозил превратиться в серьезную проблему, насколько я понимал, но углубляться в это пока не было нужды
Тем временем она медленно вытащила два ножа из ножен на левом боку и положила их рядом с самострелом. Потом она остановилась, и ее взгляд ясно дал мне понять, что теперь опять моя очередь.
Ну а я принадлежу к тому типу, который предпочитает носить только один нож, но очень хороший. Иначе, знаю по опыту, ходишь-ходишь с одним ножом и вполне им доволен, а кончаешь тем, что тебя прямо к земле пригибают несколько дюжин ножей. Поэтому я, естественно, очень неохотно расставался со своей Матушкой, которая, хоть поржавела слегка по бокам, зато была сделана из самого твердого и надежного стального сплава, какой я когда-либо встречал.
Тем не менее, было очень любопытно, что будет делать девушка с этим своим крюком, поэтому я, в конце концов, положил Матушку на бетон рядом с тридцать восьмым и небрежно опустил руки на бедра, очень довольный собой — по крайней мере, надеюсь, что произвел такое впечатление.
Она улыбнулась, и это была почти очаровательная улыбка — к тому времени мы сняли наши шейные платки, так как больше не поднимали пыли, — а потом она взялась за крюк левой рукой и начала его вывинчивать из прикрепленной к культе накладки, сделанной из кожи и металла.
Ну конечно же, сказал я себе. И ее второй нож, тот, который без рукоятки, может так же накручиваться на эту накладку, когда ей хочется, чтобы на правой руке он был вместо крюка. Я должен был догадаться.
Я осклабился, отдавая должное ее изобретательности по части механики, и тут же отвязал свой вещевой мешок положив его рядом с оружием. Потом мне в голову пришла мысль. Я открыл вещмешок медленными, осторожными движениями, чтобы у нее не было оснований заподозрить какую-нибудь хитрость, вытащил оттуда одеяло и, стараясь в процессе продемонстрировать обе его стороны так, словно показывал какой-то чертов фокус, мягко бросил его на землю между нами
Она отстегнула ремни, которыми ее рюкзак прикреплялся к поясу, и отложила его в сторону потом сняла и сам пояс медленно протянув его через широкие петли из выцветшего коттона. А потом она поглядела со значением на мой пояс.
Я должен был согласиться с ней Пояса, особенно с тяжелыми пряжками, как у нас, могут быть ужасным оружием. Я снял свой. Одновременно оба пояса легли на соответствующую кучу оружия и прочего снаряжения.
Она потрясла головой — не в жесте отрицания — и запустила пальцы в свои черные волосы сразу в нескольких местах, чтобы показать, что не прячет в прическе оружия, а потом посмотрела на меня вопросительно. Я кивнул — мол, удовлетворен, хоть, между прочим, и не понимал, что за этим должно последовать с моей стороны. Тогда она посмотрела на мою черную шапку, подняла брови и снова улыбнулась, на этот раз с оттенком насмешливого предвкушения.
Вообще-то я ненавижу расставаться со своим головным убором еще больше, чем с Матушкой. И не только потому, что изнутри, под подкладкой, он был подбит свинцовой фольгой — если радиация до сих пор не поджарила мне мозги, то уже и не поджарит, и я уверен, что куски свинцовой фольги, вшитые в мои штаны вокруг бедер, дают куда больший практический эффект. Но к этому времени меня стало по-настоящему тянуть к этой девушке, и бывают ведь времена, когда человек должен пожертвовать своим тщеславием Я сорвал свой стильный черный фетр, водрузил его на свою кучу и позволил ей смеяться над моей лысой, как яйцо, макушкой.
Странно, но она даже не улыбнулась. Она приоткрыла губы и провела по верхней языком. Я с готовностью ухмыльнулся в ответ — неосмотрительно широко, — и она увидела мои челюсти.
Мои челюсти — это нечто весьма специфичное и, вне всякого сомнения, уникальное. Ближе к концу Последней войны, когда любому реалисту стало ясно, как плохо складываются дела, чтобы не сказать, как предельно гнусно они складываются, некоторые люди, в том числе и я, вырвали все зубы и заменили их прочными вставными челюстями. Мне достались одни из лучших. Рабочие поверхности челюстей были сделаны из нержавеющей стали. Гладкие и сплошные, они не повторяли форму каждого в отдельности зуба. Человек, который внимательно присмотрелся бы, скажем, к початой мною плитке жевательного табака, был бы озадачен совершенно гладкой линией откуса, сделанной будто бритвой, прикрепленной к стрелке компаса. Магнитный порошок, вживленный мне в десны, облегчал пользование челюстями.
Эта жертва была тяжелей, чем шляпа и Матушка, вместе взятые, но я видел, что девушка ожидает ее от меня и не пойдет ни на какой компромисс, и в этой ситуации я должен был признать, что она демонстрирует вполне здравый смысл, потому что я держал режущие кромки челюстей острыми, как бритва. Я должен был осторожно относиться к языку и щекам, но оно того стоило, я считаю. Своими зубными ятаганами я мог в мгновение ока выкусить добрый шмат глотки, дыхательного горла или яремной вены, хотя случая сделать это у меня еще не было.
В первую минуту я почувствовал себя стариком, настоящей развалиной, но к этому времени меня тянуло к девушке до безумия. Я аккуратно положил челюсти на верх моего вещевого мешка.
В ответ, можно сказать, в награду, она широко открыла рот и показала мне, что осталось от ее зубов — две трети их, мешанина зубного камня и золота.
Мы сняли наши ботинки, штаны и рубашки, причем наблюдала она за мной очень подозрительно — я знал, она сомневается в том, что я ношу только один нож.
Это, возможно, странно, возможно, принимая во внимание, как я переживаю из-за своей лысины, но я не смущался из-за отсутствия волос на груди и даже с гордостью демонстрировал замещающие их косые радиационные шрамы, хоть они представляли собой келоиды[16] самого безобразного вида. Для меня наши шрамы были племенными знаками отличия — знаками племен, состоявших, конечно, из одного мужчины и одной женщины. Нет сомнений, именно шрам на лбу девушки вызвал во мне первый прилив желания, и он все прибавлял мне интересу.
К этому времени мы уже не были так безусловно настороженны и не осматривали одежду друг друга в поисках спрятанного оружия так тщательно, как должны были, — я, во всяком случае. Быстро темнело, оставалось мало времени, и другой интерес становился преобладающим.
Мы все еще по инерции внимательно следили за тем, как действуем. Например, то, как мы снимали штаны, походило на балет — слегка подпрыгивая на левой ноге и одним движением высвобождая правую, мы были полностью готовы прыгнуть, не споткнувшись, если соперник сделает что-нибудь непредвиденное. Левая штанина снималась таким же быстрым движением.
Однако, как я уже сказал, становилось слишком поздно для того, чтобы сохранять настороженность, абсолютную настороженность, во всяком случае. Ситуация менялась очень быстро. Возможность причинить смерть или принять ее — наравне с шансом впасть в меньший грех, каннибализм, который кое-кто из нас практикует, — такая возможность внезапно пропала, полностью пропала Похоже, на этот раз все будет в порядке, сказал я себе. На этот раз все будет иначе, на этот раз будет достаточно любви, на этот раз вожделение станет надежным фундаментом для взаимопонимания и доверия, на этот раз у нас будет действительно безопасная ночевка. Тело девушки станет мне домом, прекрасным, нежным, неистощимо восхитительным домом, а мое — станет домом для нее, навеки.
Когда она сбросила рубашку, последний темно-красный луч света осветил еще один гладкий косой, шрам, этот — вокруг ее бедер, как узкий поясок, который слегка соскользнул с одной стороны.

II

Убийство гнусно по себе, но это
Гнуснее всех и всех бесчеловечней
Уильям Шекспир, «Гамлет»

Когда я проснулся, дневной свет почти достиг своего максимального янтарного оттенка, и рядом с собой я не почувствовал тела, только одеяло внизу. Очень медленно я перевернулся на другой бок и обнаружил ее сидящей на краешке одеяла в двух футах от меня Она расчесывала свои длинные черные волосы большой редкозубой расческой, вкрученной в накладку из кожи и металла на ее запястье
Она надела штаны и рубаху, но первые были закатаны до колен, а вторая, хоть и заправленная в штаны, не была застегнута.
Она смотрела на меня, созерцала, можно сказать, совершенно задумчиво, с неясной, слабой улыбкой
Я улыбнулся в ответ.
Это было восхитительно.
Слишком восхитительно. Что-то тут должно быть не так.
И было. О, ничего особенного. Так, один-единственный пустячок — ничего по-настоящему заслуживающего внимания
Но самые крошечные, самые незначительные пустячки могут быть порой самыми несносными — всего лишь один комар, например
В тот момент, когда я только повернулся к ней, она зачесывала свои волосы прямо назад, открывая клинообразную проплешину, которая, продолжая шрам на ее лбу, довольно глубоко заходила в волосы. Теперь, движением быстрым, но не выглядевшим поспешным, она отбросила всю массу волос вперед и налево, чтобы они закрыли лишенный волос участок. Одновременно она поджала губы.
Я был задет. Она не должна была скрывать от меня эту свою проплешинку, ведь это наш общий недостаток и это сблизило бы нас. И еще ей нельзя было как раз в тот же момент убирать улыбку с лица. Неужели она не понимала, что я люблю эту отметину на ее черепе так же, как и любую другую часть ее тела, что ей нет больше нужды упражняться передо мной в тщеславии?
Неужели она не понимала, что как только она перестала улыбаться, ее пристальный созерцательный взгляд стал оскорбительным для меня. Кто дал ей право глазеть — с насмешкой, я был уже уверен — на мою лысую голову? Какое право она имела знать о почти залеченной язве на моей левой голени? Да такая информация может стоить человеку жизни в бою. Какое право она имела хоть как-то прикрыть тело одеждой, когда я все еще оставался голым? Она обязана была разбудить меня, чтобы мы могли одеться так же, как и раздевались — вместе. Да, у нее далеко не все в порядке с манерами.
О, я знаю, что, если бы был способен подумать спокойно, если бы позавтракал и выпил чашечку кофе или даже если бы горячий завтрак был только готов к этому времени, я бы признал свое раздражение неразумным, ничтожным, как комариный укус, неприятным ощущением, каким оно, собственно, и было.
Даже без завтрака, если бы я знал, что впереди у меня относительно безопасный день, когда я смогу высказать свои чувства напрямик, я не был бы так обижен или, по крайней мере, моя обида не беспокоила бы меня так ужасно.
Но в Мертвых землях чувство безопасности — еще более редкий товар, чем горячий завтрак.

Предыдущая страница 4 Следующая страница


5 Фриц Лейбер

Да дай мне только хоть какую-нибудь надежду на безопасность и хоть плохонький горячий завтрак, и я сказал бы себе, что она просто очаровательно кокетничает по поводу этой плешивой полоски и своих волос, что для женщины совершенно естественна попытка оставаться немного таинственной перед лицом мужчины, с которым она делит постель.
Но в Мертвых землях любая тайна только озлобляет. Она пугает тебя и злит, словно ты животное Тайны — это для культурных извращенцев. Определенно. А в Мертвых землях единственная, возможность для двух людей держаться вместе, даже недолго — это никогда ничего не скрывать и никогда не делать движений, которые нельзя немедленно и ясно истолковать. Вы, понятно, не можете говорить — уж, во всяком случае, не в начале, — поэтому не можете ничего объяснить (как бы там ни было, объяснения — это, как правило, либо ложь, либо мечты), а значит, должны быть вдвойне осторожны и точны в том, что делаете.
А девушка такой не была. Вот и сейчас, в довершение к другим своим бестактностям, она откручивала расческу от своего запястья — недружественный, чтобы не сказать враждебный, акт, с чем кто угодно согласится.
И поймите правильно: ни одну из своих отрицательных эмоций я не проявил, как, впрочем, и она, если не считать, что она перестала улыбаться. Я-то улыбаться не перестал. Я играл по правилам до конца.
Но внутри меня все кипело, и другая потребность вернулась снова и вскоре снова начнет неудержимо расти.
Вот в чем беда с любовью как с одним из решений проблемы двух побудительных мотивов. Она хороша, пока длится, но скоро исчерпывает себя, и тогда снова сталкиваешься с Побуждением Номер. Один, а у тебя уже не осталось ничего, что можно ему противопоставить.
О нет, сегодня я не буду убивать эту девушку, я, вероятно, не буду думать о том, чтобы убить ее, месяц или больше, но старое Побуждение Номер Один вернется и будет все время расти, по большей части подспудно. Конечно, кое-что можно сделать, чтобы ослабить этот рост, есть немало уловок — я достаточно опытен в такого рода делах.
Например, вскоре я могу рискнуть заговорить с ней. Для затравки я могу рассказать о Нигде, о том, как эти пятеро остальных бродяг и я наткнулись друг на друга, когда скрывались, каждый сам по себе, от карательной экспедиции из Портера, как мы, естественно, объединили свои силы в этой ситуации, как устроили ловушку для работающего на самогоне портерского джипа и уничтожили его вместе с экипажем, как добыча оказалась неожиданно большой и четверо из нас, оставшиеся в живых, объединились и побрели вместе и развлекали друг друга какое-то время — играли в карты, можно сказать. Да что там. На одной из стоянок у нас был даже старый, но действующий заводной патефон, и мы читали книги И конечно расскажу, что, когда добыча иссякла, а взаимное расположение исчерпало себя, мы устроили празднество убийств, после которого в живых остался только я и. полагаю, еще один парень по имени Джерри, по крайней мере, он смог уйти, когда закончилось кровопролитие, а у меня уже не хватило сил, чтобы преследовать его, хотя, вероятно, и следовало.
А в ответ она может рассказать, как она убила последнюю партию своих подружек, или дружков, или дружка, или кого там еще
После этого мы могли бы перейти к обмену новостями, слухами и предположениями о местных, национальных и мировых событиях Правда ли, что в Атлантик Хайлэндс есть какие-то летательные аппараты, или они прилетают из Европы? Правда ли что в окрестностях Уолла-Уолла распинают обитателей Мертвых земель, или только прибивают их мертвые тела для устрашения остальных? Стало ли уже христианство обязательной религией в Мантено, или они все еще толерантны к дзен-буддистам? Правда ли, что Лос-Аламос полностью уничтожен чумой, но само место недоступно для жителей Мертвых земель из-за роботов-охранников, оставшихся там — металлических гвардейцев восьми футов ростом, которые бродят по белым пескам, завывая сиренами? По-прежнему ли практикуют в Пасифик Пэлисейд свободную любовь? Слышала ли она, что состоялось генеральное сражение между экспедиционными силами Уачиты и Саванна Фортрес? За право владения Бирмингемом, по-видимому, так как желтая лихорадка прикончила это герцогство? Не убивала ли она в последнее время «наблюдателей»? Некоторые цивилизованные» общины, самые «научные» из них, пытаются организовать метеорологические станции или что-то подобное, искусно их маскируют и населяют одной или двумя безрассудно смелыми личностями, которым мы устраиваем тяжелые времена, если обнаруживаем их. Слышала ли она сказку, которую сейчас многие повторяют, о том, что Южная Америка и Французская Ривьера пережили Последнюю войну нетронутыми? И уж совершенно смехотворное дополнение, что у них там голубые небеса и они видят звезды каждую третью ночь? Не думает ли она, что последующие события на Земле доказывают, что она действительно погрузилась в межзвездное пылевое облако одновременно с началом Последней войны (некоторые говорят, что пыль использовали как прикрытие для первых атак), или же она до сих пор придерживается мнения большинства, что пыль — это следствие ядерной войны, а кое-что добавили вулканы и суховей? Сколько зеленых закатов она видела за последний год?
После того, как мы пережевали бы эти пикантные темы и еще несколько им подобных и в конце концов устали бы от догадок, мы могли, если бы почувствовали себя достаточно смелыми или разговор складывался достаточно хорошо, воспользоваться даже шансом побеседовать немножко о нашем детстве, о том, как шли дела до Последней войны (хотя она слишком молода для такого разговора), словом, о разных мелочах, которые мы помним: более значительные вещи — слишком опасная тема, чтобы на нее осмелиться, а иногда даже от мелочей может вдруг так вывернуть наизнанку, будто мыла наглотался.
А после этого не остается уже ничего, о чем можно поговорить, ничего, о чем можно рискнуть поговорить, — так вернее. Например, как бы долго мы ни говорили, весьма маловероятно, чтобы кто-нибудь из нас рассказал другому достаточно полно и точно о нашей повседневной жизни, о нашей технике выживания и о способах сохранить здоровье или хотя бы способность действовать — это было бы слишком опрометчиво, шло бы вразрез со складом характера любого игрока в этой убийственной игре. Разве расскажу я ей или кому бы то ни было о том, как я научился притворяться мертвым или маскировать себя под женщину, о моей уловке, когда я выбираю дорогу незадолго до наступления темноты, а потом делаю круг и возвращаюсь назад, чтобы внимательно осмотреться, о шахматах, в которые я играю сам с собой, о бутылке с зеленой, ужасно радиоактивной с виду пыли, которую я ношу и разбрасываю за собой, чтобы обмануть преследователей? Как же, много шансов, чтобы я открыл все это!
А когда все разговоры закончатся, окажется, что никакой пользы это нам не принесло. Наши рассудки переполнятся всяким болезнетворным хламом, который лучше бы навсегда похоронить — бессмысленными надеждами, обрывками чужой жизни в «культурных» общинах, воспоминаниями, являющимися ни чем иным, как тоской, облеченной в конкретные формы Тоску легче переносить, если она служит размытым фоном для всего остального. И весь этот мусор лучше оставить на свалке. О да, наши разговоры помогут нам выгадать еще несколько дней любовного увлечения, призрачной безопасности, но все это мы можем иметь — почти все, во всяком случае — и без разговоров.
Вот, например, и сейчас напряжение между нами снова начало сглаживаться, и я не чувствовал себя больше таким раздраженным Она заменила расческу парой не столь оскорбительно выглядевших щипцов и сооружала себе прическу с помощью металлических стружек. А я изображал, что наблюдать за этим мне доставляет огромное удовольствие, как оно, собственно, и было Я все еще не сделал и движения, чтобы одеться
Она действительно выглядела очень мило, вот так прихорашиваясь. Лицо ее было немножко плоским, но выглядело юным, и шрам придавал ему приятную пикантность.
Но какие мысли скрываются за ее лбом в эту минуту, спрашивал я себя. Я чувствовал себя настоящим телепатом в это утро, ум был ясным, как бутылка «Уайт Рок», каким-то чудом найденная неразбитой во взорванном кабаке, ответы на вопросы, которые я себе задавал, приходили без всяких усилий

Она сейчас говорила себе, что снова нашла мужчину, мужчину, вполне подходящего, принимая во внимание обстоятельства (я наградил себя этим комплиментом), и что она не должна быть навязчивой и глупой нетерпеливостью угрожать собственной безопасности, а своего следует добиваться потихоньку
Она слегка пожонглировала мыслями о том, что нашла себе дом и защитника, зная, что обманывает себя, что это просто женское самовнушение, но все равно наслаждаясь этими мыслями
Она оценивала меня, решая детально, что привлекает меня в женщинах, как подогреть мой интерес, чтобы держать это в памяти наготове ровно столько, сколько наши отношения будут казаться ей желательными и разумными.
Она упрекнула себя, для начала слегка — в том, что не предохранялась от беременности, поскольку мы, вопреки самым обоснованным ожиданиям и благодаря непредвиденным способностям организма к сопротивлению избежавшие смерти от радиации, довольно часто обнаруживали, что избежали и стерильности тоже. Прошлой ночью — будь я проклят, если нет — я почувствовал пенисом шейку ее матки. Если она забеременеет, говорила себе она, впереди ее ждут большие неприятности там, где ни одному человеку нельзя доверять ни на секунду.
А поскольку она размышляла об этом и поскольку была достаточно реалистичным обитателем Мертвых земель, она напоминала себе, что женщина по природе своей не так мобильна, смела и изобретательна, как мужчина, и поэтому ей лучше всегда быть уверенной, что она добьется своего с первой попытки. Она думала, должно быть, и о том, что я тоже реалист и человек достаточно разумный, способный понять ее затруднительное положение, а потому в ближайшее время могу стать для нее самой большой угрозой Она чувствовала, как старое Побуждение Номер Один опять начинает расти в ней, и решала, не будет ли самым разумным для нее дать ему немедленный выход.
Вот в чем беда с проницательным умом. Какое-то время видишь все так, как оно обстоит на самом деле, и можешь точно предсказать, как все будет складываться в дальнейшем, и вдруг осознаешь, что напророчил себе будущее на неделю или месяц и лишил себя смысла жить этот промежуток времени, так как уже вообразил его себе в мельчайших деталях Людей, которые живут в общинах, даже культурных извращенцев нашей искалеченной эпохи, не слишком-то беспокоит этот феномен — должно быть, вместе с ключами от города им выдают какие то шоры — но здесь, в Мертвых землях, такой дар предсказания стал довольно обычным явлением, и его не избежать

Я и мой проницательный ум! Вот и снова он лишил меня нескольких приятных дней, превратил захватывающее любовное приключение в вульгарную связь на одну ночь. Да, сомнений не было, между мной и этой девушкой все кончено, кончено прямое этой минуты, поскольку этим утром она была не меньшим провидцем, чем я, и до последней мелочи почувствовала все, о чем я думал
Движением достаточно спокойным, чтобы не выглядеть поспешным, я поднялся на корточки. Но она встала на колени еще быстрее, держа руку над небольшой кучкой инструментов для своей культи, которые, как точную механику, она аккуратно разложила на краю одеяла: крюк, расческу, длинную телескопическую вилку, еще пару предметов и нож. Я схватил уголок одеяла в кулак, готовый выдернуть его из-под нее. Она заметила это. Наши взгляды скрестились.
И тут над нашими головами пронесся пронзительный вой! С самого начала очень громкий, он звучал так, словно доносился откуда-то из дымки над нашими головами. Звук быстро терял высоту и силу
Наверху разрушенного завода через дорогу от нас зажглись огни святого Эльма! Они сверкнули три раза настолько ярко, что, несмотря на полный дневной свет, мы смогли различить фиолетово-голубое сияние.
Вой полностью затих, но в последний момент, как ни парадоксально, показалось, что он доносится с более близкого расстояния!
Эта одна на двоих угроза — так как любое неожиданное событие в Мертвых землях представляет собой угрозу, а таинственное событие — вдвойне — положила конец нашей игре в убийство. Девушка и я снова стали приятелями, приятелями, которые могут положиться друг на друга в случае нужды, приятелями, по крайней мере, до тех пор, пока существует эта угроза. Нет нужды высказывать это вслух или подтверждать друг другу каким-то иным образом, все принималось как само собой разумеющееся. А кроме того, у нас не было времени Мы должны были использовать каждую отпущенную нам секунду, чтобы подготовиться к тому, что на нас надвигалось.
Первым делом я схватил Матушку. Потом я облегчился — страх помог мне в этом. Затем я натянул штаны и ботинки, вставил свои зубы, засунул одеяло и вещмешок в неглубокую пещеру у края шоссе, все время оглядываясь по сторонам, чтобы не быть застигнутым врасплох с любого направления.
Девушка тем временем надела ботинки, пододвинула к себе арбалет, вывинтила щипчики из культи, вставила на их место нож и устроила покалеченную руку в перевязи из шейного платка. Я задумался, для чего, но на догадки не было времени, даже если бы я захотел догадываться, так как в этот момент маленький тускло-серебристый самолет, очень похожий на жука, вынырнул из тумана позади разбитого завода и беззвучно начал планировать вниз по направлению к нам.
Девушка забросила свой ранец в пещеру, а вместе с ним и арбалет Я уловил ее мысль и заткнул Матушку сзади за пояс штанов.
С первого взгляда на самолет я определил, что он поврежден, на эту мысль, полагаю, меня навела тишина, с которой он подлетал. Эта догадка подтвердилась, когда одно из его обрубленных крыльев или лопастей чиркнуло об угловую опору разрушенного завода. Самолет спускался слишком медленно для того, чтобы разбиться при падении. В действительности его спуск был настолько замедлен, что в это трудно было поверить, правда, прошло много лет с тех пор, как я в последний раз видел летящий самолет
Он не разбился, но от легкого столкновения с землей дважды развернулся и остановился на шоссе не далее чем в пятидесяти футах от нас. Нельзя было сказать наверняка, что он потерпел аварию, но он как-то странно накренился и выглядел достаточно покалеченным.
В самолете открылась овальная дверь, и на бетон легко выпрыгнул мужчина. И какой мужчина! Он был скорее семи, чем шести футов ростом, с коротко остриженными светлыми волосами, с очень загорелым лицом и руками. Все остальное было скрыто аккуратной одеждой переливающегося цвета. Весить он должен был столько же, сколько оба мы, вместе взятые, но он был прекрасно сложен: мускулистый и вместе с тем гибкий. Лицо его выражало незаурядный ум, ровный темперамент и доброту.
Да, доброту, черт его побери! Мало того, что его тело прямо светилось здоровьем и жизненными силами, а это было оскорбительно для нашей иссушенной кожи, для наших жилистых, как веревки, мускулов, для наших язв, полусгнивших желудков и полуостановленных опухолей, мало всего этого, так ему еще необходимо было выглядеть добрым — таким человеком, который уложит вас в постель и будет ухаживать за вами, будь у вас Бог весть какой интересный случай болезни, и даже произнесет для вас молитву — и все в таком же отвратительном духе.
Не думаю, чтобы я смог вынести этот приступ бешенства, оставаясь на месте. К счастью, в этом и не было необходимости. Так, словно мы репетировали это часами, девушка и я вскарабкались на шоссе и понеслись к человеку из самолета, преднамеренно расходясь в разные стороны, чтобы ему труднее было следить одновременно за обоими, но не настолько далеко друг от друга, чтобы сделать очевидным наше намерение атаковать его сразу с двух направлений.
Мы не бежали, хотя двигались с самой большой скоростью, на какую осмеливались, — бег мог ненароком выдать нас, а Пилот, как я стал его называть про себя, держал в правой руке какой-то странный маленький пистолет. На самом деле то, как мы двигались, было частью наших совместных действий: я подволакивал ногу, будто был хромым, а девушка имитировала другую разновидность хромоты, так, что ее приближение выглядело серией полуреверансов. Ее рука на перевязи была скрючена, и в то же время она, будто случайно, демонстрировала груди — я еще подумал:«Тебе вряд ли стоит подобным образом отвлекать внимание этого бычка, сестренка, у него, небось целый гарем из шестифутовых телок». Я откинул голову назад и умоляюще протягивал руки. Одновременно оба мы несли какую-то чепуху. Я хрипел что-то наподобие «мистер, Бога ради спасите моего приятеля ему худо в сотне ярдов отсюдова он помирает мистер помирает язык почернел от жажды весь распух ох спасите его мистер моего приятеля он не дальше сотни ярдов отсюдова он помирает мистер помирает…», а она плела еще больший вздор насчет того, как «они» преследуют нас от самого Портера и собираются распять нас за то, что мы верим в науку, и как ни» уже посадили на кол ее матушку и десятилетнюю сестру, и все в том же роде.
Не имело значения, что наши истории не соответствовали друг другу или вообще не имели смысла, наш лепет звучал убедительно и позволял нам потихоньку приближаться к парню, а это-то нам и надо было. Он направил свой пистолет на меня, а потом я увидел, что он заколебался, и я подумал с восторгом: «Ты привез сюда немало доброго мясца, мистер, но это будет пресное мясцо, мистер, пресное!»
Он принял компромиссное решение и, отступив на шаг, стал кричать на нас и махать рукой — мы были парой одичавших собак.
К нашему большому преимуществу мы действовали без колебаний. Не думаю, чтобы нам это удалось, если бы мы как раз не настроились убить друг друга, когда он свалился нам на голову. Наши мускулы, и нервы, и умы были настроены на немедленную безжалостную атаку. А некоторые «цивилизованные» люди смеют еще утверждать, что жажда убийства не способствует самосохранению.
Мы уже почти добрались до него, и он ожесточал себя, чтобы выстрелить, и я, помню, какую-то долю секунды думал о том, что может сделать мне эта его чертова пушка, а потом мы с девушкой начали наше поочередное представление. Я замер как вкопанный, будто совершенно оробел под угрозой его оружия, а пока он осознавал это, чуть дальше продвинулась девушка и замерла, как только его взгляд переместился на нее, тем временем я продвинулся еще на фут и затем еще убедительней попытался продемонстрировать свою неподвижность, стоило лишь его взгляду метнуться ко мне. Мы действовали в четком согласии и в прекрасном ритме, будто давние партнеры по танцам, хотя все это было абсолютным экспромтом.
И все же, честно говоря, не думаю, чтобы мы добрались до него, если бы как раз в тот момент не произошло нечто, отвлекшее его внимание. Могу сказать, что, в конце концов, он сумел ожесточить себя, а мы все еще не были достаточно близко. Он не был таким ручным, как я надеялся Я завел руку за спину, чтобы достать Матушку, предполагая сделать последний рывок, а потом, чтобы там ни случилось, прыгнуть, когда раздался этот жуткий вопль.
Даже не знаю, как описать его двумя словами. Это был, судя по всему, женский крик, доносившийся с некоторого расстояния от старого завода. В нем слышалась нота боли и предупреждения, и в то же самое время он был слабым и чуть захлебывающимся, а в конце — булькающим, будто издавал его некто полумертвый, с горлом, забитым мокротой. Голос нес в себе или искусно имитировал все это одновременно
И, надо сказать, на нашего парнишку в сером он произвел впечатление, поскольку тот, уже стреляя в меня, начал поворачиваться, чтобы взглянуть через плечо
Увы, это все равно не удержало его от выстрела. Он попал в меня как раз тогда, когда я делал выпад. И я узнал, что делает с человеком его оружие. Моя правая рука, в которую он попал, повисла плетью, и я закончил свой бросок, споткнувшись о его железные колени, как приготовишка, попытавшийся блокировать профессионального регбиста, а нож выскользнул из моих пальцев.
Но в следующий благословенный миг свой выпад сделала девушка и нанесла, слава Богу, не замедленный удар сплеча, а резкий, прямой, как стрела, укол в точку как раз под его ухом.
Она достала, и кровь фонтаном брызнула прямо ей в лицо. Я подхватил свой нож левой рукой, вскочил на ноги и направил его прямо ему в глотку арестантским приемом, который пришелся очень кстати. Острие ножа прошло сквозь тело, как сквозь пустоту, и вышло из позвоночника с такой силой, которая, как я надеялся, способна была лишить нервной чувствительности самый прочный продолговатый мозг и предохранить нас от посмертного возмездия с его стороны.
Все, по большей части, и вышло так, как я рассчитывал Он покачнулся, выпрямился, выронил свой пистолет и плашмя упал на спину, с убийственной силой ударившись черепом о бетон. Там он и лежал, и кровь, хлынув несколько раз потоком, потихоньку струилась из его шеи.
А потом пришло нечто вроде посмертного возмездия, хотя исходило оно, понятно, уже не от трупа. И были в нем, если подумать, хорошие стороны.
Девушка, которая, без сомнений, оказалась самым хладнокровным созданием из всех мною виденных, бросилась за пистолетом Пилота, чтобы наверняка схватить его раньше меня. Она схватила его — да! — а потом отскочила назад, издав крик боли, злости и удивления.
Там, где пистолет ударился о бетон, была теперь раскаленная лужица. Ручеек крови, вытекавший из-под головы пилота, доползал до этой светившейся белым лужицы, и вверх с шипением поднималась струя пара.
Каким-то образом пистолет умудрился расплавиться как раз в тот момент, когда умер его хозяин. Что ж, по крайней мере, это доказывало, что в пистолете не было ни пороха, ни другой химической взрывчатки, хотя я и так уже убедился, что он работает на иных принципах, так как был им парализован. К слову, это доказывало и то, что хозяин пистолета принадлежал к цивилизации, очень заботившейся, чтобы произведенные ею механизмы не попали в руки посторонних.
Но расплавленным пистолетом дело не кончилось. Когда девушка и я отвели свои взгляды от лужицы, которая быстро остывала и была уже красной, как кровь, — так вот, когда мы перевели свои взгляды с лужицы на мертвое тело, то увидели, что в трех местах (как раз там, где, как можно было ожидать, находились карманы) его серая одежда стала обугливаться, образуя неправильной формы пятна, от которых вверх поднимались черные струйки дыма.
Именно в этот момент, так близко, что я даже подпрыгнул, несмотря на то что годами учился переносить неожиданности стоически, — прямо у меня под боком, как мне показалось (девушка, надо сказать, взвилась тоже) — чей-то голос сказал: «Эй, убийство совершили, а?»
Обогнув накренившийся самолет, к нам от разрушенного завода быстро подходил какой-то старикашка, который выглядел, однако, если я хоть что-то в этом понимаю, закаленным, круто замешенным аборигеном Мертвых земель. У него была копна желтовато-седых волос, а все, что выглядывало из выцветшей серой одежды, прокалилось солнечными и прочими лучами до кувшинной звонкости. Добрая дюжина ножей была пристегнута к высоким ботинкам и свисала с пояса
Не удовлетворившись тем, что его голос уже вывел нас из равновесия, он жизнерадостно продолжал: «Аккуратная работенка, надо отдать вам должное, но на кой ляд вам понадобилось отправлять этого парнишку в ад?»

III

Мы всегда, по причине нашей человеческой природы, являемся потенциальными преступниками. Никто из нас не стоит в стороне от темного коллективного подсознания человечества.
Карл Юнг. «Непознанное Я»

Обычно попрошайки, которые прячутся в окрестностях, пока совершается убийство, а потом выходят, чтобы принять участие в дележе добычи, получают то, что заслуживают молчаливый, подкрепленный невысказанной угрозой приказ следовать своей дорогой без остановок. Иногда им даже достается под горячую руку, если вся жажда убийства не израсходована на первую жертву или жертвы. Но они лезут все равно, веря, надо полагать, в неотразимое обаяние собственных, личностей. По нескольким причинам Папаша не получил такой отпор сразу же.
Во-первых, ни у одного из нас не было при себе нашего дальнобойного оружия. Мой револьвер и ее арбалет были спрятаны в пещере у края шоссе. А такие типы, как Папаша, которые таскают за собой ножи целыми вагонами, имеют одну скверную привычку; они обычно здорово умеют их метать. Со своей дюжиной ножей Папаша определенно превосходил нас в вооружении.
Во-вторых, ни один из нас двоих и не мог воспользоваться оружием. Именно так — ни один. Моя правая рука все еще висела, как гирлянда сосисок, и я не замечал никаких признаков того, что это омертвение исчезает. А она сильно обожгла себе пальцы, когда пыталась схватить пистолет — теперь я видел красные кончики ее пальцев, которые она на секунду вынула изо рта, чтобы стереть с глаз кровь Пилота Все, что у нее было, — это культя с прикрепленным к ней ножом Что касается меня, то я, конечно, мог бы бросить нож и левой рукой, если бы понадобилось, но можете быть уверены, не собирался рисковать Матушкой таким образом.
И потом, я уже услышал голос Папаши — с придыханием и довольно высокий, какими и становятся голоса у стариков, — и мне пришла в голову мысль, что именно Папаша был тем человеком, который издал этот странный вопль, отвлекший внимание Пилота и позволивший нам его достать. Что, между прочим, говорило о его быстрой сообразительности и богатом воображении впридачу, а кроме того, означало, что он помог нам в убийстве.
Помимо всего этого, Папаша не вилял хвостом и не надувался от непомерной гордости, как большинство попрошаек Равенство между нами он просто подразумевал с самого начала и говорил в спокойной манере, ничуть не задирая нос и не впадая в критику, — слишком, черт возьми, спокойно и открыто, на мой взгляд, для таких обстоятельств, хотя от других бродяг я слышал, что старые люди склонны к болтливости, но сам со стариками никогда не работал и даже не сталкивался Пожилые люди весьма редки в Мертвых землях, как можно догадаться.
Поэтому мы с девушкой хмурились, но ничего не предприняли, чтобы остановить его, пока он подходил. Около нас его многочисленные ножи перестанут быть для него таким преимуществом.
— Гм-м, — сказал он, — похож на того парня, которого я убил пять лет назад у дороги на Лос-Аламос. Такой же обезьяний серебряный костюм и почти такого же роста. Тоже хороший парень был: пытался дать мне что-нибудь от лихорадки, которую я изображал. Это его пистолет расплавился? Мой мужик не дымился, когда я подарил ему вечный покой, но в то время, как это случилось, на нем не было никакого металла. Хотел бы я знать, есть ли у этого парня… — Он начал опускаться на колени рядом с телом.
— Руки прочь, Папаша, — рявкнул я на него. Вот так мы и начали называть его Папашей.
— Да ладно, ладно, — отозвался он, став на одно колено. — Не собираюсь я к нему и пальцем прикасаться. Просто слышал я, что аламосцы так оснащают металл, который с собой носят, что он плавится, когда они умирают, и мне интересно, как у этого парня. Но он весь твой, дружище. Между прочим, как тебя зовут, дружище?
— Рэй, — прорычал я, — Рэй Банкер. — Я думаю, главной причиной, почему я ответил ему, было нежелание еще раз услышать это его «дружище». — Слишком много говоришь, Папаша.
— Похоже на то, Рэй, — согласился он. — А вас как зовут, леди?
Девушка просто зашипела на него, а он ухмыльнулся мне, как бы говоря: «Ох уж эти женщины!» Потом сказал:
— Почему ты не обыщешь его карманы, Рэй? Вот что мне любопытно.
— Заткнись, — ответил я, хотя и чувствовал, что он прав. Мне, конечно, и самому было интересно насчет карманов парня, но я размышлял также и о том, пришел ли Папаша один или с ним есть еще кто-то, есть ли, кто-нибудь еще в самолете, — о вещах вроде этого, о слишком многих вещах. В то же время я не хотел выдавать Папаше, насколько беспомощна моя правая рука. Я бы почувствовал себя куда уверенней, если бы ощущал хотя бы боль в этой руке. Я опустился на колени, оставив между нами мертвое тело, и решил было отложить Матушку в сторону, но потом заколебался.
Девушка ободряюще посмотрела на меня, словно говорила: «Я присмотрю за старым чудаком». Меня это убедило, я положил Матушку и начал разжимать пальцы на левой руке Пилота, которая была сжата в кулак, выглядевший слишком большим, чтобы в нем ничего не скрывалось.
Девушка стала заходить Папаше за спину, но он сразу же уловил это движение и поглядел на нее с такой понимающей, дружеской и одновременно такой сострадательной улыбкой — это была жалость старого профессионала к пусть закаленному, но любителю, — что на ее месте я бы покраснел, а она это и сделала, что было заметно, несмотря даже на кровь пилота, размазанную по ее лицу.
— Не стоит переживать из-за меня, леди, — сообщил Папаша, проводя рукой по седым волосам и как бы ненароком касаясь рукоятки одного из двух ножей, прикрепленных у него за спиной так, что он легко мог достать их через плечо.
— Я завязал с убийствами несколько лет назад. Для моих нервов это стало слишком большим напряжением.
— Да ну? — только и смог я выдавить из себя, так как, разогнув указательный палец Пилота, вовсю трудился над следующим. — Для чего же тогда эта скобяная фабрика, Папаша?
— Ах, ты об этом? — произнес он, опустив глаза на свои ножи. — Ну на самом деле, Рэй, я ношу их, чтобы производить впечатление на типов поглупее тебя и этой леди здесь. Если кто-нибудь хочет думать, что я все еще практикующий убийца, возражать не стану. А к тому же тут еще и сентиментальные чувства. Я просто ненавижу расставаться с ножами — для меня они очень дороги как память. И потом — ты не поверишь мне, Рэй, но я все равно скажу, — эти ножи мне подарили большие люди, а я вдвойне не люблю расставаться с подарками.
Я не собирался снова отвечать ему «Ну да?» или «Заткнись», хоть мне и очень хотелось найти тот кран, который перекроет этот поток красноречия. Но я почувствовал болезненное покалывание в правой руке. Улыбнувшись Папаше, я поинтересовался:
— Есть еще какие-нибудь причины?
— Ну да, — ответил он. — Надо же бриться, а я люблю эго делать красиво. Новое лезвие каждый день в течение полумесяца — это то, что нужно, как говорилось в старых рекламах. Ты же знаешь, о ноже нужно заботиться, если бреешься им. Ну, что ты там нашел, Рэй?
— Ты был неправ, Папаша, — сказал я. — Есть на нем кое-какой металл, который не расплавился.
Я поднял, чтобы показать им, предмет, который извлек из левого кулака Пилота: блестящий стальной кубик примерно в дюйм длиной по каждому ребру. Чувствовалось, что он легче, чем если бы был сделан из сплошного металла. Пять граней были абсолютно ровными. В шестой оказалась углубленная в нее круглая кнопка.
С того места, откуда они смотрели, ни Папаша, ни девушка не могли составить ни малейшего представления о том, что это такое. У меня его тоже не было.
— Нажимал ли он на кнопку? — спросила девушка. Ее голос был хрипловатым, но неожиданно хорошо поставленным, будто она совсем не разговаривала, даже сама с собой, с тех пор как попала в Мертвые земли, и поэтому сохранила интонации культурного человека, которые были присущи ей раньше, где бы и когда бы она их ни приобрела. Ее голос произвел на меня странное впечатление, ведь это были первые слова, которые я от нее услышал.
— Нет, судя по тому, как он это держал, — ответил я ей — Кнопка была направлена к большому пальцу, а большой палец не был прижат к кулаку — Я почувствовал неожиданное удовлетворение от того, что так ясно выразил свою мысль, и тут же посоветовал себе не впадать в детство
Девушка сузила глаза.
— Не нажимай ее и ты, Рэй, — произнесла она.
— Думаешь, я чокнутый — отрезал я, опуская кубик в самый маленький карман своих штанов, достаточно тесный чтобы кубик оставался неподвижным и кнопка не была нажата случайно Боль в моей правой руке становилась почти невыносимой, но я снова обрел контроль над мускулами.
— Нажав на эту кнопку, — добавил я, — мы, возможно, расплавим то, что осталось от самолета, или сами на воздух взлетим — Никогда не повредит намекнуть на то, что в твоем распоряжении есть еще одно оружие, пусть даже это бомба, способная разорвать на куски и тебя вместе с остальными
— Жил как-то человек, который нажал однажды на другую кнопку, — Папаша произнес это мягко и задумчиво Его взгляд блуждал где-то далеко в Мертвых замлях и охватывал добрую половину горизонта Он медленно покачал головой. Потом его лицо прояснилось — Знаешь, Рэй. а я ведь действительно встречал этого человека. Много лет спустя. Ты мне не поверишь, знаю, но я на самом деле его встречал Расскажу тебе как-нибудь в другой раз.
Я чуть не произнес «Спасибо, Папаша, что хоть чуть-чуть меня пощадил», но побоялся, что он опять заведется. И кроме того, мое замечание не было бы абсолютно искренним Я, конечно, не раз слышал от других бродяг сказку о том, как они встретили (и, без вариантов, стерли с лица земли) того самого парня, который нажал кнопку или кнопки, запустившие все эти ядерные ракеты к их целям, но тут вдруг мне стало любопытно, какова же Папашина версия этой легенды. Ну ладно, у меня будет возможность расспросить его в другой раз, если мы оба до этого доживем. Я начал проверять карманы Пилота. На этот раз немного пригодилась и моя правая рука.
— Похоже, что вы получили ожоги, леди, — услышал я, как Папаша обратился к девушке. Он был прав. На кончиках трех ее пальцев легко было заметить волдыри. — У меня тут есть немного целебной мази, она здорово помогает, — продолжал он, — и чистые тряпки. Я мог бы наложить повязку, если захотите. Если вашей руке станет хуже от моей мази, вы всегда сможете сказать Рэю, чтобы он воткнул в меня нож.
Папаша оказался смышленым болтуном, нужно было признать. Я напомнил себе, что в том-то и состоит его занятие, чтобы угождать нам обоим, обаяние как раз и является секретным оружием всех попрошаек.
Девушка издала хрипловатый смешок
— Очень хорошо. Но мы возьмем мою мазь. Мне она точно помогает.
И она повела Папашу к тому месту, где мы спрятали свои вещи.
— Я с вами, — бросил я им, поднимаясь на ноги.
Не похоже было, чтобы в тот день у нас намечались еще убийства — Папаша выдержал свой испытательный срок вполне удовлетворительно, а мы с девушкой уже прошли сквозь катарсис. Но позволить этим двоим бродить возле моего тридцать восьмого было бы непростительной глупостью.
Пока мы тащились к пещере, я еще больше разрядил обстановку, признав:
— Этот вопль, который ты издал, Папаша, он нам действительно помог.
— А, ты об этом, — ответил он, — забудь, не стоит оно того
— Не хочу, — возразил я. — Можешь, конечно, говорить что завязал с убийствами, но сегодня ты помог одно совершить
— Рэй, — произнес он немного торжественно, — если ты почувствуешь себя хоть чуть счастливей, я возьму на себя частицу ответственности за каждое убийство, совершенное с начала времен.
Я взглянул на него, а потом неожиданно спросил
— А ты часом не религиозен?
— Нет, Боже сохрани, — заверил он.
Такой ответ я счел благоприятным. Господь меня предохрани от религиозных типов! У нас в Мертвых землях таких довольно много. На практике это означает, что они пытаются обратить тебя в какую-нибудь веру перед тем, как убить. А иногда после того.
Мы закончили наши дела у пещеры. Я почувствовал себя куда уверенней, когда Старый Друг Финансиста оказался у меня за поясом. Матушка — вещь замечательная, но ее недостаточно.
От безделья я рылся в карманах Пилота, отчасти еще и для того, чтобы дать возможность моей правой руке полностью обрести чувствительность. По правде говоря, эта работа не доставляла мне удовольствия — тело, особенно такой красивый труп, как этот, не очень подходило к Папашиной легкой трепотне.
Папаша упаковал девушке руку на высшем уровне, перевязав каждый палец в отдельности и заставив ее натянуть рабочую рукавицу, которую он извлек из своей небольшой укладки.
— Рукавицу на правую руку я потерял, — объяснил он нам, — а она была единственной, которой я пользовался. Эту уж и не знаю, зачем хранил, если бы не нынешний случай. Ну, как рука, Алиса?
Я бы должен был догадаться, что он выпытает ее имя. Мне пришло в голову, что его идея попрошайничества может заключаться в том, чтобы добиться расположения Алисы. Я слышал, что тяга к женщине с возрастом не исчезает. Не полностью, во всяком случае.
Он также помог ей заменить крюком нож на ее культе.
К этому времени я осмотрел все карманы Пилота, до которых мог добраться, не раздевая его, и ничего не обнаружил, кроме трех неправильной формы слитков металла — еще горячих на ощупь. Они оказались как раз в тех местах, где одежда обуглилась.
Перспектива раздевать Пилота мне не улыбалась, кто-нибудь другой выполнит эту работенку, сказал я себе. Мне случалось обыскивать мертвые тела и прежде (а кому не случалось, хотел бы я знать?), но от этого меня уже по-настоящему начинало тошнить. Возможно, я устал, такое случалось со мной. Убийство очень утомительное занятие, это знают все, кто живет в Мертвых землях, и, хотя некоторые устают от него раньше, чем другие, в конце концов устают все.
Должно быть, я как-то выдал свои чувства, потому что Папаша сказал:
— Не унывай, Рэй. Вы с Алисой совершили выдающееся убийство — в парне, я бы сказал, шесть футов и десять дюймов, — поэтому вы должны радоваться. Ты ничего не нашел в его карманах, но ведь остался еще самолет.
— Что же, правда твоя, — согласился я, слегка приободрившись. — В самолете должно еще быть барахло.
Конечно, я не мое рассчитывать на то, что найду там такие вещи, как, скажем, патроны к тридцать восьмому, но там должна быть еда и другие предметы.
— Эй-эй, — поправил меня Папаша, — я сказал «самолет» Ты, видимо, полагаешь, что он разбился, но я так не думаю. Ты хоть разок взглянул на него? Стоит это сделать, поверь мне
Я подпрыгнул, сердце вдруг забилось сильней Я был рад предлогу убраться наконец подальше от трупа, но почувствовал и нечто гораздо большее Я был переполнен волнением, которому не хотел давать название, потому что это сделало бы разочарование слишком большим.
Одно из широких и будто обрубленных крыльев самолета. накренившееся так, что его конец почти касался бетона, скрывал от нашего взгляда шасси. Теперь, обойдя вокруг крыла, я обнаружил, что шасси отсутствует вовсе.
Я вынужден был опуститься на четвереньки и. прижавшись щекой к бетону, внимательно всмотрелся, прежде чем поверил в это. В любой точке «разбитый» самолет по крайней мере на шесть дюймов парил над землей.
Я снова вскочил на ноги. Я был потрясен. Хотел заговорить, но не мог. Ухватился за переднюю кромку крыла, чтобы удержаться от падения. Весь корпус самолета немного подался, а потом стал сопротивляться моему весу с какой-то ленивой мощью — как гороскоп.
— Антигравитация, — прохрипел я, хоть меня и не было слышно в двух футах — Папаша, Алиса! Они овладели антигравитацией. Антигравитация — и она работает.
Алиса как раз обошла вокруг крыла и глядела на меня. Она была тоже потрясена и так же бледна, как, наверное, и я Папаша вежливо стоял в сторонке, с любопытством за нами наблюдая
— Говорил же вам, что вы выиграли стоящий приз, — изрек он в своей констатирующей факты манере
Алиса облизнула губы.
— Рэй, — сказала она, — мы сможем выбраться отсюда. Только четыре слова, но они это сделали. Что-то во мне отомкнулось — нет, взорвалось — так будет точнее.
— Мы можем отправиться куда угодно! — почти кричал я.
— Туда, где нет пыли, — поддерживала меня она — В Мехико, Южную Америку
Она забыла о циничном уговоре обитателей Мертвых, земель верить в то, что пыль не кончается нигде, но об этом забыл и я. Есть ведь разница, имеешь ли ты средства осуществить что-то или нет.
— Рио! — дополнил я ее список. — Обе Индии. Гонконг. Бомбей: Египет, Бермуды. Французская Ривьера!
— Бои быков и чистые постели, — вырвалось у нее. — Рестораны. Плавательные бассейны. Ванные комнаты!
— Подводное плавание, — подхватил я так же истерично. — Автогонки и столы для рулетки!
— «Бентли» и «Порше»!
— Аэробусы, и ДиСи-4, и «Кометы»!
— Мартини, и гашиш, и крем-брюле!
— Горячая пища! Свежий кофе! Азартные игры, курево, танцы, музыка, напитки! — Я чуть было не добавил «женщины», но подумал о том, как будет выглядеть грубовато сбитая маленькая Алиса рядом с этими созданиями из мечты, которых я держал в воображении. Я тактично проглотил слово, но саму идею оставил на потом.
Не думаю, что хоть один из нас точно сознавал, что говорит. Не верю, в частности, чтобы Алисе доставало возраста на собственном опыте испытать все те вещи, о которых она говорила. Эти слова, которые вырывались из нас, были просто сакраментальными символами надолго подавленных желаний.
— Рэй, — Алиса рванулась ко мне, — давай поднимемся на борт.
— Да, — ответил я с готовностью, а потом обнаружил небольшую загвоздку. Люк, ведущий в самолет, находился в паре футов над нашими головами. Тот, кто первым захочет забраться на борт, — или кого будут втаскивать на борт, как, например, Алису из-за ее искалеченной руки, — моментально сдастся на милость оставшегося. Я полагаю, та же мысль пришла в голову и Алисе, потому что она остановилась и посмотрела на меня. Это было немножко похоже на старую головоломку о волке, козе и капусте.
Может быть, кроме того, мы оба опасались, что самолет окажется ловушкой?

Предыдущая страница 5 Следующая страница


Ночь Волка (Сборник Рассказов) 6

Папаша разрешил проблему самым непосредственным образом, чего и следовало от него ожидать. Он спокойно встал между нами, слегка подпрыгнув, ухватился за изогнутый порожек, подтянулся и взобрался в самолет так быстро, что у нас едва ли хватило бы времени предпринять что-нибудь по этому поводу, даже если бы мы хотели. Папаша вместе со всеми своими ножами вряд ли намного выбивался из легчайшей весовой категории. Самолет просел на дюйм, а потом снова качнулся вверх.
Как только Папаша исчез из поля зрения, я отступил назад, доставая свой тридцать восьмой, но секундой позже старик выглянул из люка и, облокотившись на подножку, расцвел улыбкой.
— Поднимайтесь, — сказал он — Местечко что надо. Обещаю, покуда не заберетесь, не нажимать ни на одну кнопку, хоть тут их целая тьма
Я ухмыльнулся в ответ и стал подсаживать Алису. Ей это не понравилось, но она не могла не признать, что вынуждена быть следующей. Она зацепилась крюком за порожек, а Папаша ухватил ее за левое запястье пониже большой рукавицы и потянул.
Потом настала моя очередь. Мне это не нравилось. Мне не нравилось, что эти двое будут нависать надо мной в то время, как мои руки будут беспомощно цепляться за порожек. Но я подумал: «Папаша — чокнутый. Чокнутым можно доверять, по крайней мере кое в чем, хоть и нельзя доверять больше никому» Я начал подтягиваться. Ощущение было странным: самолет сначала поддался, а потом стал сопротивляться, как живое существо. Для него, видимо, было несложно справиться с нашим общим весом, который все равно едва превышал половину веса Пилота.

Внутри кабина оказалась маленькой, но, как Папаша и говорил, до чего же там было здорово! Все выглядело мягким и закругленным, какой представляешь себе собственную утробу, и почти все было приятного для глаза тускло-серебристого цвета. В целом очертания чем-то напоминала внутренность яйца. В носу, который представлял собой тупой конец яйца, размещались пара экранов, широкий обзорный иллюминатор и несколько маленьких циферблатов, а целый легион кнопок, о котором упоминал Папаша, выстроился наподобие клавиатуры пишущей машинки. Правда, кнопок, на которых не было никаких обозначений, хватило бы, чтобы писать по-китайски.
Сразу за приборной доской, ближе к корме, стояла пара очень удобных низких кресел странного вида. Казалось, они развернуты задом наперед, пока я не сообразил, что устраиваться в них нужно, стоя на коленях. Занимающий кресло ложился на живот лицом к приборам, оставляя руки свободными, чтобы нажимать на кнопки и совершать прочие манипуляции. Для подбородков предусматривались подушечки из губчатого материала.
Дальше к корме находились крошечная контрольная панель и боковые сидения, не столь экстравагантные, как передние. Люк, через который мы вошли, был прорезан в борту еще ближе к корме.
Не было ни малейшего намека на какие-нибудь шкафчики или специально отведенные места для хранения вещей, но, непонятно как, прикрепленное к бортам, там находилось немалое количество гладких на ощупь, округлых тюков преимущественно все того же тускло-серебристого цвета, некоторые — побольше, другие — поменьше, саквояжи и сумки, как можно бы назвать их с натяжкой.
Как бы там ни было, кабина выглядела чудесно, более того, она будто жила сама по себе. Похоже, она специально создавалась для определенного человека, а может быть, и им самим. В ней ощущалась некая индивидуальность, своя собственная сильная, но доброжелательная индивидуальность.
А потом я понял, чья это личность там незримо присутствует. И меня чуть не стошнило. Я был так близок к этому, что стал уговаривать себя, будто это антигравитация так воздействует на желудок.
Но все вокруг было настолько интересным, что я заставил себя преодолеть тошноту. Папаша как раз копался в двух огромных тюках, которые громоздились на сиденье второго пилота. Расстегнутые и открытые, они были словно подготовлены к немедленному использованию. В одном из них лежало нечто, плотно свернутое, снабженное ремнями и вполне могущее быть парашютом. В другом хранилась тысяча или больше кубиков, подобных тому, который я вынул из руки Пилота. Все они были аккуратно уложены в кубическую коробку, а она, в свою очередь, находилась в мягкой наружной сумке. Виден был даже промежуток в том месте, откуда Пилот вынул свой кубик.
Я решил снять со стен и открыть остальные сумки, если сумею разобраться, как это сделать. Другим пришла в голову та же идея, но Алисе нужно было снять крюк и заменить его щипцами прежде, чем приступать Папаша помогал ей Места, чтобы делать все это не теснясь, нам вполне хватало
К тому времени, когда Алиса была готова, я раскрыл, в чем заключается фокус с этими сумками. Какая бы сила ни прилагалась, их невозможно было оторвать от бортов, я, по крайней мере, не смог Нельзя было даже сместить их вдоль борта, но как только ты слегка начинал их вращать против часовой стрелки, они снимались без всяких усилий. Вращая по часовой стрелке, можно было прикрепить их назад. Все это выглядело очень странно, но я сказал себе, что раз уж эти ребята сумели создать антигравитационное поле, им ничего на стоило сотворить и еще парочку ненормальных полей.
Случилось мне задуматься и над тем, являются ли «эти ребята» землянами Пилот-то выглядел вполне по-человечески, а вот все эти усовершенствования — нет, не по моим, во всяком случае, представлениям о человеческих достижениях в Век Мертвецов. В любом случае я должен был признать, что мое ласкательное определение «культурные извращенцы» никак не подходит к представителям культуры, способной создавать подобные вещи. Не то чтобы я очень охотно делал это признание Трудно признавать, что существуют исключения из привычно осточертевшего порядка вещей.
Восторг, который я испытывал, снимая со стен и открывая эти рождественские подарки, спас меня от дальнейших размышлений в этом или в других направлениях.
Я сразу сорвал изрядный куш. В первой же сумке обнаружились компас, химическая карманная зажигалка, нож с пилообразной задней кромкой, сумевший поколебать мою привязанность к Матушке, противопылевая маска, представлявшая собой сложный прибор с водным фильтром, и еще несколько предметов, которые превращали все это в роскошный набор для выживания в Мертвых землях
В наборе были еще защитные очки, в которых я никак не мог разобраться, пока не надел и не поглядел сквозь них на ландшафт из обзорного иллюминатора. Ближайший пылевой нанос, который, как я знал, был радиоактивным, светился зеленым, как полуразложившийся труп, цветом в чуть затемненных линзах очков. Ух ты. Да в эти очки вмонтирован счетчик Гейгера, действующий с дистанции в милю, и я сам с собой побился об заклад, что очки работают и ночью. Я тут же засунул их себе в карман.
Мы нашли целые пучки электронных элементов — я думаю, что это были именно они, катушки магнитной ленты, которую оказалось не на чем проигрывать, бобины очень узкой кинопленки с такими маленькими кадрами, что без увеличения нельзя было ничего различить, около трех тысяч сигарет в запечатанных прозрачных пачках по двадцать штук — мы тут же закурили, использовав мою новую зажигалку, книгу с картинками, которые для нас не имели ни малейшего смысла, так как изображали то ли фрагменты паутины, то ли звездные поля — окончательно решить мы так и не смогли, а подписей, чтобы помочь, не оказалось, тонкую книгу рисовой бумаги со страницами, заполненными чем-то вроде китайских иероглифов — вот это уж действительно головоломка, толстую книгу, в которой не было ничего, кроме колонок с цифрами, одни только нули да единицы, и ничего помимо них, несколько крохотных резцов, наконец, губную гармошку Папаша, который делал вид, что только помогает нам в нашей охоте, сей последний предмет тут же присвоил — именно этого от него и следовало ожидать, сказал я себе. Теперь, того и гляди, в самый неподходящий момент зазвучит «Индюк в соломе».
Алиса нашла целую сумку чего-то, что, по-видимому, было женскими вещами, судя по кружевам, которыми одежда была украшена Она сразу же отложила в сторону несколько плотно набитых пакетов, какие-то женские причиндалы и прочие ажурные предметы, но не взяла ничего из одежды Я заметил, как она прикидывала на себя что-то вроде прозрачной женской сорочки, когда думала, что мы на нее не смотрим. Но эта сорочка предназначалась для девицы размеров на шесть побольше.
И еще мы нашли еду. Жестянка с едой, которая подогревалась, пока ты отворачивал крышку, хотя наружная поверхность оставалась холодной наощупь. Банки с мясом, с отбивными котлетами — все без костей, — с супом-пюре, с горошком, морковью и жареным картофелем. На них совершенно не было этикеток, но о содержимом, как правило, можно было догадаться по форме самих банок Яйца, которые начинали подогреваться, когда к ним прикасались, а к тому времени, как снимаешь с них скорлупу, успевали свариться всмятку. И маленькие пластиковые бутылочки с крепким кофе, который тоже радушно подогревался, правда, в этом случае нужно было помедлить секунд пять, пока откручиваешь крышку
По этому случаю, как вы в состоянии себе представить, мы на время оставили в покое остальные тюки и закатили себе грандиозное пиршество. На вкус еда оказалась еще лучше, чем с виду. Мне стоило большого труда не проглотить все в один присест
Потом, вливая в себя вторую бутылочку кофе, я случайно выглянул из иллюминатора и наткнулся взглядом на труп Пилота и на темную лужу под ним, и кофе стало на вкус, ну не то что плохим, а тошнотворным. Не думаю, что это были угрызения совести. Обитатели Мертвых земель от них отделываются сразу же, если они у них вообще когда-нибудь были. Одиночки не заботятся о собственной совести — только общество навязывает людям подобное и приводит его в действие. Оскорбленный художественный вкус — вот как я определил бы то, что мне докучало. Но как бы это ни называть, я на минуту почувствовал себя вшиво.
В тот момент Алиса сделала странную вещь с остатком своего кофе. Она вылила его на какую-то тряпицу и вытерла ею лицо. Думаю, она в чем-то увидела свое отражение с полосами крови на лице. После этого она уже тоже не ела. А Папаша жевал как ни в чем не бывало — с видом тонкого знатока и гурмана.
Чтобы заняться чем-то, я начал осматривать приборную доску и тут же снова пришел в восторг. Мое внимание приковали два экрана. Чуть затемненные, на них вырисовывались две карты, одна — Северной Америки, а другая — мира. Первая очень напоминала ту, которую я вообразил себе раньше: тусклыми цветами на ней обозначались маленькие «цивилизованные» области, включая одну в восточной Канаде и еще одну в верхнем Мичигане, являвшиеся, видимо, «странами», о которых я ничего не знал, а Мертвые земли действительно были темными, как раз такими, какими я их себе и представлял!
Южнее озера Мичиган находилась ярко-зеленая светящаяся точка — должно быть, наше местонахождение, я так решил. И по какой-то причине цветные участки на карте, представлявшие Лос-Аламос и Атлантик Хайлэндс, светились ярче, чем остальные, — они активно флюоресцировали. Лос-Аламос был голубого цвета, а Атла-Хай — фиолетового. Лос-Аламос занимал на карте куда большую территорию, чем я ожидал. Саванна Фортрес тоже оказалась гораздо обширней, чем я предполагал, и простирала свои щупальца на запад и на северо-восток вдоль побережья, хотя обозначавший ее красный цвет мерцал не так ярко. Зато расширение площади попахивало империализмом.
На экране с картой мира тоже имелись неярко окрашенные участки, но в тот момент меня больше привлекал первый экран.
Армии кнопок подступали прямо к нижнему краю экранов, и мне в голову сразу же закралось безумное предположение, что кнопки как-то связаны с отметками на карте. «Нажми на кнопку, соответствующую определенной точке на карте, и самолет отправится туда! А почему бы нет? Вокруг одной из кнопок, казалось, мерцал даже (или у меня уж совсем скверно с глазами) неяркий фиолетовый нимб, словно говоря „Нажми меня, и мы отправимся в Атлантик Хай лэндс“
Безумное, как я уже сказал, предположение, и никакой разумной возможности разобраться с навигационной системой самолета, исходя из тех критериев, которые я мог себе представить. Но ведь этот самолет как я тоже уже говорил и не был сконструирован в соответствии с какими угодно критериями, кроме, разве что, прихоти одного единственного человека.
В любом случае хоть какое-то предположение о кнопках и экранах у меня уже было. Но оно больше раздражало, чем помогало, так как единственной кнопкой, хотя бы чем-то отмеченной, оставалась та (отличимая по цвету), которая соответствовала Атлантик Хайлэндс, а я определенно не горел желанием туда отправиться. Как и Аламос, Атла-Хай имел репутацию места таинственного и опасного. Не такого откровенно угрожающего и смертоносного для аборигенов Мертвых земель, как Уолла-Уолла или Портер, но все равно бродяги, слишком близко отклонившиеся к Атла-Хаю, обычно никогда уже не возвращались. Нельзя было ожидать, что снова увидишь двоих бродяг из трех, отправившихся в путь ночью, но на подступах к упомянутым местам исчезали трое из трех, а это уже было против всякой статистики.
Алиса теперь стояла возле меня, внимательно изучая приборную панель, — судя по задумчивым морщинкам на лбу она, уж не знаю как, уловила мою идею и тоже разделяла мою озабоченность.
Сейчас как раз настало время, когда нам пригодились бы письменные инструкции, но только не на китайском.
Папаша проглотил очередной кусок и изрек.
— Эх, самое бы теперь времечко вернуть его на минутку чтобы все нам тут чуток объяснил. Ох, да не обижайся ты, Рэй, понимаю ведь я, что ты чувствуешь, и ты тоже, Алиса, знаю, вы оба вынуждены были его убить, выбора у вас не было так уж устроены Мертвые земли А все равно здорово было бы найти способ убивать их и в то же время держать под рукой. Помню, испытал я такое желание, когда убил аламосца, о котором вам рассказывал. Я, видите ли, свалился от самой скверной лихорадки, которую только мог вообразить, и уже почти умирал от нее, а этот человек, который мог легко меня вылечить, не нашел ничего лучшего, как опрыскивать пейзаж целыми выводками анаэробных бактерий. Упрямый, ограниченный тип!
Уже с первых его слов меня снова начало тошнить, и это меня немало разозлило. Да черт возьми, какое право имеет Папаша говорить, что мы, обитатели Мертвых земель, вынуждены убивать (это, конечно, правда, и само по себе не вызвало бы против него раздражения), если, по его собственном утверждениям, сам он нашел возможность покончить с убийствами?
Папаша — старый лицемер, убеждал я себя, он ведь помог убить Пилота, и он это также признал, и нам с Алисой надо бы сделать из этого выводы… А потом до меня дошла вторая часть сказанного Папашей, и мне стало немного неловко за себя и. смешно одновременно, так что я простил Папашу.
Поэтому именно Алиса сказала: «Заткнись, Папаша» — довольно небрежно, как оно того и стоило, — и мы вернулись с ней к нашим размышлениям, а потом затеяли спор о том, на какие кнопки нажимать, если нажимать вообще, и в каком порядке.
— А почему просто не начать с какой-нибудь одной и не нажать на все по порядку? Если уж вы собираетесь это сделать рано или поздно, можно начать прямо сейчас. — Таков был не отягченный раздумьями Папашин вклад в нашу дискуссию.
— В этой жизни нельзя отказываться ни от одного шанса. Он сидел на боковом сиденье, все еще что-то пережевывая. похожий на старую шелудивую седоголовую белку.
Это мы с Алисой знали и без него. И продолжали делать предположения о том, как действуют кнопки, иной раз весьма резко возражая друг другу. Мы были похожи на двух дикарей, пытающихся решить, глядя на фигуры, как играют в шахматы. А потом старая тема бегства в рай овладела нами снова, и мы стали изучать цветные пятнышки на мировом экране, пытаясь определить, какое из них лучше всего подойдет пресыщенным и отошедшим от дел убийцам. На экране Северной Америки тоже была привлекательная розовая отметка, включая в себя старый Мехико и Акапулько.
— Да кончайте вы этот треп и начинайте уже нажимать, — стал подстрекать нас Папаша. — Эдак вы никуда никогда не доберетесь. Не выношу сомнений, они портят мне нервы.
Алиса полагала, что нужно нажимать сразу на десять кнопок, используя обе руки, и разрабатывала схему, по которой я мог бы попробовать это сделать Но я возражал на том основании, что мы должны как-то затемнить кабину чтобы посмотреть, нет ли других светящихся кнопок помимо той единственной — с фиолетовым обозначением Атла-Хая.
— Послушайте, вы убили этого громилу, чтобы завладеть самолетом, — прервал нас Папаша, подойдя и остановившись за моей спиной — И что, собираетесь его использовать под дискуссионный клуб или попытаетесь все-таки взлететь
— Тихо, — сказал я ему Мне пришла в голову новая идея и я надел защитные очки, чтобы через них посмотреть на приборную доску. Это ничего не дало
— Черт побери, не могу я это больше выносить, — крикнул Папаша и, протянув руку, нажал, я полагаю, кнопок на пятьдесят сразу
Остальные кнопки просто опустились и поднялись, но кнопка Атла-Хая так и осталась утопленной
Фиолетовое пятнышко Атла-Хая не экране стало даже ярче в последующие несколько секунд
С легким вздохом захлопнулась дверь.
Мы взлетели.

IV

Любой человек, который становится убийцей, должен обладать совершенно не корректным образом мышления а по на стоящему искаженными принципами
Томас де Куинси, «Убийство как одно из изящных искусств»

Надо сказать, взлетели мы быстро, хотя самолет адски раскачивало. Мы с Алисой стояли на коленях на своих низких сиденьях, крепко обхватив их руками, а Папашу которого ничто не удерживало, с грохотом швыряло по всей кабине — и поделом ему!

На одном из виражей я ухватил взглядом семь дырявых бензиновых цистерн, которые отсюда, сквозь оранжевую дымку, казались бледными полумесяцами и быстро уменьшались, растворяясь в тумане
Немного позже самолет выровнялся и перестал раскачиваться, а еще чуть погодя ощущение качки пропало и у меня.
Снова мне удалось преодолеть позывы к рвоте, возникшие на сей раз по естественным причинам. Алиса была бледна, как смерть, и прятала лицо в подставке для подбородка, прикрепленной к сиденью
Папашу стошнило прямо на нас, и он, как геральдический орел, распластался на приборной панели. Чтобы от нее оттолкнуться, он раз-другой нажал на добрую половину кнопок, и я заметил, что ни одна из них не поддалась Они были заблокированы Видимо, это случилось автоматически когда включилась кнопка Атла-Хая.
Мне бы следовало положить конец этой его свинской манере гадить вокруг, но с супертошнотворным состоянием моего желудка я утратил всякие амбиции и был счастлив уже тем, что он держится подальше от моего носа.
Я все еще был не в состоянии по-настоящему интересоваться происходящим вокруг и безучастно наблюдал, как старый придурок шарил по кабине в поисках чего-то потерянного в этой тряске. Наконец он нашел то, что искал — маленькую миндалевидную жестянку, — и открыл ее. Она оказалась, как и следовало ожидать, наполненной миндалем Папаша, устроился на заднем сиденье и проглотил все в один присест. Ну дает!
— Просто несколько орешков на десерт — объяснил он жизнерадостно
Еще жизнерадостней я бы перерезал ему глотку, но ущерб уже все равно был нанесен, и следовало подумать дважды, прежде чем убивать человека в таком тесном пространстве, когда нет абсолютной уверенности, что сумеешь избавиться от трупа. Откуда мне знать, что я смогу открыть дверь? Я. помнится, размышлял о том, что Папаша должен был хотя бы руку себе сломать, чтобы знать, каково нам с Алисой (хотя, честно говоря, моя правая рука полностью пришла в норму), однако он оставался цел и невредим Нет справедливости в жизни, это уж точно
Самолет беззвучно продирался сквозь оранжевый суп, хотя невозможно было сказать наверняка, движется он или нет пока впереди не возникла и не промелькнула перед иллюминатором какая-то продолговатая, отпрянувшая в сторону тень. Думаю, это был стервятник. Не представляю, как этим птицам удается ориентироваться в тумане, который должен сводить на нет их острое зрение, однако у них это получается Тень промелькнула очень быстро.
Алиса сняла голову с губчатой подставки и снова начала изучать кнопки. Я не без труда поднялся, подвигался туда-сюда, разминаясь, и произнес:
— Папаша, мы с Алисой попытаемся разобраться, как управлять этим самолетом. На сей раз мы не хотим, чтобы нам мешали.
— Прекрасно, вперед, — отозвался он. — Сейчас, когда мы летим, мне уютно, как в колыбельке. Только этого я и хотел — Он слегка ухмыльнулся и добавил. — Ты должен признать, что я нашел вам с Алисой хорошую работенку.
После этого ему хватило здравого смысла надолго заткнуться.

На этот раз мы смело нажимали на кнопки, но минут десять спустя убедились, что они не поддаются — все оказались заблокированными, все, кроме, возможно, одной, которую поначалу мы не трогали по особой причине.
Мы искали другие средства управления — рукоятки, рычаги, педали, переключатели и тому подобное. Их не было Алиса откинулась назад и попробовала кнопки на меньшей консоли. Они также оказались заблокированными. Папаша наблюдал с интересом, но помалкивал.
В общем, мы, конечно, понимали, что произошло. Нажав на кнопку Атла-Хая, мы перевели полет в необратимый автоматический режим. Я не мог уразуметь, зачем нужны эти трюки с приборами управления — разве что это было задумано с целью держать подальше от пульта детей или злоумышленников, пока пилот прикорнет, но в этом самолете подобных «зачем» было великое множество, и они требовали нестандартных ответов.
Наш взлет на автопилоте прошел так гладко, что я, естественно, задумался, не знает ли Папаша об управлении этим самолетом больше, чем показывает — куда больше, — и не была ли та, кажущаяся дурацкой, поспешность, с какой он нажимал на все кнопки подряд, хитрым прикрытием для включения одной-единственной — кнопки Атла-Хая. Но если Папаша и играл, то играл он превосходно — с безмятежной беспечностью, несмотря на опасность оказаться со свернутой шеей. Я решил, что попозже у меня будет возможность поразмыслить над этим и, не исключено, что-нибудь предпринять — потом, когда мы с Алисой справимся с более насущными проблемами.
Причиной, по которой мы не трогали одну из кнопок, был зеленый нимб вокруг нее, наподобие того фиолетового, который обозначал кнопку Атла-Хая. Теперь на обоих экранах не было зеленых отметок, кроме крошечной зеленой звездочки, которая, по моим расчетам, обозначала координаты самолета, и, получается, не могла быть целью нашего полета, так как мы и без того уже находились в этом месте. А если нажатие зеленой кнопки подразумевало полет в какое-либо другое место, не обозначенное на экранах, клянусь, вы бы не спешили отправляться туда как можно скорее. Это место могло быть и не на Земле.
Алиса облекла те же мысли в слова.
— Моя тезка всегда немного спешила откликаться на подсказки типа «Выпей меня»
Алиса, полагаю, думала, что для меня это прозвучит загадочно, но я показал ей, чего стою, спросив: «Алиса в стране чудес?» Она кивнула и слегка улыбнулась, но не той улыбкой типа «Съешь меня», какой одарила меня прошлым вечером.
Забавно, что столь ничтожный намек на интеллектуальное прошлое может сделать тебя идиотски счастливым. И как чертовски неуютно можно почувствовать себя мгновение спустя.
Мы оба снова принялись изучать экран Северной Америки и почти тут же поняли: кое-что изменилось. Зеленая звездочка раздвоилась. Там, где раньше была одна зеленая точка, появились две, очень близко друг к другу, как двойная звезда в ручке ковша Большой Медведицы. Какое-то время мы следили за ними. Расстояние между двумя звездочками заметно увеличивалось. Мы понаблюдали еще, несколько дольше. Стало ясно, что звездочка, расположенная западней, остается неподвижной, а вторая движется на восток в направлении Атла-Хая примерно со скоростью минутной стрелки (скажем, два дюйма в час). Этот расчет уже приобретал смысл.
Ход моих размышлений был таким: движущаяся звездочка должна быть самолетом, другая зеленая точка обозначает место, откуда мы стартовали. По какой-то причине место на шоссе у старого разрушенного завода стало читаться на экране. Почему, я не знал. Это напомнило мне традиционное «место убийства обозначено крестиком» из старых газетных статей. Но все могло быть просто фантазией. В любом случае точка, откуда мы взлетели, была отмечена на экране, и тогда кнопка с зеленым нимбом…
— Держитесь все крепко, — сказал я Алисе, не слишком охотно предупреждая и Папашу. — Попробую ее нажать.
Я стиснул свое сиденье коленями и обхватил его одной рукой, а другой надавил на зеленую кнопку. Она поддалась.
Самолет качнуло в крутом вираже, не слишком обеспокоившем наши желудки, а затем он выровнялся.
Не могу сказать, насколько далеко нас отклонило, но мы с Алисой следили за зелеными звездочками, и где-то через минуту она воскликнула.
— Они сближаются!
— Точно, — отозвался я мгновение спустя.
Я пристально вглядывался в клавиатуру Зеленая кнопка — назовем ее кнопкой разрушенного завода — была, конечно, утоплена и заблокирована Кнопка Атла-Хая оказалась теперь в верхнем положении и мерцала фиолетовым светом. Все прочие кнопки по-прежнему оставались заблокированными. Я опять это проверил
Все ясно, как день. Или мы направляемся в Атла-Хай, или возвращаемся туда, откуда взлетели. Третьего не дано.
Смириться с этим оказалось нелегко Вы думаете о самолете как о свободе, как о чем-то, что доставит вас, куда душа пожелает, в любое райское местечко, — а затем обнаруживаете, что еще больше ограничены в передвижении, чем если бы остались на земле, — с нами, по крайней мере, случилось именно это.
Но мы с Алисой были реалистами Мы знали, что причитания не помогут Мы столкнулись лицом к лицу с еще одной альтернативой — на этот раз проблемой двух направлений — и должны сделать свой выбор
«Если мы вернемся, — размышлял я, — мы сможем отправиться пешком куда угодно, обогатившись тем, что добыли в самолете, особенно набором для выживания Будем идти с этой добычей, в большей части которой никогда не разберемся, и с сознанием, что бросили машину, способную летать, что упустили возможность испытать неизведанное приключение».
К тому же, решив возвратиться, мы вынуждены будем смириться с еще одним обстоятельством — смириться и жить с ним какое-то время. С тем, что придется отказаться от уюта и благополучия, которые нам дает комфортабельная кабина Казалось бы, это обстоятельство нисколько не должно меня волновать, но, черт возьми, оно не давало мне покоя.
Решение за всех нас приняла Алиса, и сразу стало понятно: она думает о том же, что и я.
— Не хочу я снова почувствовать его запах, Рэй, — сказала она. — Я не собираюсь возвращаться для того, чтобы составить компанию этому мерзкому трупу. Все, что угодно, только не это.
И она снова нажала на кнопку Атла-Хая, а когда корабль начал разворачиваться, поглядела на меня с вызовом, как бы говоря, что мне удастся изменить курс только через ее труп.
— Не напрягайся, — сказал я ей — Я сам хочу заново метнуть кости
— Знаешь, Алиса, — произнес Папаша задумчиво, — после убийства я тоже все время чувствовал запах моего аламосца. Я уже просто не мог его выносить. Я не мог уйти от него из-за горячки, которая приковала меня к тому месту, и мне не оставалось ничего другого, как сходить с ума. И у меня ведь не было возможности улететь в Атла-Хай. Мой разум умер, но память сохранилась. К тому времени, когда ко мне вернулись силы, я решил стать совсем другим человеком. О жизни я понимал не больше, чем новорожденное дитя. Но одно во мне осталось я знал, что не должен идти прежним путем — путем убийств и такого прочего. Мой разум отлично это сознавал, хотя, с другой стороны, он был как чистый лист бумаги. Очень странно все это.
— А затем, я полагаю, — голос Алисы был исполнен сарказма, — ты набрел на странствующего проповедника или, возможно, на доброго старого отшельника, питающегося манной небесной, и тот открыл тебе истину!
— Почему нет, Алиса? — сказал Папаша. — Я говорил тебе, что не ударился в религию. Когда это случилось, я отыскал парочку убийц, ребят, которым по этой части я и в подметки не годился Но они хотели завязать, потому что ни к чему хорошему убийство не приводит, и они, как я слышал, нашли способ прекратить все это И мы втроем долго сидели и разговаривали.
— И они открыли тебе великий секрет, как прожить в Мертвых землях не убивая, — ядовито продолжала Алиса. — Прекрати молоть чепуху, Папаша. Это невозможно.
— Это трудно, согласен с тобой, — заметил Папаша. — Тебе нужно лишиться рассудка или испытать что-нибудь и того похуже. Да, пожалуй, сумасшествие — действительно самый простой способ. Но это вполне возможно — жить в Мертвых землях и не убивать. А потом, долгое время спустя, обнаруживаешь, что убивать труднее, чем не убивать.
Я решил прервать эту бесплодную болтовню. Поскольку мы сейчас совершенно определенно направлялись в Атла-Хай и доберемся туда нескоро, заняться было нечем, разве что опять ломать голову над системой управления А значит наступило время выяснить кое-какие вещи, которые я откладывал на потом.
— Зачем ты остался в самолете, Папаша? — спросил я резко. — Чего ты хочешь от нас с Алисой? Я не имею в виду бесплатное питание.
Он осклабился. Его зубы были белыми и ровными — вставные, конечно.
— В чем дело, Рэй? — произнес Папаша — Я уже объяснил Алисе причину. Я люблю общаться с убийцами, предпочтительно с практикующими. Мне нужно обязательно говорить с ними, чтобы не сбиваться с истинного пути. В противном случае я могу снова начать убивать, а я этого не хочу
— А, так вот как ты получаешь свои дешевые удовольствия — из вторых рук, ты, старый извращенец, — обронила Алиса, а я добавил
— Прекрати врать, Папаша 0 том, что ты бросил ремесло убийц, хотя бы. У меня есть старые книги как раз о таких вот делах. В них сказано, что сообщник виновен точно так же, как и человек с ножом Ты помог нам убить Пилота, издав тот дикий вопль, и ты знаешь это.
— Кто сказал, что это был я? — запротестовал Папаша, слегка ощетинившись. — Я никогда этого не говорил. Я просто сказал: «Забудьте об этом»
Секунду он колебался, изучая меня. Потом добавил.
— Это не я тогда кричал. По правде, я бы помешал этому, если бы смог.
— Кто же, если не ты?
Он снова пристально поглядел на меня, как бы сомневаясь.
— Не хочу об этом говорить, — сказал он, наконец решившись.
— Папаша! — я снова был резок — Бродяги, которые держатся вместе, рассказывают друг другу все.
— Ну да, — признал он с улыбкой — То же самое, помнится, и я говорил паре-тройке парней. Это очень утешительное чувство. А потом я их убил, всех до одного.
— Может быть, Папаша, — согласился я — Но нас двое против тебя одного.
— Это точно, — спокойно произнес он, глядя куда-то поверх наших голов.
Я знал, о чем он думает, — о том, что Алиса по-прежнему вооружена только щипцами и что в этом тесном помещении его ножи не менее эффективны, чем моя пушка.
— Дай мне правую руку, Алиса, — сказал я. Не отрывая взгляда от Папаши, я извлек нож без рукоятки у нее из-за пояса и начал отвинчивать щипцы от культи.
— Папаша, — продолжил я, занимаясь этим, — ты можешь и на самом деле отказаться от убийств, насколько я могу судить. Я имею в виду, что ты отказался от нормального пристойного убийства в стиле обитателей Мертвых земель, но я никогда не поверю в эту чушь о твоих беседах с убийцами для услады ума. Более того.
— Тем не менее, это правда, — прервал он меня — Я должен постоянно напоминать себе, как гнусно чувствовать себя убийцей.
— Даже так? — не уступал я — Все равно, кое-кто тут уверен, что J тебя есть куда более веская причина, чтобы оказаться на борту. Скажи, Папаша, что за премию выдает тe6e Атла Хай за каждого жителя Мертвых земель, которого ты им доставляешь? Во что это выльется за двух живых бродяг. И что за награда тебе светит за пропавший самолет, который ты к ним приведешь? Мне кажется, они должны тебя сделать своим гражданином
— А в придачу выделят тебе собственную церковь, — добавила Алиса с каким-то злобным весельем.
Я слегка сжал ей культю, давая понять, что займусь этим сам.
— Ради Бога, думайте, как вам угодно, — сказал Папаша с легким вздохом. — Похоже, вам придется допустить массу натяжек и совпадений, чтобы ваша теория не развалилась, но вы, конечно же, можете верить в нее, если хотите. Другого способа доказать вам, Рэй, что я говорю правду, кроме как повторить это еще раз, у меня нет
— Верно, — признал я и тут же бросил ему в лицо еще одно обвинение — Кое-что еще, Папаша. Начнем с того, что ты уже путешествовал в этом самолете, разве нет? Совпадения тут исключены. Разве ты не выскочил из него, когда мы были слишком заняты Пилотом, чтобы заметить это, а ты просто сделал вид, что идешь от разрушенного завода? Не потому ли кнопки оказались заблокированными, что ты был пленником Пилота?
Папаша задумчиво изогнул бровь.
— Это вполне могло быть, если исходить из того, как представлялось все происшедшее вам. Блестящая идея, Рэй Я почти вижу себя прячущимся в кабине, пока вы с Алисой.
— Где-то ты прятался наверняка, — я закончил вкручивать нож и отпустил руку Алисы — Повторяю, Папаша, нас двое против тебя одного. Лучше бы тебе заговорить.
— Да, — добавила Алиса, игнорируя мою просьбу не вмешиваться — Может, ты, Папаша, и отказался от борьбы, а я нет. Ни от борьбы, ни от убийства, ни от чего бы то ни было, что лежит между двумя этими понятиями. Вплоть до самого отчаянного поступка — Моя девушка выглядела сейчас настоящей пантерой
— Кто говорит, что я отказался от борьбы? — требовательно спросил Папаша, снова ощетинившись — Слишком много предположений, ребятки, это опасная привычка. Пока у нас не начались неприятности и чтобы вы не говорили потом, что я вам врал, давайте уясним одну вещь. Если кто-нибудь на меня нападет, я попытаюсь его обезвредить, я попытаюсь разделаться с ним любым способом, кроме убийства А это значит что я могу подрезать ему поджилки или вырубить ударом в затылок, или сделать что угодно еще — вплоть до самого отчаянного поиска Алиса. И если он ненароком помрет после того, как я честно пытался справится с ним, не убивая, тогда моя скорбь о нем будет недолгой. Совесть моя останется чистой. Это понятно?
Мне поневоле пришлось с ним согласиться. Конечно, Папаша мог приврать, но я не думал, что тут он был неискренен. И что я уже знал о Папаше наверняка, так это то, что он был довольно шустрым и сильным для своего возраста. Если вдруг мы с Алисой бросимся на него, кровь прольется с обеих сторон. Трудно напасть на типа, у которого дюжина ножей под рукой, и ожидать счастливого исхода даже если вас двое против него одного. Рано или поздно мы бы его, несомненно, прикончили но крови пролилось бы море
— А теперь, — спокойно сказал Папаша — я немного побеседую с вами, если вы не против. Послушайте Рэй Алиса, оба вы убежденные убийцы — я знаю, вы не будете возражать, — и будучи таковыми, вы оба также знаете, что убийство, в конечном счете, ничего не дает. Оно удовлетворяет вашу страсть и, возможно, приносит кое-какую добычу, и это позволяет вам протянуть до следующего убийства. Но это все, абсолютно все. Тем не менее, вы вынуждены это делать, поскольку так вы устроены. Это позыв, это всепоглощающая страсть, которой нельзя противостоять. Вы несете в себе Великую Скорбь и Великое Негодование, пыль разъедает вас до костей, вы не выносите городских придурков — всех этих из Портера, Мантено и других мест, — поскольку знаете, что они делают хорошую мину при плохой игре, а это гнусная привычка. Поэтому вы идете убивать. Однако, если бы существовал какой-нибудь практический способ прекратить убийства, вы бы пошли на это Я, по крайней мере, так думаю. Когда вы мечтали о том, что этот самолет доставит вас в Рио или в Европу, вы чувствовали что-то в этом роде, не так ли? Вы не собирались отправляться туда убийцами, правда? Вы готовы были оставить свое ремесло.
На каких-то пару секунд в кабине воцарилась тишина, которую нарушил смех Алисы
— Тогда мы мечтали, — объяснила она. — Мы потеряли голову. Но теперь речь идет о практических вещах, как ты сказал. Чего же ты ждешь от нас, если мы решим бросить свое ремесло, как ты его назвал, — что мы отправимся в Уолла-Уолла или Уачиту и сдадимся? На этот раз в Уачите мне могут не только правую руку отрубить, а ведь это они сделали лишь по подозрению
— Или возьмем Атла-Хай, — добавил я со значением. — Неужто ты ждешь, Папаша, что мы признаем себя убийцами, когда окажемся там?
Старый чудак улыбнулся и сощурил глаза.
— Да, после этого вас ждут не очень приятные перспективы. В большинстве мест вас просто вздернут, предварительно подвергнув пыткам. Если взять Мантено, там вас могут засадить в клетку, будут кормить помоями и молиться за вас. И что, поможет это вам или кому-нибудь еще? Если мужчина или женщина отказываются от убийства, им нужно многое привести в порядок, прежде всего — собственный ум и чувства, потом они должны хоть как-то примирить свою совесть с теми убийствами, что уже совершили, — помочь ближнему своему или что-то в этом роде, — затем они должны принести благую весть остальным убийцам, которым она еще не открылась. На баклуши времени не будет. Поверьте мне, впереди их ждет много работы, и сделать ее можно, главным образом, только в Мертвых землях. А от городских придурков помощи ждать не приходится, потому что им не понять нас, убийц, и того, что нами движет Нашу работу мы должны сделать сами.
— Эй, Папаша, — вклинился я, немного заинтересовавшись дискуссией (до прибытия в Атла-Хай заняться все равно было нечем, разве что Папаша ослабит бдительность) — Я понимаю твою точку зрения на городских недотеп (я называю их культурными извращенцами) или как их там еще, с их мозгами набекрень, но все равно — человек, который отказывается от убийства, перестает быть волком-одиночкой Он должен принадлежать к какому-нибудь обществу, к какой-нибудь культуре, какими бы обременительными или дурацкими они ни были.
— Ну хорошо, — сказал Папаша, — а у нас, жителей Мертвых земель, нет разве своей собственной культуры. Со своими обычаями и традициями и всем прочим Конечно, культуры не очень развитой и довольно запущенной, однако и в этом может заключаться ее прелесть
— Так-то оно так, — согласился я, — но эта культура основана на убийстве и посвящена исключительно убийству Убийство — способ нашего существования, и это сводит на нет все твои доводы, Папаша.
— Позволь внести поправку или, скорее, дать иную интерпретацию. — Теперь его голос на время утратил свои стариковские хрипловатые интонации, стал звучнее и значительней, словно принадлежал не Папаше, а кому-то другому — Каждая культура — это средство развития, так же, как и средство существования, потому что главный закон жизни — это развитие. Наша культура, культура Мертвых земель, должна развиваться от убийства к отказу от него. Таково мое мнение. Пожалуй, это самый тяжкий путь развития, с которым кому-либо доводилось сталкиваться, но все же это путь развития Множество куда более мощных и утонченных культур так и не смогли решить проблему войн и убийств — уж мы-то это отлично знаем, так как живем на обломках грандиознейшего их крушения. Возможно, именно мы, обитатели Мертвых земель, погрязшие в каждодневном убийстве, не способные отрицать, что оно стало частью нас самих, не имеющие сил выбросить его из наших голов, как это делают городские недоумки, — возможно, именно мы, жители Мертвых земель, сможем справиться с этой скромной проблемой.
— Но, черт возьми, Папаша, — возразил я, помимо воли приходя в возбуждение. — Даже если мы и обладаем культурой, способной к развитию, — это не культура кающихся убийц. Только настоящая культура предполагает, что убийца раскаивается и исповедуется, а потом его вешают или заключают в тюрьму — и таков дурацкий удел каждого. Тут необходимы религия и суды, палачи и надзиратели и многое-многое другое. Не думаю, что человеку достаточно сказать «Извините, я не прав» и отправиться наставлять и ободрять других убийц — этого вовсе не достаточно, чтобы вытравить в себе чувство вины.
Папаша сделал квадратные глаза:
— Ты так уверен, что чувство вины абсолютно необходимо, Рэй? — требовательно спросил он. — Разве тебе недостаточно просто понимать, когда делаешь что-то неправильно? Чувство вины — это роскошь. Естественно, мало просто сказать «Извините» — тебе придется потратить большую часть оставшейся жизни на оправдание уже совершенного… и того, что еще совершишь! А относительно виселиц и тюрем — никогда не было доказано, что с убийцами нужно обращаться именно так. Теперь о религии — некоторые из нас, кто бросил убивать, набожны, а многие (включая меня) — нет; некоторые из верующих думают (может, не надеясь до конца искупить свою вину), что прокляты навеки, но это не мешает им хорошо делать свою работу. А теперь я спрашиваю тебя: является ли такая мелочь — уверенность, что проклят навеки, — достаточным основанием для того, чтобы вести себя, как, последняя гнида?
Каким-то образом это подействовало. Последнее утверждение Папаши было настолько прямо обращено ко мне и в то же время настолько искренне, что я не мог не почувствовать к нему теплоту. Хочу, чтоб меня правильно поняли: я вовсе не стал пылким поклонником его философии, но счел забавным поддерживать этот разговор — до тех пор, пока самолет шел на автопилоте и лучшего занятия у нас не было. Алиса, похоже, чувствовала нечто подобное. Подозреваю, что любого бродягу, который сумел бы так подшутить над религией, как это удавалось Папаше, она бы занесла в наградные списки на получение Серебряной звезды, Бронзовой, на худой конец.
Атмосфера заметно разрядилась. Для начала мы попросили Папашу рассказать об этих «мы» и «нас», о которых он часто упоминал, и оказалось, речь идет о нескольких дюжинах (или сотнях — никто их точно не подсчитывал) убийц, которые завязали и отправились кочевать по Мертвым землям, пытаясь завербовать других и помочь тем, кто этого хочет. Время от времени они собирались вместе в кое-каких известных только им местах в заранее обусловленное время, но, по большей части, все время пребывали в пути — по двое, трое или — гораздо реже — в одиночку. Это сообщество состояло из мужчин, во всяком случае, до сих пор Папаша не слышал, чтобы в нем были женщины, но со всей серьезностью уверял Алису, что против вступления девушки никаких возражений не будет. С недавних пор они стали называть себя Анонимными Убийцами по аналогии с какой-то довоенной организацией, истинных целей которой Папаша не знал. Некоторые из них уходили из сообщества и снова возвращались к убийству, однако некоторое время спустя кое-кто из них приходил опять, еще решительней настроенный завязать.
— Мы, конечно, принимаем таких обратно, — сказал Папаша. — Мы принимаем любого. Любого, кто действительно был настоящим убийцей и хочет покончить с этим Парней, не запятнанных кровью, мы держим на расстоянии независимо от того, насколько они хороши. Мы получаем огромное удовольствие от наших собраний. Такого веселья вы никогда не видели. Никто не имеет права впадать в уныние или ходить с постной физиономией всего лишь потому, что разик или два кого-то прикончил. Верующий ты или нет, уныние — великий грех.

Предыдущая страница 6 Следующая страница


7 Фриц Лейбер

Мы с Алисой проглатывали все это так, словно стали парой детишек, а Папаша рассказывал нам сказки. Да это, конечно, и было сказкой — сумасшедшей запутанной сказкой. Мы с Алисой знали, что в Мертвых землях такого сообщества, какое описывал Папаша, существовать не могло — оно было таким же фантастичным, как голубое небо, но нам доставляло удовольствие притворяться перед самими собой, что мы во все это верим.
Об убийстве и убийцах Папаша, по-видимому, мог рассказывать вечность, на ту же тему у него имелся бездонный мешок всяких анекдотов и очерков типа об убийцах, которые хотели, чтобы их жертвы поняли их и простили, о тех, кто считал себя маленькими царьками с божественным правом сеять смерть; о тех, кто испытывал потребность лечь (целомудренно) рядом со своими жертвами и на пару часов прикинуться мертвыми; о тех, кто не был так целомудрен, о тех, кто совершал убийства только в какой-то особенной одежде (и неприятностях, которые у них бывали с этими костюмами для убийства); о тех, кто мог убивать людей только с определенными свойствами или внешностью (рыжих, например, или книголюбов, или лишенных музыкального слуха или косноязычных); о тех, кто смешивал секс и убийство, и тех, кто верил, что убийство оскверняется малейшим намеком на секс. Об аккуратных и неряхах, об артистических натурах и мясниках, об отдающих предпочтение топору и предпочитающих стилет; о тех, кто стал убийцей только по необходимости, и отвратительных садистах — честно говоря, если бы выхваченные из жизни и любовно выписанные Папашей портреты присовокупить к «Пляске Смерти», вышло бы ничуть не хуже созданного в средневековье, найдись какой-нибудь великий мастер, чтобы проиллюстрировать их должным образом. Папаша многое рассказал нам и о своих собственных убийствах. Нам с Алисой было интересно, однако на ответную исповедь не тянуло. Частная жизнь — это твое личное дело, как я полагаю, и такое же внутреннее, как и твои кишки, которые не следует шутки ради выворачивать наизнанку.
Нельзя сказать, что во время нашего стремительного полета к Атла-Хаю мы говорили только об убийстве. Беседа текла непринужденно, и мы затронули массу различных тем. Принялись, например, говорить о самолете, о том, за счет чего он летит или, вернее, сам по себе парит в воздухе. Я сказал, что существует, видимо, антигравитационное поле, которое приложено только к корпусу самолета, так как ни мы сами и ни один предмет в кабине не становились легче. Это поле воздействовало только на тускло-серебристый металл. Я доказал правоту своей догадки, взяв Матушку и соскоблив немного металла с края контрольной панели. Стружка зависла в воздухе там, где я ее поместил, и когда я ее двигал, чувствовалось что-то вроде гироскопического противодействия. Это было удивительно.
Папаша отдавал предпочтение гипотезе о магнитном поле. Микроб, находящийся на поверхности магнитной стружки, которая движется к полюсу большого магнита, не ощущает магнитного притяжения — оно действует только на металл, но в то же время микроб будет перемешаться вместе со стружкой и ощущать ускорение и все остальное, если, конечно, сможет удержаться. Но что касается последнего условия, то можно вообразить себе крошечную кабинку внутри стружки.
— Вот мы кто такие, — вставил Папаша. — Три микроба огромных размеров
Алиса интересовалась, зачем самолету с антигравитационной тягой нужны даже такие обрубленные крылья и реактивный двигатель, поскольку теперь мы припомнили, что видели сопла, и я сказал, что это, вероятно, резервная система на случай отказа антигравитационного поля, а Папаша предположил, Что, возможно, это предусмотрено для суперскоростного боевого маневрирования или даже для полетов за пределы атмосферы (что вряд ли имело смысл, как я ему доказал).
— Если это боевой самолет, то где же его оружие? — спросила Алиса.
Никто не знал ответа.
Мы вспомнили шум, произведенный самолетом, перед тем как мы его увидели. Видимо, тогда он использовал свои реактивные двигатели.
— А вы не предполагаете, — спросил Папаша, — что антигравитация каким-то образом породила электрическое сияние на крыше разрушенного завода? Я тогда от страха чуть в штаны не наложил.
И на этот вопрос не последовало ответа.
Теперь по логике вещей подошло время спросить у Папаши, что он знал о разрушенном заводе и кто, если не он, мог издать тот вопль, но я чувствовал, что он по-прежнему не скажет, и уж поскольку у нас создалась дружеская атмосфера. не стоило ее нарушать.
Какое-то время мы строили догадки, откуда взялся самолет. Папаша стоял за Аламос, я — за Атла-Хай, а Алиса допустила, что он может быть из обоих этих мест — почему бы Аламосу и Атла-Хаю не иметь между собой соглашения о воздушном сообщении. Мы нашли это вполне вероятным, тем более, что фиолетовая отметка Атла-Хая и голубая Аламоса были на экране гораздо ярче остальных.
— Я надеюсь, что какой-нибудь радар оберегает нас от столкновений, — сказал я.
Я предполагал это, потому что дважды мы слегка смещались с курса, видимо, для того, чтобы проскочить Аллеганские горы. Движущаяся зеленая звездочка заметно приближалась к фиолетовому пятну Атла-Хая. Я взглянул на оранжевый суп, который оставался единственной неизменной вещью, и, представив, как он обволакивает всю Землю (звезды над Ривьерой? Не смешите меня!), по-детски загадал желание, чтобы этот суп исчез навсегда.
Вдруг я услышал, как спрашиваю:
— Папаша, так это ты прикончил того парня, который нажал кнопки и заварил эту кашу?
— Не-а, — тут же ответил Папаша, будто и не прошло почти четырех часов с того момента, как он заводил об этом речь, — не-а, Рэй. Просто месяцев шесть тому назад я принял его в наше маленькое братство. Вот у меня за голенищем его нож, этот, с рукояткой в форме рога, правда, им он никого не убивал. Он признался мне, что много лет казнился мыслью о тех миллионах, которые погибли по его вине от взрывов и радиации. И вот теперь он обрел наконец покой, потому что присоединился к тем, кому принадлежит — к убийцам, и мог попытаться хоть что-то исправить. Несколько парней не желали его принимать. Они утверждали, что он не настоящий убийца, так как мог действовать посредством дистанционного управления, а количество жертв тут значения не имеет.
— Я бы была на их стороне, — сказала Алиса поджав губы.
— Да, — продолжал Папаша, — они действительно разгорячились. Этот парень тоже разгорячился, и пришел в возбуждение, и заявил, что тотчас же пойдет и убьет кого-нибудь голыми руками или хотя бы попытается (эдакий щуплый коротышка), если это необходимо, чтобы его приняли. Мы много спорили. Я обратил внимание собравшихся на то, что мы же засчитываем бывшим солдатам убийства, совершенные на службе, признаем отравления, мины-сюрпризы и тому подобное, что, в своем роде, тоже является убийством на расстоянии. Короче, мы его признали своим. Он делает большую работу Нам повезло, что мы его заполучили.
— Ты думаешь, он действительно тот парень, кто нажимал на кнопки? — спросил я Папашу.
— Откуда мне знать? — ответил старик. — Он так утверждает.
Я собирался что-то сказать о людях, которые делают ложные признания, лишь бы добыть легкую славу, их и сравнить нельзя с парнями, по-настоящему виновными, — те позволяют, скорее, в куски себя изрубить, но язык не развяжут. Однако в этот момент в кабине зазвучал голос четвертого человека. Казалось, он исходил из фиолетового пятна на экране Северной Америки. Так оно и было — голос в любом случае шел от экрана, и мой ум мгновенно связал его с фиолетом Атла-Хая. Ну и испугал же он нас, скажу вам прямо. Алиса сжала мое колено своими щипцами (она их снова надела) сильнее, чем она, полагаю, хотела, но я даже не пикнул — таким был отмороженным.
Голос говорил на непонятном языке и звучал, как монотонная мелодия.
— Похоже на китайский, — прошептал Папаша.
— Это и есть китайский. Мандаринское наречие, — мгновенно ответил экран на чистейшем английском, так, во всяком случае, я бы его определил. Прямо бостонский диалект.
— Кто вы? Где Грэйл? Выходи на связь, Грэйл!
Я прекрасно понимал, кто такой Грэйл, вернее, кто был им когда-то. Я посмотрел на Папашу и Алису.
Папаша ухмыльнулся — на этот раз вяловато, как мне подумалось, — и взглянул на меня, как бы говоря: «Займешься этим сам?»
Я прочистил горло. Затем сказал в экран:
— Мы вместо Грэйла.
— О, — экран замешкался, совсем чуть-чуть. Затем отозвался: — Кто-либо из вас говорит на мандаринском наречии?
Смотреть на Папашу с Алисой не имело смысла.
— Нет, — ответил я.
— О, — снова секундная пауза. — Грэйл на борту?
— Нет, — отрезал я.
— О. Отстранили за что-нибудь, я полагаю?
— Да, — отозвался я, благодарный экрану за его тактичность, намеренную или нет.
— Но вас назначили вместо него? — настаивал экран
— Да, — выдавил я, сглотнув. Я не знал, во что всех нас впутываю, слишком быстро развивались события, но действовать в русле сотрудничества казалось наилучшим выходом.
— Очень рад, — заявил экран с интонацией, которая меня позабавила, думаю, то была искренность. Затем он продолжил: — Это… — и замешкавшись, начал снова: — Блоки на борту?
Я задумался. Алиса показала рукой на вещи, которые вывалила со второго сиденья. Я тут же отреагировал:
— Здесь ящик с тысячей или около того однодюймовых полых стальных кубиков. Похожих на детские, но с кнопками. Рядом сумка с парашютом.
— Это то, что я подразумевал, — сказал экран, и каким-то образом, может, потому, что говоривший пытался скрыть ее, я уловил нотку огромного облегчения.
— Послушайте, — на сей раз экран заговорил живее. — Я не знаю, насколько вы осведомлены, но нам придется действовать очень быстро. У вас не будет возможности доставить нам стальные кубики напрямую. Даже просто приземлиться в Атлантик Хайлэндс у вас не будет возможности. Нас осаждают воздушные и наземные силы Саванна Фортрес. Все наши самолеты, те, что еще не повреждены, не могут поэтому подняться в воздух. Вам нужно сбросить блоки на парашюте как можно ближе к одному из наших отрядов, совершающих вылазку. Мы подадим сигнал. Я надеюсь, это произойдет попозже, ближе к нам, однако может случиться и раньше. Вы имеете представление о том, как работают боевые системы самолета? Управитесь с оружием?
— Нет, — сказал я, облизав губы.
— Тогда это первое, чему я вас обучу. Любой летательный аппарат, который вы увидите в тумане с настоящего момента, будет из Саванны. Вы должны его сбить.

V

Одни среди надвинувшейся тьмы,
Трепещем: рок суровый погрузил
Нас в гущу схватки первозданных сил.
Мэтью Арнольд, «Дуврский берег»

Я не собираюсь описывать пункт за пунктом все, что случилось в последующие полчаса, так как событий оказалось слишком много и требовалось, чтобы мы, все трое, в них участвовали, делая подчас совсем разные вещи в одно и то же время. Хотя рассказали нам о многом, о причинах событий не говорили почти никогда, и все время нас не покидало ощущение, что мы имеем дело с человеческими существами (я едва не опустил слово «человеческие» и до сих пор не уверен, нужно ли было его оставлять), обладающими неизмеримо большими возможностями и, скорее всего, интеллектом, чем наши собственные.
Но это была только базисная — назовем ее так — сложность.
Начнем с того, что невыносимо трудно оказалось, оторвавшись от ленивой дружеской беседы о сказочном братстве отставных убийц, внезапно погрузиться в ожесточенную войну между фиолетовым пятнышком и красной лужицей на тускло мерцающей карте. Голос не проливал ни малейшего света на этот предмет, потому что после первого — сделанного, видимо, по неосторожности — откровения мы мало что узнали о войне между Атла-Хаем и Саванна Фортрес и совершенно ничего о ее причинах. Предположительно, Саванна была агрессором, продвигающим свои владения дальше на север после завоеваний Бирмингема, но даже это было догадкой. Трудно описать, каким туманным все это представлялось, — были минуты, когда мой ум невольно смешивал происходящее с тем, что я читал много лет назад о Гражданской войне: Саванна ассоциировалась с генералом Ли, Атла-Хай — с генералом Грантом, и казалось, что мы очутились прямо в гуще одной из величайших битв того времени.
По-видимому, самолеты Саванны имели на вооружении что-то вроде лазерных лучей — во всяком случае, меня предостерегли от «висящих в тумане линий, похожих на прямые нити, выходящие из розовых звезд», и позже рекомендовали целиться в источники этих линий. Было естественным предположить, что стальные кубики — это какое-то решающее для Атла-Хая оружие, или, может, боеприпасы для оружия, или часть какой-то сложной машины, гигантского компьютера, например, однако голос игнорировал мои вопросы и не попадался ни в одну из ловушек, наскоро расставленных мною в беседе. Нам нужно было всего лишь сбросить кубики, когда скажут, — и больше ничего. Папаша снова закрыл заполненный ими ящик и прикрепил его к парашюту — он взял это на себя, так как мы с Алисой, следуя инструкциям, занимались другими делами. Ему объяснили, как открыть дверь самолета для того, чтобы сбросить груз (вы просто должны твердо положить руку на точку около дверного проема), и, как я уже сказал, это было все.
Естественно, мне пришла в голову мысль, что, как только мы сбросим груз, Атла-Хай потеряет в нас всякую нужду, и, возможно, просто позволит Саванне уничтожить нас — не исключено даже, что он в этом прямо заинтересован. Так что наиболее разумным для нас было бы, наверное, не сбрасывать груз, когда поступит сигнал, а зацепиться за эти бесчисленные стальные кубики как за единственную возможность заключить выгодную для нас сделку. Но до того как поступит сигнал, я не видел никакого резона открывать наши карты. Мне бы хотелось обсудить эту тему с Алисой и, возможно, с Папашей, но, по-видимому, все, о чем мы говорили, даже шепотом, прослушивалось Атла-Хаем. (Мы, кстати, так и не определили, способен ли был Атла-Хай видеть, что происходит в кабине, — я в это не верил, но уж подслушивать нас он мог наверняка.)
В конечном счете, мы не узнали об Атла-Хае практически ничего. По правде говоря, три безмозглых микроба, путешествующих в кабинке внутри железной стружки, — очень неплохое для нас описание. Вот уж точно я отзывался о своих дедуктивных способностях — мысли-шмысли! Но Атла-Хай (под этим словом я всегда подразумевал личность, которой принадлежал голос с экрана) узнал о нас все, что хотел, и многое, видимо, знал с самого начала. Во-первых, они, должно быть, какое-то время следили за нашим самолетом, поскольку догадывались, что курс задан автоматически, и единственное, что мы можем сделать, это поменять его на противоположный, хотя, похоже, у них сложилось впечатление, что мы можем взять направление на Лос-Аламос, а не на разрушенный завод. Очевидно, что тут я нащупал новые данные, хотя было бы уместней, если бы это слово имело единственное число. Голос с экрана стал на мгновение по-настоящему беззащитным и озабоченным, когда спросил.
— Вы не знаете, это правда, что они перестали умирать в Лос-Аламосе, или они передают это просто, чтобы нас подбодрить?
— О да, с ними все в порядке, — ответил я, но это прозвучало не очень убедительно, так как я уже предвидел следующей вещью, которую голос из меня вытянет, будет признание, что в самолет мы сели где-то в центральной части Мертвых земель. Мне даже пришлось описать разрушенный завод, и шоссе, и бензиновые цистерны — думаю, в нашей ситуации что ложь, что правда одинаково могли нам навредить.
Голос сказал:
— О, и Грэйл остался там?
— Да, — ответил я и собрался с духом, чтобы снова признаться или снова безбожно врать, уж как там подскажет мне вдохновение.
Но голос продолжал допытываться, что же на самом деле случилось с Грэйлом. Они, полагаю, прекрасно понимали, что мы его прикончили, но замалчивали этот факт, так как нуждались в нашем сотрудничестве, — вели себя с нами как с детьми или дикарями, судя по всему.

Удивительное дело — в Атла-Хае что-то знали о Папашином сказочном братстве отставных убийц, потому что, когда ему пришлось заговорить, получая инструкции по подготовке груза к сбрасыванию, голос сказал
— Простите, по голосу вас можно принять за одного из этих ребят, принадлежащих к А У Анонимные убийцы. Так, по словам Папаши, кое-кто из его парней называл свою неофициальную организацию.
— Да, я один из них, — неохотно признал Папаша.
— Тогда позвольте с вами посоветоваться или, может, просто посплетничать, — сказал экран, впервые уклонившись от основной темы — Многие из наших людей не верят, что все это у вас серьезно, хотя вы можете думать иначе. Наши скептики (мы все, за малым исключением) делятся почти поровну на тех, кто думает, что дух А У — это в конечном счете психопатическая иллюзия, и тех, кто верит, будто это тщательно разработанная уловка в подготовке к согласованному нападению на города со стороны Мертвых земель.
— Я не судья ни тем, ни другим, — было единственным замечанием Папаши — Я думаю, что я сам псих и убийца на веки вечные.
Алиса зыркнула на него в ответ на это признание, но, казалось, оно не нанесло нам ущерба. Пока длилось это наше приключение, Папаша выглядел так, будто у него выбили почву из-под ног, он чувствовал себя не в своей тарелке гораздо сильнее, чем даже мы с Алисой. Я хочу сказать что он только того и ждал, чтобы поскорее очутиться в Мертвых землях со своими собратьями, и жаждал, чтобы все, что с нами сейчас происходило, поскорее закончилось.
Думаю, я понимал причину, по которой Папаша вел себя именно так так же сильно, как и я, он чувствовал нечто вроде печали и смущения оттого, что настолько разумные существа, как тот, кому принадлежал голос с экрана, все еще вынуждены вести войны. Убийство, как вы уже поняли, я мог принять с легкостью, но войну — нет!
О, я вполне понимаю вражду культурных извращенцев с городскими недоумками, могу представить, как они освистывают и пинают друг друга под зад, но эти люди в Атла-Хае и Аламосе казались птицами совсем иного полета (я только сегодня это понял) — народом, который перерос войны и нашел способ их избегать. Возможно, Саванна Фортрес просто навязала эту войну, и им приходится обороняться. Я никогда не имел дела с саванцами, но думаю, они такие же кровопийцы, как и люди из Портера До сих пор не знаю, достаточное ли это оправдание, когда кто-то втягивает вас в войну С таким оправданием можно до скончания веков продолжать в том же духе Но не микробу же быть судьей в этом деле!
Минуту спустя я почувствовал себя микробом вдвойне, самым примитивным из них, потому что ситуация осложнилась и стала просто угнетающей.
Голос повторял Папаше инструкции по выброске груза, как вдруг он прервался и вмешался другой голос — глубокий, с каким-то европейским (явно не китайским) акцентом. Обращался он не к нам, я думаю, а к первому голосу и упустил из виду либо намеренно проигнорировал тот факт, что мы его слышим.
— Можете сказать им также, — произнес второй голос, — что мы разнесем их в куски в то самое мгновение, как им вздумается выйти из повиновения! Если вдруг они задержат выброску груза или хотя бы прикоснутся пальцем к кнопке перемены курса, тогда — ба-бах! Такие животные, как они, понимают только язык силы. Предупредите их также, что блоки — это атомные фанаты, которые разорвут их на части, если…
— Доктор Ковальски, позвольте мне заметить — прервал первый голос с той степенью раздражения, какую только можно было от него ожидать. Затем оба голоса исчезли, и экран секунд десять молчал. Думаю, первый голос не хотел, чтобы мы слышали их перепалку там, в Атла-Хае, пусть даже второму голосу было на это наплевать (все равно как фермеру наплевать, слышат ли свиньи его перебранку с поденщиком, правда, парень, похоже, упустил из виду, что имеет дело со свиньями-убийцами, но в этом плане мы ничего не могли предпринять, разве что взорвать самих себя).
Когда экран опять ожил, на связи снова был первый голос, но то, что он нам сообщил, по всей видимости, стало результатом недолгого спора и достигнутого в нем компромисса.
— Внимание всем! Я хочу предупредить, что самолет, в котором вы находитесь, может быть взорван, или, скорее, растворен в воздухе, если мы активизируем тут у себя кое-какие системы. Мы этого не сделаем ни сейчас, ни впоследствии, если вы сбросите груз в момент подачи сигнала, а до тех пор не измените курса. После выполнения этой задачи вы будете вольны изменить ваш курс и отправиться, куда пожелаете. Позвольте мне подчеркнуть еще раз вы сказали, что приняли на себя обязанности Грэйла, я поверил вам на слово и до сих пор придерживаюсь того же мнения. Это вполне понятно?
Мы все ответили утвердительно, хоть и не думаю, что наши голоса прозвучали очень счастливо, даже Папашин. Тем не менее у меня снова появилось странное ощущение, что голос действительно был искренним — может, и иллюзия, но утешительная.
А пока происходили все эти события, верьте в них или нет, и пока самолет пулей несся сквозь оранжевый туман, в котором, слава Богу, не просматривались никакие чужеродные объекты, даже стервятники, не то что «прямые нити из розовых звезд», — пока все это шло своим чередом, я изучал краткий курс артиллерийской стрельбы! (Хотите, расскажу эту часть истории поподробней?)

Вышло так, что Алиса оказалась совершенно права относительно одной вещи — если одновременно и по определенной системе нажать на пять кнопок, они поддаются, и можно играть на них, как на органе. Две комбинации по пять кнопок, нажатых должным образом, выдвигали перед обзорным иллюминатором прицел, что позволяло навести основное орудие самолета и открыть огонь в любом направлении передней полусферы. Еще одна пушка находилась сзади, и навести ее можно было, перестроив экран с картой мира на нечто вроде телевизионного зеркала заднего вида. Но того, как конкретно работает эта система, мы не касались. По правде говоря, несмотря на мои исключительные таланты, все, чего я смог достичь — это освоить азы управления основной пушкой, да и того бы не сумел, если бы не Алиса. Немного поломав голову над последовательностью набора, она быстро сообразила, какие именно кнопки нужно нажимать, следуя инструкциям с экрана. Сама она, конечно, работать с, кнопками не могла из-за культи и обожженных пальцев, но могла показывать мне нужные. После двадцатиминутной тренировки я превратился во второсортного бомбардира и, устроившись на коленях в правом сиденье, напряженно вглядывался в несшийся на нас оранжевый туман, который наконец начал приобретать бронзовый вечерний оттенок Если бы что-то в нем показалось, я бы сделал попытку попасть в эту цель. Я ведь не знал даже, каково действие пушки — голос не сообщил никаких сведений, кроме самых необходимых
Естественно, я спросил, почему голос не обучит меня управлять полетом так, чтобы я мог маневрировать в случае атаки и, естественно, голос ответил, что об этом не может быть и речи — слишком сложно, а кроме того, они хотят, чтобы мы оставались на прежнем курсе, поскольку так им легче планировать сброс груза и наше возвращение. (Думаю, что голос, возможно, сообщил бы мне что-нибудь еще и даже рассказал бы больше о стальных кубиках, о том, какую опасность они для нас представляют, если бы не второй голос, который, видимо, следил, помимо всего прочего, и за тем, чтобы первый не очень-то размягчался.)
Итак, я был фронтовым стрелком. Какая-то часть меня сейчас, как и обычно, получала огромное удовольствие от всех этих вещей, начиная с моего актикварного специального Банкера и кончая лучевой пушкой, или как там ее, — но в то же время еще одна часть моего существа отвергала саму идею принадлежности к любой реальной культуре (пусть даже к культуре подлинной и разумной) и работы на войну (пусть даже ради того, чтобы поскорее с ней покончить) Наконец третья часть моего я — та, которую я обычно держал под контролем, — была попросту до смерти напугана.
Папаша с ящиком и парашютом стоял сзади у двери готовый выбросить груз.
У Алисы в тот момент не было дел, и она вдруг быстро стала собирать банки с продуктами и упаковывать их в один мешок. Поначалу я не понял, что у нее на уме. Уж кем-кем а аккуратной домохозяйкой я бы ее не назвал.
А затем, конечно, все пошло в обвальном темпе.
Голос сказал «Бросайте!»
Алиса метнулась к Папаше, швырнула ему мешок с банками и, беззвучно шевеля губами, что-то ему сказала. В обожженной руке она сжимала нож. Но времени читать по губам у меня не оказалось, потому что впереди в темнеющем тумана появилась розовая звездочка — добрая полудюжина прямых линий исходила из белесой точки в ее центре, словно гигантский паук заложил первые радиальные нити своей паутины.
Послышался свист ветра, когда дверь самолета начала открываться.
Я пытался удержать прицел в центре белесого пятна которое сместилось влево.
Одна из прямых линий стала ослепительно яркой
Я услышал, как Алиса свирепо прошептала «Брось эти!» — и часть моего разума, не занятая стрельбой, мгновенно вычислила, что по какому-то наитию, возникшему в последнюю минуту, она решила сбросить вместо стальных кубиков охапку консервных банок
Я навел прицел и нажал комбинацию для открытия огня внезапно в голове у меня промелькнула мысль «Ты стреляешь в город, не в самолет» и я вздрогнул.
Ослепительная розовая линия метнулась ко мне.
Сзади послышались звуки борьбы. Алиса рычала, а Папаша издавал что-то вроде хрюканья.
Потом все одновременно: вопль Алисы, резкий свист ветра, вспышка выстрела, ушедшая вперед (куда я целился), брызги горячего металла внутри кабины, ослепительное пятно в середине экрана с картой мира, обжигающий луч в дюйме от моей шеи, электрический удар, сбросивший меня с сиденья и лишивший сознания.
Когда я пришел в себя через несколько секунд (если действительно был без сознания), розовых линий больше не было. Туман как раз приобрел отвратительный рыжевато-коричневый оттенок, характерный для вечера, и рябил черными точками, которые были всего лишь остаточным отражением вспышек на моей сетчатке. В кабине воняло озоном, но ветер, врывавшийся в дыру на том месте, где был экран с картой мира, быстро разгонял этот запах Что ж. Саванна нас все-таки зацепила. Мы падали Самолет кидало из стороны в сторону, как подбитую птицу Я чувствовал это, и обманывать себя не было смысла Если уж нам выпала такая карта, нет резона тупо глазеть на приборную доску — от катастрофы это не спасет Я оглянулся и увидел Папашу с Алисой, уставившихся друг на друга Папаша выглядел смущенным Алиса, видно, испытывала сильную боль — она прижимала к боку локоть обожженной руки Похоже, Папаша повредил ее Правда, крови я не видел. Ящика и парашюта тоже не было, зато Алисин мешок с бакалеей остался на месте.
Мне пришло в голову, что второму" голосу сейчас самое время расплавить самолет, если он уже не пытался Брызги раскаленного металла в кабине я приписал сначала саваннской авиации, но ведь полной уверенности не было.
Я выглянул из иллюминатора как раз вовремя, чтобы увидеть как на нас несутся скалы и чахлые деревья, вынырнувшие из тумана «Добрый старина Рэй. — подумал я, — вечно играешь со смертью» И сразу после этого самолет совершил тошнотворный скачок, будто в нескольких ярдах от земли вновь заработала антигравитация. Еще одно падение — и снова скачок, не такой сильный. Потом это повторилось еще пару раз и наконец самолет выровнялся и затрясся, словно на ухабах, оставив быстро проносящиеся скалы футах в ста под собой. Похоже, мы уже не могли набирать высоту, но все еще в состоянии были тащиться потихоньку на каких-то остатках отталкивающегося поля.
Я глядел на экран Северной Америки и на кнопки, раздумывая над тем, стоит ли снова повернуть на запад или лучше оставить прежний курс на Атла-Хай, чтобы угнать, кой черт с нами еще случится — в тот момент меня мало заботило, что с нами может сделать Саванна. Оказалось, нужды расходовать умственную энергию не было. Решение приняли без нас. На моих глазах кнопка Атла-Хая выключилась, а кнопка разрушенного завода утопилась сама по себе, и нас снова затрясло на развороте.
Фиолетовое пятно Атла-Хая на экране стало заметно тускнеть, исчез нимб вокруг его кнопки, а также поблекла голубизна Лос-Аламоса. Отметка разрушенного завода стала зеленеть на глазах. Вот и все.
Все, кроме одного. Пока затухало фиолетовое свечение, мне послышался очень слабый голос номер один (даже не сам голос, обращенный непосредственно к нам, а будто его слабое отражение, которое экран услышал и запомнил. «Спасибо и счастливого пути!»)

VI

Многие ведут отсчет своего падения от того или иного убийства, о котором не думали много в момент свершения
Томас де Куинси

— А вам, сэр, долгой веселой осады и жареной крысы к Рождеству — ответил я, очень громко и неожиданно для самого себя
— Война! Как я ненавижу войну — взорвался Папаша. Он не то чтобы неистовствовал в старческой ярости — для этого он все еще слишком пристально следил за Алисой, — но был близок к тому.
— Черт бы тебя побрал, Папаша! — внесла свою лепту Алиса. — И тебя тоже, Рэй! Мы могли извлечь из ситуации хоть какую-то выгоду, но вам обязательно нужно было разыграть пай-мальчиков.
Затем ее гнев взял верх над грамматикой, или, может, мы с Папашей что-то неправильно расслышали. И она закончила:
— Черт бы вас обеих побрал!
Во всем этом было мало смысла. Мы, видимо, просто выпускали пар после того, как целых тридцать минут боялись слово вымолвить.
Я сказал Алисе
— Не знаю, что ты там могла извлечь из ситуации, кроме разве что кандалов для нас.
Папаше я заметил:
— Ты можешь ненавидеть войну — в одной ты уже поучаствовал. Те гранаты, что ты сбросил, приголубят сотню-другую саваннцев.
— Это именно то, что ты все время мне приписываешь, правда? — огрызнулся Папаша — Так я ведь и не надеялся, что дождусь чего-нибудь другого
Алисе он сказал:
— Прости, что пришлось прижать тебе обожженные пальцы, сестренка, но ты же не станешь утверждать, что я не предупреждал тебя для меня все средства хороши
Затем он снова обратился ко мне.
— Я действительно ненавижу войну, Рэй. Это просто убийство, но в большем масштабе, хотя кое-кто из моих ребят и не согласен со мной.
— Тогда почему бы тебе не отправиться проповедовать против войны в Атла-Хай и Саванну? — требовательно спросила Алиса, по-прежнему возбужденно, но уже не зло
— А ведь правда, Папаша? — поддакнул я.
— Может, так и сделаю, они в этом нуждаются, — сказал он задумчиво, а потом ухмыльнулся. — Эй, а ведь неплохо звучит: «Посетите проповедь всемирно известного убийцы Папаши Трамбула, выступающего против войны. Не забудьте надеть защитные стальные воротнички» Классно, да?
Мы засмеялись, сначала неохотно, а потом от души. Думаю, все мы понимали, что впереди нас ждут не слишком веселые события, а потому и не стоило пренебрегать малейшим поводом порадоваться.
— Пожалуй, у меня действительно не было никакого стоящего плана, — призналась мне Алиса, а Папаше сказала: — Ладно, я тебя прощаю за сегодняшнее.
— Не надо, — сказал Папаша, вздрогнув. — Терпеть не могу вспоминать, что произошло с тем типом, который как-то позволил себе меня простить.
Мы осмотрелись и принялись оценивать наши припасы. И как раз вовремя. Быстро темнело, хоть мы и летели вслед за солнцем, а свет в кабине не зажигался, и мы не знали, как его включить
Мы заткнули парой сумок дыру в экране мира, даже не попытавшись исследовать ее. Через какое-то время в самолете потеплело и стало не так пыльно. Вскоре, правда, кабина заполнилась дымом от наших сигарет, но это чуть позже.
Мы сняли со стен те несколько мешков, которые еще не успели исследовать. Ничего интересного в них не оказалось — даже фонаря.
Я еще раз прошелся по кнопкам, хотя нимбы исчезли, и чем темнее становилось, тем очевиднее это было. Даже кнопка Атла-Хая не поддавалась, потеряв свой фиолетовый ореол. Я попробовал комбинацию для открытия огня, рассчитывая стрельнуть разок по первой попавшейся горе, но кнопки, которые так хорошо поддавались несколько минут назад, сейчас отказывались повиноваться Алиса предлагала другие комбинации, но и они не срабатывали. Панель была действительно заблокирована. Может, из-за выстрела саваннцев, хотя и дистанционная блокировка из Атла-Хая была достаточным объяснением
— Сволочи! — сказал я — Они не должны были так крепко нас прижимать. Пока мы направлялись на восток, у нас был, по крайней мере, выбор — туда лететь или обратно. Сейчас выбора нет.
— Думаю, мы еще неплохо отделались, — сказал Папаша. — Если бы Атла-Хай имел возможность лучше о нас позаботиться (в случае, если б они не были в осаде, я имею в виду), уверен, что они бы нас захватили Я хочу сказать, захватили бы самолет, а нас вытащили наружу — большущим пинцетом, скорее всего. И несмотря на ваше лестное мнение о моем проповедническом даре (которого, кстати, никто из верующих моей группы не разделяет, они говорят обо мне «Этот заблудший старый атеист»), я не думаю, что кого-либо из нас ждал бы в Атла-Хае особо теплый прием.
В этом нам пришлось с ним согласиться. Я не мог себе представить ни Папашу, ни Алису, ни даже самого себя, стоящих наравне (даже если бы мы не были убийцами-париями) с толпой гениев, из которых, казалось, состояло население Атла-Хая и Лос-Аламоса. В этих республиках (назовем их республики дубль-А) возможно, и есть свои недоумки, но что-то мне не верится. Похоже, там у них не только Эдисон и Эйнштейн обретаются, если судить по антигравитации и прочим чудесам, с которыми мы столкнулись в самолете, и по тем, о которых нам только намекнули. Грэйла тоже, наверное, выкармливали не одних размеров ради, мозгов, надо думать, у него тоже хватало, хоть нам, мелким зверушкам, и удалось слопать этого гуся. А кроме того, ни в одной из современных «стран» население не превышало нескольких тысяч, так что вряд ли они могли себе позволить содержать еще и дураков. Наконец я припомнил и еще кое-что, будучи ребенком, я читал об ученых, которые учили мандаринское наречие просто для развлечения Я рассказал об этом Алисе и Папаше.
— И если таково представление среднего аламосца об интеллектуальных развлечениях, — заключил я, — то я уж и не знаю, о чем еще говорить.
— Уж это точно, у них монополия на мозги, — согласился Папаша и упрямо добавил — Ну и Бог с ними.
— Интеллектуальные снобы, — заявила Алиса — Я знаю этот тип, и он мне не нравится («Да ведь ты сама из интеллектуалок, разве нет» — сказал ей Папаша, что, к счастью, не вызвало бури).
Тем не менее, мы сочли забавным обсуждение этой новой точки зрения на две (или, может, три) величайших «страны» современного мира (А поскольку мы считали это забавой, нам не нужно было признаваться самим себе в зависти и тоске, которые мы ощущали, несмотря на весь наш сарказм).
— Мы в общем-то всегда считали, — сказал я, — что Аламос — это остатки сообщества ученых и инженеров. Теперь то же можно сказать и о ребятах из Атла-Хая. Это те, кто выжил в Брукхэвене.
— Ты имеешь в виду Манхэттенский проект — уточнила Алиса.
— Нет, проект базировался в Колорадо-Спрингс, — возразил Папаша с уверенностью
Я отметил также, что группа ученых способна обучать техническому мышлению, даже проводить селекцию в этом направлении. А поскольку они с самого начала обладали очень высоким уровнем интеллекта, ничто не помешает им сделать ошеломляюще быстрые успехи Можно легко представить себе, что такой народ, которому теперь ни один олух не мешает, через пару поколений создаст удивительный мир.
— Тем не менее, у них есть свои проблемы, — напомнил мне Папаша, и мы стали размышлять о войне, в которую оказались втянутыми. Саванна Фортрес, как мы знали, возникла на базе больших атомных заводов, расположенных вдоль Миссисипи, но ее культура, похоже, несла в себе более жестокие элементы, чем Атла-Аламосская культура. Раньше, когда мы пребывали в неведении, мы едва ли не романтично размышляли о тяжкой доле Атла-Хая, осажденного превосходящими и (что легко было предположить) варварскими силами, возможно, такой же печальной была ситуация в отдаленном Лос-Аламосе. Алиса напомнила мне, как голос спрашивал, умирают ли они там по-прежнему На какое-то мгновение я почувствовал себя ужасно гордым тем, что оказался способным нанести удар по злобному агрессору Однако тут же на смену гордости пришло другое чувство.

Предыдущая страница 7 Следующая страница


Ночь Волка (Сборник Рассказов) 8

— Чертовски умное занятие, — признался я, — для трех так называемых реалистов — предаваться романтическим бредням.
— Да, особенно после того, как твои герои нас пробросили, — согласилась Алиса
Папаша ухмыльнулся и сказал:
— Ага, они даже отняли у Рэя его артиллерию.
— Тут ты ошибаешься, Папаша, — возразил я, оживившись — У меня все еще есть при себе одна из тех гранат — та, которую Пилот зажал в кулаке
— И ты поверил в слова старого мошенника, что это атомные гранаты? — спросил меня Папаша
— Не знаю. Конечно, особого желания сказать нам правду о чем бы то ни было я у него не подметил. Но в случае с гранатами он, возможно, и не лгал, полагая, что мы все равно не поверим. Может, это действительно своего рода крошечная атомная бомба с запалом, как в гранате
Я вынул кубик и взвесил его в руке
— А что, если я нажму кнопку и выброшу его за борт? Тогда мы и узнаем.
Меня действительно подмывало это сделать — от беспомощности, наверное
— Не будь дураком, Рэй. — сказала Алиса. — Не буду, не переживай, — успокоил я ее. В то же время я дал себе слово если когда-нибудь почувствую себя по-настоящему беспомощным, то есть, совсем плохо, я просто возьму да и нажму на кнопку, чтобы все-таки увидеть, что произойдет, — образно выражаясь, отдамся на волю богов Мертвых земель
— А почему ты думаешь, что это оружие? — спросил Папаша.
— Что же еще, раз они так жаждали его заполучить в самый разгар войны? — ответил я вопросом на вопрос
— И все-таки я в этом не уверен, — сказал Папаша — Есть у меня предположение, о котором пока не буду говорить. Но в чем я полностью уверен, Рэй, так это в том, что первой твоей мыслью о какой-нибудь находке — во внешнем мире или в твоем сознании — будет мысль об оружии.
— Оружие стоит того, чтобы о нем думать — вмешалась «друг Алиса с неожиданной горячностью.
— Вот видишь? — подхватил Папаша — Это именно то, что я хочу сказать о вас обоих. Такой тип мышления был распространен очень долгое время. Пещерный житель поднимал камень и тут же спрашивал себя «Кому я могу размозжить этим череп?» Сотни тысяч лет ему не приходило в голову, что с этого камня можно начать строительство больницы.
— Ты знаешь, Папаша, — сказал я, осторожно пряча кубик обратно в карман, временами ты действительно говорит, как проповедник.
— Наверное, так оно и есть, — согласился он — Как насчет перекусить?
Это была отличная мысль Еще несколько минут — и мы бы уже не смогли различить еду, правда, банки, по форме соответствующие содержимому, думаю, помогли бы нам справиться. Было действительно забавно, что мы не знали даже как зажечь свет в этом замечательном самолете. Что лишний раз демонстрировало нашу полную беспомощность.
Мы покончили с едой, снова покурили и разместились поудобнее. Я предполагал, что до разрушенного завода нам предстоит добираться всю ночь. Никакого представления о скорости нашего полета на восток у нас не было. Папаша снова сидел сзади, а мы с Алисой полулежали в передних сиденьях, чтобы видеть друг друга. Очень скоро стало настолько темно, что мы не различали ничего, кроме огоньков сигарет и части лиц, освещавшейся при глубокой затяжке. Сигареты были хорошей идеей, так как позволяли отвлечься от мысли, что кто-то из твоих сотоварищей подползает к тебе сейчас с ножом в руке.
Экран Северной Америки по-прежнему тускло мерцал и мы могли наблюдать за тем, как наша зеленая точка двигалась к цели. Вначале в обзорном иллюминаторе было черным-черно, затем появилось что-то вроде бронзовой кляксы, которая очень медленно перемещалась вперед и вниз. Конечно же, это была старушка Луна, движущаяся впереди нас на запад. Спустя какое-то время я понял, на что все это похоже — на старый пульмановский спальный вагон (однажды ребенком я путешествовал в таком) или, если точнее, на вагон для курящих, идущий по рельсам глубокой ночью. Наша поврежденная антигравитация, отталкиваясь от неровностей почвы, проплывавшей внизу под нами, заставляла кабину ритмично покачиваться. Я припомнил, каким загадочным, оторванным от остального мира казался мне, ребенку, тот старый спальный вагон Теперешние ощущения были точно такими же Я все ждал, что вот-вот раздастся гудок. То было чувство отчужденности и одиночества, которое въедается тебе в душу и остается в ней навсегда.
— Я вспоминаю первого человека, которого убил, — задумчиво начал Папаша
— Заткнись! — сказала ему Алиса. — Неужели ты не можешь говорить о чем-нибудь еще, кроме убийства?
— Видимо, нет, — ответил он — В конце концов, здесь это самая интересная и подходящая тема Вы можете предложить другую.
В кабине воцарилась тишина. Потом Алиса произнесла.
— Это было накануне моего дня рождения. Мне исполнялось двенадцать. Они вошли к нам на кухню и убили моего отца. Он был по-своему мудр и устроил нас жить там, где ни бомбы, ни радиоактивные осадки нас не достали. А такую опасность, как местная банда оборотней, он предусмотреть не сумел. Как раз в тот момент отец резал хлеб — домашний хлеб, выпеченный из выращенной нами пшеницы (папа был помешан на идее возврата к природе и всем таком прочем), — но отложил нож в сторону.
Отец не способен был думать о предметах или идеях как об оружии — в этом заключалась его главная слабость Он даже в оружии не видел оружия и придерживался философии сотрудничества, как он это называл, которую пытался донести до людей. Иногда мне казалось, он был рад последней войне, потому что видел в ней свой шанс.
Однако оборотни не интересовались философией и, хотя их ножи не были такими острыми, как папин, они их не отложили. Потом они насладились пищей и мною на десерт. Помню, как один из них взял кусок хлеба и обмакнул его в кровь, как в соус. А другой сполоснул руки и лицо в холодном кофе…
Она замолчала. Папаша вставил мягко:
— То был день — не так ли? — когда падшие ангелы. — А затем просто добавил: — Язык мой — враг мой.
— Ты собирался сказать: «День, когда они убили Бога»? — спросила Алиса. — Ты был прав, так оно и есть. В этот день на кухне они убили Бога. Вот откуда я знаю, что Бог мертв. После этого они должны были убить и меня, в конце койцов, но…
Она снова прервалась, на этот раз чтобы спросить..
— Папаша, ты полагаешь, все эти годы я могла думать о себе, как о Дочери Бога? Что именно поэтому я переживаю все так остро?
— Не знаю, — сказал Папаша. — Верующие парни говорят, мы все дети Бога. Я-то в этом не вижу большого смысла, а иначе придется признать, что у Бога есть довольно-таки гадкие детишки. Продолжай свою историю, пожалуйста
— Итак, они должны были убить меня тоже, но главарю я понравилась, и он решил воспитать из меня девушку-оборотня. Это было мое первое знакомство с идеей как оружием. У него возникла идея относительно меня, а я ее использовала для того, чтобы убить его самого Мне пришлось три месяца ждать своего часа Я приручила его до такой степени, что он позволил мне себя побрить. Из него вытекла вся кровь, так же, как тогда из моего отца.
— Хм, — произнес Папаша спустя некоторое время, — это был леденящий душу рассказ. Я должен запомнить его, чтобы рассказать Биллу — он начал с того, что убил свою мать Алиса, твое первое убийство заслуживает оправдания больше, чем любое из всех, о каких я слышал.
— Тем не менее, — после паузы отозвалась Алиса со смутным отголоском былого сарказма в голосе, — ты не считаешь, что я поступила правильно.
— Правильно? Неправильно Кто может судить — чуть ли не взорвался Папаша — Уверен, со многих точек зрения ты заслуживаешь оправдания. Любой бы посочувствовал. Очень часто у человека есть достаточно оправданий для первого убийства. Однако, как вам известно, первое убийство ужасно не так само по себе, как потому, что побуждает совершившего встать на стезю убийцы. Ваша система ценностей чуть искажается и уже никогда не становится прежней. Но все это вы знаете и без меня, да и кто я такой, чтобы вас поучать? Я убивал людей только потому, что мне не нравилось, как они сплевывают. И между прочим, способен прекрасно продолжать в том же духе, если не буду себя сдерживать и постоянно проветривать мозги.
— Ладно, Папаша, — призналась Алиса, — у меня не всегда были такие благородные причины для убийств. Последней моей жертвой был мечтательный старый физик, который дал мне счетчик Гейгера, тот, что я ношу. Глупый старый ублюдок — удивляюсь, как это он сумел прожить так долго. Может, был в изгнании или в бегах. Понимаете, я часто связываюсь с пожилыми сеющими добро типами, вроде моего отца. Или вроде тебя, Папаша.
— Хорошо, когда знаешь себя, — кивнул Папаша. Возникла третья пауза, а потом, совсем того не желая, я начал.
— У Алисы для первого убийства есть оправдание, такое оправдание, которое поймет даже обезьяна. У меня такого оправдания нет, а ведь я, по самым скромным подсчетам, убил около миллиона людей. Видите ли, я был командиром расчета, который обслуживал группу ракет с водородными боеголовками. Они обладали способностью пробивать крышу любого подземного города-убежища, и билет им выписали на Москву. А когда билет предъявили, я был тем, кто его прокомпостировал, я имею в виду, это мой палец нажал на кнопку. Да, Папаша, именно я был одним из тех, кто нажимал на кнопки На самом деле нас было довольно много — тут задействован целый комплекс мероприятий, — вот почему меня смех разбирает, когда я слышу россказни об одном человеке, нажавшем на все кнопки.
— Да? — сказал Папаша, не слишком заинтересованно — В таком случае ты должен знать…
Мы не успели услышать, кого я должен знать, так как я зашелся в приступе кашля, и мы поняли, что сигаретный дым практически вытеснил воздух. Папаша зафиксировал дверь таким образом, что появилась щель, и через какое-то время атмосфера заметно улучшилась, хотя нам пришлось мириться с низким, заунывно свистящим звуком.
— Так вот, — мой рассказ продолжался, — я возглавлял ракетный расчет, носил очень красивую униформу с впечатляющими знаками отличия — не то что «шевроны», которые украшают мою грудь сейчас, — был молод и красив. На этой службе мы все были очень молоды, хотя некоторые мои подчиненные были старше меня Молоды и преданны делу. Я помню это чувство — очень глубокое, серьезное и еще чистое — чувство ответственности. И когда я отправлялся в отпуск в свой город-убежище, я чувствовал, что я на голову выше всех в этой праздной толпе.
Дедушка у меня был летчиком во время той войны, когда они боролись с фашизмом, он сбрасывал бомбы с «Летающей крепости» или чего-то там еще, и однажды, напившись, он поведал мне, что иной раз его совсем не волновало, когда они сбрасывали такие яички на Германию: сверху люди и здания казались игрушками наподобие тех, которые ребенок выстраивает в ряд, чтобы потом повалить, а все занятие — такой же невинной забавой, как растревожить муравейник. А порой они чувствовали какое-то беспокойство — или просто трусили чуток, сбрасывали свои бомбы в Северное море и возвращались домой.
А мне даже не надо было пролетать в семи милях над тем местом, которое определили моей целью. Помню только, иногда я доставал карту и смотрел на определенную крупную отметку на ней, слегка улыбался и мягко говорил «Бах!», а затем притворно вздрагивал и быстро складывал карту.
Естественно, мы говорили себе, что нам никогда не придется делать это — уничтожать цель, я хочу сказать Мы шутили, что лет через двадцать получим работу смотрителей в музее этой самой бомбы, которую наконец дезактивируют. Но, конечно, все вышло по-другому. Настал день, когда по нашей части света был нанесен удар, и через все инстанции к нам поступил приказ от координатора обороны Бигелоу.
— Бигелоу? — прервал Папаша. — Не Джо Бигелоу?
— По-моему, Джозеф А. , — ответил я ему слегка раздраженно.
— Так это же один из моих ребят, тот, о котором я вам рассказывал, — щуплый коротышка, владелец этого вот ножа с рукояткой из рога! Ну, что! — Папашин голос прозвучал поразительно счастливо. — Вам вдвоем, будет о чем поговорить при встрече.
Я не был в этом уверен. На самом деле моя первая реакция была прямо противоположной. Честно говоря, в тот момент я был больше чем раздражен из-за того, что Папаша прервал рассказ о моей Великой Скорби, а именно такой, нет сомнений, моя скорбь для меня и была. Вот наконец, вопреки всем ожиданиям, моя исповедь вырвалась наружу после всех тех десятилетий, когда я подавлял ее в себе, и несмотря на все психологические барьеры, — а тут Папаша вмешивается с банальными пустыми сплетнями о каких-то Джо, Биллах и Джорджах, о которых я знать не знаю и слышать ничего не хочу.
А потом я внезапно осознал, что мне уже почти все равно, я уже больше не чувствую этой Великой Скорби, что, просто начав рассказывать о ней после историй, услышанных от Папаши и Алисы, я навсегда сбросил этот груз, жерновом висевший на моей шее.
Теперь мне казалось, что я могу взглянуть на Рэя Банкера сверху вниз (но не с высоты ангельской или презрительного превосходства) и могу задать себе вопрос. Но не такой вопрос: «Почему ты горевал так сильно?» — это вполне понятно и трудно было ожидать другого. Я бы хотел себе задать вот какой вопрос: «Почему ты горевал так бесполезно в этом своем маленьком частном аду?».
И вот теперь было бы интересно узнать, что чувствует Джозеф А. Бигелоу.
— Как ошущают себя, Рэй, убив миллион людей?
До меня дошло, что Алиса задала мне вопрос несколько секунд назад, и он повис в воздухе
— Это именно то, что я пытался вам рассказать, — ответил я ей и снова принялся все объяснять — слова теперь лились из меня потоком. Я не буду здесь всего излагать — слишком много времени займет. Но это были искренние слова, и они принесли мне облегчение.
Я не мог этого понять, нас собралось тут трое убийц, испытывающих друг к другу доверие, и понимание, и братское чувство, что никогда не было возможным между любыми двумя или тремя людьми в Век Мертвецов, а впрочем, во все века, если говорить честно. Это было против всех законов Мертвых земель, насколько я разбираюсь в психологии, но все-таки так произошло. Ох, ведь это наша полная оторванность от мира сотворила с нами такое, и мое воспоминание о пульмановском вагоне, загипнотизировавшее меня, и наша реакция на голоса и насилие в Лос-Аламосе… И несмотря ни на что, я расценивал все это как чудо. Я ощущал внутреннюю свободу и облегчение, в возможность которых я прежде не верил. Маленькая неофициальная организация Папаши действительно на чем-то держалась — этого я отрицать не мог Трое вероломных убийц, открывших глубины своих душ и верящих друг другу! — я ни секунды не сомневался, что Папаша и Алиса испытывают то же, что и я. На самом деле мы были настолько уверены в этом, что даже не упоминали о нашей близости друг к другу. Возможно, мы немного боялись, что можем так все испортить. Мы просто наслаждались этим.
Должно быть, мы говорили о тысяче разных вещей в ту ночь, и выкурили пару сотен сигарет. Через какое-то время мы начали подремывать — слишком многое выплеснулось наружу, а на смену пришла такая умиротворенность, что даже волнение не смогло удержать нас ото сна Я вспоминаю, как задремал в первый раз, очнулся с холодной дрожью и схватился за Матушку, а потом услышал, как Папаша и Алиса болтают в темноте, и вспомнил, что случилось, и снова расслабился, и улыбнулся.
К тому же Папаша как раз говорил.
— Да, могу представить, насколько хорош Рэй в любви — убийцы все такие, в них есть огонь. Я вспоминаю, что мне рассказывал один парень по имени Фред, один из наших.
В большинстве случаев мы спали поочередно, хотя, думаю, были моменты, когда все трое дремали одновременно. Наверное, после пятого моего пробуждения, очнувшись от особенно крепкой дремы, я опять увидел в иллюминаторе оранжевый суп. Алиса слегка посапывала рядом со мной, а Папаша был на ногах и держал в руке один из своих ножей
Он поглядывал в свое отражение в иллюминаторе. Лицо его блестело. Он втирал в него масло.
— Новый день — новые заботы, — сказал он приветливо. Звук его голоса резко ударил по моим нервам, как вообще это бывает по утрам. Я зажмурил глаза.
— Где мы? — спросил я.
Он ткнул локтем в экран Северной Америки. Две зеленые точки почти слились в одну.
— Мой бог, мы почти на месте, — сказала мне Алиса. Она проснулась быстро — в духе Мертвых земель.
— Я знаю, — ответил за меня Папаша, сконцентрировавшись на том, чем занимался, — но я намереваюсь побриться прежде, чем начнутся посадочные маневры
— Ты думаешь, мы сядем автоматически? — спросила Алиса — А что, если мы начнем кружить над тем местом?
— Если это случится, тогда и будем думать, — промычал Папаша, выскребывая подбородок — А до тех пор нечего беспокоиться. Там, в мешке, еще осталась пара бутылок кофе. Свой я уже выпил.
Я не вмешивался в их болтовню, потому что две зеленые точки и первая реплика Алисы напомнили мне гораздо более глубокую причину, по которой мои нервы были натянуты, как струна. И жизнерадостность Папаши была здесь не при чем. Ночь с ее колдовским очарованием, с ощущением, что можно проговорить целую вечность, ушла, и наступил безжалостно трезвый день, побуждающий к действию. Не так уж трудно изменить свой взгляд на жизнь, когда летишь, пусть даже болтаешься в воздухе, а рядом понимающие тебя друзья, но вскоре, я знал, я окажусь в пыли, рядом с тем, на что не хотел бы смотреть снова.
— Кофе, Рэй?
— Да, пожалуй — Я взял у Алисы бутылку, и мне стало интересно, таким ли угрюмым, как у нее, было мое собственное лицо
— Они не должны солить масло, — заявил Папаша. — Невозможно бриться
— «Масло было самое свежее», — процитировала Алиса.
— Угу, — подхватил я. — Мартовский Заяц, который смазал часы болванщика сливочным маслом.
Может, и правду говорят, что чахоточный юмор лучше, чем полное его отсутствие. Не знаю.
— О чем это вы бормочете? — требовательно вопросил Папаша.
— Вспомнили книжку, которую оба когда-то читали, — ответил я
— Никто из вас случайно не пописывает — спросил Папаша с неожиданным интересом — Некоторые из наших ребят думают, что о нас нужно написать книгу. Я считаю, пока преждевременно, но они утверждают, что мы можем повымирать или случится еще что-нибудь. Эй, Дженни! Полегче Мягче, прошу тебя!
Эта последняя реплика относилась к самолету, который решительно повернул налево. Мне стало тошно и неуютно. Вот оно. Папаша засунул нож в ножны и окончательно вытер лицо. Алиса прикрепила ранец к поясу, я потянулся за своим вещмешком и невидящим взором уставился в обзорный иллюминатор
Туман слегка посветлел Я вспомнил огни святого Эльма над разрушенным заводом
— Папаша, — я сказал или, вернее, проскулил, — для чего этому ублюдку было приземляться именно здесь? Он спешил с грузом в Атла-Хай, какого черта он прервал свой полет?
— Это просто, — сказал Папаша — Он был плохим мальчиком. Так, по крайней мере, я думаю. Ему следовало прямым ходом идти на Атла-Хай, но был кто-то, кого он хотел навестить перед тем. Он остановился здесь, чтобы увидеться со своей подружкой. Да, со своей девушкой. Она пыталась его предупредить — так я объясняю ту вспышку электричества, которая вырвалась наружу из развалин завода и помешала его посадке, хотя девушка, конечно, не этого хотела. Кстати, что бы она там ни включила, предупреждая его, эта штуковина так до сих пор и остается включенной. Однако Грэйл не внял предупреждению.
Не успел я переварить услышанное, как семь деформированных бензиновых резервуаров материализовались из тумана. В поле нашего зрения возникла дорога, самолет выровнялся и стал замедлять ход. На этот раз он не задел разрушенный завод, хотя, могу поклясться, готов был вот-вот протаранить его. Когда я увидел, что мы не врежемся, мне захотелось закрыть глаза, но я не смог
Я увидел черное пятно и тело Пилота, казавшееся более толстым, чем я его запомнил, — распухло. Но это не будет продолжаться долго. Три или четыре стервятника работали над ним.

VII

Смерть разожмет все руки.
Все охладит сердца,
Но нет ни адской муки.
Ни райского венца,
Без гнева, без участья
Листву сорвет ненастье,
Не может быть у счастья
Счастливого конца
Чарльз Суинберн, «Сад Прозерпины»

Папаша сошел на землю первым. Затем мы спустили Алису. Перед тем как к ним присоединиться, я бросил последний взгляд на контрольную панель. Кнопка разрушенного завода отключилась снова, а над другой кнопкой возник голубой нимб. Видимо, Лос-Аламос. Я боролся с искушением нажать ее и убраться соло, но подумал: «Нет, в той сторонке мне ничего не светит, и одиночество хуже, чем-то, что ожидает меня здесь». Я выбрался наружу
Я не смотрел на труп, хотя мы стояли прямо в его головах Я заметил застывшую лужицу серебра по одну сторону и вспомнил расплавившееся оружие Стервятники, двигаясь вперевалку, отступили, но только на несколько ярдов
— Можно убить их, — сказала Алиса Папаше.
— Зачем? — спросил он. — Некоторые индусы использовали их, чтобы заботились о мертвых. В этом что-то есть.
— Парсы, — уточнила Алиса.
— Ага, парсы, именно их я и подразумевал. Через несколько дней будем иметь прекрасный чистый скелет.
Папаша повел нас мимо тела в сторону разрушенного завода. Было слышно, как громко жужжали мухи. Я чувствовал себя ужасно. Я сам хотел умереть. Чтобы просто идти за Папашей, требовалось неимоверное усилие.
— Его девушка обосновалась на замаскированном наблюдательном пункте, — заговорил Папаша. — Метеорологическая станция или еще что-то в этом роде. А может, они там пытались как раз устроить автоматическую станцию Раньше я не мог вам этого сказать — вы были в таком настроении, что попытались бы уничтожить каждого, кто имел хоть отдаленное отношение к Пилоту. По правде говоря, я сделал все возможное, чтобы удержать вас на расстоянии, позволив вам думать, что я издал этот вопль. Даже теперь, скажу честно, я не уверен, что поступаю правильно, раскрывая карты и показывая дорогу, однако в жизни иной раз приходится рисковать.
— Скажи, Папаша, — произнес я угрюмо, — а вдруг она выстрелит в нас или еще что-нибудь выкинет? — В этот момент я беспокоился не только о себе — Или вы с ней добрые друзья?
— Нет, Рэй, — ответил он, — она даже не знает меня. Я не думаю, что в ее положении можно стрелять Ты увидишь почему. Эй, да она даже дверь не прикрыла. Это плохо.
Его слова, похоже, относились к крышке лаза, стоявшей у его края на ребре, а сам лаз был проделан в полу первого этажа разрушенного завода. Папаша встал на колени и заглянул в открытый люк.
— Ладно, по крайней мере, ее не завалило там на дне, — сказал он — Идем посмотрим, что там случилось — И он полез в шахту
Мы следовали за ним, как зомби Я, во всяком случае, ощущал себя именно так. Шахта оказалась около двадцати футов глубиной. В ней были скобы для ног и поручни.
С первых же метров спуска воздух стал душным и теплым, хотя наверху шахта оставалась открытой.
На дне мы обнаружили короткий горизонтальный проход. Нам пришлось скрючиться, чтобы пройти его. Когда мы смогли выпрямиться, то очутились в просторном шикарном бомбоубежище, если только можно его так назвать. Здесь стало уж и вовсе нечем дышать Тут стояла масса научного оборудования и несколько маленьких контрольных панелей, наподобие той, что установлена в самолете. Некоторые из панелей, по моим догадкам, предназначались для управления метеоприборами, спрятанными в остове разрушенного завода. Повсюду были видны следы обитания молодой женщины — разбросанная в живописном беспорядке одежда, маленькие безделушки, а также вылепленная из глины голова человека чуть больше натуральной величины, по которой я понял, что хозяйка жилища занимается скульптурой. На этот последний предмет я взглянул только мельком, но, хотя вещь была незаконченной, сразу же мог сказать, с кого лепили эту голову, — с Пилота.
Все жилище было выдержано в тех же тускло-серебристых тонах, что и кабина самолета, и точно так же несло на себе отпечаток чьих-то индивидуальностей, отчасти Пилота, отчасти кого-то еще — семейной пары, скорее всего Мне стало не по себе, потому что все вокруг дышало смертью.
Нужно признаться, что все это я окинул очень быстрым и поверхностным взглядом, так как мое внимание тут же было приковано к длинной и широкой кушетке со сползшим покрывалом и к телу, лежащему на ней. Женщина была почти шести футов ростом с телосложением богини, светлыми волосами и загорелой кожей. Она лежала на животе совершенно нагая.
Однако ни малейшего влечения она у меня не вызывала. Выглядела она смертельно больной Лицо, обращенное к нам. горело огнем, и щеки на нем ввалились Закрытые глаза глубоко запали и были окружены черными тенями. Дышала она неглубоко и часто, и ее открытый рот с трудом ловил воздух.
У меня возникло странное впечатление, что вся жара в подвале исходит от ее тела, пылающего в горячке
От всего места разило смертью. Мне показалось, что мы очутились в подземном храме Смерти с ложем-алтарем и женщиной на нем, принесенной в жертву этой богинe. (Уж не стал ли я неосознанно поклоняться. Смерти как богине Мертвых земель? Точно не знаю. Что-то все это становится слишком сложным для меня).
Нет, она не вызывала у меня даже смутного намека на влечение, но разбередила во мне что-то другое.
Если чувство вины — это роскошь, то в таком случае я казался себе плутократом Она разбередила во мне что-то такое, что довело меня до полного опустошения, я потерял почву под ногами и хотел умереть на месте, я думал, что должен умереть.
Внезапно прямо у себя под боком я услышал слабое резкое шипение. Я огляделся и обнаружил, что совершенно бессознательно вынул стальной кубик из кармана и держал его, зажав между указательным и средним пальцами, а мой большой палец нажимал на кнопку — в точности, как я и обещал себе раньше, если мне придется совсем уж плохо.
Вот вам урок, никогда не давайте своему мозгу распоряжений, даже полушутя, если только вы не готовы к тому, что они могут быть исполнены в любой момент независимо от того, одобрите вы это после или нет.
Папаша увидел, что я сделал, и как-то странно на меня посмотрел.
— Итак, Рэй, ты все-таки решил умереть, — сказал он мягко — Большинство из нас так или иначе приходят к этому решению.
Мы подождали Ничего не случилось. Я заметил, что в воздухе зависло очень бледное молочного цвета облачко диаметром в несколько дюймов.
Сразу подумав об отравляющих веществах, я отпрянул, и от моего движения облачко рассеялось.
— Что это такое? — спросил я, ни к кому не обращаясь.
— Я бы сказал, что-то, что вырвалось струей из крошечной дырочки рядом с кнопкой, — сказал Папаша. — Отверстие настолько микроскопично, что просто так его не заметишь, разве что специально будешь искать Рэй, я не думал, что ты решишься воспользоваться этой своей маленькой атомной бомбой. Более того, боюсь, что ты попусту истратил что-то чертовски ценное. Но не беспокойся. Перед тем как сбросить эти кубики для Атла-Хая, один я стащил.
И будь я проклят, если он не вытащил из своего кармана точно такой же кубик, как и мой.
— Алиса, — сказал он, — когда мы доставали мазь, я заметил полпинты виски в твоем ранце. Будь добра, смочи им клочок тряпки и передай мне.
Алиса посмотрела на него так, как будто он совсем чокнулся, но, пока она его разглядывала, ее щипцы и вторая рука в рукавице сделали то, о чем он просил.
Папаша взял тряпицу и протер ею кожу на ягодице больной женщины, а затем прижал к этому месту кубик и нажал на кнопку
— Это подкожная инъекция, люди, — пояснил он
Он отнял кубик, на его месте остался след, подтверждающий сказанное.
— Надеюсь, мы добрались до нее вовремя, — заметил он. — Чума — это серьезно. Теперь, думаю, нам ничего не остается делать, как ждать, может, довольно долго
Я был потрясен до потери сознания.
— Папаша, старый ты пещерный детектив! — взорвался я. — Когда же у тебя возникла эта догадка о лечебных свойствах «ручных гранат»?
Не надо только думать, что я испытывал что-то вроде веселья, моя реакция была, скорей, истеричной Папаша чуть подался назад, а потом ухмыльнулся
— У меня была пара путеводных ниточек, о которых вы с Алисой понятия не имели, — признался он — Я знал, что тут замешана очень больная женщина, а кроме того, имел сведения о лос-аламосской горячке, о которой вам рассказы вал. У них там с ней масса неприятностей. Некоторые говорят, что споры болезни проникли к нам извне, вместе i-космической пылью, а сейчас, сдается, ее перенесли и в Атла-Хай. Будем надеяться, они найдут выход Алиса, давай-ка дадим немного воды этой девчушке.
Некоторое время спустя мы сели и более или менее привели факты в порядок. В основном занимался этим Папаша. Аламосские исследователи, должно быть, годами бились над проблемой чумы с тех пор, как город подвергся ее опустошительному вторжению. Но работа осложнилась мутациями возбудителя и неправильным медицинским вмешательством, которое загоняло болезнь вовнутрь. И только совсем недавно они нашли обнадеживающее средство (исцеляющее, будем надеяться) и подготовили его для быстрой переброски в Агла-Хай, в котором тоже свирепствовала чума и который, кроме того, оказался в осаде Саванны Грэйл был послан доставить сыворотку, или лекарство, или что там еще Однако он знал или догадывался, что эта одинокая женщина-наблюдатель (почему-то ей не удалось связаться по радио либо еще как-то дать о себе знать) свалилась от чумы тоже.
И он решил доставить ей сыворотку, возможно, даже без разрешения.
— Ас чего это мы решили, что она его подружка? — спросил я.
— Или даже жена, — уточнил Папаша. — А почему? Ну, он вез сумку, набитую женскими вещами, всякие мелочи, какие мужчина дарит женщине. И для кого еще он стал бы делать здесь остановку? Наконец, последнее. Он, видимо, использовал реактивные двигатели, чтобы быстрые сюда добраться. Мы слышали их звук, вы помните.
Так в общих чертах выглядела теперь наша версия событий, если мы хоть немного сумели приблизиться к истине. Впрочем, все это не более чем гипотезы. Обитатели Мертвых земель, пытающиеся понять, что происходит внутри таких «стран», как Лос-Аламос, и почему, выглядят так же нелепо, как лисы, размышляющие о мировой политике, или волки, заинтересовавшиеся причинами переселения готов. Конечно, и мы, и аламосцы — существа человеческие, но это утверждение не более чем пустой звук.
А потом Папаша поведал нам, как возник на сцене он. Он совершал «служебную поездку», как он выразился, когда наткнулся на наблюдательный пункт этой женщины. Он решил пооколачиваться вокруг, оставаясь незамеченным, и понаблюдать за ней несколько дней, чтобы защитить в случае необходимости от опасных типов, которые, как он знал, частенько встречались в этой местности.
— Папаша, как по мне, идея твоя была паршивой, — заметил я. — Рискованной, я хочу сказать. Следить за другим человеком, наблюдать за кем-то без его ведома — во мне все это только и вызвало бы, что желание убить того, за кем слежу. Самым безопасным для меня в этой ситуации было бы развернуться и смываться как можно быстрее.
— Ты-то, скорее всего, так и сделал бы, — согласился он. — Раньше, во всяком случае. Тут все зависит от того, насколько ты уверен в собственных силах и в своем духовном росте. А обрести все это мне как раз и помогают те маленькие задания, которые я сам себе даю. И весь смысл в том и состоит, чтобы человек не догадывался, что я ему помогаю.
Все это прозвучало, как краткий курс рыцарских, паломнических и бойскаутских принципов, вместе взятых, в изложении для убийц. Что ж, а почему бы и нет?
Папаша видел, как женщина пару раз появлялась из люка, оглядывалась, а затем снова скрывалась под землей — и у него появилось подозрение, что она больна и чем-то озабочена. Он даже предположил, что у нее аламосская горячка. Он, конечно, увидел нас и забеспокоился. Затем, когда самолет приземлился, она снова появилась в полубессознательном состоянии — и когда она увидела Пилота и нас, подбирающихся к нему, она издала тот самый вопль и упала на дно шахты. Папаша пришел к выводу единственное, что он может для нее сделать, — это отвлечь от нее нас. Кроме того, будучи уверенным в том, что мы убийцы, он горел желанием поговорить с нами и, по возможности, удержать от убийства. И только много позже, уже в середине нашего полета он начал подозревать, что кубики предназначены для подкожных инъекций.

Предыдущая страница 8 Следующая страница


9 Фриц Лейбер

Пока Папаша рассказывал нам все это, мы не так внимательно присматривали за женщиной. Теперь Алиса обратила на нее наше внимание. Ее кожа покрылась бусинками пота, которые сверкали, как бриллианты.
— Хороший признак, — сказал Папаша, а Алиса стала ее обтирать. Во время процедуры женщина пришла в себя, хоть и не полностью, и Папаша накормил ее жидким супом. Посреди кормления она отключилась и провалилась в сон.
Алиса сказала:
— В любое другое время я бы безумно хотела убить женщину, такую красивую, как эта, но она в такой степени близка к смерти, что я бы почувствовала себя так, будто ограбила другого убийцу. Да и, пожалуй, в том, что у меня не возникло желания ее убить, виноваты, скорее, какие-то изменения, которые во мне происходят.
— Да, небольшие есть, надеюсь, — сказал Папаша.
Мне не было нужды говорить о своих чувствах. Во всяком случае, вслух. Я знал, что они изменились и что они все еще меняются. Это было непросто.
Через некоторое время нам с Алисой пришла в голову мысль, что и мы можем заразиться от этой женщины Мы это, может, и заслужили, но чума все-таки есть чума»
Однако Папаша нас успокоил:
— Если честно, я стащил три кубика, — сказал он — Два из них вас обезопасят. У меня, я полагаю, иммунитет
Медленно потянулось время. Папаша вытащил губную гармонику, чего я боялся, но играл он очень неплохо. Он исполнил «Сегодня вечером», «Когда Джонни возвращается домой» и тому подобное. Мы поели.
Женщина Пилота снова проснулась. На этот раз она была в полном сознании. Мы собрались у постели с профессиональными улыбками медиков и готовностью мигом исполнить любое желание пациента. Даже роль всего лишь помощника сиделки заставляет вас сосредоточиться только на одном — на здоровье больного, физическом и душевном.
Папаша помог ей сесть. Она осмотрелась и увидела меня с Алисой. В глазах промелькнуло узнавание. Она отшатнулась от нас с выражением ненависти. Она не проронила ни слова, но взгляд сказал все.
Папаша отвел меня в сторону и прошептал:
— Думаю, было бы неплохим жестом с вашей стороны взять одеяло, подняться наверх и зашить его в это одеяло. Я заметил большую иглу и нитки в ранце Алисы. — Он посмотрел мне в глаза и добавил: — Ты не можешь ожидать от этой, женщины другого отношения к себе, ты знаешь об этом. Ни сейчас, ни потом.
Конечно, он был прав. Я подал Алисе знак «наверх», и мы вышли.
Нет смысла подробно останавливаться на последнем эпизоде. Мы с Алисой зашили в одеяло большого парня, который был мертв уже сутки и обработан стервятниками. Это все.
Как раз когда мы закончили, подошел Папаша.
— Она выпроводила меня, — объяснил он. — Одевается. Когда я рассказал ей о самолете, она сообщила, что собирается назад в Лос-Аламос. Конечно, к путешествию она еще не готова, но она делает себе инъекции. Как бы там ни было, нас это не касается. Видимо, она хочет забрать с собой и тело. Я рассказал, как мы сбросили сыворотку, и о вашей с Алисой роли в этом. Она выслушала меня.
Вскоре появилась Женщина Пилота. Ей, видимо, стоило немалого труда подняться из шахты, даже идти прямо ей было непросто, но она высоко держала голову. На ней была туника цвета тусклого серебра, босоножки и плащ. Когда она поравнялась со мной и Алисой, я заметил, что выражение ненависти вновь появилось у нее в глазах, а ее подбородок поднялся еще выше.
Я подумал: «Почему же она не хочет нас убить? Наверное, потому, что как раз сейчас сама хотела бы оказаться мертвой».
Папаша кивнул нам, мы взяли тело и последовали за ней. Этот груз был слишком тяжел даже для нас троих.
Когда мы достигли самолета, из-под двери навстречу ей выдвинулась серебряная лестница. Я подумал: «Пилот сделал это специально для нее — только для нее и никого больше. Трогательный жест».
Лестница поднялась вслед за ней, а нам удалось поднять тело на вытянутых руках над нашими головами Мы задвинули его в дверь таким образом, чтобы она могла его принять
Дверь закрылась, мы отступили и увидели, как самолет оторвался от земли. Мы стояли и наблюдали до тех пор, пока он не растворился в оранжевом тумане.
Папаша сказал:
— Вот сейчас, могу представить, вы оба чувствуете себя лучше, бодрее. Я знаю, сам чувствую то же. Но не обольщайтесь, это не надолго. День-два, и мы все почувствуем себя совсем иначе, по-старому, если чем-нибудь себя не займем.
Я знал, что он прав. Не так легко стряхнуть с себя старое Побуждение Номер Один.
— Итак, — сказал Папаша, — у меня есть места, которые я хочу вам показать, ребята, с которыми хочу вас познакомить, и очень много дел, которые нужно переделать, — великое множество. Давайте двигаться.

Вот и вся история. Алиса по-прежнему со мной. (Побуждение Номер Два стряхнуть оказалось еще труднее", даже если предположить, что вы хотите это сделать), и больше мы никого не убили. (Пилот был последним, но хвастаться нехорошо.) Мы наносим удары (мой жаргон!) по работе, которую Папаша выполняет здесь, в Мертвых землях. Это трудно, но интересно. Я по-прежнему ношу с собой нож, но Матушку я отдал Папаше. Он таскает ее привязанной к поясу вместе с Алисиным выкручивающимся лезвием.
Атла-Хай и Аламос по-прежнему существуют, поэтому я полагаю, сыворотка оказала там такое же исцеляющее воздействие, как и на Женщину Пилота; они не послали нам медали, но и не прислали за нами отряд палачей, что, согласитесь, более чем порядочно с их стороны. А Саванна, отойдя от Атла-Хая, по-прежнему остается в силе: ходят слухи, что они собирают армию у ворот Уачиты. Мы уговариваем Папашу поскорее начать проповедовать — это одна из наших любимых шуток.
Ходят также упорные слухи, что некое братство в Мертвых землях проводит удивительную работу и что где-то здесь растет новая Америка — Америка, в которой никто и никогда не будет убивать. Но не стоит придавать этому слишком большое значение. Чересчур большое.

Общество, которое возникло на месте Мертвых земель, когда исчезла радиация, благодаря какому-то чудесному парадоксу достигло стабильности. Человек вновь устремился к звездам. Марс пожал плечами.
К Лиге Здравомыслия выборные руководители нового общества относились с большим уважением, хотя частенько над ней посмеивались. Они были убежденными гуманистами, но не без некоторых странностей.
И вот появился человек, решивший избавить их от странностей и построить для рода людского идеальное общество. Никто и никогда за всю историю человечества не заботился о здравомыслии так, как он. Мы можем его назвать (и попробуйте-ка догадаться, Фай или Карсбери тут подразумевается) —

Сумасшедший волк

— Входи, Фай, и усаживайся поудобней.
Звучный голос и внезапно распахнувшаяся дверь застали Генерального секретаря Земли за игрой с комочком зеленоватой плазмы, которую он сжимал в кулаке, с любопытством следя за тем, как она выдавливается между пальцев. Медленно, склонив к плечу, он повернул голову. Всемирный управляющий почувствовал на себе пристальный взгляд — бессмысленно дурацкий и хитрый одновременно. Но тут же это выражение сменила робкая улыбка. Худощавый человек выпрямился насколько ему позволяли привычно ссутуленные плечи, торопливо вошел и присел на самый краешек пневмокресла.
Он смущенно вертел в руках комочек плазмы, высматривая в оббивке подходящее местечко, чтобы его приткнуть. Не найдя такового, поспешно сунул комочек в карман. Потом сумел обуздать эту свою суетливость, судорожно сцепив руки, и остался сидеть с устремленным в бесконечность взглядом.
— Как чувствуешь себя, старина? — осведомился Карсбери исполненным снисходительного дружелюбия голосом.
Генеральный секретарь даже глаз не поднял.
— Что-то тебя беспокоит, Фай? — доброжелательно продолжал Карсбери. — Может, немножко расстроен или чувствуешь себя не удовлетворенным из-за своего… э-э… перемещения — сейчас, когда пришло время?
Поскольку Генеральный секретарь по-прежнему не отвечал, Карсбери перегнулся через матово-серебристый полукруглый стол и самым своим обаятельным тоном потребовал:
— Давай-ка, дружище, выкладывай.
Генеральный секретарь продолжал сидеть, опустив голову. Он только поднял свой холодный отсутствующий взгляд, пока не уперся им в Карсбери, и слегка вздрогнул. Казалось, тело его съежилось, и мертвенно-бледные руки вцепились одна в другую неразрывной хваткой.
— Я знаю, — сказал он тихо и с большим усилием, — ты думаешь, что я сумасшедший.
Карсбери откинулся в кресле и попытался придать бровям под копной серебристых волос удивленный изгиб.
— О, не стоит изображать изумление, — продолжал Фай. Теперь он говорил более уверенно, так как первый шаг был сделан. — Ты так же хорошо знаешь значение этого слова, как и я. Даже лучше — нам ведь обоим пришлось провести исторические исследования по этой теме.
— Сумасшествие, — задумчиво повторил он, смигнув. — Существенное отклонение от нормы. Неспособность приспосабливаться ко всем правилам, лежащим в основе человеческого поведения.
— Ерунда! — сказал Карсбери, овладев собой и напуская на лицо самую теплую и неотразимую из своих улыбок. — Понятия не имею, о чем ты говоришь. Что ты немножко устал, выбит из колеи, что нервы у тебя расшатаны — это вполне понятно, принимая во внимание ту ношу, которая была на тебя возложена. Небольшой отдых восстановит твои силы, хороший долговременный отпуск подальше от всего этого. А насчет того, что ты… Ну, это просто смешно.
— Нет, — возразил Фай, пригвождая Карсбери взглядом, — ты думаешь, что я сумасшедший, и уверен, что ненормальны все мои коллеги из Всемирной службы управления. Вот почему ты замещаешь нас своими людьми, которых уже десять лет обучаешь в своем Институте политического руководства. И это после того, как с моей помощью и при моем попустительстве ты стал Всемирным управляющим.
Карсбери не нашел, что противопоставить непреложности этого заявления. Впервые за все время он улыбнулся как-то неуверенно. Начал было что-то говорить, но не решился продолжать и посмотрел на Фая в надежде, что тот заговорит. Но Фай снова вперил глаза в пол.
Карсбери откинулся на спинку стула и задумался. Когда он опять заговорил, его голос звучал естественней, без прежних утешительных и отеческих интонаций.
— Хорошо, Фай. Но скажи мне честно. Неужели ты и твои коллеги не почувствовали себя счастливей после того, как вас освободили от всех ваших обязанностей?
Фай угрюмо кивнул:
— Да, мы были счастливы… но… — его лицо напряглось, — понимаешь…
— Но?.. — настаивал Карсбери.
Фай тяжело сглотнул. Казалось, он был не в состоянии продолжать. Постепенно он сполз к одному из подлокотников. Длинные пальцы Фая тихонько подкрались к нему и принялись нервно разминать.
Карсбери поднялся из-за стола и подошел к Фаю. Сочувственное выражение на его лице, с которого схлынул румянец смущения, было теперь вполне искренним.
— Почему бы мне действительно не рассказать тебе обо всем, Фай, — сказал он просто. — По странному стечению обстоятельств всем этим я обязан тебе. И теперь нет смысла держать это в секрете… нет ни малейшей опасности
— Да, — согласился Фай с мимолетной горькой усмешкой, — вот уже несколько лет тебе не угрожает опасность coup d’ etat[17]. А если бы мы когда-нибудь попытались восстать, на то существует, — он переместил взгляд на противоположную стену, едва заметная вертикальная щель в которой свидетельствовала о наличии еще одной двери, — на то существует твоя тайная полиция.
Карсбери был поражен. Он не думал, что Фай знает об этом. В голове шевельнулась беспокойная мысль: «Хитрость сумасшедшего». Но уже через мгновение благодушие вернулось к нему. Он подошел сзади к креслу Фая и опустил руки на его ссутуленные плечи.
— Знаешь, Фай, я всегда испытывал к тебе особые чувства, — сказал он. — И не только потому, что твои причуды помогли мне стать Всемирным управляющим. Я всегда чувствовал, что ты чем-то отличаешься от других. И бывали времена, когда… — он заколебался.
Фай слегка согнулся под тяжестью дружеских рук.
— Когда я был в здравом уме? — закончил он решительно.
— Как сейчас, — мягко заметил Карсбери. — Я всегда чувствовал, что, пусть превратно, пусть не до конца, но ты меня понимаешь. И это много для меня значило. Я был одинок, Фай, ужасно одинок — целых десять лет. Никаких товарищеских отношений, даже с людьми, которых я обучал в Институте политического руководства. Перед ними тоже приходилось играть свою роль, скрывать от них некоторые факты из опасения, что они пытаются захватить власть через мою голову, будучи недостаточно подготовленными. И никто не поддерживал меня по-дружески, кроме разве что собственных моих надежд да тебя временами. А теперь, когда все позади, для нас обоих начинается новая жизнь. И я, честно говоря, рад.
Наступила тишина. Фай не оглянулся, но его костлявая рука потянулась вверх и прикоснулась к руке Карсбери. У того запершило в горле. Ему показалось странным, что между сумасшедшим и нормальным человеком может возникнуть даже такое мимолетное взаимопонимание. Но так оно и было Он освободил руки, быстро прошагал к столу и обернулся.
— Я ходячий атавизм, Фай, — произнес он каким-то новым, необычно страстным тоном, — атавизм из тех времен, когда человеческий рассудок был куда здоровее.
Изучая историю, я очень скоро пришел к выводу, что критический момент наступил во время Окончательной Амнистии, совпадающей с образованием нынешнего общества. Нас учили, что в то время из тюрем освобождали миллионы политических заключенных и миллионы прочих узников. Но кто же были эти прочие? На этот вопрос нынешняя историография дает только неясный, слишком приблизительный ответ. Трудности, с которыми я столкнулся, были чрезвычайными. Но я продолжал искать истинный ответ. Почему, спрашивал я себя, такие слова, как «безумие», «помешательство», «сумасшествие», «психоз» исчезли из нашей лексики, а сами понятия — из нашего сознания? Почему предмет «психопатология» больше не преподается в учебных заведениях? И, что еще важнее, почему наша современная психология напоминает психопатологию XX века? Почему больше нет ни одного заведения для душевнобольных — ведь они существовали в XX веке?
Фай поднял голову и криво улыбнулся.
— Потому что, — иронически прошептал он, — теперь все ненормальные.
«Хитрость сумасшедшего». Еще раз эта настораживающая мысль промелькнула в голове Карсбери. Он кивнул.
— Поначалу я отказывался делать какие-либо заключения. Но постепенно понял, как и почему это случилось. Дело не только в том, что технически развитая цивилизация поставила перед человечеством более широкий спектр соблазнов, противоречивых возможностей, столкнула его с умственным и эмоциональным перенапряжением. В психиатрической литературе XX века описан определенный вид психоза, возникавший как результат успеха. Неуравновешенный индивид продвигается вперед к своей цели, преодолевая на своем пути многочисленные преграды. Он достигает цели, но тут же падает без сил. Подавленная неуверенность в себе выходит из-под контроля, и он осознает, что не знает, к чему стремиться. Его энергия, которая до сих пор помогала ему бороться, оборачивается против него самого и уничтожает его как личность. Когда война окончательно была объявлена вне закона, весь мир превратился в одно государство, и социальное неравенство было уничтожено… Ты понимаешь, к чему я веду?
Фай медленно кивнул.
— Очень интересная точка зрения, — каким-то отсутствующим тоном сказал он.
— Даже неохотно приняв мою идею за основу, — продолжал Карсбери, — ты без труда поймешь все остальное. Циклические колебания в мировой финансовой системе происходят каждые шесть месяцев. Я сразу понял, что этот Морген-штейн из Отдела финансов, должно быть, подвержен приступам маниакальной депрессии каждые полгода или просто страдает раздвоением личности: с одной стороны, он расточитель и скряга — с другой. Но, скорее всего, справедлив первый диагноз. Почему Департамент культуры переживает застой? Потому что его руководитель Гобарт — явный кататоник. Почему наступило оживление в Отделе внеземных исследований? Потому что Макэлви охвачен эйфорией.
Фай с удивлением посмотрел на него.
— Но это же естественно, — сказал он, разводя руками, одна из которых выронила зеленый комочек плазмы.
— Да, я знаю, что у тебя и у некоторых твоих коллег есть определенное, хоть и искаженное, осознание различий между вашими — э-э… личностями, но тем не менее полностью отсутствует представление о фундаментальном характере этих отклонений. Но давай продолжим. Как только я оценил ситуацию, я сразу понял, что делать дальше. Как разумный человек, способный ставить перед собой определенные реальные задачи, как человек, окруженный индивидами, ошибками и противоречивостью характеров которых легко было воспользоваться, я мог со временем достичь любой возможной цели. Тогда я уже состоял в аппарате управления. Через три года я стал Всемирным управляющим, и сразу же мое влияние резко возросло. Как в знаменитом афоризме Архимеда, я обрел точку опоры и мог теперь перевернуть мир Я получил возможность издавать под любыми предлогами законы, действительной целью которых было ослабить невротизм большой массы людей, лишив их выбивающих из колеи соблазнов и введя более организованный и упорядоченный режим жизни. Я получил возможность, приноравливаясь к своим коллегам и полностью используя свою незаурядную работоспособность, более или менее держать мировые события в своих руках — по крайней мере, задержать наступление худшего. В то же время я получил возможность развернуть свой десятилетний план: начать обучение малого, а потом, по мере появления достаточного количества преподавателей, и большего числа групп, которые составлялись из перспективных руководителей, тщательно отобранных по принципу относительной свободы от невротических тенденций.
— Но ведь… — возбужденно начал Фай, вскакивая с кресла.
— Что? — быстро спросил Карсбери.
— Ничего, — угрюмо пробормотал Фай, усаживаясь на место.
— Ну, вот почти и все, — заключил Карсбери чуть более понуро, — не считая одного второстепенного момента. Я не мог себе позволить продвигаться вперед безоглядно — без какой-либо зашиты. Слишком многое зависело от меня. Всегда существовала опасность оказаться смещенным в результате вспышки нездорового, но от того не менее эффективного насилия со стороны собственных коллег, вышедших на мгновение из-под контроля. И только потому, что у меня не было другого выбора, я решился на этот опасный шаг. Я создал, — он бросил беглый взгляд на еле заметную щель в противоположной стене, — свою собственную тайную полицию. Существует тип помешательства, известный как паранойя — чрезмерная подозрительность, усугубляемая манией преследования. С помощью гипноза я внушил определенному числу таких несчастных, что их жизнь зависит от меня А поскольку мне угрожали со всех сторон, защищаться приходилось любыми средствами. Мерзкий прием, хотя и достигает цели. Я был бы счастлив увидеть конец всего этого. Теперь ты понимаешь, почему я так поступил?
Он вопросительно взглянул на Фая и был потрясен, обнаружив, что сей индивидуум посмеивается над ним, зажав в пальцах газообразный комок.
— Я как-то прорезал дырочку в кушетке в моем кабинете, и оттуда начала вытекать плазмоподобная масса, — объяснил Фай наивным тоном. — Весь мой кабинет опутан лентами этого вещества.
Он ловко вертел в руках комочек. Сначала он слепил из него безобразную зеленую голову, а потом снова скатал в шарик.
— Странное вещество, — продолжал он. — Разреженная жидкость или газ, сохраняющий определенный объем. Сначала оно окутало весь пол, а потом покрыло и всю мебель.
Карсбери откинулся на спинку стула и закрыл глаза. Он вдруг почувствовал себя немножко уставшим и попытался расслабиться Он хотел, чтобы этот день скорей закончился. Карсбери хорошо знал: не стоит расстраиваться из-за того, что с Фаем так и не удалось объясниться. В конце концов, он одержал главную победу. Он всегда подозревал, что Фай был таким же безнадежным, как и все остальные, но все же…
— Фай, не волнуйся. С кабинетом все будет в порядке, — сказал он с безмерным добродушием. — Твой преемник постарается избавиться от этого вещества. Теперь ты знаешь, почему я был вынужден заменить тебя?
— Вот в этом-то и все дело! — Карсбери вздрогнул от неожиданной вспышки Фая Генсек Земли вскочил со стула и быстро подошел к нему — Именно поэтому я и пришел к тебе. Именно об этом я и хотел поговорить с тобой. Меня нельзя сместить таким образом. Ни меня, ни кого-либо другого. Это не сработает Ты не сможешь этого сделать.
Карсбери быстро встал из-за стола. Он попытался доброжелательно улыбнуться и успокоиться, хотя это было нелегко. Он ужасно устал.
— Да, Фай, — успокаивающе сказал он, — если я не могу это сделать, значит, не могу. Но скажи мне почему. Давай сядем, обсудим это еще раз, и ты мне скажешь почему.
Фай стоял, нерешительно опустив голову.
— Да, я думаю, так будет лучше, — произнес он тихо, но уверенно — Я должен сказать тебе все Просто нет другого выхода. Хотя я надеялся, что не придется тебе все рассказывать.
Последняя фраза прозвучала с полувопросительной интонацией. Он подобострастно посмотрел на Карсбери. Последний кивнул головой, продолжая улыбаться. Фай вернулся на свое место и сел.
— Итак, — наконец сказал он, нервно сжимая комочек, — все началось с того времени, когда ты захотел стать Всемирным управляющим. Ты всегда был необычным человеком. Но я подумал, что это будет забавно, что это будет даже полезно, — он взглянул на Карсбери. — Ты действительно много сделал для общества, запомни это. Конечно, немного другими методами, нежели ты наметил вначале, — добавил он, пристально рассматривая шарик.
— Неужели? — вырвалось у Карсбери «Не противоречь ему, не противоречь» — настойчиво прозвучало в голове
Фай нервно кивнул
— Взять, например, законы, изданные тобой для успокоения народа.
— Они почему-то очень быстро меняются по ходу дела. К примеру, твой запрет на возбуждающую литературу. Все были в шоке от него. Над тобой смеялись. Но постепенно, как я уже сказал, этот закон превратился в другой — запрещающий невозбуждаюшую литературу.
Улыбка Карсбери стала еще шире. Поначалу он испугался но последнее замечание Фая избавило его от страха.
— Каждый день я прохожу мимо книжных шкафов с кассетами, — тихо и спокойно сказал Карсбери — Магнитофонные записи художественных произведений для продажи всегда хранятся в простых цветных кассетниках. И никаких диких и страшных рисунков, которые раньше встречались на каждом шагу
— Но купил ли ты хотя бы одну запись и прослушал ли ее? Посмотрел ли хоть один подобный видеофильм? — примирительно спросил Фай.
— Десять лет я был ужасно занят — ответил Карсбери — Конечно, я читал официальные сообщения, касающиеся этих вопросов. Иногда выборочно прослушивал кое-какие записи художественных произведений.
— Ну да, вся эта официальная процедура, — согласился Фай, взглянув на стоящие позади стола стеллажи, забитые кассетами. — А нам всего-то и приходилось делать, что вставлять в одноцветные обложки кассеты с прежним содержанием. Контраст только сильней привлекал покупателя. Запомни, многие твои законы, как я уже сказал тебе, были полезны. Они избавляли нас от излишнего шума и от разного рода глупостей.
«Вся эта официальная процедура» — застряло в голове Карсбери. Он бросил быстрый подозрительный взгляд через плечо на стопки кассет.
— Да, — продолжал Фай, — а возьмем запрет предаваться разного рода необычным или непристойным порывам, с длинной спецификацией по категориям. Он начал действовать вполне исправно, но с маленькой поправкой: «Если вы действительно не хотите этого». Она была чрезвычайно необходима, ты не понимаешь, — его пальцы нервно играли шариком. — А запрет употреблять разного рода возбуждающие напитки? Они, тем не менее, по-прежнему подаются хотя и под другими названиями. Выработалась даже привычка вести себя трезво, когда пьешь их. Теперь мы подошли к вопросу о восьмичасовом рабочем дне.
Почти непроизвольно Карсбери встал из-за стола и подошел к стене, выходящей на улицу. Легким касанием руки он задел невидимый ультрафиолетовый луч. Тут же стена исчезла, а на ее месте появилось огромное окно с почти идеально прозрачным стеклом. Он выглянул и посмотрел с любопытством вниз. Сначала его взгляд пробежал по гладкому сверкающему фасаду здания и остановился на террасах и обсаженной деревьями дороге внизу.
Люди казались спокойными и организованными. Но вдруг возникло какое-то мгновенное замешательство. Вышедшая только что из магазина группка людей начала швырять в другую, стоящую рядом, чем-то похожим на продукты. Тем временем на парковой дорожке столкнулись два автомобиля. Это были две маленькие яйцевидные машины. Казалось, что они были сделаны из единого цельного куска, так как издали не было видно ни одного стыка сварки. Кто-то бросился бежать.
Карсбери быстро повернулся. Окно снова стало стеной. Это все случайность, сердито сказал он себе. Это не имеет никакого статистического значения. Целых десять лет человечество твердо шло к здравомыслию, несмотря на случайные рецидивы. Он видел это собственными глазами. Видел каждодневное улучшение, видел достаточно, чтобы убедиться наверняка. Глупо с его стороны слушать эту бессвязную болтовню Фая, которая все-таки подействовала на него. Он просто очень устал Карсбери посмотрел на часы.
— Извини, — сказал он как-то отрывисто и грубо, проходя мимо кресла, в котором сидел Фай. — Я бы с радостью продолжил этот разговор, но я должен идти на первое собрание нового Совета директоров.
— Нет! — Фай вскочил с кресла и схватил его за руку — Ты не пойдешь туда. Это невозможно.
Умоляющий поначалу голос Фая превратился в крик. Карсбери нетерпеливо попытался высвободить руку. В это время щель в стене расширилась, превратившись в дверь Карсбери и Фай тут же прекратили борьбу.
В дверях стоял огромный мужчина с мертвенно-бледным лицом. В руках он держал темное, похожее на обрубок, оружие. Лохматая черная борода оттеняла впалые щеки. Лицо выражало подозрение и фанатичную преданность одновременно. Первое вместе с оружием было направлено на Фая, вторая, сопровождаемая сомнамбулическим взглядом, адресовалась Карсбери.
— Он вам угрожал? — хриплым голосом спросил бородач, указывая оружием на Фая.
На мгновение злой мстительный огонек вспыхнул в глазах Карсбери. Но через минуту исчез «Что это со мной?» — спросил себя Карсбери. Этот несчастный секретарь не стоит его ненависти.
— Вовсе нет, Гартман, — спокойно ответил он — Мы просто обсуждаем один вопрос и немного погорячились. Все в порядке.
— Очень хорошо, — с сомнением произнес бородатый после некоторой паузы. Он неохотно сунул оружие в кобуру, но остался стоять в дверях.
— А теперь, — непринужденно сказал Карсбери, выпутываясь из ситуации, — я должен идти.
Он вышел в коридор и направился к лифту. И только тут Карсбери заметил, что Фай идет за ним, робко дергая его за рукав.
— Ты не можешь уйти вот так, — настойчиво просил Фай, все еще оглядываясь назад Карсбери увидел, что Гартман, этот великан с угрожающим взглядом, следовал за ними на расстоянии двух шагов.
— Ты должен дать мне возможность объяснить тебе все. Ведь ты же просил меня.
«Не противоречь ему» Карсбери был до смерти замучен бормотанием Фая. В конце концов он уступил.
— Но ты же можешь поговорить со мной в лифте.
Он снова прикоснулся к ультрафиолетовому лучу, и лифт отправился вверх.
— Ты понимаешь, дело не только в твоих законах, — быстро начал Фай — Есть еще много других вещей, которые никогда не выполнялись так, как было записано в официальных документах. Возьмем, к примеру, бюджет департаментов. Насколько я знаю, в докладах говорилось, что ассигнования для Отдела внеземных исследований регулярно и резко сокращались. На самом деле за десять лет твоего руководства они возросли в десять раз. Конечно, ты не мог знать всего этого. Ты не мог находиться во всех точках мира в одно и то же время и контролировать запуск каждой ракеты.
Лифт остановился, и дверь открылась. Карсбери вошел в кабину, он решил отпустить Гартмана. Болтовня бедного Фая была неопасна. Но все же — «хитрость сумасшедшего». Он протянул руку и нажал на кнопку с цифрой 100. Дверь мягко закрылась. Кабина была похожа теперь на темную клетку, в которой вспыхивали только номера этажей: 21, 22, 23.
— К тому же еще существовал Военный департамент, которому ты тоже резко сократил ассигнования.
— Конечно, — Карсбери настолько отупел от усталости, что продолжал разговор просто по инерции. — Теперь весь мир стал одним государством Совершенно ясно, что нам вполне хватает полиции. Подумай только, как мы рискуем, давая оружие нынешнему неуравновешенному поколению.
— Да, я знаю, — ответил Фай. — А вот тебе известно далеко не все, что происходит. Число военных постоянно увеличивается. Недавно были сформированы еще четыре ракетные дивизии.
57. 58. «Не противоречь ему».
— Для чего?
— Ты понимаешь, мы обнаружили, что на Земле кто-то ведет разведку Может, пришельцы с Андромеды и, может, со враждебными целями. Нужно было подготовиться. Мы не говорили тебе об этом чтобы не волновать тебя.
Фай замолчал Карсбери закрыл глаза. Сколько еще, спрашивал он себя, сколько еще Он увидел, что в последнее время люди, подобные Фаю, которых он легко выдерживал целых десять лет, стали невыносимо утомительны для него Теперь даже мысль о конференции, на которой он скоро будет председательствовать, не смогла расшевелить его Что это? Реакция на успех или на окончание десятилетнего напряжения?
— Ты знаешь, сколько этажей в этом здании? Карсбери не сразу уловил новые нотки в голосе Фая, но тут же ответил:
— Сто.
— Тогда на каком этаже мы сейчас находимся?
Карсбери открыл глаза в темноте. Мигнул индикатор с цифрами 127… 128… 129.
Холодок пробежал по жилам Карсбери, и он почувствовал, что рассудок потихоньку начинает покидать его. В голову ему пришли мысли о неизвестных науке измерениях и неожиданных дырах в пространстве. Он вспомнил кое-что из элементарной физики: если лифт поднимается вверх с постоянным ускорением, никто внутри него не способен определить, воздействие какой силы он испытывает на себе — ускорения или притяжения, не сможет сказать наверняка, стоит ли лифт неподвижно на поверхности планеты или перемещается в пространстве со все увеличивающейся скоростью. 141. 142.
— Или у тебя создается впечатление, что ты поднимаешься сквозь привычные области сознания к неизведанным еще сферам мысли, — предположил Фай с нотками легкой насмешки.
146 147. Движение лифта начало замедляться.
149 150. Он остановился.
Это была какая-то шутка. От этой мысли на лице Карсбери выступил холодный пот. Какая-то хитрая детская шалость Фая. Очень легко подшутить с номерами этажей. Карсбери на ошупь начал пробираться в темноте, неожиданно наткнувшись на гладкую поверхность кобуры и худощавое тело Гартмана.
— Приготовься к сюрпризу, — предупредил Фай. Карсбери повернулся. Яркий солнечный свет ослепил его.
У него резко закружилась голова.
Он, Гартман и Фай находились на расстоянии 50 этажей над крышей Всемирного центра управления.
Карсбери невольно попытался за что-то ухватиться, но тут же понял, что они не падают. Теперь его глаза стали улавливать очертания стен, потолка и пола, а под ними — призрачный абрис шахты.

Предыдущая страница 9 Следующая страница


Ночь Волка (Сборник Рассказов) 10

Фай кивнул.
— Вот как раз об этом и речь, — мимоходом заверил он Карсбери — Просто еще одна из этих очаровательных модерновых штучек, которые ты так настойчиво запрещал в своей законодательной деятельности разного рода неполные лестницы, дороги в никуда, прелестные тропинки в садах, заканчивающиеся обрывом, а не ступеньками. Строительный комитет решил удлинить лифтную шахту с целью осмотра достопримечательностей. Шахту сделали прозрачной, чтобы не портить первоначальный архитектурный облик здания. Это удалось настолько хорошо, что пришлось установить электронную систему сигнализации, чтобы обезопасить конструкцию от пролетающих самолетов. Понятно, что и стенки кабины пришлось сделать прозрачными.
Он замолчал и насмешливо посмотрел на Карсбери.
— Все очень просто, — заметил он потом. — Тебе это ничего не напоминает? Десять лет ты провел в этом здании под нами. Каждый день ты пользовался этим лифтом. Но тебе даже в голову не приходило, что можно подняться еще на 50 этажей Ты не думаешь, что что-нибудь похожее могло происходить и в других сферах нынешней общественной жизни?
Карсбери тупо смотрел на него. Фай повернулся. Он наблюдал за увеличивающейся точечкой приближающегося летательного аппарата.
— Смотри, — обратился он к Карсбери — Он перевезет тебя в более счастливую и спокойную жизнь.
— Но — неуверенно сказал он. — Но…
Фай улыбнулся.
— Я не закончил. Сейчас я тебе все объясню. Ты мог бы и дальше, всю оставшуюся жизнь быть Всемирным управляющим. Все так же замкнувшись в своем кабинете, ограничившись бесчисленными официальными документами и дружескими беседами со мной и моими коллегами. Пришлось бы, правда, отказаться от Института политического руководства и от твоего Десятилетнего плана, которые негативно влияют на ход дел. Конечно, поначалу мы были так же заинтересованы в них, как и в том, чтобы ты стал руководителем. У твоего плана были огромные возможности. Мы надеялись, что он оправдает себя. Тогда мы бы смогли с радостью уйти в отставку, но, к счастью, он провалился. Таким образом, эксперимент закончен.
Фай заметил, что Карсбери взглянул на часы.
— Нет, — сказал он, — боюсь, твои ученики не ждут тебя в конференцзале на сотом этаже. Боюсь, они все еще в институте, — в его голосе появились нотки сочувствия, — и боюсь, это уже институт… ну… немного другого типа.
Карсбери стоял молча, слегка покачиваясь. Постепенно его мысли и сила начали возвращаться к нему после всего этого кошмара наяву, который полностью его парализовал. «Хитрость сумасшедшего» — а ведь он пренебрег этим предостережением. Именно в момент победы.
Нет! Он забыл о Гартмане! Это была именно та критическая ситуация, для которой его и готовили. Он косо взглянул на начальника тайной полиции. Черный великан, ничуть не обеспокоенный их воздушной эскападой, пристально смотрел на Фая, будто на какого-то злого волшебника, от которого можно ожидать наихудшего.
Гартман поймал на себе взгляд Карсбери и прочитал его мысли.
Он вынул темное оружие из кобуры и недрогнувшей рукой направил его на Фая Он презрительно скривил губы и издал какой-то шипящий звук. Потом громко крикнул.
— Тебе конец, Фай! Я разнесу тебя на молекулы!
Фай подскочил к Гартману и выхватил оружие из его рук.
— Вот и в этом отношении ты недооценил современный человеческий характер, — заметил он Карсбери с нравоучительной ноткой в голосе. — Каждый из нас в определенных ситуациях выглядит немного непрактично. Такова человеческая природа. Природа Гартмана — его подозрительность. Он проявлял непрактичность, если дело касалось заговоров и преследований. Ты дал ему самую худшую работу, которая только укрепляла и подпитывала этот его недостаток. Вскоре он стал совершенно непрактичным. Поэтому за столь долгое время он так и не понял, что в руках у него макет пистолета.
Но дай ему подходящую работу, и он будет действовать достаточно успешно. Например, если поручить ему создать что-то или исследовать. Это искусство — найти человеку подходящую работу. Поэтому именно Моргенштейн работает в Отделе финансов Он следит, чтобы колебания кредитной системы происходили ритмично. Поэтому, чтобы процветал Отдел внеземных исследований, им руководит лицо, постоянно охваченное эйфорией. Поэтому кататоник управляет Департаментом культуры — чтобы не позволять ему чрезмерно зарываться. Он отвернулся. Карсбери тупо следил, как летательный аппарат завис над кабиной лифта и медленно приближается к нему.
— В таком случае почему? — начал он.
— Почему тебя избрали руководителем? — быстро закончил Фай — Неужели тебе не ясно? Неужели я не говорил тебе, что ты сделал много полезного? Ты заинтересовал нас. Фактически, ты — уникальная личность. И как ты знаешь, это наш принцип, позволить каждому индивиду выразить себя, как он хочет. В твоем случае это правило позволило тебе стать руководителем. Если все учесть, правило хорошо сработало. Все прекрасно жили, было внедрено немало хороших законов, мы многое узнали, хотя и не получили всего, на что надеялись (но такого и не бывает) К сожалению, мы вынуждены были прекратить этот эксперимент
Летательный аппарат коснулся кабины лифта.
— Конечно, ты понимаешь, почему это было необходимо — продолжал Фай, подталкивая Карсбери к открытой двери — Я уверен, что ты поймешь. Все это касается вопроса о здравомыслии. Что такое здравомыслие — сейчас? В XX веке? В любое время? Это строгое соблюдение нормы. Соответствие принципам, которые лежат в основе человеческого поведения. Но в наш век именно отклонение от нормы стало нормой Неспособность приспособляться к правилам стала стандартом приспособляемости. Это совершенно ясно, не правда ли? М это позволит тебе понять твой собственный случай. На протяжении многих лет ты упорно продолжал соблюдать нормы и подчиняться определенным принципам Ты был совершенно неспособен адаптироваться в окружающем тебя Обществе. Ты мог только притворяться. А твои протеже даже на это оказались неспособны. Несмотря на все твои привлекательные черты характера, у нас осталась только единственная возможность в отношении тебя.
В дверях Карсбери повернулся. К нему наконец-то вернулся дар речи.
— Ты хочешь сказать, что все эти годы вы просто потакали мне? — спросил он хрипло и резко.
Дверь закрылась Фай крикнул вслед.
— Жил однажды индеец сиу по прозвишу Сумасшедший Конь. Он разбил генерала Крука, он расколошматил генерала Кастера. Не думай, что я недооценивал тебя, Карсбери
Когда аппарат начал подниматься, Фай махнул на прощание рукой с зажатым в ней шариком зеленоватой плазмы.
— Там, куда тебя увозят, тебе очень понравится, — Ободряюше крикнул он — Уютные кварталы, все необходимые спортивные сооружения, полная библиотека литературы XX века — прекрасно проведешь время.
Он наблюдал за строгим бледным лицом Карсбери в рамке иллюминатора, пока аппарат не превратился в пятнышко.
Тогда Фай повернулся, посмотрел на комочек странного вещества и выбросил его через открытую дверь кабины Он долго наблюдал, как тот летел вниз. Затем нажал кнопку, и лифт начал опускаться.
— Я очень рад, что больше не увижу Карсбери, — сказал он скорее себе, чем Гартману
Лифт медленно приближался к крыше здания
— Он уже начал беспокоить меня. Я, честное слово, стал опасаться за свой… — его лицо вдруг приобрело совершенно бессмысленное выражение, — за свое безумие.

Люди, укротившие Сумасшедшего Волка, утратили свое великолепное душевное равновесие. Их наследники вновь вывели на сцену фундаментальное человеческое безумие — из гуманных соображений, как они полагали, и очень ненавязчиво Марс еще раз взвыл от восторга.
Но к этому времени уже была организована Лига Здравомыслия, хотя и на нерегулярной основе Безумно хохотавший Марс забеспокоился.
Лидеров Лиги Здравомыслия мы можем назвать —

Стая волков

I

Внутри климатического купола Нормсай снял летную одежду и повесил ее на вешалку. Он обратил внимание на то, что там уже висела одежда Элисоун, ее брата Виллисоуна, отца, матери и его костюм для пешеходных прогулок.
На улице стояла холодная зима. Красное солнце не поднималось высоко над горизонтом. Но под неосязаемой полусферой климатического купола каждый атом был приручен. Здесь были свет и животворное тепло. Теплый влажный воздух поднимался легкими потоками. С подветренной стороны он просачивался едва заметными струйками, которые превращались в пар и рассеивались. Цвели цветы, распускались почки, пробивалась трава. Здесь царила вечная весна.
Мир Норма был похож на уютный мирок климатокупола. Он был здоровым, хорошо образованным, неиспорченным молодым человеком, получил прекрасную работу техника по телеконтактам и с нетерпением ожидал скорой свадьбы с любимой девушкой.
Мировая экономика, основанная на изобилии, обеспечила его такими удобствами, такой роскошью и такими возможностями для отдыха, о которых и мечтать не могли в прежние века. К его услугам были даже прелестные девушки-психиатры, которые обучали его искусству секса.
Два столетия миром руководило единое правительство. Более ста лет в нем не случалось гражданской войны.
Исследования ближайших планет определенно показали, что у человечества нет разумных или сколько-нибудь опасных не имеющих разума врагов. Климат Марса и Венеры оказался слишком суровым. Их условия не допускали быстрой колонизации, а самообеспеченность Земли синтетическими материалами сделала ненужным поиск источников минерального и органического сырья. Новые планеты использовались только для космологических исследований до тех пор, пока постепенное научное изучение их жизни не откроет новые, невиданные раньше перспективы.
Здоровью Норма не угрожали ни болезнетворные микробы, ни опасность вырождения. У него был почти стопроцентный шанс избежать подобных опасностей в течение всей жизни. Но все же там, в саду, возле вешалки, Норм не был похож на счастливого человека. Когда глаза его были закрыты, лицо выглядело молодым, свежим и здоровым. Но как только он открывал их, смертельный страх искажал каждую черту.
Норм помедлил у вешалки, приглаживая коротко подстриженные волосы, поправляя полосатую ленточку на шее, красная, белая и синяя линии на которой напоминали о галстуках старых времен.
Слегка тряхнув головой, он пошел по тропинке к дому. На полпути Норм остановился, пристально всматриваясь в траву. Носком мокасина он наступил на сорняк, по-прежнему глядя на маленький зеленый мирок вокруг его ног.
Даже в этом огромном куполе были свои районы бурь, темноты и неизвестности.
Какой-то несчастный муравей карабкался вверх по травинке. Недолго думая, Норм наступил на него, тут же отдернул ногу, вздрогнул, будто увидел что-то очень неприятное, и поспешил домой. Открыв дверь, он уже готов был улыбнуться с облегчением. Но улыбка не получилась. Он остановился, наблюдая за семьей.
Его мать возлежала на наполненной воздухом кушетке со страдальческим видом
Отец сидел возле нее, тупо уставившись в пространство. Он поджал губы, что делало его еще более мрачным.
Элисоун устроилась на эластичном полу, в том месте, где он плавно переходил в стенку. Она выглядела одурманенной. Лицо ее было белым, а веки — красными.
Виллисоун сидел возле нее и как-то странно поглядывал на Норма. Его пальцы играли со срезанным цветком, перегибая лепестки, он время от времени отрывал их.
Норм подошел к панели телеконтактной связи и достал из приемной щели свежевыгравированную на золотой пластине собственную смертную повестку.
Он принялся изучать аккуратную надпись «Вы, Нормсай (следовал его гражданский номер), выбраны судьбой, чтобы заслужить наивысшую честь, которой только может удостоиться человек в этом мире. Вы будете. Он услышал, как чей-то бессмысленный голос произнес: „Ну что ж, кто-то ведь должен их получать“ Тут только он понял, что это его собственный голос.
Его мать первая отреагировала на это. Она стояла и говорила таким хриплым, полным страдания голосом, словно до этого добрых полчаса произносила речи.
— Что ты говоришь, Норм? Это ужасно! Неужели ты не понимаешь, что ты будешь
— конечно, только на благо человечества и чтобы предотвратить еще худшие разрушения — вставил отец извиняющимся тоном.
— Все пропало! Все пропало! — задыхаясь от рыданий, выдохнула Элисоун и обвила его руками.
Норм осторожно посмотрел на них. Мать крепко держала его за руку. Отец выглядывал из-за ее плеча. Мягкие волосы Элисоун прижались к его щеке. Только Виллисоун держался и стороне.
Он снова услышал отстраненный голос: «Это вызов нам, и никто не сможет помочь».
— Не говори так! — умоляла мать. — О, Норм, я не могу представить себе, что они заберут тебя. Почему это должно было случиться именно с нами?
Отец бесцельно уставился в стену. Его губы шептали.
— И тогда, когда он такой молодой, только начинает жить.
Он произнес это, словно обвиняя кого-то невидимого.
— Не позволяй им, Норм, — рыдала Элисоун у него на плече.
— Вы ничем не сможете помочь», — произнес все тот же бессмысленный голос.
Норм начинал ненавидеть каждую его ноту. Мать отошла в сторону. Слезы лились по ее щекам.
— Я не позволю им забрать тебя, — сказала она. Остальные лишь секунду глядели на нее, и тут же заразились ее решительностью.
— Мы будем бороться за тебя — сказал отец, судорожно сжимая свои маленькие кулаки Он всегда делал это, когда приходил в ярость «Вы не сможете…» Но отстраненный голос уже утонул в хоре «Мы найдем способ!», «Ты наш, и нам все равно, что они сделают с нами», «Да, клянемся всеми святыми, мы будем бороться с ними!»
Элисоун только кивнула головой и вцепилась в Норма мертвой хваткой. Виллисоун бросил свой несчастный цветок и, волоча ноги, направился к двери.
— У меня температура, — сказал он. — Я не дам тебя в обиду, Норм.
Вдруг голоса умолкли. Норм посмотрел по сторонам. Ему показалось, они ждали, что скажет он. Он снова огляделся.
Они стояли в нерешительности. Но глаза по-прежнему выражали тревожное ожидание Что-то неловкое было в них.
— Хорошо, — тихо сказал он. — Самое худшее, что они могут сделать — это убить меня. Я не позволю им забрать меня.
Сначала он не понял, почему у них отвалились подбородки и вздернулись брови. Не понял, даже когда Элисоун отшатнулась от него подняв заплаканное, расстроенное лицо. Но чуть позже выражение их глаз поразило его. Он сжал губы.
Было даже смешно наблюдать за тем, как они быстро и обиженно начали отступать, как только он обнаружил их притворство. И отец начал первым.
— Норм я не буду поступать необдуманно Мы все за тебя, конечно, мой мальчик, но есть столько вещей, которые нужно обдумать Я знаю, это ужасно, но у правительства, значит, есть на это свои причины. Причины, которые тяжело понять одному индивиду.
— Причины, чтобы убить меня.
— О. не говори так. Это ужасно. Ты слышал сегодняшнее выступление Директора М’Каcлри?
— Нет.
— А следовало бы.
Он подчеркнул, что они решились на этот шаг очень неохотно, только после того, как взвесили вое остальные возможности. Он заметил, что уже 35 лет у вас не было войны — дольше, чем когда-либо прежде. И само по себе это очень заметное достижение. Он указал, что мы не смеем больше игнорировать накапливающийся у человечества «инстинкт смерти». Такой инстинкт — явление объективное и естественное. Такое же, как желание чувствовать себя виновным, толкавшее тысячи людей на признание в ужасных преступлениях, которых они никогда не совершали. Такое же, мак стремление ненавидеть. Оно сооружало пирамиды из черепов перед покоренными городами и возводило горы человеческого пепла в побежденных странах. Эти инстинкты были причиной всех войн прошлого со всей их грязью, неэффективностью и ужасной непредсказуемостью, и их тенденцией перепрыгивать все границы и вовлекать виновных и невиновных. И такое неуемное стремление к смерти, как показывает статистика неизбежно приведет нынешнее общество к революции или к коллективному самоуничтожению. А если учитывать уровень технического развития оно потрет с лица земли все человечество, если только мы не объявим войну, как делали раньше.
— Он также обратил внимание на религиозную сторону вопроса, — сказала мать своим страдальческим тоном. — Он сказал… — Она слегка поперхнулась. — Человек-Герой должен принести себя в жертву Дьяволу, чтобы спасти Бога и дать ему возможность продолжать свои деяния.
— Что за вздор!
Она отступила назад. Отец обнял ее.
— Я хорошо понимаю твое состояние, Норм, — произнес он. Было время, когда я сам через все это прошел.
— Тебя выбрали? — сказал Норм, как камнем бросил.
— Конечно нет.
— В таком случае ты ничего не понимаешь.
Он повернулся к Виллисоуну.
— Тебя они тоже обошли. И этого следовало ожидать. Бюрократия, дорогой.
Виллисоун вспыхнул. Норм снова обратился к родителям:
— Давайте перейдем сразу к главному. Вы хотите, чтобы я погиб на войне? Вы это имеете в виду Да, мама, я знаю, это очень больная тема, но я хочу знать вы считаете, это в порядке вещей — убивать пятьдесят миллионов людей в надежде спасти пять миллиардов от предполагаемых больших несчастий? Не смотри на меня так, мама Я знаю, это звучит зло и жестоко. Но именно так я себя чувствую
Она подняла голову Губы ее дрожали, хотя голос был чуть ли не подобострастно ласков.
— Я знаю, что ни один мой сын не опозорит себя и свою семью.
Отец прижал ее к себе еще сильнее, словно пытался защитить, и сказал:
— Неужели ты не понимаешь, Норм? Тебя бы не просили сделать это, если бы не было в том необходимости. В противном случае, неужели ты думаешь, что я мог бы стоять в стороне, не протестуя? Коллективное стремление к смерти — ужасная вещь. Но мы должны подойти к этому реалистична. Мы можем сдержать его, только принеся большую жертву. Двести лет мы возлагали такие жертвы. Только когда уже не оставалось иного выхода, мы объявили войну И если мы когда-нибудь перестанем.
— Неужели вы верите всему, что вбивает вам в головы М’Каслри? Неужели вы не видите, что война — это безжалостный прием, признание поражения, возвращение к самым подлым религиозным предрассудкам? В прошлом человека приносили в жертву ревнивым богам и ненасытным демонам. С самого начала истории для этого выбирали козлов отпущения. Я ничего не имею против войны с реальным врагом.
— Что? — мать перебила его. — Но это будет ужасно! Идти на войну с ненавистью в сердце и убивать других людей.
— Бывают случаи, когда это стоило бы сделать, — хрипло сказал Норм. — Тогда бы, по крайней мере, удовольствие получил за свои денежки. Но безропотно отдавать свое тело на заклание, чтобы ублажить чье-то стремление убивать.
— Только ради предотвращения еще худших несчастий, — вмешался отец. Выражение его лица изменилось. Он попытался успокоить Норма — Только потому, что любая альтернатива будет намного хуже, тебя призывают. Чтобы спасти людей — таких же, как твоя мама или Элисоун, от еще худших опасностей. Я уверен, Норм, если ты это поймешь, ты сам захочешь.
— Умереть? Чтобы сохранить нынешнюю порочную систему, которая только жиреет за счет подобных жертвоприношений? Чтобы оставить таких ископаемых типов, как М’Каслри, на их нынешних постах? Теперь все ясно. Это просто заговор против молодежи, чтобы она не смогла расстроить планы стариков
— Сейчас ты говоришь, как радикал. — Мать взглянула на него с обидой и жестко добавила. — Ты так говоришь о М’Каслри, потому что в душе уважаешь его. Он — великий человек. Ты не слушал его выступление, потому что боялся, что он убедит тебя. И теперь несешь всякий вздор, какой только приходит тебе в голову.
Муж погладил ее по руке.
— Всем нам случалось говорить глупости и в спокойные, мирные дни, Грет, — напомнил он ей. — Мы не были реалистами. О Боже, я боюсь, что мы все еще не избавились от иллюзий. Я уверен, Норм, если бы ты сегодня увидел искренность и страдание на лице М’Каслри, ты бы совсем по-другому отнесся к нему.
Старик начал успокаиваться и говорил уже почти веселым тоном. Нервная улыбка снова появилась на его лице. Норм понял Его отец, который терпеть не мог ссор, решил, что этот спор уже почти закончился и наступило затишье.
Норм увидел, как отец бойко подбежал к панели телеконтактной связи
— Хочу заметить, что они снова передают обращение М’Каслри. Послушаешь его, Норм? — спросил он.
Почувствовав легкую тошноту, Норм быстро вышел из комнаты.
Он лег на кровать, прислушался и облегченно вздохнул: вместо отвратительной дружеской, торжественной речи М’Каслри из гостиной до него доносились только невнятные шипящие звуки.
То, что сказала мама, было неправдой. М’Каслри не имел никакой власти над ним. Он был просто утомительным старым лицемером.
Норм повторил это себе несколько раз, остановив взгляд на голых стенах спальни. Эластичные полы скрадывали звуки шагов. И он обнаружил присутствие Элисоун только тогда, когда ее рука коснулась его плеча. Он не отшатнулся.
В комнате было темно. Только тусклый свет, проникавший сквозь дверь, позволял различать призрачные очертания мебели. Совещающиеся голоса доносились сюда из гостиной как неразборчивое, приглушенное жужжание. Было душно, и тошнотворный запах цветов напоминал похороны
— Норм, — нежно сказала Элисоун, — ты знаешь, как обращаются с теми, кто идет на войну?
— Ну?
— Им разрешают все. Дают все, чего они только пожелают
— Хорошо! Что дальше?
— Я думала, что… Ну ладно Мы смогли бы быть вместе намного раньше, чем предполагали Мы могли бы делать все и получать удовольствие от всего, что в иных обстоятельствах оставалось бы запретом Мы могли бы проверить на практике, действительно ли так интересны все те вещи, о которых нам говорили на наших секс-уроках.
Норм повернулся и взглянул на нее. Неяркий свет превратил ее волосы в бронзовый ореол, окружавший затененное лицо. Из-под черной комбинации выглядывали белые плечи
— Ты бы хотела этого? — спросил он Ее «да» было почти неслышным
— Тебе действительно понравилось? Она кивнула.
— И после этого у меня остался бы твой сын
Норм долго разглядывал ее. Потом схватил за плечи, оторвал от себя и удерживал на расстоянии вытянутых рук.
— Значит, тебе хотелось бы стать женой героя, а? — спросил он громко. — Тебя дрожь пробирает от желания заняться любовью с приговоренным к смерти? Тебе в оргиях хочется участвовать? Ты не прочь быть украшенной цветами любовницей того, кого вскоре принесут в жертву на каменном алтаре? Ты бы пожелала считать его оставшиеся минуты? Ты бы хотела выносить сына, приговоренного для следующего кровопускания? А вот я этого не хочу.
Виллисоун, спотыкаясь, вошел в комнату.
— Послушай, — крикнул он, вцепившись в Норма. — Ты не смеешь таким тоном разговаривать с моей сестрой. Я не позволю.
— Нет, смею.
Он толкнул Виллисоуна на кровать и вернулся в гостиную. Когда тот оправился и побрел за ним, Норм уже стоял возле входной двери Он жестом остановил Виллисоуна и оглянулся вокруг Отец размахивал руками Мать плюхнулась на кушетку Элисоун стояла в темноте, в дверях спальни А ее брат, чуть впереди нее, побагровел и сжал кулаки.
— Сначала я скажу, что хотел, а потом уйду, — объявил Норм — Может, я неправильно поступаю. Может, я сейчас выгляжу, как эгоист и невежа. Я знаю, что бывают времена, когда немногие должны погибнуть, чтобы спасти весь мир. Я знаю, что существует много вещей, которых мы не понимаем, особенно в человеческой натуре Может, мне следуете радостью принять новость о моей скорой гибели? Может, война — самое большое социальное изобретение со времен Братской Любви? Может, это политика дальнего прицела? А сам М’Каслри — гений? Может, учитывая уродливость человеческой природы, это единственный выход? Но если это действительно так, я не хочу принимать никакого участия в этом. Я знаю, мне следовало бы подумать об этом раньше. Теперь все выглядит так, будто я поднял тревогу только из-за того, что мне выпал несчастливый жребий. Но лучше поздно, чем никогда. Я отказываюсь выполнять возложенные на меня обязанности. Я сделаю все, чтобы избежать этого, я буду убеждать в этом других. До свиданья, родственнички. Я ухожу.
Виллисоун подошел к нему и сказал:
— Далеко ты не уйдешь. Ты трус…
Норм ударил его правой рукой в челюсть. Виллисоун упал на пружинящий эластичный пол, подпрыгнул несколько раз и остался лежать неподвижно. В его затуманившихся глазах, искоса глядевших на Норма, застыла ненависть. Руки в поисках опоры нащупали цветок, который он выбросил раньше. Всей пятерней он сдавил его, превратив в жалкий комок.
Норм развернулся и вышел.
Возле выхода он сорвал с вешалки одежду, надел ее, автоматически перекладывая повестку из руки в руку, и вышел из-под купола Сильный порыв ветра обжег холодом его лицо. Но он даже не попытался укрыться.
На фоне розового заката сверкали прекрасные, поднимающиеся высоко в небо шпили Нью-Сити, золотые колонны Центра Управления, откуда, может быть, даже сейчас, МКаслри отечески взирал на своих подданных. Норм повернулся спиной к этому вызывающему восторг зрелищу и направился к Олд-Сити, который вырисовывался иззубренным силуэтом на фоне последних солнечных лучей.
Через полчаса Норм был уже за пределами «зеленого пояса» города, с его климатическими куполами, ярко сверкающими на солнце. Аллеи, обсаженные деревьями, сменились обрывистыми ущельями улиц. Ветер здесь был намного сильнее. Движение по этим узким улицам было запрещено. И только крыши использовались время от времени в качестве посадочных площадок для коптеров.
Здесь, за пределами города, все еще жили люди, хотя поговаривали о том, чтобы очистить эти места от населения. Но некоторые индивиды уходили в эти, вышедшие из моды, хотя и по-прежнему свято чтимые заповедники, чтобы отгородиться от прелестей нынешней цивилизации Не каждому были по душе слишком быстрые темпы развития современного города.
Подсознательно Норм удвоил бдительность. В выступлении М’Каслри только одно было правдой: уровень убийств фантастически возрос. Олд-Сити стал своего рода Меккой для всех недовольных и людей социальными отклонениями.
Каждая ночь приносила с собой определенное число убийств и вооруженных нападений Большинство из них были бесцельными вспышками ненависти, жестокости и похоти. Каждый находился под подозрением Норм прошел мимо полицейских в серой униформе. Их невнимание к нему показалось ему притворным, и Норм подумал, что за ним, должно быть, следят.
Но он не придал этому особенного значения, продолжая размышлять над тем, что произошло дома, вновь и вновь прокручивая все в памяти, то в истинном свете, то в самых мрачных тонах, то с точки зрения М’Каслри, и тогда его призрачное, худощавое лицо бесконечно возникало в воображении Норма, пока не столь яркие лица членов его семьи не исказились, как на картине старого сюрреалиста.
Грет, его мать, провела большую часть своей жизни, рожая и воспитывая детей, что почти отрезало ее от мира. Она была любящей, хоть и не способной сочувствовать матерью. Грет волновала только ее семья и больше никто Джон, его отец, я всегда был унижен своей же собственной застенчивостью. Малейшие разногласия сводили его с ума. Он постоянно жил в выдуманном им самим мире грез, в котором его решения имели хоть какую-нибудь силу. Элисоун все время металась между надуманным и истеричным целомудрием и не менее истеричной жаждой любви Виллисоун с первого взгляда был более приспособлен к жизни, чем остальные. Он занимал очень важный, достаточно загадочный пост в правительстве. Всегда дружеский приветливый вид его со временем сменился угрюмостью, за которой скрывалось все Норм не мог забыть его полных ненависти глаз и того, с какой силой он сжимал цветок в руках
Образы прошлого, возникшие в его памяти исчезали по мере того как он углублялся в Олд-Сити. Разбросанные тут и там кирпичные и каменные строения свидетельствовали о том, что здесь еще живут люди. Поржавевшие вентиляционные отверстия напоминали о доэлектронных кондиционных системах. Сохранились даже подвесные установки, которые осуществляли микроволновый контроль за уличным движением. Когда он спускался по аллее, вымощенной уже износившимся камнезаменителем, его внимание привлекли пыльные окна с чем-то, подозрительно напоминавшим древние стекла.
Свернув на более широкую улицу, он столкнулся с маленькой, торопливо бегущей куда-то фигуркой в зеленой одежде. Норм проскользнул мимо. Но она повернулась и пристально посмотрела ему вслед, бросив сначала взгляд на то, что он нес в левой руке, затянутой в перчатку. Некоторое время она стояла в нерешительности. Непреодолимое желание броситься за Нормом боролось в ней с благоразумием. И все же она пошла за ним.
За Нормом следовал еще один человек. Он был повыше и одет в черное. Увидев девушку, он укрылся в темном переулке, но через минуту снова шел за Нормом, избегая ярких фонарей на улицах и лампочек на стенах домов, свет которых с каждым шагом становился все тусклее

Предыдущая страница 10 Следующая страница


11 Фриц Лейбер

Постепенно расстояние между Нормом и преследователями сократилось. Тот, который шел подальше, вынул из сумки что-то тоненькое и блестящее Было почти невозможно различить, что это за предмет, так как его заслоняло предплечье мужчины.
В устье следующего, более темного переулка Норм остановился. Он принял решение по поводу тех четверых, которые незримо присутствовали в его сознании.
— Они ненормальные, — громко сказал он, поднимая сжатые в кулаки руки. — Вся их шайка.
Блеснувший золотом луч привлек его внимание. Только сейчас он обнаружил, что все это время сжимал в руке повестку. Норм поднес ее к свету.
Это был его пропуск назад в респектабельную жизнь. С его помощью Норм все еще мог примириться со своей семьей и товарищами и умереть с честью. Еще не поздно было вернуться обратно.
Он уже был готов разорвать некролог. Но в этот момент кто-то прикоснулся к его руке Норм резко повернулся. Он смутно помнил, что прошел мимо этой девушки за несколько кварталов до того. Теперь он впервые увидел ее худенькое лицо и живые глаза. Что-то вспыхнуло в его памяти
— Вы думаете, что они ненормальные? — мягко спросила она.
Норм с сомнением кивнул. Он не мог понять, откуда эта девушка знает, к кому относились эти слова Необычное выражение, выражение злой радости появилось на ее лице. Она хитро улыбнулась и наклонилась вперед. После довольно длинной паузы девушка прошептала.
— Вы правы Они ненормальные, так же, как вы и я. Весь мир сошел с ума. Разница только в том, что вы и я знаем об этом.
Какое-то мгновение Норм был способен смотреть только в ее странные глаза обреченной. Все остальное провалилось в темноту. В голове все опрокинулось, мысли стали неосязаемыми и ускользали.
— Вы верите мне? — шепотом спросила она. Норм будто со стороны увидел, как утвердительно кивнул головой. Девушка улыбнулась.
— Тогда лучше не рвите свою повестку, — сказала она. — Она еще может вам пригодиться.
Трудно сказать, что заставило его обернуться на этот раз. Вряд ли это был какой-то звук. Может, движение воздуха или отблеск загадочного предмета в руках мужчины
Так или иначе, но Норм резко повернулся, тут же пригнулся. Блестящий предмет, похожий на лезвие, мелькнул над его плечом. Не теряя ни секунды, мужчина в черном бросился к девушке.
Но Норм действовал еще быстрее. Казалось, подсознательно он долго готовился к этому. Он схватил мужчину за одежду. Блестящее лезвие сверкнуло, разрезая воздух, у самого горла девушки. Двигаясь резко и быстро, мужчина развернулся, готовый напасть на нового противника.
Норм схватил руку, сжимавшую нож, и стал наносить удар за ударом по подбородку мужчины, не обращая внимания ни на его попытки высвободить руки, ни на то, что лезвие ножа уже разрезало рукав его одежды. Норм чувствовал, что тело мужчины ослабевает, и сильно ударил ногой. Нож выпал у того из рук, а сам он упал на землю, растянувшись во всю длину.
Норм наклонился над ним. Он услышал отдаленный звук сирены полицейской машины. Девушка дернула его за рукав и сказала:
— Почему он?.. Вы знаете его?
Когда Норм сорвал черную маску с лица нападавшего, он услышал, как девушка прошептала:
— Виллисоун.
Сирена завывала теперь совсем рядом, и был уже виден свет фар.
Девушка сказала:
— Они не должны нас обнаружить.
Норм в замешательстве стоял на коленях у тела Виллисоуна.
— Идемте! — девушка схватила его за рукав. Фары были направлены прямо на них. — Пожалуйста! — Девушка пыталась оттащить его в глубь переулка. — Если вы тот, за кого я вас принимаю, и если вы мне доверяете…
Но именно потому, что Норм доверял ей и помнил все, о чем она говорила, , он задержался. Подняв повестку, он вскочил на ноги. Вместе они скрылись в темноте переулка.

II

В ту ночь мало кто спал. В разбросанных повсюду офисах чиновники вводили информацию в компьютеры, чтобы еще раз проверить данные. Нужно было точно вычислить не только количество смертных случаев за время войны, но и количество материалов, предназначенных для уничтожения. Существовало много факторов, которые нельзя было упустить. Некоторые из них были реальными: цены, наличие; материалов, затраты на производство и транспортировку, статистика расходов на последние войны. Некоторые были случайными, как число раненых, приходившихся на одного убитого, или темпы замены сырья уже обработанным материалом. Некоторые же и вовсе не поддавались экстраполированию, так как современная технология значительно усилила разрушительные возможности человека, и хотя этот фактор следовало максимально сгладить, полностью пренебречь им; было невозможно.
Но так или иначе — электронные колеса войны закрутились. Это помогло резко поднять процессы трансмутации, синтеза, обработки и сельскохозяйственное производство. Открывались новые мощные Предприятия Разбросанные там и сям заводы по выпуску военного снаряжения свели в единую производственную систему.
Телеконтактная связь дала возможность руководителям всех рангов проводить тысячи международных конференций с тем же эффектом и удобствами, как если бы все совещавшиеся находились в одном зале. И такие совещания оказались очень плодотворными Мероприятия по организации четверти миллиарда новых рабочих мест были благополучно выполнены. Успешно справились с проблемой дефицитных материалов. Психологи завершили курсы по подготовке к смерти. Были установлены последние сроки для введения карточной системы, так как во время любой войны положено потуже затягивать пояса.
Вспышка бездумных развлечений открыто поощрялась или, по крайней мере, игнорировалась полицией, которая подготавливалась к более серьезным действиям.
Религия повернулась спиной к Богу и начала поклоняться человеку и человеческой судьбе.
Почти во всех домах горел свет. В каждом двадцатом царили оцепенение, безнадежный ужас и горе; здесь задавали себе вопросы, остававшиеся без ответов, здесь возникало желание восстать. В остальных девятнадцати чувство облегчения было таким сильным, что мешало уснуть. Оно смешалось с угрызениями совести и чувством вины.
Повсюду возрастало нервное напряжение. И так будет продолжаться до тех пор, пока все не закончится Несмотря на это, специалисты, внимательно изучавшие ежечасную статистику, с облегчением вздохнули. Они обнаружили, что количество самоубийств снизилось почти до нуля и настолько же упал уровень убийств и нападений. Человеку было о чем беспокоиться, помимо личных страстей, невзгод и восторгов. И если существовало одно-единственное всеобщее чувство, которое переживали все — верхи и низы, люди с запятнанной и безупречной репутацией, то это был страх. Больше столетия прошло со времени последнего настоящего вооруженного конфликта. Но чувство враждебности затаилось в подсознании. И в случае войны оно легко могло вырваться наружу. Странный шум и запахи усиливали сердцебиение. Люди, которые уезжали куда-нибудь, постоянно оглядывались назад, будто ожидая увидеть появляющихся из морских глубин чудовищ. А те, кто оставался дома, боялись зажигать свет. Они представляли себе, что все светящиеся окна послужат ночью маяком для неизвестных врагов, блуждающих в пространстве.

III

В кабинете М’Каслри, расположенном в верхнем этаже Центра Управления, не было ни шума, ни суеты. Спокойствие и тишина были вообще присущи всей его деятельности. Не было яркого света. Не стучали печатные машинки. Не работали компьютеры. На серых стенах не было никаких цветных карт и графиков. Не было и подчиненных, пытающихся получить одобрение или совет по каналам телеконтактной связи. М’Каслри был один.
Все его долговязое уставшее тело расслабилось. Внешне он был спокоен. У него было большое задумчивое лицо. Казалось, морщины придавали ему еще большую значительность. Черты лица, способного выражать как суровость, так и юмор, оставались, как правило, добродушными. На нем ясно читались все этапы его долгой жизни. Это было лицо человека, который разбирался в людях и знал, как ими руководить.
В кабинете все оставалось неподвижным. Двигался только шишковатый указательный палец М’Каслри. Он скреб подлокотник кожаного кресла — взад-вперед, взад-вперед.
М’Каслри был похож на великого руководителя. После каждого важного решения он мучительно взвешивал свои действия. Он спрашивал себя, не мог ли он поступить по-другому, и сравнивал страдания, которые будут вызваны его решением, со страданиями, предотвращенными им же.
Но под этой маской скрывалось нечто, разительно контрастировавшее с благополучной идиллической внешней картиной. Это проявлялось и в неуклюжей позе, и в грубоватой темной одежде. Но и это — лишь незначительные подробности. Основную же подоплеку его двойственности раскрыть было невозможно. А если бы, тем не менее, это удалось, оказалось бы, что это человек с чудовищными отклонениями, что он находится не на своем месте — и в пространстве, и во времени.
М’Каслри не взглянул на вошедшего без стука Дж’Вилоба. Это был худощавый, с остреньким подбородком секретарь по вопросам безопасности. Выражение его лица показалось бы капризным, если бы не было столь напряженным. Он тоже производил впечатление человека с отклонениями, но в его случае причины были не столь очевидны. Казалось, что глядишь на гибрид лемура и хорька в человеческом подобии — вылитый Геббельс.
Войдя, Дж’Вилоб подозрительно огляделся по сторонам. Некоторое время он расхаживал взад-вперед, покусывая губы. Наконец обронил:
— Я нашел еще один комплект этих проклятых шахмат. М’Каслри шевельнулся, медленно потер веки.
— Это уже третий за неделю, — продолжал Дж’Вилоб. — Я, конечно, разломал их. Но это взбудоражило меня. Очевидно, кто-то знает, что я мог стать самым великим шахматистом в мире. Знает, что я бросил свое увлечение, чтобы полностью посвятить себя правительственной деятельности, так как нельзя быть слугой двух господ. Знает, что такое шахматы для меня и как они меня все еще соблазняют. Этот некто специально оставляет везде шахматы, чтобы расстроить меня. Он знает, что значит для меня один только их вид.
Он продолжал расхаживать по комнате. М’Каслри поднял свои лохматые брови.
— Мистер Дж’Вилоб… — начал он, покачав указательным пальцем.
Дж’Вилоб пристально смотрел на вытянутый палец. Его худые руки напряглись. Лицо побледнело. М’Каслри сжал руку в кулак.
— Извините, — сказал он, простодушно улыбаясь. — Я забыл о вашей… идиосинкразии. Но давайте продолжим. Вы ведь пришли с чем-то более важным, чем шахматы?
Дж’Вилоб посмотрел на него.
— Да! Шахматы — только один, самый незначительный пример. Я могу назвать тысячи подобных случаев. Я мог доложить вам об этом еще на прошлой неделе, но хотел убедиться наверняка. Вы же понимаете, что это звучит невероятно. Но факты — упрямая вещь. Мы имеем дело с организованной подпольной оппозицией, методы которой… М’Каслри поднял руку.
— Одну минуточку, мистер Дж’Вилоб. Я полагаю, то, о чем вы собираетесь говорить, — очень важно. Поэтому будет лучше, если мы пригласим остальных.
Дж’Вилоб сжал губы и покачал головой.
— Хотя бы Инскру и Гешифера, — настаивал М’Каслри. Дж’Вилоб пожал плечами и неохотно согласился. Пока.
М’Каслри созывал людей к аппарату телеконтактной связи, секретарь вышел из кабинета и поманил к себе юношу с разбитым подбородком и с цветком в руке.
— Ты сегодня сможешь работать, Виллисоун? — спросил он. Виллисоун кивнул.
— По-прежнему не хочешь сказать, кто напал на тебя в Олд-Сити?
Виллисоун отрицательно покачал головой.
— Ненавижу людей, которые нарываются, — сказал Дж’Вилоб. — В дальнейшем будь осторожней. Учитывая твое новое назначение, я скажу тебе, что М’Каслри собирается сейчас проводить секретное совещание в своем кабинете. Когда оно закончится, будь готов последовать за тем, на кого я укажу. Помни, это может быть любой человек, даже М’Каслри. И постарайся, чтобы тебя не видели. Ты ведь очень часто пренебрегаешь этим предостережением. Я не люблю неосторожных людей.
Когда он вернулся, М’Каслри вынул из шкафчика коробку и поставил ее на стол. Руководитель Мира на этот раз изменил своей привычке выдвигать стул вперед, и сейчас четыре стула стояли на порядочном расстоянии друг от друга вокруг стола. Движения М’Каслри были усталыми и замедленными, но говорили и о немалых резервах внутренней силы.
Инскра пришел первым. Генеральный секретарь был невыразительной массивной личностью. Казалось, что он передвигается в среде, намного более плотной, чем воздух. Только его глаза выглядели живыми, но трудно было утверждать наверняка, что именно жизнь их одухотворяла.
Секретарь по общественному мнению Гешифер казался почти полной его противоположностью. Он был невысок ростом, слишком подвижен для своих лет, лыс, но с лохматой седой бородой. Ему присущи были в равной мере суетливость, педантичность и способность быстро соображать.
М’Каслри дружески приветствовал их. Потом открыл коробку и достал бутылку.
Этим движением он сдвинул с места что-то крошечное и серое, и оно покатилось по столу. Никто на это не отреагировал. Только Инскра судорожно отпрянул.
Гешифер поймал это нечто, прихлопнув его рукой, будто насекомое.
— Обрывок магнитной ленты, — сказал он, взглянув. Все промолчали Инскра с трудом отвел взгляд от полусжатого кулака Гешифера.
М’Каслри аккуратно открыл бутылку и начал разливать в стаканы жидкость янтарного цвета.
— В дальнейшем наливайте себе сами, господа, — предложил он, с неуклюжей фацией указывая на стаканы. — Мистер Дж’Вилоб хочет кое-что нам рассказать.
Инскра отодвинул напиток дрожащей рукой. Гешифер отхлебнул. Дж’Вилоб поднес свой стакан к губам, понюхал, подозрительно посмотрел по сторонам и поставил его на стол.
— Все вы знаете, что есть силы, деятельность которых направлена против нас, — резко начал он. — Хотя некоторые из вас не хотят признавать это. — Он посмотрел на Гешифера. Тот снисходительно пожал плечами. — Тайные подпольные силы решили разрушить наш социальный строй, уничтожить нынешнее правительство и саботировать войну. Есть доказательства, что подобные силы действовали и во время предыдущих войн. Их можно было давно вывести на чистую воду, если бы кое-кто не возражал против допросов с пристрастием, которые я требовал разрешить.
— Вы знаете, мне не нравится, когда с людьми так обращаются, — спокойно заметил М’Каслри. — Но если на карту поставлены безопасность мира и слава Человека… и если существует угроза молодым людям, отдающим свои жизни…
— Естественно, любая оппозиция должна быть ликвидирована, — резко сказал Инскра, — если, конечно, она на самом деле существует.
Дж’Вилоб улыбнулся.
— Оппозиция существует. И только необычность ее методов, сбивающая с толку тактика оставляют людей в неведении о ее существовании. — Он посмотрел вокруг с плохо скрытым высокомерием и неожиданно сказал: — Кто же заподозрит плохое в подарке? Я имею в виду, если он хорош и сделан действительно к месту. Но подарки могут быть и смертельно опасными. Вы не разрешите пьянице напиться перед рабочим днем. Особенно уже исправившемуся пьянице. Но за две прошедшие недели были анонимно сделаны десятки подобных «подарков» некоторым высокопоставленным чиновникам и их внушающим доверие подчиненным. В моем случае это — шахматы.
Гешифер что-то неразборчиво пробормотал, а потом фыркнул:
— Если это все, что вы хотели нам сказать…
— Это только начало. Существует еще одна уловка оппозиции. Это голоса. Голоса, раздающиеся в темноте или доносящиеся из аппаратов телеконтактной связи, голоса, дублирующие записи художественных произведений, неразборчивые голоса, долетающие время от времени из толпы. Они напоминают человеку о неприятных происшествиях, случившихся с ним в детстве, о происшествиях, которые он хотел бы забыть, или убеждают в том, что этот человек совершил проступки, которых на самом деле не совершал.
Монотонность — еще одно секретное оружие. Мерцающие лампочки, монотонные звуки, повторяющиеся записи слов и предложений.
Подумайте только, сколько существует безвредных способов, чтобы сбить людей с толку, чтобы расстроить их, разрушить их планы.
В конце концов, каждому из вас приходилось сталкиваться с их методами. Это то, что мы называем несчастными случаями по неосторожности. Легкое отравление, электрический удар, от которого с человеком случаются конвульсии и он погружается в сумеречное состояние, длящееся порой по нескольку дней. Таких случаев — огромное количество. Иногда мне кажется, что мы окружены стаей волков — десятками этих хищников с красными глазами.
Он замолчал и посмотрел на Инскру. Генеральный секретарь кивнул. Его глаза стали еще более оживленными, чем прежде. И на сей раз им соответствовал голос:
— Я начинаю понимать, о чем вы говорите, Дж’Вилоб. Я тоже сталкивался с подобными явлениями. Теперь я уверен, что вы правы, считая все это чрезвычайно важным. К тому же я могу привести еще один пример. Нескольких работников в одном из отделов беспокоило то, что мы называем переутомлением. Постепенно их движения становились все медленнее, глаза — все тусклее. Они начали впадать в транс и высказывать какие-то глупые идеи. Во время коротких периодов затмения они сомневались в вещах, в которых прежде никогда не сомневались, — в войне, например. Я не придавал этому никакого значения. Умственная усталость — вещь сама собой разумеющаяся. Я помню, что анализы крови свидетельствовали о наличии в ней лизергиновой кислоты. Сначала я не обратил на это ни малейшего внимания, а теперь…
Он замолчал и протянул руку к бутылке как раз в тот момент, когда то же сделал Гешифер. Последний опередил Инскру, и тот поставил стакан на стол. Когда Гешифер поднял бутылку, из его руки выпал крошечный серый обрывок Инскра опять отпрянул. Настало минутное замешательство Гешифер наступил на предмет и быстро произнес: «Извините». Потом нагнулся, поднял его и сунул в сумку. Затем он наполнил стаканы и протянул один Инскре.
Когда все успокоились, заговорил М’Каслри. Все это время он внимательно слушал, удобно устроившись в кресле
— Мистер Дж’Вилоб, вы нам изложили очень интересную теорию. Но я не думаю, что вы поняли все до конца. Вы видите, что происходит, и вы правы, полагая, что это враждебные действия. Тут я не буду спорить с вами. Но вы пока не знаете причину всего этого.
С насмешливым огоньком в глазах он обратился к Гешиферуо
— Я полагал, что и вы подметили эти странности. Как-никак, вы все-таки отвечаете за общественное мнение. Но нет, было бы несправедливо ожидать, что кто-нибудь из вас догадается о причинах. Даже я никогда бы не додумался, если бы не любил покопаться в исторической литературе. И давайте-ка, ребята, совершим экскурс в XX век. Очень интересное время, хотя не настолько, как XIX век.
Его голос одновременно был шутовским и чрезвычайно серьезным, когда он продолжал:
— В те времена с людьми эксцентричными и имеющими отклонения обращались не так, как мы сейчас. Существовало великое множество странных методов. Одни были варварскими, другие — даже забавными. Мне случалось читать о них. У них был гипноз, что-то похожее на наше умственное преследование. Это, так сказать, способ внушать людям какие-то определенные идеи и мысли отчасти и за счет монотонных повторов
Был также широко распространен психоанализ. Это проникновение в человеческое подсознание, изучение его предыдущего опыта, знание которого можно было использовать для изменения поведенческих стереотипов.
Еще один прием — трудотерапия. Как и другие методы, он был рассчитан на людей, которых называли сумасшедшими. Тут суть заключалась в том, чтобы позволить заниматься человеку тем, что ему нравилось, что полностью захватывало его разум. Для этого ему дарили хорошо подобранные подарки.
Нельзя забывать шоковую терапию. Это был их любимый прием — достаточно грубый, надо сказать Электрический или химический удар использовали, чтобы возвратить забытые мысли и чувства
Или возьмем то, что они называли сывороткой правды. Разрабатывались различные химические препараты, способные заставить человека высказывать потаенные мысли.
Теперь вы поняли, господа?
Наступила тишина. Инскра был озадачен. Гешифер смотрел отчасти одурманенным, отчасти недоверчивым взглядом. Тогда как реакция Дж’Вилоба очень напоминала злость.
— Вы хотите сказать, что оппозиция считает нас сумасшедшими? — это архаичное слово Дж’Вилоб произнес с отвращением
М’Каслри кивнул
— Я представляю себе это именно так
— Они пытаются нас вылечить?
— Что-то в этом роде, мистер Дж’Вилоб. — мягко сказал М’Каслри.
— Но — бормотание Инскры привлекло к нему внимание. Теперь он выглядел еще более ошеломленным. — Я хочу знать, — сказал он, запинаясь.
— Его глаза! — выдохнул Дж’Вилоб — Сыворотка правды.
Еще минуту назад неприятно оживленные глаза Инскры затянуло пеленой. Ему удалось закончить.
— … мы действительно сумасшедшие? Скажите мне, это правда?

IV

Зажегся указатель «вход» Гешифер поспешно вошел в лифт
— Кто-нибудь из вашей семьи получил повестки? — спросил он, пытаясь завязать разговор.
Толстый лифтер покачал головой.
— Но у меня есть племянник, которому повестка пришла. Гешифер сочувственно покивал головой.
— Парнишка совсем ополоумел, — словоохотливо продолжал лифтер. — Мало от него будет проку, если…
— Да, конечно, — мягко сказал Гешифер и погрузился в задумчивость.
Лифт начал спускаться с верхних этажей Центра Управления с ускорением. Но потом набрал равномерную скорость, и казалось, что он стоит на месте.
Секретарь по вопросам общественного мнения выглядел совершенным педантом. Судя по отсутствующему взгляду, сжатым губам и отвисшей бороде, он, должно быть, думал о чем-то отвлеченном, если вообще о чем-либо думал. И уж во всяком случае не о вещах практических.
Он огляделся вокруг. В кабине никого не было, кроме него и лифтера. Гешифер подошел к ступенькам и поднялся, чтобы осмотреть второй этаж лифта.
Пожав плечами, Гешифер снова погрузился в свои размышления. Но теперь между лохматыми седыми бровями пролегла беспокойная складка.
Лифт остановился. Снова зажегся указатель Гешифер дружелюбно, но как-то рассеянно кивнул, вышел из кабины и резко повернул налево.
Лифтер с любопытством вытянул шею и сделал шаг а сторону, потом отшатнулся и съежился. Вокруг никого больше не было. Указатель не светился. Но глаза лифтера, уставившегося на эластичный пол, по которому только что прошел Гешифер, вдруг наполнились страхом. Он поспешно вскочил в кабину и направил лифт вверх.
Гешифер был похож на маленького самодовольного крота, возвращающегося в свою нору. Он быстро шел по пустому коридору, пока не добрался до изолированной от прочих помещений Лаборатории подсознания. Он пробежал по этой забитой папками комнате, фамильярно подмигивая клеркам, которые занимались расшифровкой и занесением в досье записей мозговых волн людей с отклонениями и смутьянов Психологи из призывных пунктов постоянно делали запросы на подобные досье.
В своем кабинете Гешифер изменился Его суетливое, неспокойное состояние уступило место какой-то странной бдительности. Несколько минут он был занят, посылая запросы и инструкции по телеконтактной связи, после чего он вышел из кабинета через внутреннюю дверь.
Он прошел 50 футов по узкому серому коридору и вдруг резко оглянулся. Теперь он уже не скрывал беспокойства Секунд десять он неподвижно стоял, прислушиваясь. Глаза внимательно осматривали пустой коридор. Приняв решение. Гешифер вернулся в свой кабинет и тщательно его обыскал. После этого он включил сигнализацию и, пожав плечами, снова пошел по узкому коридору.
Он не замечал легких отпечатков, которые то появлялись, то исчезали в дюжине футов на полу позади него. Через некоторое время он остановился и начертил что-то указательным пальцем на стене. В этом месте распахнулась дверь, и Гешифер исчез за нею.
Второй коридор вел вниз. Через пару сотен футов еле слышный щелчок заставил Гешифера остановиться. Часть стены впереди сделалась прозрачной, и за ней возникло молодое бдительное лицо.
— Путь свободен? — спросил Гешифер. Человек кивнул.
— Нет никаких преград?
Наблюдатель покачал головой.
— Спасибо, Док, — сказал Гешифер
На месте прозрачной перегородки возникла голая стена. Гешифер поспешил вперед. Отпечатки на полу следовали за ним. Не раздалось никаких звуков, когда они проходили пункт контроля.
Гешифер вошел в помещение средних размеров и встал на маленькую платформу. Рядом с ней блестели два металлических желоба, идущих параллельно ко входам в два одинаковых туннеля. В желобах стояли маленькие цилиндрические вагончики.
Гешифер открыл дверь ближайшего и влез в него. Почти неслышно, быстро разгоняясь, вагончик въехал в туннель и исчез из виду.
Через 10 секунд, хотя поблизости никого не было, открылась дверь второго вагончика и после небольшой паузы захлопнулась. Вагончик рванулся вперед.
Норм с сомнением поглядывал на девушку в зеленом. Он все еще не знал, как следует воспринимать откровения, которыми она лениво сыпала, — как конфетти или как гранаты. Они долго шли по каким-то скрипучим коридорам, разрушенным подвалам, темным и узеньким проходам, пока не оказались в конце концов в тихом коридоре, украшенном цветами. Но в сознании Норма все еще стоял весь пройденный ими путь.
Несмотря на это, он был уверен в одном в этой странной маленькой подземной комнате он чувствовал себя удобней и спокойней, чем в своем собственном доме.
Девушка в зеленом убрала ноги со стола, стоявшего в проходе. Было совершенно очевидно, что она понимает, насколько они привлекательны. Она с невинным видом поглядела на Норма.
— Вы хотите сказать, — пробормотал он, — что все мы — пациенты огромного сумасшедшего дома?
Она одобрительно улыбнулась:
— С той лишь разницей, что в нашей психушке сумасшедшим принадлежит вся власть. Вот почему мы должны действовать очень осторожно. Или — так будет точнее — мы сумасшедшие, свихнувшиеся на почве желания вправлять мозги окружающим. Мы мономаньяки в этом отношении и так же опасны, как страдающие манией. — Она сердито посмотрела на Норма — А в чем, собственно, дело? Начинаете сомневаться в том, что мир, придумывающий для себя войны, может быть каким-то иным, кроме сумасшедшего?
— Конечно нет. Но несмотря на то, что вы начали рассказывать о долгой истории вашей организации, все кажется таким.
— Хотите, угадаю? Ваше представление о тайной организации отличается от того впечатления, которое произвел на вас мой рассказ
— Да, это то, что я имею в виду. Она улыбнулась.
— Но вы ведь встретили меня совершенно случайно и сразу начали рассказывать все это. Откуда вы знали, что я не выдам вас?
— А вы бы предпочли разного рода чушь вроде торжественных клятв, испытаний, проверок — серьезно спросила она. — Вам не могло прийти в голову, что мы за вами давно наблюдаем? Или то, что любая организация настолько сильна, насколько может действовать экспромтом?
— Да, но…
— А что касается предательства… Где мы сейчас находимся?
— Под Олд-Сити.
— Но где именно?

Предыдущая страница 11 Следующая страница


Ночь Волка (Сборник Рассказов) 12

— Я не знаю. Было темно, и столько этих сумасшедших туннелей,
— Хорошо. А кто я такая?
— Вы просили называть вас Дж’Квилвенс.
— Да, но кто я? Где бы вы могли найти меня?
— Не знаю.
— Вот видите, из вас вышел бы плохой предатель. Она пригладила свое зеленое платье.
— Кроме того, у нас были причины доверять вам. Вы прошли свое испытание в момент нашей встречи.
Он кивнул. Она начинала нравиться ему.
— Вот здесь вы ошибаетесь Я только защищал себя. К тому же Виллисоуну не вы были нужны
Она улыбнулась
— Вам еще предстоит многое узнать о вашем потенциальном шурине. Вы ведь даже не догадывались, что он работает на Дж’Вилоба. Виллисоун — трудный ребенок, — задумчиво добавила она, а через минуту спросила: — Вы влюблены в его сестру?
— Послушайте, — быстро сказал Норм, — вы собирались рассказать о деятельности вашей организации.
Дж’Квилвенс улыбнулась Она зажгла две палочки благовоний и вручила одну Норму. Затем устроилась поудобней, втянула ароматный запах дыма и в конце концов начала говорить. Она была похожа на маленькую девочку, которая рассказывает все, что ей взбредет в голову.
— Это началось еще в XX веке. Тогда проницательность еще была присуща психологическому состоянию мира. Это было до того, как маховик пропаганды вышел из-под контроля. Человек еще имел представление о том, какие мысли приходят ему в голову и откуда они берутся. Тогда понимали, что некоторые народы страдали коллективным помешательством — паранойей, шизофренией, регрессивными явлениями.
Однако, сознавая это, упускали из виду более важный момент. Лишь немногие понимали, что психопатология как наука оказалась намного действеннее, чем обычная психология, так как первая была правдивее. С самого начала человек вел себя, как ненормальный, верил в вещи, которых не существовало на самом деле, клал в основу своих доводов сверхъестественные силы, в которых не было и зерна правды, возвеличивал свои предрассудки и чудачества, превозносил свой маленький личный опыт до космических масштабов. Вся цивилизация была одной гигантской историей болезни.
И только горсточке сомневающихся удалось найти друг друга. Они излагали друг другу свою точку зрения на мир и становились уверенней в справедливости своих подозрений. Они говорили: «Мы не похожи на обычных психиатров, которые пытаются сделать больных маньяков здоровыми маньяками. Мы предпочитаем рассматривать человека на фоне Вселенной. Мы понимаем его ничтожность и бедность, хвастовство и раболепство, его вопли и ворчание. Мы хотим научить его смеяться над собой. И в один прекрасный день мы вылечим его».
Она взглянула на Норма.
Норм кивнул. Она продолжала спокойно и с юмором, как будто говорить об этом слишком серьезно было бы опасно.
— Но времена изменились. Образовались первая и вторая мировые лиги, первая и вторая мировые федерации. Началась всеобщая ядерная война, которая сократила население Земли до одного процента. Последовало возрождение Мертвых земель, правление Великодушных Лунатиков — мы не единственные сумасшедшие в этом мире, Норм, — новое покорение планеты.
Но основная группа продолжала тайно работать. Время от времени после тщательного отбора в нее принимали новых членов.
Иногда члены организации считали ее чем-то большим, чем просто бессмысленным хобби. Иногда они были даже слишком серьезны. Порой наступали вспышки активности проводились собрания, обсуждения, велось планирование. Порой члены общества напоминали волчью стаю, которая охотится за человеком и никогда не упускает возможности перегрызть ему горло. Многие из них отнюдь не были человеколюбивыми, поверьте мне! Иногда члены организации надолго теряли связь друг с другом — бывало, на десятилетия, а случалось, и на целые поколения.
У организации никогда не было названия. Ее называли го Компанией Разумных, то Лигой Психиатров. Вошло в привычку называть друг друга докторами или геодоками, потому что мир был их пациентом.
Но времена продолжали меняться. Возникло единое государство. Стали обожествлять человека. Возникли войны в том виде, как мы их знаем сейчас — не в результате логического анализа, как вас учили, а потому что армия, обреченная на самоубийство в случае поражения, подумала, что еще до начала войны ее заманили в ловушку, и направила оружие на самоуничтожение.
Наступила последняя стадия душевного заболевания мира. Геодоктора, наполовину очнувшись от векового любительства, поняли наконец, что им не уйти от проблемы, стоящей перед ними. Хотя организация находилась практически в упадке, пришло время действовать.
Оказавшись перед необходимостью социализации, систематизации, более тщательных наблюдений, чем прежде, они обращались к старой практике и опыту нелегальной деятельности, благодаря чему улучшили свое положение. Если бы они ушли в подполье чуть раньше, теперь бы их уже никто не нашел. Принимались соответствующие меры предосторожности, чтобы предотвратить проникновение в их мир шпионов. Чтобы избежать слишком близкого знакомства между членами организации, была введена система конспирации.
Очень осторожно они начали свой эксперимент по оказанию воздействия на мир, Иногда они занимались отдельными индивидами, иногда — целыми группами. Они использовали все методы психологической и тайной пропаганды, развивавшейся на протяжении многих лет, что-то отвергая, что-то улучшая и придумывая новое. Они усовершенствовали свою технику, собирали данные, готовили людей для более эффективных действий.
Войны, самые трагические симптомы в истории болезни человечества, были их главной целью. Каждой войне они сопротивлялись всеми средствами, которые были в их распоряжении. Но каждый раз они проигрывали. Войны безжалостно продолжались, а самые искусные программы и планы оказывались бесполезными и глупыми. У каждого поколения была своя квота жертвенных смертей. А сейчас…
В проходе раздался серебристый звон. Дж’Квилвенс отреагировала на него, но рассказ не прервала. Ее глаза вспыхнули, щеки покраснели, губы сжались сильнее. На секунду эльф превратился в фурию
— А сейчас мы знаем, что не можем себе позволить еще одно поражение. Если нам не удастся укротить войну, это будет означать конец для всего общества. Мы изучили собственные симптомы так же хорошо, как и симптомы всего мира. Если мы проиграем, мы просто станем неотъемлемой частью всеобщего душевного расстройства. Мы были слишком осторожны. Мы слишком сильно беспокоились о своих собственных шкурах. Может, мы тайно гордились собой, считая себя единственными разумными людьми в безумном мире. А должны были рисковать, использовать любые средства, бороться.
— Мне послышалось, кто-то упомянул безумный мир? — спросил холодный голос
В проходе стоял высокий бритоголовый человек в одежде янтарного цвета. Он был красив и напоминал какого-то древнего восточного бога: равнодушный, слегка самодовольный, холодно сопереживающий, Дж’Квилвенс медленно повернулась.
— Я это сделала, Ф’Сибр.
— Он прибыл, — сказал тот ей и посмотрел на Норма, который уже начинал чувствовать себя неловко.
— Я иду, — сказала Дж’Квилвенс. — Подождите меня здесь, Норм.
Бритоголовый мужчина еще раз взглянул на Норма и пошел за ней.

VI

— Они вышли на наш след, — убежденно сказал Гешн-фер. — На этот раз сумасшедшие заблуждения Дж’Вилоба соответствуют реальности. А М’Каслри действительно разгадал наши цели и методы
— Ты уверен, что за тобой не было хвоста? — спокойно спросил Ф’Сибр
— Это невозможно! — улыбнулся Гешифер. — Признаться, кое-какие подозрения у меня возникли, но они не подтвердились. К тому же не сработала и электронная сигнализации.
— Риск — твоя слабость, — тихо сказал Ф’Сибр — Вcе твои проделки с шахматами неразумны. А то, что ты бросил таблетку в стакан Инскры — безрассудная глупость.
— Неужели вы не понимаете, что мы должны быть храбрыми до безрассудства? — нетерпеливо вставила Дж’Квилвенс
— К тому же это их так потрясло, — улыбаясь сказал Гешифер.
Они разговаривали в большой, уютно обставленной комнате с низким потолком, из которой расходилось несколько коридоров. На стенах комнаты висели неярко мерцающие трехмерные картины, повсюду стояли изящные безделушки и букеты цветов. Казалось, все это было сделано сознательно, чтобы ослабить чувство мрачности и подавленности, царившее под землей.
Ф’Сибр сидел, скрестив на груди руки Гешифер прохаживался, порой едва не подпрыгивая будто в такт каким-то своим мыслям Дж’Квилвенс удобно уселась и играла палочкой благовоний.
— Зачем рисковать нашим основным планом? — Cпросил Ф’Сибр. — Как показывают подсчеты, скрытая тенденция к здравомыслию усиливается. Наша пропаганда сомнений и неверия успешно действует на каждом этапе подготовки к войне.
Гешифер поднял маленькую коробочку с какой-то красной пудрой и высыпал ее себе в руку.
— Что это?
— Образец новых таблеток против разобщения. Давай вернемся к нашему разговору. Теперь мы должны провести еще одну пропагандистскую кампанию, чтобы убедить каждого, что война ведется нечестно, обманным путем. Наши агенты есть везде. Они готовы занять ключевые посты, как только нынешние власти и военные поймут, что дальше продолжать войну они не в состоянии. На тебя, как и на других, была возложена именно эта миссия. Но ты должен был начать только тогда, когда М’Каслри и другие
— Ты знаешь, странная вещь с этим М’Каслри, — сказал Гешифер, остановившись — Он всегда напоминает мне кого-то, но я не могу вспомнить кого.
— Живого человека? — терпеливо спросил Ф’Сибр.
— Нет, не думаю. Как только я начинаю догадываться, на кого он похож, этот образ исчезает Ты знаешь, мы никогда не понимали М’Каслри Мы никогда не были уверены в том, какими фобиями и маниями он страдает Мы даже не сумели классифицировать его психоз. В отличие от других, его сознание остается для нас книгой за семью печатями.
— Это правда, но продолжим наш разговор Тебя ждет очень важная работа, когда М’Каслри, Дж’Вилоб и другие потеряют власть. Точно так же, как меня и Дж’Квилвенс. Нет оправдания тому, что ты поставил под угрозу весь наш план, бесцельно рискуя и занимаясь партизанщиной Дж’Квилвенс, мне не нравится, что ты привела сюда этого парня, — он кивнул головой в сторону прохода, заставленного вазами с цветами.
— Не было другого места.
— Это не оправдание.
— Но он оказал нам услугу. Кроме того, он получил повестку, а нам нужен агент на войне. Он явно будет офицером, и к тому же он специалист по телеконтактной связи Тебе нужен помощник, которому ты бы мог доверять Он — подходящая кандидатура
— Убедительно. Но, тем не менее, я не одобряю твой поступок.
— Послушай, Ф’Сибр, — сказал Гешифер, и его глаза загорелись, — не возникают ли у тебя комплексы, как только дело касается руководства?
— Конечно, возникают. Если бы я был таким прославленным повелителем душ, как ты, я тоже смог бы себе позволить такую очаровательную безответственность. — И Ф’Сибр улыбнулся так же радостно, как Гешифер. Но тут же продолжил — В заключение скажу, что наш план выполняется точно по графику. Преждевременные действия могут нарушить его.
Гешифер тяжело вздохнул.
— Это очень хороший план, — сказал он
— Я просто думал о всех прошедших войнах и о наших планах Они тоже были достаточно хороши.
— Они провалились потому что имели существенные недостатки Нынешний же план хорошо продуман и выполним.
— Все прежние тоже казались хорошо продуманными, — спокойно возразил Гешифер — Я не пессимист но я такой человек который начинает волноваться когда его друзьям действительно угрожает серьезная опасность. Мне не нравится что вы задираете нос только потому, что у вас хороший план. Послушай, Ф’Сибр. Давай на всякий случай подготовим — просто подготовим — план-хаос.
— План-хаос еще хуже, чем отсутствие какого бы то ни было плана, — голос Ф’Сибра делался мягче, но лицо было каменным.
— Я так не думаю.
— Эти два плана несовместимы. Они будут мешать. друг другу.
— Согласен, — сказал Гешифер. — Но я не говорю, что мы должны выполнять сразу оба плана. Нужно только передать все необходимые директивы нашим агентам. И если возникнет необходимость, они выполнят их У меня есть досье на всех руководителей и здесь, и в Лаборатории подсознания.
— Уже одна эта информация может стать непреодолимым соблазном. У нас должна быть уверенность, что ею воспользуются только по приказу. Так что я — против.
— Но я сильно волнуюсь. После этого совещания с М’Каслри и Дж’Вилобом у меня возникло чувство — Гешифер замолчал и беспокойно огляделся. Голос Ф’Сибра впервые прозвучал резко.
— Ты уверен, что за тобой не было хвоста. Гешифер не ответил.
Норм начинал беспокоиться. Один в этой серой маленькой комнате, он терзался сомнениями, все время спрашивая себя, какой мир был более сумасшедшим — этот или тот, который он покинул.
Норм не мог выбросить из головы лицо М’Каслри. Его серьезные черты были полны сознанием собственной вины, а обведенные темными кругами глаза выражали скорее скорбь, чем злобу.
Когда он вспоминал отца, мать. Элисоун и даже Виллисоуна, ощущение того, что они безумны, недавно столь сильное, начало притупляться. Он мысленно рисовал картину их ежедневных занятий.
Они были его близкими, его домом.
Тогда как эти незнакомцы…
Если бы он послушал М’Каслри…
Может, он допустил большую ошибку?
Норм не хотел задавать себе этот вопрос, но он сам по себе пришел ему в голову.
Он хотел, чтобы Дж’Квилвенс поскорей вернулась. Прохаживаясь у арки, он почувствовал запах цветов, который был ему неприятен. А почему, он не мог сообразить. Ему пришло в голову, что ее «Подождите здесь» вряд ли можно расценивать как приказ, и прежде чем успел это осознать, уже спускался по изгибавшемуся коридору
С каждым шагом запах цветов становился все сильнее, и чуть дальше он увидел его источник — комнату, как сад, наполненную цветами, источавшими этот удушливый аромат.
Он молча сделал еще несколько шагов и заметил среди цветов янтарный рукав того загадочного типа, который увел Дж’Квилвенс. До него донесся приглушенный разговор. Он узнал голос девушки.
Норм почувствовал смущение. Он не слышал, о чем они говорят, но понимал, что его действия можно расценить как попытку подслушать разговор. Однако молча удалиться показалось ему еще более глупым. И тем не менее, он уже решил поступить именно так, когда что-то привлекло его внимание. Это был голубой цветок в вазе с правой стороны прохода. Один из его лепестков то скручивался, го раскручивался, как крошечный свисток Ужас, вызванный чтим, казалось бы незначительным явлением, не уменьшался, хотя подсознательно Норм сразу его узнал — он уже сотни раз видел такое.
Неохотно, беспомощно, как во сне, с вытянутой вперед рукой он начал подкрадываться к вазе. Как второстепенная деталь захватывающей картины, в поле его зрения возникли человек в янтарной одежде, Дж’Квилвенс и маленький, похожий на гнома человек с седой бородой.
Лепесток оторвался от цветка и полетел вниз. Он мягко упал на пол рядом со странным сдвоенным следом — такой могла оставить пара мокасин.
Другой лепесток начал скручиваться и раскручиваться. Разговор затих. Норм протянул руку к цветку, и тут же она наткнулась в воздухе на какую-то холодную гибкую металлическую поверхность. В пространстве возник вихрь движения. Что-то ударило Норма по плечу. И в тот же момент он вспомнил, кто всегда терзал цветы.
Отчасти инстинктивно, отчасти расчетливо Норм схватил и крепко сжал чью-то руку в металлическом рукаве. Его резко потащило вперед. Оттуда, где должна была находиться кисть невидимого противника, вырвался ослепительный голубой луч и пронесся рядом с головой, опалив щеку. Норм вцепился в руку с удвоенной силой.
Голубой луч прошелся по потолку и начал медленно опускаться вниз Капли расплавленного металла отметили его путь. Норм смутно видел очертания фигур, бросившихся в разные стороны. Голубой луч погас. Что-то с легким стуком упало на пол. Сжатое запястье вывернулось из руки Норма. Две вазы с цветами свалились с подставок футах в десяти от него.
Затем все замерло. Норм увидел тлеющий след луча, разбросанные повсюду цветы, припавшую к полу Дж’Квилвенс. Похожий на гнома человек выглядывал из-под стола. А мужчина в одежде янтарного цвета стоял на четвереньках, напоминая леопарда, готовящегося к прыжку. Все в комнате оставалось неподвижным, кроме мечущихся глаз этой троицы.
Там, откуда донесся легкий удар, Норм заметил небольшое углубление в полу, будто на нем лежал не очень тяжелый предмет.
Вдруг что-то раздавило один из разбросанных цветков.
Старик внезапно вскочил, поднял руку и взмахнул ею. Мимо Норма пронеслась маленькая коробочка. Из нее вылетело облачко красной пудры. Наполовину невидимый силуэт, который выдавала только обсыпавшая его пудра, бросился на Норма. Тот отскочил.
Человек в одежде янтарного цвета прыгнул.
Красная пудра и янтарные одежды переплелись в объятии и рухнули на пол рядом с углублением.
Снова сверкнул голубой луч, выжигая на потолке какой-то странный рисунок. Потом он начал опускаться вниз, разбрасывая по комнате раскаленные искры. Раздался приглушенный крик боли. Луч продолжал сверкать еще несколько секунд.
Норм увидел, как мужчина в янтарного цвета одежде вскочил на ноги, а Дж’Квилвенс с любопытством наблюдает, как старик пытается что-то нащупать в воздухе в восьми дюймах над прожженной в полу дырой.
Янтарные одежды холодно взглянули на Норма и сказали:
— Ты была права насчет этого парня, Дж’Квилвенс.
Старик педантично заметил:
— Вот вам и результат научного прогресса. Наша усовершенствованная электронная система сигнализации позволила шпиону остаться невидимым. Тогда как более примитивная система, настроенная на тяжесть проходящего человека, сразу бы его выдала. Хотя и она не сработала бы, если бы он прибег к комбинациям невидимости и невесомости. А вот если бы мы умели надежным простым способом обнаруживать перемещение в воздухе.
Он поднял какое-то покрывало. Мертвое лицо Виллисоуна было ужасным
— Эта ткань очень полезна. Хорошо, хоть она не способна защитить от луча бластера. У Дж’Вилоба есть, должно быть, какие-то исследовательские проекты, о которых мы ничего не знаем. Это плохо Нам нужно все проанализировать
— Да, — резко сказал мужчина в янтарной одежде, — но не сейчас и не здесь
Дж’Квилвенс и старик в недоумении оглянулись
— У нас остались считанные минуты, — пояснил тот — Может, у них и нет еще одного невидимки, следовавшего за Виллисоуном, но уж вспышку бластера они наверняка засекли, а я не знаю, сколько времени потребуется людям Дж’Вилоба, чтобы добраться сюда. Уходим!

VII

Подобно темной звезде, мчащейся в космической пустоте навстречу неизбежному столкновению с Землей, война вступила в свой пятый месяц.
Тысячи бесшумных и от этого раздражающе нереальных фабрик производили все больше оружия и военного снаряжения. Ранее ничем не связанные производственные секции были безупречно объединены в цельную систему. Перевозки между ними осуществлялись не только по земле, но и в космическом пространстве и в глубинах океана, на чьей беспокойной поверхности будет определена окончательная судьба всех этих грузов.
С оснащенных роботами ферм и рудников зерно и металлы начали стекаться на временные склады, размещенные у пунктов погрузки. Сюда постоянно причаливали все новые и новые баржи, призванные доставить весь этот груз к месту назначения. Люди с благоговением смотрели на эти гигантские горы зерна и металлов. Прежние войны спокойно и равномерно изо дня в день перемалывали бы эти запасы. Но нынешняя война поглотит все за один раз.
Гражданское население продолжало заниматься своими повседневными делами, работая дольше, питаясь скуднее, развлекаясь реже. Страх, охвативший людей в первую ночь, надолго поселился в их душах.
Религия процветала, продолжая поклоняться человеку. Каждый день проводились многочисленные собрания верующих, на которых чувства выплескивались столь же эффективно, как и в подземных тюрьмах тайной полиции Дж’Вилоба, хотя и менее болезненно. После таких собраний некоторые истеричные женщины добровольно отправлялись на призывные пункты. Среди женщин-офицеров в серой униформе, принявших присягу выделялась одна, чьи тонкие черты и улыбка эльфа резко контрастировали с кислым выражением лиц большинства.
Преступность отошла на задний план, и борьба с ней сводилась к ловле дезертиров и преследованию нарушителей морального кодекса. Деятельность полиции практически сошла на нет.
Высшие армейские чины были настолько обеспокоены тем, как будут действовать люди под их руководством, что почти не думали о своей собственной судьбе. Они все чаще собирались для обсуждения материально-технического обеспечения военных действий. На одной из таких встреч — вполне типичной — дюжина человек собралась вокруг прозрачного глобуса, на котором цветными точками и черточками были обозначены производственные подразделения, флотилии барж и армейские дивизии.
Старший по чину офицер поднялся и сказал.
— Нынешняя ситуация предполагает, что рандеву мы назначим в Южной Атлантике, в этом месте, — он указал точку на глобусе — Как вы собираетесь с этим справиться, Ф’Сибр?
Имя он назвал каким-то странным тоном. Все собравшиеся с особым вниманием, уважением и беспокойством слушали доклад высокого человека с погруженным в себя взглядом о том, как будет осуществляться это последнее пятидневное путешествие.
В тысячах тренировочных центров и полевых лагерей людей готовили к смерти Их приучали к звукам разрывов а излучениям. Они научились бросаться под пули и укрываться от обстрелов. В специальном снаряжении они ползали по радиоактивной пыли. Их высаживали на дно океана или в космическое пространство, чтобы спасти в последний момент. Они выполняли любые команды и приказы по первому слову. На тайных сборищах они пили вино, каждый тысячный стакан которого был намеренно отравлен. Все это создавало в людях иллюзию неуязвимости, вырабатывало в них привычку к беспрекословному подчинению. Ежедневные трудности, боль, удовольствия, опасности и слава уничтожали все личные мысли еще до того, как они возникали, и воспитывали в людях чувство, что каждый индивид — только маленький винтик в огромном механизме войны.

VIII

Норм был дома в отпуске. Он сидел и лениво следил за постоянно меняющейся гаммой цветов в аппарате телеконтактной связи. Элисоун склонила голову на его плечо. Отец и мать сидели бок о бок и с гордостью смотрели на серую униформу сына с офицерскими знаками различия
— Кто бы мог подумать четыре месяца назад, — вслух размышлял отец, — что ты будешь офицером.
— Не просто офицером, — вмешалась мать, — а личным адъютантом.
— Да, ты права, мать. Норм, что ты думаешь о Ф’Сибре?
— Он очень скромный человек.
— Это весьма интересно, — сказал отец, наклоняясь вперед. — Расскажи мне все о своей работе, Норм Я знаю, она связана с контактными системами. Но что конкретно ты делаешь?
— Он устал рассказывать об этом. Он хочет отдохнуть. Не тревожь его.
— Да, ты права, мать, — сказал отец пo-пpeжнeму с ожиданием глядя на Норма
Элисоун нежно сжала руку любимого. Норм улыбнулся. Он вспоминал Дж’Квилвенс. На прошлой неделе они остались наедине после обычного сеанса гипноза.

Ф’Сибр периодически проводил их, чтобы уберечь сознание Норма от влияния правительственной пропаганды. Норм и Дж’Квилвенс занимались любовью. Она боялась, что гипнотические сеансы отрицательно скажутся на их взаимоотношениях.
Дж’Квилвенс была очень привлекательной соблазнительной и в то же время очень далекой.
Норм освободился от руки Элисоун и сам обнял ер Конечно он не слишком красиво вел себя по отношению к ней. но должен был признаться себе что ему нравится покорность Элисоун и то, что она всегда умела расположить к себе. Ему доставляло огромное удовольствие играть на чувствах родителей, которые восхищались им и его формой Он постоянно дразнил их провоцируя на высказывание всякого рода смехотворной чуши. И хотя при этом чувствовал отвращение к себе, не мог удержаться от желания насладиться своей псевдославой.
Отец не в состоянии был хранить молчание.
— Это удивительно, что Норм достиг такого положения. Честно признаюсь — так как ошибался, — никогда не думал что из него выйдет хороший солдат. Согласитесь, что поведение Норма, когда он получил повестку, не было обнадеживающим. Мы даже боялись что он дезертирует. И вот теперь оказывается, что он просто создан для военной карьеры. Это еще раз доказывает, как мало мы знаем о людях как плохо в них разбираемся — даже в самых близких — Он встал, адресуя свою речь жене и Элисоун. — Посмотрите, как он преуспел Офицер, личный адъютант — и всего-навсего за четыре месяца. Почему бы нам не представить каких высот он достигнет каких почестей добьется, если, конечно его не.
Он понял свою ошибку. Молчание становилось мучительным. Отец подошел к аппарату телеконтактной связи и взял в руки дистанционное управление. Появились какие-то смутные цвета и звуки и тут же исчезли
— Есть новости от Виллисоуна? — лениво спросил Норм. Вместо Элисоун ответила мать.
— Ни слова! Он должно быть выполняет какую-то важную миссию. Элисоун несколько раз спрашивала о нем в офисе. Но они ничего не хотят говорить.
— Не могу понять почему он не свяжется со мной — прошептала Элисоун
— Это должно быть очень секретная миссия дорогая — успокоила мать.
Норм кивнул.
— Мне жаль — неуверенно сказала Элисоун, — что вы с ним поспорили перед тем как он исчез.
Норм кивнул и улыбнулся
Высокая призрачная фигура появилась на экране аппарата телеконтактной связи. Отец навел резкость. Фигура стала более отчетливой.
Это было худощавое изможденное лицо М’Каслри Норм сел, выпрямившись и сжал зубы Элисоун с любопытством посмотрела на него.
— Потому что я всегда говорил откровенно с критиками и клеветниками — донесся до них усталый резкий голос — Так называемые неогуманисты выступают против некоторых аспектов войны. Вот мой ответ им мы только потому и начали в войну что не хотим искажать и унижать само понятие гуманизма Люди отказывающиеся от военной службы по религиозным мотивам выдвинули свои претензии. Но я говорю им будьте благодарны вас не просят убивать вас только просят отдать свои жизни. Сторонники так называемых «символических» жертв настаивают на своих предложениях. Не я должен им сказать вы не имеете права смешивать действительность с какими-то надуманными жертвами Вы не можете заменить естественное желание смерти всякими вашими хитрыми штучками Люди говорю вам мы выстоим, выстоим несмотря ни на что.
Норм сжал кулаки и слегка ссутулился как маленький мальчик, которого наказали родители М’Каслри говорит идиотские вещи напомнил он себе. И все же.

Предыдущая страница 12 Следующая страница


13 Фриц Лейбер

— Всем вам я говорю тот кто сеет сомнения кто пытается саботировать нашу войну — предатель.
Норм вскочил. Остальные удивленно смотрели на него.
— Выключи его! Выключи!

IX

Гешифер был погружен в размышления. Было столько способов воспользоваться нынешней ситуацией — этим всемирным желанием смерти, — что он котел бы жить в разных мирах, чтобы перепробовать все до единого. Например, они бы могли фальсифицировать нападение какого-нибудь врага из космоса но не с Марса или Венеры, а с одного из спутников Юпитера или с какой-нибудь неизвестной планеты. Но это уже пытались сделать семьдесят пять лет назад, и такой прием не сработал. Или они могли бы попробовать разделить военные силы на два враждебных лагеря и заставить их сражаться друг с другом. Или отправить их вместе завоевывать мир. Но, как подсказывал горький опыт, такое было невозможно. Есть, конечно, еще план-хаос Опасный несомненно, непредсказуемый и неуправляемый. Но ведь и само правительство было неуправляемо. Как бы ему хотелось задействовать этот план! Но пока пропаганда Ф’Сибра успешно работала Вот если она провалится, тогда настанет его. Гешифера, момент и время плана-хаоса.
— Мне всегда было интересно, — сказал М’Каслри, глядя на Гешифера через стол, — о чем вы думаете в то время, когда ваше лицо принимает такое выражение?
Обдумывая ответную реплику, Гешифер мучительно пытался припомнить, кого все-таки напоминает ему Руководитель Мира.
Дж’Вилоб был один. Иногда он был уверен, что из всех людей он, и только он один имеет представление о множестве тайных заговоров, опутывающих весь мир и его самого своей паутиной Стая злонамеренных умов — как человеческих, так и негуманных — окружила мир и его, повсюду выпуская свои щупальца. Их враждебные мысли оказывали ощутимое влияние. Куда ни глянь, везде были доказательства этой деятельности. Неужели все еще оставались слепые, которые не замечали их? Кому он может доверять? Ни Инскре, ни даже М’Каслри. Хотя после тех убедительных доказательств, которые он им предоставил, они поверили в существование угрозы войне. Особенно М’Каслри. Но даже он не позволит Дж’Вилобу арестовать Гешифера по подо зрению. То, что Гешифер замешан, стало ясно сразу после того, как исчез Виллисоун, следивший за ним. Но М’Каслри не захотел придавать этому слишком большое значение. И Гешифер спокойно продолжал свою деятельность Хорошо, пусть! Пусть и остальные будут слепыми, но у него, секретаря по безопасности, зрение было превосходным. И теперь он уже без препятствий сможет допрашивать заключенных Его машины заставят их говорить. И тогда он, Дж’Вилоб.
— Мне кажется, я знаю, чего вы боитесь, мистер Дж’Вилоб, — улыбаясь сказал М’Каслри. — И знаю, как мы сможем справиться с этим, когда придет время. — Он помахал пальцем. Но тут же перестал, заметив выражение глаз Дж’Вилоба.
Стоило копнуть поглубже, как становилось ясно, что военные дела продвигались не слишком успешно В обществ циркулировали какие-то странные слухи. Никто не знал откуда они появлялись и как распространялись Они были похожи на шум в уставшей голове Но они существовали и работали против войны. Они подняли мятеж в увеселитель, ном центре, остановили работу на одной из фабрик, стада причиной неповиновения в одном из тренировочных лагерей. В правительстве они возбудили открытую критику руководителей, массовые протесты, обвинения
Содержание слухов все время было одинаковым: война ведется нечестно. Она началась только потому, что правительство М’Каслри было обречено. Повестки рассылались только тем людям, чья независимость и честность угрожали режиму М’Каслри. И ни разу для этой миссии не был выбран единомышленник М’Каслри
Факты и данные подтверждали все это. Назывались имена пострадавших людей. У каждого была своя личная жалоба.
Росло неприятие действительности, чувство возмущения и неверия в общество Реабилитационные центры для людей с отклонениями были переполнены. То же происходило и в подземных тюрьмах.
Вместе со слухами распространялась более индивидуализированная форма психологического саботажа. Это выглядело так, словно в самый центр укрепленного района пробрался вражеский снайпер, который хладнокровно выбирал себе цели, вгонял в мозги своих жертв пули, обладающие куда большей скоростью и разрушительной силой, чем обычные, так называемые «ментальные пули».
Вот специалист по поднятию боевого духа прямо посреди своей речи, брызгая слюной, падает в судороге, потом открывает затуманенные глаза и начинает во всем сомневаться. Тут инженер по коммуникациям принимается возводить игрушечные небоскребы из катушек магнитной ленты А там статистика застают за разработкой детального плана искоренения всего человечества и уничтожения следов его пребывания в Солнечной системе.
В тренировочном лагере офицер с ничего не выражающими глазами записывает на пленку объявление: «Одобрен план сторонников символической жертвы. Кандидаты на смерть могут подать рапорты с просьбой об увольнении» Это объявление увидели многие, прежде чем его уничтожили. Офицера допросили, но он, охваченный ужасом, мог только вспомнить, что прошлой ночью, перед тем как идти спать, видел ритмично мигающий свет и слышал навевающий сон настойчивый голос.
Полицейский, проснувшись ночью, прислушивается к голосу, который утверждает, что его комплекс вины возник потому, что он не раз представлял себе, как убивает отца.
Какой-то младший руководитель смотрит вверх одурманенными глазами и вопрошает: «Мы спасители… или убийцы? Может, сумасшедшие?..»
Миллиарды глоток стараются удержать в себе этот вопрос. Но вскоре он превращается в крик, разлетевшийся по всему миру.
Постепенно силы, сопротивляющиеся войне, стали равны тем, которые ей содействовали, и обе они замерли в хрупком равновесии.
В Центре Управления М’Каслри поднялся и посмотрел на своих секретарей. Он наклонил голову, будто череп был свинцовым.
— Господа, — сказал он. — Нам нужна сила более великая, чем наша собственная. Обратимся же за советом к Человеку — Всезнающему и Всемогущему — По залу прокатились одобрительные возгласы — С этой целью проведем телеконклавы по всему миру Мы здесь, как и все остальные, должны обратиться с мольбой друг к другу
Гешифер, сидя через стол, улыбнулся про себя. Как раз этого момента он и ждал. Когда было объявлено точное время молебна, Гешифер не смог сдержать своих чувств, и широкая открытая улыбка появилась на его лице. Он сидел один в своей Лаборатории подсознания, занимаясь какими-то документами. Через некоторое время начал надевать свою телемаску.
Улыбка Гешифера стала еще шире, когда он натягивал черную ткань на глаза, нос, губы и уши. Затем он надел телеперчатки. Оснащенный таким образом, он мог управлять любыми предметами во всех точках мира и даже за пределами Земли. Он свободно мог прослушивать записи в любой библиотеке, смаковать напитки в Африке, подписывать документы на Луне или задушить человека на Марсе.
Он мог принять участие в любой конференции. Или, что и произошло, он мог собрать сотню людей в комнате не больше обыкновенного яйца. Сейчас он проводил совещание на расстоянии через телеконтактную связь, которая отдаленно напоминала телефонный разговор его предков.
Он удобно уселся в кресле за рабочим столом и ждал. Потом как белые маски, в его поле зрения появились другие лица. Вскоре его кабинет стал похож на набитый людьми конференцзал.
Он узнал Дж’Вилоба, Инскру и других высших чиновников. Автоматически Гешифер перечислял в уме: страдающий паранойей, кататоник, меланхолик, властная натура, этический маньяк, всезнающий, псих нового типа, творческий паралитик, гипертрофик, уклоняющийся от военной службы, нигилист, человек с отклонениями, слабоумный.
Затем он увидел М’Каслри. Все были в сборе. Каждый взял своего соседа за руку, замыкая круг.
Как ядро в центре круга, куда были направлены все взгляды, начало материализоваться что-то бледно-розовое.
Раздался звучный голос
— О Человек! Творец Судьбы! Мы взываем к тебе!
Все повторили.
— О Человек, услышь нас!
Легкая дымка в центре начала сгущаться, и появились фигуры мужчины и женщины, вечных Адама и Евы.
— О Человек! Создатель Земли и Неба, надели нас своей неисчерпаемой силой и мудростью!
Мужчина и женщина, стоящие в центре с гордо поднятыми головами, слегка улыбнулись. Они были похожи на богов. Их тела сверкали каким-то внутренним светом, зажигая лица вокруг себя.
— О Человек! Удовлетвори наши желания! Самопоклонение, лесть, сюсюканье перед собственным зеркальным отображением, которое и представляли собой мужчина и женщина, — все это было глубоко противно Гешиферу. Когда раздавался хор голосов, люди были похожи на рыб с открытыми ртами Гешифер воспользовался этим религиозным порывом, чтобы выдернуть одну руку из этой цепи, а руке соседа, сжимавшей ее, он подсунул два пальца второй своей руки.
— Мы блуждали в темноте, потому что не сохранили ваши образы в сердцах.
— Мы ошибались, потому что забыли вас.
Гешифер сбросил перчатку и схватил какой-то инструмент со своего стола.
— Вы сделали нас руководителями, и теперь мы в опасности.
— Вы дали нам кормило власти, и теперь шторм угрожает нам.
Что-то начало происходить с фигурами в центре. Но изменения были такими слабыми, что их мог заметить только Гешифер. Они стали немного сутулиться. Лица сплюснулись, но увеличились в объеме. Что-то запятнало сияние тел. Гешифер улыбнулся и продолжал манипулировать своим инструментом.
— О Человек! Совершеннейший из всех вещей, Вершина Пирамиды Эволюции, без Тебя Вселенная превратилась бы в прах…
Постепенно изменения увеличивались. Головы наклонялись все ниже. Фигуры продолжали сутулиться. Руки удлинились до уровня колен. На лицах появилось наглое выражение.
— Ты — Красота, Разум, Утонченность…
Теперь немного изменился и ведущий голос. Он все еще был мягким и глубоким. Но уважение и почитание сменились иронией. Хотя это просто могло быть игрой воображения.
Гешифер следил за лицами. На некоторых из них явно читалась тревога, хотя ее пытались скрыть. Это было хорошо
— Ты — Венец жизни, бесценное украшение существования.
Теперь изменения были уже очевидны. Плечи сильно опустились. Ноги укоротились и согнулись. Руки достигли колен. Все больше и больше фигуры начали напоминать первобытного человека.
Теперь уже почти каждый пытался скрыть волнение. Даже не волнение, а страх и отвращение Как и предполагал Гешифер, каждый думал, что только он видит эти изменения и эту ужасную картину Боясь, что это отображение его собственных секретных нечистых мыслей, каждый пытался скрыть его.
Гешифер почувствовал, как кто-то сильно сжал его вторую руку в перчатке и потом стал медленно отпускать.
— О Ты, лишенный недостатков, Образец Доброты и Человечности..
Мужчина толкнул женщину, глупо при этом улыбаясь. Свет изменился. Теперь он был темно-красным и мерцал, как тлеющий уголь. Комната была похожа на темную пещеру.
— Ты, кто превзошел животных и стоит выше всех вещей…
Две фигуры теперь пристально смотрели вниз.
— Ты, чьи мысли всегда поднимаются в небеса и чей взгляд устремлен к звездам
Мужская особь поймала что-то в волосах, быстро осмотрела и раздавила это нечто между пальцами Женщина вытянула шею от любопытства.
Гешифер радовался. Пот начал выступать на лицах. Они и дальше продолжали скрывать свое притворство. Гешифер заметил, что все лица выражали отвращение, ужас и страх, за исключением одного.
Глаза М’Каслри в темных кругах спокойно смотрели на эти обезьяньи фигуры. Выражение сочувствия и нежности стояло в этих глазах. Казалось даже, что его дух, вырвавшись наружу обнял эти согбенные фигуры, казалось, М’Каслри понял в этих двоих воплощена природа человека.
Теперь М’Каслри так сильно напоминал какую-то хорошо известную личность, что Гешифер готов был поклясться сейчас он вспомнит — кого. Но так и не смог.
Настроение Гешифера резко упало на смену самоуверенности пришло сомнение. То, что он прочитал на лице М’Каслри, лишило его надежды на успех.
Очень быстро он принял решение, о котором даже не думал прежде.
Поддержит его Ф’Сибр или нет, но он должен подготовить план-хаос.

XI

Наступил день посадки на суда Корабли во всех крупнейших портах планеты стояли на якорях. Прибыли даже флотилии с Марса и Венеры Их корабли находились в отдалении от остальных Баржи, нагруженные зерном и металлом, вышли уже в море и ждали. На каждом борту независимо от того, управлялся он роботом или человеком, даже на самых маленьких вспомогательных скорлупках, были установлены взрывные заряды, подключенные к общему детонатору, находившемуся на флагманском корабле «Окончательное решение».
Все было готово, и, на первый взгляд, все шло хорошо. Но стоило взглянуть повнимательней…
На четверти кораблей — бунт. Его притушили, но он по-прежнему тлел под поверхностью.
Распространялись какие-то необычные слухи. Главный заключался в том, что сам М’Каслри одобрил и проводит в жизнь «символический» военный план, не требующий человеческих смертей. Говорили о том, что военные силы будут уничтожать непокорных граждан и разрушать старые города.
Священники призывали человека оставаться верным самому себе и без страха встретить смерть.
Некоторые женщины-добровольцы пытались дезертировать, но их тут же силой возвращали на места.
По всему миру открыто требовали распустить правительство М’Каслри, покончить с войной и вернуть призывников домой. Мощный гражданский комитет, собиравшийся по ночам, предъявил Центру Управления ультиматум.
Но Центр не принимал никаких мер. Он даже не попытался задушить возрастающее неповиновение. Правительство пряталось за закрытыми дверями. Никто не знал, что там творилось. Но через щели в дверях просачивались миазмы слабости.
Повсюду царило нервное напряжение. Люди корчились от страха. С дикой радостью воспринимались идеи о скором окончании войны и спасении 50 миллионов жизней. И в то же время существовал комплекс вины из-за безрассудной смелости, с какой ниспровергались многовековые святыни. А кроме того, всех и каждого охватил какой-то иррациональный страх перед неизвестным врагом, который придет из Космоса. Эти противоречивые чувства боролись в каждом человеке.
А Центр Управления по-прежнему бездействовал.
Элегантно выглядевший в своей парадной форме Норм стоял на капитанском мостике флагманского корабля и смотрел на город. Он чувствовал, что в его голове борются те же самые чувства, которые овладели всем человечеством: чувство надежды и чувство вины. И Норм пытался не думать ни о чем. Он не вспоминал даже о той роли, которую должен будет сыграть в каюте телеконтактных связей, когда придет время. Он знал ее наизусть.
Природа постаралась сделать день отплытия торжественным. Темные тучи на западе были еле заметными Солнечные лучи отражались в голубых волнах океана и сверкали на серебристых поверхностях кораблей.
Вся гавань была заполнена этими огромными монстрами. Благодаря своей гладкой блестящей поверхности они напоминали гигантских китов. По сравнению с ними люди казались миниатюрными. Их униформа и погоны ярко сверкали на солнце.
В воздухе парили флаеры и коптеры. На этом блестящем фоне смутно вырисовывались уродливые очертания Олд-Сити. За ними, еще сильнее подчеркивая их убожество, устремились в голубую высь башни Нью-Сити. Золотые колонны Центра Управления притягивали к себе многочисленные взгляды.
Норм увидел группу людей, быстро направлявшуюся в рубку управления. Среди них он узнал командующего флотом З’Кафира, капитана флагманского корабля Слайна и флагманского офицера Ф’Сибра. От них веяло сверхсекретностью.
Он увидел также Дж’Квилвенс в прекрасной форме офицера связи Она проскользнула мимо них в противоположном направлении. Глаза ее были похожи на две горящие свечи. Норм попытался поймать ее взгляд, но тщетно. Он почувствовал острую боль тревоги и вины.
Глядя в сторону города, Норм увидел какой-то странный серебряный отросток, исходивший из Центра Управления. Также заметил он и все увеличивающееся число флаеров в воздухе. Затем его взгляд дрогнул от вспышки молнии надвигавшегося с запада шторма. Но он не пытался проанализировать все это.
Дж’Квилвенс заставила его вспомнить об Элисоун. Она предстала перед ним такой, какой была вчера, — со слезами на глазах, когда они прощались. Бедный ребенок! Он плохо поступил с ней. Он прохаживался перед ней с напыщенным, самодовольным видом, играя на ее чувствах, тогда как сам оставался равнодушным.
Она не была довольна их взаимоотношениями, как он и предвидел. Но она не хотела его смерти, поэтому так сильно сжимала его в объятиях при прощании. Конечно, у него были чувства к Дж’Квилвенс, но это только делало его поведение в отношении Элисоун еще более гнусным.
Нечего сказать, прекрасный способ обращения с девушкой, которая пыталась сделать его счастливым!
Серебряный отросток немного удлинился. Стая флаеров стала еще плотнее, или, может, в ней появились еще какие-то крошечные летающие предметы. Снова сверкнула молния, и раздался раскат грома.
По крайней мере, ему не следовало так жестоко смеяться над ее горем, ведь он знал, что если все пойдет хорошо, он не умрет. Конечно, он не мог рассказать ей весь план их действий, но хоть намеком мог вселить в нее зернышко надежды.
Он убил ее брата или помог убить его, а потом получал удовольствие, глядя, как она беспокоится по поводу его отсутствия. Виллисоун был шпионом и убийцей. Он заслуживал смерти. Но все-таки это не оправдывало притворство Норма.
Серебряный отросток явно стал намного длиннее, чем был вначале, и все еще продолжал расти. Маленькие фигурки в небе собирались вокруг него. На крышах домов в Олд-Сити ощущалось какое-то движение. Гром на этот раз сопровождался какими-то торжественными звуками.
Так же отвратительно он поступил и с родителями. Они не были эгоистичными обывателями, как представлял Норм вначале. Они были просто запуганными мужчиной и женщиной, которые пытались сделать все, что было в их силах, в борьбе с этим беспорядочным безумным миром Они не заслужили его презрения и того, что он обращался с ними, как с парой смешных клоунов. Норм вспомнил рукопожатие и голос отца, рыдания матери.
Серебряный отросток был похож на змею или на шею гигантского журавля Он шел с вершины Центра Управления и достигал уже крыш домов в Олд-Сити Ряды маленьких фигур вокруг него, казалось, двигались вместе с ним. Грохотание грома, доносившееся с запада, напоминало бой барабана. Оно было похоже на марш. На мостиках соседних кораблей внезапно поднялась суета.
Как он мог поступать с ними подобным образом? Вдруг Норму показалось, что он никогда не был взрослым человеком, идущим своим путем, а был просто непослушным мальчиком, молодым преступником. Он смеялся над своими родителями, не слушался их, не исполнял правила, вступил в тайную организацию. И за это он будет наказан. Этот детский страх был достаточно сильным. Он вспоминал все сцены прошлого: когда он восстал, когда с ним поговорили, когда его заставили отказаться от детской наивности.
Нарастающий грохот вторгся в его воспоминания. Норм был похож на только что проснувшегося человека. Он отошел от поручней и посмотрел вверх. Только теперь он осознал, что вокруг что-то творится, что-то, касающееся кораблей, города и всего мира. Но, оставаясь еще наполовину погруженным в свои мысли, он не мог понять, что именно случилось.
От страха мурашки пробежали по его спине.
Серебряный отросток выгнулся дугой и стал легким надувным понтонным мостом, соединявшим Центр Управления с кораблем. Его поддерживали летающие фигурки Мост раскачивался из стороны в сторону, как змеиная голова. На нем появились человеческие фигуры. Крошечные существа в униформах на мостиках отдаленных кораблей выстроились в шеренги. Оттуда сквозь грохот музыки и раскаты грома донеслись стройные звуки военного приветствия, постепенно набиравшие силу.
3’Кафир, Слайн и остальные выбежали из флагманской рубки. Ф’Сибр проскользнул мимо него так быстро, что Норм ни о чем не успел спросить его. Началась беготня, раздались команды. Норм обнаружил, что строится вместе со всеми, и даже в первых рядах. Он видел женщин, строившихся рядом, и Дж’Квилвенс среди них, слышал звуки флагманского оркестра.
Норм увидел, как воздушный мост начал опускаться на палубу «Окончательного решения». По рядам пронесся шепот. В сознании Норма отдельные фразы складывались в общий полный надежды ропот.
М’Каслри со своими чиновниками присоединился к флоту и разделит его судьбу. Таков был его ответ на ультиматум Гражданского комитета.
Норм тупо смотрел на опускающийся мост. Теперь он мог различить, что летающие вокруг моста фигуры были телеконтактными образами людей со всего мира. Они прибыли сюда, чтобы засвидетельствовать и поприветствовать решение Центра.
Музыка, барабанный бой, раскаты грома и человеческих голосов были оглушительными. Черные штормовые тучи достигли западного побережья. Сверкали молнии. И, как бы в ответ на это, раздались выстрелы. Это был приветственный салют из всех орудий корабля. А воздушный мост все ниже опускался на фоне голубого неба.
Норм ощутил присутствие гигантской призрачной фигуры. Это был Человек-Бог. Он стоял над черными тучами и с одобрением смотрел вниз.
С корабля на воздушный мост медленно поднялся серебристый трап. Группа людей стала спускаться вниз, отвечая на приветствия встречавших.
Вся эта мизансцена постепенно приближалась к Норму. Он не обратил внимания на то, что некоторые соратники М’Каслри не разделяли спокойного удовлетворения своего руководителя. На их лицах было написано замешательство, а на некоторых — и неприкрытый ужас. Норм видел только одного человека.
Казалось, что он и М’Каслри находятся в разных концах длинного, но постепенно сокращающегося коридора. Это был человек, с которым Норм боялся встретиться. Это был символ власти.
Чувство вины Норма вышло за разумные пределы. Норм сказал себе, что М’Каслри пришел вынести ему приговор. Что М’Каслри остановится возле него и объявит его предателем. Что его заставят упасть на колени и просить прощения у всего мира.
Это несправедливо, сказал себе Норм. М’Каслри должен был оставаться только оратором, выступающим по телеконтактной связи, только подписью под директивами, только мыслью наверху Центра Управления. Он не имел права спускаться вниз.
М’Каслри сошел на мостик. Приветственные возгласы достигли предела. Норму показалось, что этот высокий худощавый человек шел прямо к нему. Он хотел бежать, провалиться сквозь палубу, раствориться в воздухе, броситься на М’Каслри и задушить его. Но он только стоял, покусывая губы.
М’Каслри пристально взглянул на него один раз и прошел мимо.
При первой же возможности, когда корабли уже выходили из гавани, Гешифер сказал Ф’Сибру, что весь этот маневр придумал один М’Каслри. Это явилось неожиданностью почти для всех министров, включая и его, Гешифера.
— И теперь нужно использовать план-хаос, — закончил он. Ф’Сибр колебался, качая головой.
— У нас есть еще почти неделя. Они сыграли нам на руку. Очень похоже, что М’Каслри намеревается бежать в последнюю минуту. Но правда это, или нет, не имеет значения. Если он убежит, наши газеты навсегда сделают его мошенником. К тому же у нас есть службы, которые похитят М’Каслри и всех его министров, и тебя в том числе. И сделают все так, словно это было преднамеренным бегством. А ты присмотришь, чтобы так и получилось.
Гешифер нахмурил брови.
Ф’Сибр протянул руки в успокаивающем жесте:
— Если и это не сработает, тогда действуй по своему усмотрению. План-хаос уже готов. Останется только отдать приказ.
Гешифер задумался.
— Сколько людей, не считая офицеров из этих служб, будет замешано? — спросил он.
— Мой адъютант Норм и, может, еще два или три человека.
Гешифер взглянул на него.
— Ты уверен, что можешь положиться на него?
— Абсолютно.
После паузы Гешифер неохотно кивнул.
— У нас есть еще пять дней.

XII

Три дня флотилия медленно плыла по спокойному океану. Три дня напряжение все возрастало.
Наступило время, когда людям стали являться видения. Они слышали слабые шепоты, чувствовали прикосновение чего-то сверхъестественного.
Один на капитанском мостике, Норм смотрел, как садится солнце. Оно было похоже на полукруглый свод раскаленной печи. За кормой пенилась вода. Серебряные брызги взлетали и снова исчезали в голубой дымке. Впереди веером развернулись поисковые корабли, словно смерть могла подкрасться преждевременно. Вокруг было тихо — никаких звуков, кроме шипения воды.
Норму показалось, что в этом огромном океанском просторе его мысли ищут и не обнаруживают место, где могли бы найти отдохновение. Надо всем довлело ощущение величия флотилии, чувство гордого вызова судьбе и еще чего-то сверхъестественного. А это были вещи, которые сейчас привлекали Норма меньше всего.
Он вспомнил план на сегодняшнюю ночь. Но ход его мыслей тут же нарушился. Может, если бы его разум смог проникнуть туда… далеко за горизонт…
М’Каслри стоял возле него, облокотившись на поручни. Сердце Норма забилось. Они стояли бок о бок, глядя на море.
— Может, там человек найдет мир и успокоение, — сказал М’Каслри. — По крайней мере, он может надеяться на это.
Пауза.
— Мы все ищем успокоения, мистер Норм. Снова пауза. А потом он добавил мягко:
— Вы говорили, что у вас есть девушка дома. Как ее зовут?
— Элисоун, — повторил он задумчиво за Нормой. — У вас будут дети, и, если родится мальчик, ему дадут ваше имя. Он не будет страдать, как вы страдали. Будем надеяться, что наши жертвы окажутся не напрасными. И в будущем мир пойдет по пути Мудрости.
Он посмотрел полными страдания глазами на Норма.
— Я чувствую себя очень маленьким человеком, — сказал он — Нелегко подчиняться необходимости.
Норм начал что-то неразборчиво говорить.
— Я рад, что плыву с вами, — сказал М’Каслри. Последний луч солнца спрятался за горизонт. Море окутала темнота.
— Скажите мне, мистер Норм, — спросил М’Каслри, — вы чем-то взволнованы?
Норм в нерешительности покачал головой. М’Каслри кивнул и улыбнулся.
На какое-то время мысли оставили Норма. А затем его охватило чувство одиночества. Казалось, что он и М’Каслри были единственными живыми существами во всем мире и прощались навсегда.
У него закружилась голова, будто все его мысли повисли на огромном маятнике.
Норм посмотрел туда, где по-прежнему стоял и наблюдал за волнами уже недосягаемый М’Каслри.
«Это правда, — подумал он. — Я всегда избегал М’Каслри Я всегда боялся, что, если хоть раз послушаю его, он переубедит Меня».

Предыдущая страница 13 Следующая страница


Ночь Волка (Сборник Рассказов) 14

Это несправедливо, заскулило в его душе что-то детское. Он не имел права спускаться со своего пьедестала и, как обыкновенный человек, встречаться со мной лицом к лицу. Если бы он не сошел вниз, было бы так легко оставаться честным по отношению к другим.
Но он спустился, напомнила ему взрослая половина его сознания. М’Каслри — великий, разумный и сочувствующий. Ты можешь прочитать это на его лице, услышать это в каждом его слове Он думает только о человечестве. Тогда как ты и другие, даже Ф’Сибр и Гешифер, эгоистичны и мелочны. Мы занимаемся только критиканством, создаем все больше и больше проблем. Мы пытаемся саботировать великое историческое событие, которое он возглавляет.
Все мы — сумасшедшие мечтатели. Все мы — лунатики, которые пытаются выдавать себя за тех, кем не являются на самом деле. Он — реалист. Он прав, и то, что он делает, тоже правильно.
Мир всегда был местом ужасов и требовал человеческих жертв. Здравомыслие состоит в том, чтобы понять необходимость всех этих жертв.
В сознании Норма проплывали знакомые лица. Лица людей, которых он хорошо знал. Только теперь Ф’Сибр был похож на жестокого восточного бога, на сумасшедшего, который думает, что сможет изменить ход истории по собственной прихоти. Гешифер — старый интриган. Дж’Квилвенс — истеричка, все время балансирующая на грани между смехом и воплями. За ними шла толпа бледнолицых людей с отклонениями. Они искоса смотрели на Норма, хихикали. Потом они исчезли, и их сменил образ М’Каслри с проницательным взглядом, понимающий и понятный, земной, но неординарный и очень добрый «Он — Единственный! Он — Человек!» — подумал Норм.
Он почувствовал, что за ним стоит могущественная флотилия, его поддерживает дружба миллионов, которые без колебаний идут на смерть. Ощущая, что вся его жизнь была только подготовкой к этому моменту, он повернулся и пошел вдоль поручней к М’Каслри.
— Сэр, — начал он.
— Да? — Голос М’Каслри был особенно дружеским в эту минуту.
— Существует огромная угроза безопасности флотилии и успеху всей экспедиции.
М’Каслри кивнул, как будто он все это знал, и продолжал всматриваться в горизонт. Норм с трудом произнес:
— Прежде чем я раскрою вам секрет, пообещайте мне, что люди, которых я предам, не будут убиты. Вы только можете держать их в том месте, где они не будут опасны, пока все не закончится. Я не хочу также, чтобы мое имя фигурировало в этом деле.
М’Каслри взглянул на него:
— Я обещаю, мистер Норм, — сказал он.
Среди ночи на корабле вдруг зажглись все прожектора. Вокруг стало ясно, как днем. Вода казалась зеленоватой. Сначала ничего не было видно, кроме тупого носа следующего в строю корабля. Затем забавное белое облачко отделилось от флагманского судна. Оно быстро рассеялось, оставив на своем месте маленький белый корабль, причаливший к капитанскому мостику флагмана. Белые фигурки посыпались из него на «Окончательное решение».
Вдруг прозвучал приказ Фигурки заколебались. Некоторые повернули обратно. Они падали, срезанные голубым огнем легкого оружия. Люки призрачного корабля захлопнулись. В ливне голубых лучей он нырнул под воду, как испуганная рыба.
Свет и разрывы преследовали его, разбрасывая изумрудную воду огромными фонтанами. Луч главного калибра с «Окончательного решения» попал в десантный корабль, и он навсегда исчез в океанской пучине.

XIII

На следующую ночь Норм снова стоял на капитанском мостике. Света не было. Корабли осторожно и бесшумно, как преступники, продвигались вперед. Но Норм все еще чувствовал могущество флотилии и присутствие на кораблях миллионов бдительных душ. Но это уже не будило в нем ощущения смело брошенного судьбе вызова. Он помнил только о разрушительных зарядах, кроющихся в каждом из кораблей.
Острое чувство долга, которое руководило им прошлой ночью, исчезло. А чувство вины после его признаний все усиливалось он вспоминал, как погружался в океан подбитый десантный корабль. Его эмоции казались замороженными. Ночь, похоже, поймала его в ловушку из черного льда.
В тот вечер какой-то моряк выпрыгнул за борт. Корабельная шлюпка спасла его, как ни пытался он утонуть. После этого он умолял, чтобы его убили, не в силах ждать до завтра.
Интересно, может, Норму следовало настоять, чтобы его посадили в тюрьму вместе с Ф’Сибром и остальными для того, чтобы на него не падало подозрение?
Но он знал, что в их присутствии не смог бы хранить свое предательство в секрете. А если бы он признался, не вынес бы их упреков.
Во всяком случае М’Каслри сдержал слово. В этом человеке было что-то невероятно честное и благородное, что-то, что все еще привязывало Норма к нему узами благоговения. Во всех остальных отношениях Норм так горько сожалел о содеянном, что не смел даже думать об этом.
Если бы было возможно вернуться назад… Но теперь было слишком поздно. Десантный корабль был уничтожен
Конечно, он мог сделать безумную попытку. На других кораблях все еще оставались агенты. Он мог.
Но его воля была полностью парализована. Он был бессилен. Он знал, например, что в Каюте Войны находится рычаг детонатора, который на рассвете разнесет флотилию на атомы. Но если бы он даже находился здесь и ребенок попытался его нажать, он не стал бы делать ничего, чтобы ему помешать.
Подобно какому-то древнему пророку, Норм всматривался в темноту, пытаясь увидеть знамение.

XIV

В абсолютной темноте, в помещении для арестованных, Ф’Сибр тихо сказал
— Если говорить о вине, я — единственный, кто виноват Я упрямо настаивал на своем когда уже было ясно, что мой план провалился Я ухватился за соломинку И я доверился Нормсаю.
— Это не ваша вина, — перебила его Дж’Квилвенс — Это я порекомендовала вам Нормсая.
— Не имеет значения. Важно то, что…
— Половина третьего, — сказал один из агентов по имени Вейвел, который обладал наилучшим чувством времени.
— Важно то, — продолжал Ф’Сибр, — что я доверился Нормсаю, даже когда у Гешифера были сомнения Это непростительная ошибка.
— Но мы не вполне уверены, что именно Нормсай предал нас, — нерешительно сказала Дж’Квилвенс
— По всей вероятности, это правда.
— Но мы не можем быть уверенными до конца что план похищения полностью, провалился
Ф’Сибр даже не попытался ответить. До них долетел шепот двух агентов в противоположном углу комнаты
— Мы должны что-то сделать, — сказала Дж’Квилвенс
— Да. — ответил Ф’Сибр — Мы должны были принять план-хаос четыре дня назад К сожалению, мое решение возобладало. — Он замолчал, ожидая комментариев Гешифера. Но тот не проронил ни слова. Тогда Ф’Сибр продолжил
— Правда, план-хаос полностью готов. Но все агенты ждут приказа сверху
— Не думаете ли вы, что некоторые из них в последнюю минуту могут выполнить его без приказа? Конечно, если их тоже не разоблачили
— Вряд ли Нормсай был знаком только с теми из нас, кто сейчас находится здесь
— Странно, в таком случае. — прошептала Дж’Квилвенс. — что нас не допросили о наших агентах на других кораблях Они должны бы догадываться, что, кроме нас. есть и другие люди
— Да, это странно, — согласился Ф’Сибр — Было что-то особенное в том, как нас поймали Я ощутил скорее руку М’Каслри, чем Дж’Вилоба, хотя аресты не входят в обязанности М’Каслри
— Точно. — неожиданно воскликнул Гешифер. Казалось, он был погружен в собственные мысли и вмешался в разговор только случайно Больше он ничего не сказал А Дж’Квилвенс настаивала на своем
— Но если другие остаются на свободе, неужели они не могут выполнить план-хаос?
— Могут Но это уже не поможет. Все взрывные устройства флота подключены к общему рычагу, находящемуся на борту флагманского корабля. С этим рычагом-детонатором связаны все остальные корабли и суда. Чтобы разминировать это все, понадобится несколько часов, если не дней. Во время взрыва сама вода вокруг будет смертоносной. Все упирается в то, сумеем ли мы захватить пульт управления и предотвратить спуск рычага.
— Значит, мы уже ничего не можем сделать?
— Что ж… Я пытаюсь что-то придумать, как и все вы.
— Конечно. Но ты ведь не принимаешь во внимание наши собственные возможности?
Ф’Сибр снова не ответил, а Дж’Квилвенс продолжала:
— Тогда для поддержки духа у нас остается одна надежда. Когда начнется следующая война, наши люди, оставшиеся в живых, будут умнее и придумают лучший план.
— Нет, — сказал Ф’Сибр Голос его был резким, но ровным — У нас нет такой надежды. Было бы ребячеством надеяться на это. Ясно, что безумие мира достигло своего апогея. Если бы мы вовремя ввели в действие план-хаос, мы бы смогли использовать этот кризис в наших целях. Он был бы ружьем, а сам план — спусковым крючком. Но мы проиграли. Подобного момента больше не будет. После кризиса начнется медленное умственное вырождение. И когда разразится следующая война, наша ослабленная организация примет еще более бесполезную программу. А война станет еще страшнее, так как желание смерти будет усиливаться. Если реально посмотреть на вещи, именно такое будущее ждет вас впереди. Любое другое — невозможно.
Голос Дж’Книлвенс дрогнул.
— Но вы продолжаете говорить кодом. Зачем, если все уже безнадежно?
— Есть такая вещь, как честь приговоренного. До них донеслись взволнованные слова Гешифера:
— Мы должны связаться с Нормой.
Это заявление было настолько смешным, что Дж’Квилвенс залилась истерическим смехом.
— Мы знаем парня, — продолжал Гешифер — Он не подсадная утка. Он, должно быть, поддался психологическому давлению М’Каслри Он — цикличный тип Я уверен, что сейчас он уже сожалеет колеблется ждет толчка.
Ответ Ф’Сибра был мягким, почти утешающим
— Допустим, что поведение Норма было результатом подобного влияния. Но в таком случае он сейчас находится под такой же охраной, как и мы. И он не может ничего сделать, даже если бы хотел всем сердцем. Но… — его голос стал более осторожным — ты говоришь, связаться с ним? Я не вижу.
— Правильно! — Гешифер ответил так энергично, так восторженно, что трудно было представить на его лице присущую ему саркастическую улыбку — Как и вы, я думал о том, как связаться с ним Я отбросил все разумные возможности, кроме одной, самой невероятной. Впрочем, не важно, что она самая неправдоподобная, — это единственная оставшаяся возможность. И мы должны ее использовать Я говорю о телепатии
Наступила минутная пауза.
— А ты забыл свое любимое выражение «Это невозможно, как телепатия»? С тем же успехом мы могли бы обратиться к черной магии.
— Назовем ее тогда наименее невозможной из всех невозможностей! Запомните, телепатия зависит от электрического потенциала нервней системы. Подумайте, каким огромным должен быть потенциал в подобной ситуации Будем надеяться, что Нормсай сейчас ни о чем не думает Да называйте это как хотите! Моим последним глупым предложением, если угодно. Но я, во всяком случае, попробую.
— И я, — мягко сказал Ф’Сибр после небольшой паузы. Вдруг Гешифер разразился громким смехом.
— Извините, — сказал он. — Но я только что понял, кого мне напоминает М’Каслри. Это поразительно. Я никогда раньше об этом не думал. И это объясняет тип безумия М’Каслри. Оно заключается в том, что он не тот, кем является на самом деле, а тот, кем считает себя. Если бы я понял это раньше, чего бы я только ни сделал с этим человеком! Я был слепым, как крот!
— Два сорок пять, — сказал Вейвел.

XV

Дж’Вилоб сидел один за пультом управления в отсеке безопасности, находившемся рядом с помещением для арестованных. Его лицо выглядело еще более истощенным. Яркие глаза бегали по сторонам. Час назад он распустил охрану и закрыл все двери на замок. Теперь он относился ко всему с большим недоверием. Конечно, раньше он всегда доверял охране. Но теперь Вселенная превратилась в мир теней, населенный трусами и ненадежными элементами. А он оставался единственным часовым.
Он понимал, что подобная ситуация не может продолжаться бесконечно. Он должен продержаться до рассвета.
Дж’Вилоб хмурил брови, глядя на огромный круглый люк, ведущий в помещение для арестованных. Он раз и навсегда решил, что больше никогда не будет доверять М’Каслри. Почему М’Каслри не разрешил ему уничтожить этих опасных типов или, по крайней мере, устроить им допрос? Почему он не назвал ему причины их ареста? Ведь это компетенция службы безопасности. И о нападении десантного корабля предупредил только в последнюю минуту.
Конечно, он советовал М’Каслри арестовать Гешифера еще несколько месяцев назад и предостерегал его против Ф’Сибра. Но это не могло быть причиной их ареста, ведь тогда М’Каслри полностью проигнорировал его предложение.
Нет, у М’Каслри должен быть какой-то личный источник информации. Может, у него есть свои шпионы, или он подкупил некоторых людей Дж’Вилоба, или просто держит в секрете имя человека, рассказавшего ему обо всем.
И во всяком случае, только у Дж’Вилоба был код к дверям помещения для арестованных. Он мог уничтожить все живое в дверях этой комнаты одним движением пальца. Каким бы рискованным или даже предательским ни был курс М’Каслри, арестованные все равно уже вышли из игры.
Чувство самоуверенности наполнило Дж’Вилоба. Оно было настолько сильным и возбуждающим, что он сидел, весь дрожа. Он чувствовал: какова бы ни была угроза сегодня ночью, он сумеет с ней справиться.
Он осмотрел Комнату Безопасности. Она была такой же — аккуратной и металлической, — как его разум. Здесь Дж’Вилоб был защищен от нападения. Никто, даже через телеконтактное устройство, не сможет установить связь с помещением для арестованных и внутренним вестибюлем.
Сигнализационная система на пульте управления известит его о любом движении в запретных зонах на корабле. Но собственные свои чувства Дж’Вилоб считал более надежными и проницательными, чем любая сигнализация Он был уверен, что сможет сразу же почувствовать любые враждебные действия в каком угодно месте на корабле, во всем мире и даже за его пределами.
На пульте зажегся фиолетовый свет, указывая, что кто-то вошел во внешний вестибюль. Дж’Вилобу показалось, что начинается долгожданная шахматная партия. Кто-то придвинул пешку к королю.
Он быстро натянул свою телемаску и вслед за тем оказался во внешнем вестибюле. Сначала показалось, что там никого нет. Подозревая, что это может быть невидимый человек, он был готов воспользоваться лазерными лучами.
Вдруг он увидел руку на столе.
Кто-то сделал ход конем.
Руку в перчатке. Или, может, это просто перчатка, сохранившая форму руки? Нет, она двигается. Пальцы забарабанили по столу. Рука сжалась в кулак. Сначала указательный палец указал на дверь, а потом на Дж’Вилоба.
Дж’Вилоба охватил страх, которого он никогда раньше не испытывал. Он снова очнулся в Комнате Безопасности. И стоило отдать его храбрости должное, поскольку уже через секунду Дж’Вилоб проник во внутренний вестибюль.
Рука все еще была там. Не колеблясь, Дж’Вилоб выстрелил в нее лучом. Рука скорчилась от прикосновения огненного луча, потом отдернулась в сторону и снова указала на Дж’Вилоба.
Кто-то пожертвовал конем.
Собрав всю силу воли, Дж’Вилоб сумел опять открыть огонь. Рука отпрянула, продолжая указывать на него.
Даже в Комнате Безопасности Дж’Вилоб ощутил ее присутствие. Он попытался схватить ее, но его пальцы не повиновались. Тогда он бросился к пульту управления, чтобы уничтожить арестованных. Но рука покачала указательным пальцем, как бы говоря «нет».
Рука была ранена. Три пальца повисли неподвижно. Казалось, они были сломаны. Может, указательный палец двигается от болевого шока? Но это продолжалось.
Дж’Вилоб отшатнулся от пульта.
Кто-то сыграл: королева берет пешку. Шах.
Рука указала на люк помещения для арестованных. Дж’Вилоб не замечал, что пот катится по его лицу и затуманивает глаза. Он сделал шаг к двери. Он понял, что случилось. Рука была телеконтактным двойником того, кто знал о его слабости. Из внешнего вестибюля она проникла во внутренний, а затем в Комнату Безопасности. Он покалечил того, кто управлял рукой, так как лучевой удар передался ему. Но Дж’Вилоб не думал об этом.
Его мысли были заняты рукой и дверным кодом помещения для арестованных. По мере того как Дж’Вилоб приближался к люку, двигавшийся за ним палец, казалось, давил ему на череп. Сначала это была рука из стали, потом из мрамора, из кости, из человеческой плоти. Рука мужчины, женщины, М’Каслри, Инскры, Гешифера. Затем пальцы стали походить на огнедышащие драконьи головы, потом сами превратились в красные языки пламени. Указательный палец был ружьем, направленным на него, потом раздавленной, но все еще ползущей гусеницей, потом кометой, летящей на него сквозь темноту… Постепенно все эти образы исчезли, а вместо них появилась рука его отца, которая приближалась, чтобы пощекотать его. Какой-то сумасшедший смех искривил его губы.
Шах и мат!
Люк открылся. Палец проткнул его череп, затем весь мир вдруг потемнел. Дж’Вилоб понял, что падает в бездну. Наконец он приземлился в уютной комнатушке, где он вечно сможет играть в шахматы с закрытыми глазами. И всегда будет победителем. Он никогда еще не был таким счастливым Дж’Вилоб сделал свой очередной ход.

XVI

В стратосфере лениво кружил разведывательный флаер наблюдателя Мардела. Он обозревал все пространство океана в месте предполагаемого рандеву. Все корабли плыли на определенном расстоянии друг от друга, за исключением нескольких прибывших попозже. Белая пешка переползла на черное поле.
Черты лица Мардела выражали безнадежность человека, вступившего в схватку с непобедимым врагом. Даже если бы он решился дезертировать, не было уверенности в том, что у него хватит времени убраться подальше от взрывной волны общего самоуничтожения. А если бы он успел, то в его флаере был заложен собственный взрывной заряд, вполне оправдывающий свое предназначение. Кроме того, придется считаться и с другими флаерами. Он все время ощущал присутствие этого невидимого и неизвестного врага, который поглотит любого, кто останется в живых.
Небо сверкало Ослепительные лучи солнца начали подниматься из-за горизонта Мардел понимал, что эту картину восхода не дано наблюдать тем, кто остался внизу.
Мардел посмотрел вниз и нахмурил брови. Он увидел, что корабли засуетились смешались в беспорядке и рассыпались по всему горизонту. Все выглядело так, будто невидимый пеликан бросил палку в муравейник.
Капитан корабля «Инициатива» осмотрел рубку управления. Это был дородный мужчина с красным лицом Он взглянул на пулы огоньки на котором означали, что все уже заняли свои боевые позиции Офицер-связист передал ему сообщение Капитан дважды прочитал его Сначала он тихо засмеялся, потом захохотал, все громче и радостней. Остальные тихонько попятились назад. Капитан бросил на стол сообщение и начал раздеваться. Главный штурман поднял бумагу и прочитал «Пришло время раскрыть себя. Появился знак — кровавая звезда. Снимайте маски! Пора говорить!» Штурман непонимающе смотрел на текст. Голый капитан взошел на капитанский мостик и крикнул.
— Я — Человек.
На полу возле двери сверкало что-то красное. Оно было похоже на драгоценность в форме звезды Может, его уронил связист проходивший как раз здесь И теперь именно он твердым голосом отдавал приказы.
А на борту «Решения» приказано было собраться в столовой для религиозной службы. Но почти тут же поступила команда занять боевые позиции. Снова повторили первый приказ, потом — второй. Когда беспорядок достиг апогея, не выдержал помощник капитана Резко развернувшись, он бросился через весь корабль с ножом в руках, размахивая им направо и налево.
Суматоха началась на всей флотилии Командиры бегали, кричали и истерически смеялись. Они слушали бессмысленные сообщения, переданные через телеконтактную связь, и замирали, как громом пораженные. Начались припадки.
Паника охватила и подчиненных.
Экипаж «Смертности» покинул судно. Сотни людей просто бросались в воду и уплывали. Из четырех офицеров, находившихся в рубке управления, один смеялся, другой плакал, третий от страха забился в угол, четвертый был погружен в апатию. Все они пристально смотрели, как что-то мигает на пульте управления.
На борту корабля «Дальний» началась перестрелка. Только из легкого оружия и до тех пор, пока кто-то не отдал приказ более мощным снарядом прекратить эту пальбу. Раздался взрыв, и вода покрыла корабль.
«Последний» направил свои пушки на «Бесконечность» стер ее с поверхности океана и покончил с собой.
Капитан «Бессмертия» увидел что-то впереди в дальномер. Что это было, он никому не сказал, а только отдал приказ выстрелить в темноту в западном направлении. И сам корабль на всех парах помчался туда же. Никто ничего не понимал, но все подчинялись. Капитан был чрезвычайно доволен, когда корабль поднялся сначала в воздух, а потом вышел и в космос. Может, капитан преследовал саму Смерть, поскольку все время бормотал: «Посмотрите, ребята! Она убегает, но мы догоним и схватим ее, даже если она скроется за Ураном». Он просто прилип к дальномеру. Солнце удалялось. «Бессмертие» направился к внешним планетам.
На «Прощании» играла какая-то дикая музыка. Женщины в красном и мужчины в зеленом танцевали. Повсюду была разбросана еда и разлиты напитки.
На борту «Вечера» молились.

Наступил час, когда умы открылись, показывая свои темные глубины. Сокровенные мысли просачивались наружу, как дым, сталкиваясь лицом к лицу с реальностью. Море и небо были не настоящими, а каким-то бредовым воплощением воды и воздуха. Только безумие было настоящим.
Капитан флагманского корабля. Слайн оказался неспособным что-то предпринять. Зато З’Кафир, командующий флотом, держал все в своих руках. Его мысли были ясны. Он понял, что случилось, и точно знал, что нужно сделать. Но он говорил в десять раз быстрее, чем обычно. А когда пытался жестами объяснить, что необходимо предпринять, его руки двигались слишком быстро, чтобы можно было за ними уследить. Этот дефект сделал его блестящие идеи бесполезными.
Генеральный секретарь Инскра выполнял свои обычные обязанности, хотя был обеспокоен тем, что М’Каслри куда-то исчез. Он флегматично начал отдавать необходимые приказы, когда в рубку вошел флагманский офицер связи Ф’Сибр.
Инскра заметил, что это был только телеконтактный двойник. И он пришел к выводу, что Ф’Сибр действует из каюты связи Инскра знал, как уничтожить эту каюту. Он сделал движение, но Ф’Сибр открыл ладонь и тут же протянул ее Инскре
Глаза Инскры, которые всегда оставались единственной одушевленной частью его тела, погасли. На протянутой ладони сидел большой серый паук.
По флотилии пронесся шепот, выросший до ликующих раскатов:
— Война закончена!
За ним следовало дополнение:
— Мы победили!
Холодный пот выступил на лбу аэронаблюдателя Мардела. Радость исказила его затвердевшие черты. Солнце уже стояло высоко над горизонтом. Оно усеяло золотом все море. Его лучи отражались от каждого оставшегося на плаву корабля. Момент всеобщего уничтожения наступил и прошел — полчаса назад.
Гигантская палка продолжала ворошить муравейник. Серебристые муравьи разбежались по всему океану. Два из них столкнулись. Серебристые пятна обозначали могилы «Дальнего», «Бесконечности», «Последнего». Не было никакого порядка
Мардел улыбнулся и заорал:
— Я жив!
И направил свой флаер в безвоздушное пространство Гешифер вылетел, как стрела, из каюты связи. Никогда еще он не казался таким старым и таким активным. За ним следовали Дж’Квилвенс и Норм. Его правая рука была завернута в прозрачный пластик в том месте, куда ее ранил луч Дж’Вилоба.
— Первым делом мы опечатаем Каюту Войны, — заявил Гешифер. — Теперь-то мы вырвем у змеи все ядовитые зубы.
Норм прошептал Дж’Квилвенс:
— Мы победили! Дж’Квилвенс хихикнула:
— Отнюдь нет. Мы только вывели флот из равновесия. Но нам еще предстоит свести с ума весь мир. Так что это лишь начало.
Охрана перед дверью Каюты Войны расступилась. Гешифер открыл дверь и тут же замер, жестом останавливая остальных.
— О Боже, — прошептал он — Не двигайтесь!
Выглядывая из-за плеча Гешифера, Норм увидел М’Каслри. Тот стоял у стола, который напоминал алтарь. В стол был вмонтирован вертикальный рычаг М’Каслри был грустным, но в глазах его пылала решительность Он смотрел на них глазами лунатика Очень медленно он потянул рычаг вниз.
— Мистер Президент, — мягко сказал Гешифер М’Каслри остановился
— Откуда вы знаете про мою настоящую должность? Я держал ее в секрете.
— Мистер Президент — сказал Гешифер — Посол Британии требует аудиенции Генерал Скотт представил меморандум чрезвычайной важности. Министр Сьюард здесь. Он хочет видеть вас. Очень срочно.
— Я знаю, — ответил М’Каслри — Я уже иду. Но сначала я должен кое-что сделать
Он снова положил руку на рычаг
— Но совершенно нет времени, мистер Президент, — вмешался Гешифер. — Это уже свершилось. Они обстреляли форт Самтер.
Рука М’Каслри упала с рычага.

Предыдущая страница 14 Следующая страница


15 Фриц Лейбер

— Итак, — прошептал он, — чему быть, того не миновать. Он вышел из-за стола — и пошел к двери, почти застенчиво улыбаясь Гешиферу.
— Смешно, мистер Николаи, — сказал он. — Я видел очень длинный сон. Казалось, он длится всю жизнь. Мне снилось, что меня сделали боссом в другом мире. Там тоже шла война. И мне нужно было что-то сделать. Интересно…
М’Каслри посмотрел вперед. Его лицо стало серьезным и пророческим. Казалось он думает о будущем и о той роли, которую ему в нем предстоит сыграть. Когда он проходил мимо, Гешифер услышал бормотание, как будто тот зубрил роль:
— … эти мертвые не умерли зря. Снова возродится свобода. И правительство, которое служит народу, не исчезнет с лица Земли.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц Лейбер - Биография

Фриц Лейбер

На основную страницу

Биография

Фриц Лейбер (Fritz Leiber)
США, (1910-12-24 - 1992-09-05)

Фриц Лейбер — видный американский прозаик, один из выдающихся представителей «Золотого Века» англоязычной НФ. Родился в Чикаго (штат Иллинойс), окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители — актеры «шекспировского» театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. — профессиональный писатель. Первая публикация — «Драгоценности в лесу» (1939).

Начав писать «героическую фэнтези» (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев — искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных («серьезных» и юмористических) повестей и рассказов.

Вся «сага» представлена в сборнике «Мечи и чёрная магия» [Swords and Deviltry, 1970]; «Мечи против смерти» [Swords Against Death, 1970], «Мечи в тумане» [Swords in the Mist, 1968], «Мечи против колдовства» [Swords Against Wizardry, 1968], «Мечи и ледовая магия» [Swords and Ice Magic, 1977], а также роман «Мечи Ланкмара» [The Swords of Lankhmar, 1968] и сборник «Валет мечей» [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть «Радушие по-Ланкмарски» [Ill Met in Lankhmar, 1970], которая получила «Хьюго»-71 и «Небьюла»-70.

История создания цикла изложена в автобиографическом эссе «Фафхрд и я» [Fafhrd &Me, 1975]. От типичных произведений «героической фэнтези» сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и «отстраненным» чувством юмора.

Лейбер быстро завоевал репутацию мастера современной («урбанистической») «литературы ужасов» и традиционной фэнтези. Яркие примеры последней — рассказы «Дымный призрак» (1941), «Девушка с голодными глазами» (1949), «Человек, который дружил с электричеством» (1962), «Поезд на Бельзен» (1975); один из лучших рассказов Лейбера — «Побросаю-ка я кости» (1967) — изящная притча об игре в кости со Смертью.

Первый роман Лейбера «Ведьма» [Conjure Wife, 1943] повествует о современных ведьмах (дважды удачно экранизирован — «Страшная женщина» и «Гори, ведьма, гори»); а «Моя любимая колдунья» [Our Lady of Darkness, 1977] продолжает традицию готического романа. «Тарзан и Долина Золота» [Tarzan and the Valley of Gold, 1966] — не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе «Мрак, сомкнись!» [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории — романа «Трижды судьба» [Destiny Times Three, 1945] — способны вмешиваться в ее ход, но в результате все существующие «версии» начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о «Войне Перемен» — роман «Необъятное время» [The Big Time, 1958] и рассказы, часть из которых объединена в сборник «Паук мысли» [The Mind Spider, 1961]; полностью рассказы цикла составили сборник «Война Перемен» [The Changewar, 1983].

Загадочная «война во времени» высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие «пьесы» ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом — актером) «драматургией» выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника «Ночь волка» [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах «Серебряные яйцеглавы» [The Silver Eggheads, 1958] и «Призрак бродит по Техасу» [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия, во втором — «балканизированные» США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе «Зеленое тысячелетие» [The Green Millennium, 1953]. Сюжетно насыщенный роман «Странник» [The Wanderer, 1964] — одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших «шахматных» историй НФ — «64-клеточный дурдом» (1962); в ироничном рассказе «Бедный супермен» (1951) «ответы» всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл «любви» приходит к героям рассказа «Корабль отплывает в полночь» (1950) только после контакта с инопланетянином; героиня рассказа «Порядочная девушка и пять её мужей» (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям; а героиня рассказа «Мариана» (1960) переживает концептуальный переворот, обнаружив, что окружающий мир — это ловкая иллюзия. В рассказе «Ведро воздуха» (1951) описаны злоключения семьи последних выживших на Земле, «выброшенной» со своей орбиты в результате глобальной катастрофы; мир после катастрофы — место действия рассказов «Луна зеленая» (1952) и «Великий путь» (1957). Выделяются также: «человечный» рассказ «Пространство-время для прыгуна» (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого — полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и «Хватай цеппелин!» (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения — кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, — в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов.

Официальный сайт Фрица Лейбера:

www.lankhmar.demon.co.uk

Награды и премии:

Hugo Award, 1958 // Роман (Novel) —> Необъятное время / The Big Time (1958)
Hugo Award, 1965 // Роман (Novel) —> Странник / The Wanderer (1964)
Nebula Awards, 1967 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Hugo Award, 1968 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Nebula Awards, 1970 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1970 // Повесть (Novella) —> Корабль призраков / Ship of Shadows (1969)
Hugo Award, 1971 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1975 // Гэндальф "Грандмастер фэнтэзи" (Gandalf Award "Grand Master of Fantasy")
Nebula Awards, 1975 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
Locus Award, 1975 // Авторский сборник (Collection) —> The Best of Fritz Leiber (1974)
World Fantasy Award, 1976 // Рассказ (Short Fiction) —> Поезд на Бельзен / Belsen Express (1975)
Hugo Award, 1976 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
World Fantasy Award, 1976 // За заслуги перед жанром (Life Achievement)
World Fantasy Award, 1978 // Роман (Novel) —> Моя любимая колдунья / Our Lady of Darkness (1977)
Nebula Awards, 1980 // Гранд Мастер (Grand Master)
Balrog Awards, 1981 // Специальная награда (Special Award)
Locus Award, 1985 // Авторский сборник (Collection) —> The Ghost Light (1984)
Bram Stoker Awards, 1988 // Заслуги перед жанром (Life Achievement)


Оглавление

  • Одинокий волк (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 2)
    • VI (Страница 3)
    • VII (Страница 3)
    • VIII (Страница 3)
    • IX (Страница 4)
  • Волчья пара (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 5)
    • IV (Страница 6)
    • V (Страница 7)
    • VI (Страница 7)
    • VII (Страница 8)
  • Сумасшедший волк (Страница 9)
  • Стая волков (Страница 10)
    • I (Страница 10)
    • II (Страница 11)
    • III (Страница 11)
    • IV (Страница 11)
    • VI (Страница 12)
    • VII (Страница 12)
    • VIII (Страница 12)
    • IX (Страница 13)
    • XI (Страница 13)
    • XII (Страница 13)
    • XIII (Страница 14)
    • XIV (Страница 14)
    • XV (Страница 14)
    • XVI (Страница 14)


Фриц Лейбер

Ночь Волка (Сборник Рассказов)

Цикл: "Рассказы"

Fritz Leiber, “Night of the Wolf”

 Читать книгу

Аннотация

Сборник "Ночь Волка" Фрица Лейбера состоящий из рассказов "Одинокий волк", "Волчья пара", "Сумасшедший волк", "Стая волков" отличается от других фантастических произведений своими ярко выраженными пацифистскими настроениями.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] | Запрещены (нем.) (Здесь и далее прим. переводчика).
[2] | То есть не оправдывает вовсе, так как штата Южный Иллинойс не существует.
[3] | Фантастическое приспособление, описанное в одном из романов Хайнлайна. Позволяет выполнять на расстоянии механическую работу.
[4] | Пристрастие к одежде противоположного пола.
[5] | Толстая неуклюжая птица, не умевшая летать. Последняя особь была уничтожена в 1881 г.
[6] | Способный улавливать микроволны мозга, иными словами - телепатический.
[7] | В некоторых странах Азии - носильщик, грузчик, возчик.
[8] | Мера длины в 201,17 метра.
[9] | Прием корриды, при котором тореро держит развернутый плащ двумя руками.
[10] | Арабский платок, закрывающий рот.
[11] | Болезненное безволие, отсутствие побуждений к деятельности.
[12] | В верованиях народов Меланезии и Полинезии сверхъестественная сила, присущая некоторым людям, животным, предметам, духам.
[13] | Древнескандинавский воин, совершающий убийства в слепой ярости, вызванной приготовленным из мухоморов галлюциногенным отваром.
[14] | Редкое психическое расстройство, сопровождаемое агрессивностью и бессмысленными убийствами (заимств. из малайск).
[15] | Секта наемных убийц в средневековой Северной Индии.
[16] | Разрастание соединительной ткани.
[17] | Государственный переворот (франц.)