Фриц Лейбер - Немного мира тьмы [Крупинка Тёмного Царства]

1 Фриц Лейбер

I

У него в голове была трещина и немного Тьмы вошло через нее, что привело его к смерти.
Р. Киплинг
«Рикша-призрак».

Старомодный черный «фольксваген», в котором кроме меня находились водитель и еще два пассажира, поднимался к перевалу Сайта Моники. Мы петляли среди ощетинившихся горных пиков, чьи выветренные вершины походили на каменных монстров, с головой закутанных в плащи.
Верх машины был откинут, и мы двигались достаточно медленно, чтобы отчетливо увидеть промелькнувшую неяркую ящерицу или кузнечика, выпрыгнувшего из-под колес и перелетевшего через серый расколотый камень. Один раз узкую дорогу перебежала лохматая серая кошка, скрывшись в сухом подлеске, и Вики, схватив меня за руку и изображая испуг, доказывала, что это была дикая хищная кошка. Окружающая растительность выглядела настолько высохшей и пожароопасной, что никого из нас не нужно было предостерегать от курения.
День был исключительно яркий, небольшие тучки на небе только подчеркивали опрокинутую головокружительную голубую глубину. Солнце светило ослепительно. Каждый раз, когда дорога поворачивала по направлению к раскаленному добела светилу, перед моими глазами какое-то время плавали черные пятна. Я подумал, что в следующий раз вряд ли забуду взять солнцезащитные очки
С тех пор, как мы свернули с автострады Тихоокеанского побережья, нам повстречались всего две машины и с полдюжины хижин и домов - удивительно приятное одиночество, если принять во внимание тот факт, что Лос-Анджелес находился в часе езды от нас. Это одиночество разъединило нас с Вики молчаливым намеком на тайны и откровения, но еще не сблизило опасностью.
Франц Кинцман, сидевший впереди, и его сосед, вызвавшийся вести машину на этом участке дороги (какой-то мистер Мортон, или Морган, или Мортенсон - я не знал точно), держались гораздо равнодушнее, чем можно было бы ожидать, - оба они знали эти места лучше, чем Вики и я. Впрочем, угадать их настроение было сложно, поскольку я видел только седой стриженый затылок Франца и выгоревшую коричневую шляпу мистера М., которую он надвинул на глаза, чтобы прикрыться от солнца. Когда мы проезжали то место, откуда все острова Санта-Барбары - Анакапа, Санта-Круз, Санта-Роса и даже дальний Сан-Мигель кажутся сотканными из серо-голубых туч кораблями, плывущими в Тихом океане, я внезапно заметил без всякой видимой причины:
- Не думаю, что в наше время можно написать по-настоящему захватывающую историю об ужасе сверхъестественного или, коли на то пошло, испытать глубокое, волнующее чувство сверхъестественного страха.
Для темы моего высказывания было, однако, много мелких поводов. Вики и я участвовали в съемках двух дешевых фильмов о монстрах, а Франц Кинцман был выдающимся фантастом и психологом-исследователем. Мы часто болтали о сверхъестественном в жизни и искусстве, и в том, как Франц пригласил нас провести выходной в его загородном Рим-Хаузе [«Дом на краю» - название виллы. ] после месяца пребывания в Лос-Анджелесе, содержался намек на тайну. «Кроме того, резкий переход из многолюдного города в запретные шири природы всегда оказывает на горожанина странное воздействие», - бросил, не оборачивая головы, Франц.
- Первым условием для того, чтобы испытать чувство сверхъестественного, - сказал он, когда «фольксваген» въехал в прохладу тени, - является отъезд из Улья.
- Улья? - переспросила Вики. Конечно же, она прекрасно поняла, что он имеет в виду, просто хотела, чтобы он повернулся и поговорил с нами.
Франц сделал нам это одолжение. У него была исключительно красивая благородная внешность, которую вряд ли можно было назвать современной, хотя он выглядел на все свои пятьдесят, и вокруг задумчивых глаз темнели круги, появившиеся с тех пор, как его жена и двое сыновей погибли и автокатастрофе год тому назад.
- Я имею в виду Город, - сказал он, когда мы снова выехали на солнце- Человек ступает по земле, где есть полицейские, ином охранять его, психиатры, чтобы управлять его разумом, ч к «-ли, чтобы тараторить ему о чем-то, и где трескотня средств массовой информации оглушает настолько, что практически невозможно глубоко ощутить или почувствовать то, что находится икс человеческого. Сегодня Город, в переносном смысле этого с лона, занимает все материки, моря и, вероятно, распространится на космос. Я думаю, Глен, вы хотели сказать, что вырваться из Города трудно даже в дикой местности.
Мистер М. дважды просигналил, когда мы подъезжали к крутому повороту дороги, и сказал следующее:
- Я ничего не знаю об этом, - он решительно наклонился к рулю, - но мне кажется, мистер Сибери, что вы при желании могли бы испытать все ужасы и страхи и не уезжая из дома. Правда, фильмы об этом получились бы достаточно жестокими… Я имею в виду нацистские лагеря смерти, промывание мозгов, убийц-маньяков, расовые мятежи и все такое прочее, не говоря уже о Хиросиме.
- Все это верно, - возразил я - Но я говорю о сверхъестественном ужасе, который является почти антитезисом самого ужасного человеческого насилия и жестокости. Призраки, нарушение логики научных законов, вмешательство чего-то исключительно чуждого, ощущение, что кто-то прислушивается к нам у края космоса или слабо скребется с другой стороны небосвода…
При этих последних словах Франц резко обернулся ко мне с выражением внезапного возбуждения и опасения. Но в этот момент солнце снова ослепило меня, и Вики сказала:
- Ты начитался фантастики, Глен? Я имею в виду все эти космические ужасы и внеземных чудовищ.
- Нет, - сказал я, глядя на расплывчатую черную сферу, ползущую между гор, - потому что у чудовища с Марса или откуда-то еще столько лишних ног, так много щупалец, так много фиолетовых глаз, что оно становится реальным, как полицейский на посту. Если такое чудовище состоит из газа, то этот газ можно описать и создать чучело конкретного вида, который люди встретят, путешествуя по звездным дорогам. Я же думаю о чем-то… ну, призрачном, совершенно сверхъестественном.
- И именно это, Глен, это призрачное, совершенно ( сверхъестественное и есть то, что, по вашему мнению, нельзя ни описать, ни почувствовать? - спросил Франц со странной ноткой подавляемого нетерпения и неотрывно глядя мне в глаза, хотя «фольксваген» ехал по ухабистому участку дороги. - Почему вы так думаете?
- Вы уже частично ответили на этот вопрос.
Черная сфера в моих глазах теперь плавно скользила в сторону, пульсируя и постепенно исчезая.
- Мы стали слишком умны, проницательны и изощренны, чтобы бояться воображаемых вещей. Целая армия специалистов тут же отыщет объяснение сверхъестественному еще до того, как оно произойдет. Физики пропустили вещество и энергию через тончайшие сита, не оставив места для таинственных лучей и воздействий, кроме тех, которые они описали и внесли в свои каталоги. Астрономы следят за краем космоса при помощи своих гигантских телескопов, да и Земля слишком хорошо изучена для того, чтобы утверждать сегодня о наличии затерянных миров в глубинах Африки или Гор Безумия вблизи Южного полюса.
- А как насчет религии? - напомнила Вики.
- Большинство религий, - ответил я, удаляются от сверхъестественного - по крайней мере, религии, способные привлечь людей с интеллектом. Они сосредотачиваются на братстве, служении обществу, моральном лидерстве - или диктатуре! - и на искусном примирении теологии и научных фактов. Религию в действительности не интересуют чудеса или дьяволы.
- Ну, а оккультизм? - настаивала Вики. - Псионика?
- И там то же самое, - сказал я. - Если ты все же решишь заняться телепатией, экстрасенсорным восприятием, призраками и прочими сверхъестественными вещами, то обнаружишь, что на эту область уже предъявил права доктор Раин, тасующий бесконечные карточки Зиннера, а горстка других парапсихологов сообщит тебе, что они уже держат в руках весь мир добрых духов и теперь занимаются его классификацией, как это раньше делали физики. Но хуже всего, - продолжал я, когда мистер М. притормозил на неровном участке дороги, - что у нас есть семьдесят семь пород дипломированных психологов и психиатров (простите меня, Франц!), готовых объяснить все сверхъестественное работой нашего подсознания и влиянием прошлых эмоциональных переживаний.
Вики сдавленно хихикнула и добавила:
- Сверхъестественный страх почти всегда оказывается ничем иным, как детским непониманием и страхом секса. Мать-ведьма с грудями - тайной и подземной фабрикой по производству детей - и отец, принимающий обличье дьявола.
В этот момент «фольксваген», объезжая очередную груду гравия, снова повернул к солнцу. Я успел прищуриться, но лучи ослепили Вики, судя по тому, как она часто заморгала, глядя в сторону горных вершин.
- Совершенно верно, - сказал я. - Дело в том, Франц, что ученые эксперты - они и есть эксперты. Шутки в сторону. Они поделили внешний и внутренний миры между собой, и теперь стоит нам, заметив нечто странное (в действительности либо в своем воображении), обратиться к ним, у них тут же найдется рациональное, приземленное объяснение. Поскольку каждый из экспертов разбирается в области своих исследований гораздо лучше любого из нас, приходится принимать их толкования. В противном случае мы вынуждены были бы в глубине души сознавать себя упрямыми романтическими подростками или полными придурками. В результате, - заключил я, когда «фольксваген» объезжал рытвину, - в мире не осталось места сверхъестественному, хотя нас окружает множество грубых, пренебрежительных, саркастических поделок, имитирующих сверхъестественное в банальных фильмах о чудовищах и в кипах журналов, где печатаются меланхолически настроенные кудахтающие недоучки.
- Смех во тьме, - сказал Франц, обернувшись и глядя на поднятую «фольксвагеном» пыль, - клубясь над обрывом, она опускалась в глубокую темную лощину.
- Что вы хотели этим сказать? - спросила Вики.
- Люди не перестали бояться, - ответил он просто. - И боятся они того же, что и раньше. Просто теперь у них больше средств защиты. Они научились разговаривать громче, быстрее, умнее и ироничнее, заученно повторяя истины, провозглашенные экспертами для того, чтобы оградить нас от страха. Я мог бы сказать вам… - Он замолчал, задумавшись. Он действительно выглядел очень взволнованным, хотя сохранял на лице маску философского спокойствия. - Я могу пояснить тою мысль при помощи аналогии.
- Давайте, - поддержала его Вики. Повернувшись вполоборота, Франц смотрел прямо на нас. В четверти мили от машины дорога снова слегка поднималась, попадая в тень облаков. Я отметил это с облегчением, так как перед моими I пазами плыло уже не менее трех темных сфер, и хотелось укрыться от солнца. Судя по тому, как щурилась Вики, она испытывала то же самое. Мистер М., у которого на глаза была надвинута шляпа, и Франц, обернувшийся к нам, чувствовали себя гораздо лучше.
Франц сказал:
- Представьте, что все человечество - это только один человек и его семья, живущие в доме на открытом пространстве посреди темного опасного леса, практически неизвестного и неисследованного. В любое время - работает ли этот человек, отдыхает ли, любит свою жену или играет с детьми - он всегда продолжает следить за этим лесом. Через какое-то время он становится достаточно богатым, чтобы нанять охранников, которые будут следить за лесом вместо него, людей, специально обученных лесной науке, то есть ваших экспертов, Глен. Человек начинает зависеть от них, он доверяется их суждениям, он с радостью готов признать, что каждый из них знает намного больше его о любом участке леса. Но что если однажды эта охрана придет к нему и скажет: «Послушайте, Хозяин, в действительности там вообще нет леса. Это всего лишь возделываемые нами фермерские земли, тянущиеся до конца Вселенной. Кстати говоря, леса там никогда и не было, Хозяин. Вы вообразили себе все эти черные деревья и заросшие травами тропы, поскольку боялись колдунов». Поверит им человек? Будут у него хоть малейшие основания, чтобы поверить? Или он просто решит, что нанятые им охранники, тщеславно гордящиеся своим ограниченным умением, стали жертвами иллюзии всеведения?
Тень от облаков была уже совсем близко - как раз на вершине небольшой горки, на которую мы почти поднялись. Франц Кинцман наклонился к нам поближе, прижавшись к спинке сидения, и успокаивающе произнес:
- Темный опасный лес все еще там, друзья мои. Вне пространства астронавтов и астрономов, вне темных и путанных сфер Фрейда и Юнга, вне сомнительных пси-сфер доктора Раина, вне областей, принадлежащих полицейским комиссарам, священникам и ученым, изучающим мотивации человеческого поведения, вне безумного, механического смеха… Совершенно неизвестное все еще там, а сверхъестественное и призрачное все так же таинственны, как и прежде…
«Фольксваген» въехал в четко очерченную тень облака. Повернувшись вперед, Франц нетерпеливым быстрым взглядом рассматривал открывшийся перед нами ландшафт, который, после того, как слепящее солнце скрылось за облаком, стал казаться шире, глубже и реальнее.
Почти сразу его взгляд сосредоточился на серой остроконечной вершине в долине каньона. Он похлопал мистера М.по плечу и указал ему рукой место для парковки - у края дороги рядом с горным кряжем, который мы пересекали.
Затем, когда мистер М. резко затормозил машину у обрыва, Франц приподнялся и, глядя поверх ветрового стекла, указал командным жестом на серую вершину, другой рукой призывая к молчанию.
Я взглянул на вершину. Вначале я не увидел ничего, кроме полудюжины округлых башенок серой скалы, поднимающихся над ощетинившейся лесом горой. Затем показалось, что раздражавший меня остаточный образ солнца - темный, пульсирующий, расплывчатый - обосновался там. Я сморгнул и поводил глазами, чтобы заставить его исчезнуть или хотя бы сдвинуться, так как он не мог быть ничем иным, как затухающим раздражением сетчатки моего глаза, зрительный образ которого совершенно случайно наложился на вершину горы.
Но шар не двигался. Он приник к вершине - темная, полупрозрачная пульсирующая сфера, - как будто его удерживало какое-то невероятное магнитное притяжение. Я поежился, чувствуя, как по всему телу пробежал холодок и как инстинктивно напряглись мышцы из-за осознания неестественной связи между пространством внутри моей головы и вне ее, из-за призрачной связи между тем, что человек видит в реальном мире и тем, что проплывает перед его глазами, когда он скрывает их в темноте. Я усиленно заморгал и затряс головой.
Бесполезно. Лохматый темный образ с тянущимися из него странными нитями прижимался к вершине, словно какая-то гигантская когтистая собравшаяся перед прыжком тварь.
Теперь она не исчезала, а становилась все темнее и темнее и даже начала чернеть. Нечеткие контуры заблестели черным блеском, и вся эта штука стала приобретать устрашающе отчетливые вид и форму, подобно тому, как очертания, которые мы видим в темноте, превращаются в лица, морды, маски, в зависимости от нашего меняющегося воображения. Хотя сейчас я ясно чувствовал, что не могу изменить направление формирования образа на вершине скалы.
Пальцы Вики до боли сжали мою руку. Не осознавая своих действий, мы оба приподнялись и наклонились вперед, ближе к Францу. Я ухватился руками за спинку переднего сидения. Только мистер М. не встал, хотя он тоже смотрел на вершину. Ники заговорила медленно, осевшим от напряжения голосом:
- Почему это выглядит как?…
Резким жестом растопыренной пятерни Франц велел ей замолчать. Затем, не отводя глаз от скалы, он сунул руку в боковой карман куртки и что-то подал нам.
Это были белые листочки бумаги и огрызки карандашей. Вики и я взяли их, затем нашему примеру последовал мистер М. Франц хрипло прошептал:
- Не говорите, что вы видите. Запишите это. Только ваши впечатления. Давайте, скорее. Это долго не продлится, я думаю.
Еще несколько секунд все мы смотрели, дрожащими каракулями описывая свои впечатления и ощущая внутренний трепет. По крайней мере, я знал, что я содрогнулся в какой-то момент, хотя не смог ни на секунду отвести глаз.
Затем для меня вершина внезапно стала голой. Я подумал, что тоже, вероятно, показалось и другим, так как плечи их ссутулились, а Вики напряженно выдохнула.
Какое- то время мы молчали, тяжело дыша, а затем принялись читать, передавая листки по кругу Все записи имели очень неряшливый вид, как обычно и бывает, если не смотришь на то, что пишешь, но помимо этого, особенно в записях Вики и моих собственных, в дрожи писавших пальцев ощущался страх.
Вики Квин: «Черный тигр, ярко горящий. Слепящий мех - или лоза. Клейкость».
Франц Кинцман: «Черная императрица. Сверкающий плащ из нитей. Визуальный клей».
Я (Глен Сибери): «Гигантский паук. Черный маяк. Паутина Притяжение взгляда»
Мистер М., чей почерк был самым твердым: «Я ничего не вижу. Кроме трех людей, уставившихся на голую серую скалу так, словно это врата ада».
Именно мистер М. первым поднял глаза. Наши взгляды встретились. Губы его искривились в подобии улыбки, которая выглядела кислой и неуверенной.
Немного погодя он сказал:
- Вы, конечно же, хорошо загипнотизировали своих молодых друзей, мистер Кинцман.
Франц спокойно спросил:
- Эд, вы объясняете то, что произошло, или то, что мы думаем , что это произошло, гипнотической суггестией?
Тот пожал плечами.
- А чем же еще? - спросил он уже более весело - У вас есть другое объяснение, Франц? Что-нибудь, что объяснило бы, почему это не сработало со мной'
Франц заколебался. Мне очень хотелось знать, предчувствовал ли он, что Это приближается (мне, по крайней мере, казалось, что он мог предчувствовать Это), и как он мог знать об этом, и случалось ли с ним раньше что-либо подобное. Объяснять происшедшее гипнозом было бы полным вздором.
Наконец, Франц покачал головой и твердо ответил:
- Нет.
Мистер М. пожал плечами и завел «фольксваген».
Никто из нас не хотел нарушать молчания. Ощущение сверхъестественного все еще не оставило нас и подавляло изнутри. Кроме того, свидетельства, оставленные на листках бумаги, были такими полными, параллелизм таким точным, убеждение, что это ощущение пережили и другие, таким твердым, что в первый момент у нас даже не возникло желания сравнивать записи.
Вики достаточно бесцеремонно, подобно людям, проверяющим то, в чем они практически уверены, осведомилась:
- «Черный маяк» - это значит, что свет был черным? Лучи тьмы?
- Конечно, - сказал я ей. А затем спросил, следуя ее манере:
- Твоя «лоза», Вики, и ваши «нити», Франц, похожи на образованные тонкими линиями искривленные плоскости или макеты пространств, которые можно увидеть в музеях математики? Нечто, связывающее центр с бесконечностью?
Они оба кивнули. Я сказал:
- Как моя паутина.
И на этом разговор на какое-то время оборвался.
Я достал сигарету, но потом, вспомнив, что курить здесь опасно, сунул ее в верхний карман. Вики начала:
- Наши описания… чем-то напоминают описания игральных карт… хотя ни одна из настоящих игральных карт… - Ее слова остались без ответа.
Мистер М. остановил машину в начале узкой подъездной аллеи, которая круто спускалась к дому. Отсюда была видна только плоская крыша, покрытая мелким гравием. Мистер М. вышел из машины.
- Спасибо, что подвезли, Франц, - сказал он. - Не забудьте позвонить мне - телефон снова работает, - если вдруг понадобится моя машина… или еще что-нибудь. - Он быстро посмотрел на нас с Вики и нервно усмехнулся:
- До свидания, мисс Квин, мистер Сибери - Не… - Он запнулся и просто сказал:- Пока.
И затем быстро зашагал по аллее.
Конечно, мы догадывались, что он собирался сказать: «не надо вам больше видеть никаких черных тигров с восемью ногами и женскими лицами» - или что-то в этом роде.
Франц пересел на место водителя. Как только «фольксваген» тронулся, я понял, почему деловой, уравновешенный мистер М. вызвался вести машину по горной дороге. Франц не пытался вести старый «фольксваген» как спортивный автомобиль, но то, как он им управлял, напоминало именно эту манеру.
Он размышлял вслух:
- Единственное, что не дает мне покоя - почему Эд Мортенсон не видел Этого? Если, конечно, «видеть» - правильное слово.
Наконец- то я определился относительно фамилии мистера М. Это казалось небольшим триумфом. Вики сказала:
- Мне кажется, я знаю одну из возможных причин мистер Кинцман. Он не едет туда, куда едем мы.

1 Следующая страница


Фриц Лейбер - Немного мира тьмы [Крупинка Тёмного Царства]

Немного мира тьмы [Крупинка Тёмного Царства] 2

II

Представьте себе южноамериканского паука птицееда, воплотившегося в человеческое обличье и наделенного почти человеческим разумом, и тогда у вас возникнет представление об ужасе, внушаемом этим отвратительным образом
М. Р. Джеймс
«Альбом каноника Альберика».

Рим- Хауз находился в двух милях от дома мистера Мортенсона и располагался ниже дороги на склоне горы или, точнее сказать, скалы. К дому вела узкая подъездная дорога с бордюром из дикого камня, окрашенным в белый цвет. А сразу за ним начинался почти вертикальный обрыв высотой более сотни футов. С другой стороны был каменистый склон горы, местами покрытый растительностью, который отделял ее от горной дороги, резко вздымавшейся на этом участке вверх.
Где- то через сотню ярдов подъездная дорога расширялась и переходила в небольшое узкое горное плато или террасу, на которой и находился Рим-Хауз, занимавший около половины всего имеющегося пространства. Франц, ехавший вначале уверенно и быстро, притормозил «фольксваген», как только впереди появился дом, и таким образом мы могли рассмотреть открывшийся перед нами вид, пока медленно съезжали вниз
Дом стоял на самом краю террасы, и обрыв здесь был даже круче, чем со стороны подъездной дороги На горном склоне находившемся на расстоянии двух футов от дома, виднелся большой участок невозделанной земли правильной геометрической формы, напоминавший чешуйку огромной коричневой циники. На нем почти ничего не росло. На самом верху склона белел ряд столбов линии электропередач, отмечавших дорогу, с которой мы съехали. Они находились так далеко, что соединявшие их провода нельзя было рассмотреть. Создавалось впечатление, что уклон горы составлял не менее сорока пяти градусов -такие склоны всегда выглядят невозможно крутыми, - им Франц сказал, что здесь не больше тридцати градусов и оползень полностью стабилизирован. Склон сильно обгорел около года назад во время локального пожара, почти добравшегося до дома, и, кроме того, совсем недавно случилось несколько небольших оползней, вызванных ремонтными работами на верхней дороге, что и объясняло отсутствие растительности.
Дом был длинный, одноэтажный, отделанный серой асбестовой плиткой Почти плоская крыша, выложенная серыми же пластинами из того же материала, имела небольшой уклон в сторону скалы, и, повторяя природный рельеф утеса, дом изгибался посередине, разделяясь таким образом на две равные секции или два угла, если можно так выразиться. Веранда без навеса, огражденная перилами (Франц называл ее «палубой»), огибала ближний угол дома, повернутый на север, и выступала на несколько футов над обрывом, высота которого здесь составляла не менее трехсот футов. Со стороны дома, обращенной к подъездной дороге, находилась вымощенная плитами площадка, достаточно большая, чтобы развернуть на ней машину. С противоположной, удаленной (и обрыва стороны дома имелся навес для автомобиля. Когда мы въезжали на площадку, послышался негромкий лязг тяжелой металлической плиты, закрывавшей аккуратную сточную канаву. Она тянулась вдоль подножья земляного склона, вбирая в себя полу, стекающую со склона и крыши дома во время нечастых, но с ильных зимних дождей, случающихся в Южной Калифорнии.
Франц развернул машину, и мы вышли. Парковка была проделана в четыре приема: поворот к углу дома, где начиналась «палуба», назад с резким поворотом (задние колеса едва не оказались в канаве), вперед с поворотом в противоположную сторону, пока передние колеса не остановились на краю скалы у металлического мостика, и, наконец, задом под навес - бампером прямо к двери, ведущей, по словам Франца, на кухню.
Франц повел нас к центру площадки, чтобы мы могли «смотреться прежде, чем войдем внутрь дома. Я обратил внимание, что некоторые из серых плит в действительности являлись частью самой скалы, проглядывавшей через тон слой почвы, из чего заключил, что терраса была не земля насыпью, созданной человеком, а каменистым плоским стулом горы. Это наблюдение придало мне уверенности, ч я был особенно рад, потому что другие впечатления и, скорее, ощущения, вселяли беспокойство.
Эти незначительные ощущения едва достигали порога сознания Не думаю, что я обратил бы на них внимание в другое время - я не считаю себя особенно чувствительным, но, сомнения, странное происшествие в пути взвинтило мои нерв Начать хотя бы с того, что в воздухе носился неприятный запах горелой ткани и чувствовался какой-то странный горький привкус меди. Не думаю, что я вообразил себе все это, поскольку Франц сморщил нос и стал водить языком по зубам. Затем появилось чувство, что нас слегка касаются легкие нити, и паутина, или, быть может, тонкая лоза, хотя мы стояли под открытым небом, и ближе тучи, находившейся не менее чем полумиле, над нашими головами ничего не было. И как толь" я это почувствовал - едва уловимое чувство, уверяю вас, - заметил, что Вики легко провела рукой по волосам - обычны: жестом, будто стряхивая надоедливого паучка. Все это врем мы разговаривали - Франц рассказывал нам о том, что пят лет назад недорого купил Рим-Хауз у наследника богатого любителя серфинга и спортивных машин, сорвавшегося с горы на повороте в каньоне Декер.
Наконец, тишина, которая воцарилась после того, как смолк шум мотора, донесла до нас звук едва слышимого дыхания. Я знаю, что звуки беспокоят всех, кто приезжает из города в деревню, но эти звуки были необычными Время от времени появлялся свист - слишком высокий, чтобы нормально восприниматься человеческим ухом, - и мягкое урчанье, едва слышимое, на нижнем пороге восприятия. Но наряду с этими, возможно, вымышленными, вибрациями трижды мне показалось, что я слышу свист камушков гравия, падающих с горы. Каждый раз я быстро переводил взгляд на склон, но ни разу не удалось заметить хотя бы малейший признак движения, хотя, конечно же, для этого мне пришлось бы осмотреть слишком большой участок.
Когда я в третий раз взглянул на склон, облака немного переместились и из-за туч выглянуло солнце. И тогда мне ( голову пришла риторическая фигура: «Словно прицеливаю щийся золотой стрелок». Я поспешно отвернулся - больше не хотелось, чтобы перед моими глазами поплыли черные пятна. Затем Франц провел нас на «палубу» и через парадную дверь - в дом
Я боялся, что все неприятные ощущения усилятся, когда мм попадем вовнутрь, - особенно запах горелого и ощущение и. пилимой паутины, - и потому очень обрадовался, обнаружив, что они, напротив, исчезли, словно изгнанные духом радушной, сочувственной, многосторонней, высокоцивилизованной личности Франца.
Комната, вначале узкая, поскольку часть пространства мим отведена под кухню, кладовку и маленькую ванную, затем расширялась до размеров здания. В ней не было голых стен - их скрывали полки, заполненные книгами, статуэтками археологическими находками и научным инструментарием. Тут были магнитофон, стереосистема, еще какие-то вещи. У внутренней стены стояли большой стол, шкаф для картотеки и подставка с телефоном.
Окна на «палубу» не выходили, но чуть дальше, там, где дом изгибался, светлело большое окно с видом на противоположную сторону каньона и скалистые горы, скрывавшие за собой Тихий океан. Прямо у окна стояла длинная кушетка, а сразу за ней - длинный стол.
Узкий коридор вел из конца гостиной к вершине второго угла дома, к двери, через которую можно было попасть на уединенную, покрытую травой площадку. Там можно было загорать или даже играть в бадминтон, если, конечно, кому-то достало бы смелости прыгать по ней, распугивая сидящих на краю обрыва птиц.
По одну сторону коридора находилась просторная спальня Франца и большая ванная комната в конце дома. Две двери па противоположной стороне коридора вели в маленькие спаленки, из окон которых открывался вид на каньон. Окна ( пален драпировались тяжелыми портьерами. Франц мимоходом заметил, что эти комнатки принадлежали его мальчикам. По я с облегчением отметил, что в комнатах не осталось никаких вещей, напоминавших об их юных обитателях. Кстати говоря, в моем стенном шкафу висела какая-то женская одежда. Между этими двумя спальнями, предназначавшимися для Вики и меня, была дверь, которую можно было скрыть с обеих сторон на засовы. Сейчас дверь была не заперта, а лишь прикрыта. Это было хоть и незначительным, по типичным проявлением тактичности Франца. Он не знал пли, по меньшей мере, не осмеливался догадываться о наших с Вики взаимоотношениях и потому молчаливо предоставил возможность нам самим решать - как для нас будет лучше
Кроме этого на всех дверях, выходивших в коридор, имелись прочные задвижки, - Франц свято верил в право гостей на уединение. В каждой комнате стояла небольшая вазочка, наполненная серебряными монетками. Они не были коллекционными - это были обычные современные американские деньги Вики это заинтересовало, и Франц объяснил, улыбаясь и осуждая себя за романтизм, что он следует старому обычаю испанской Калифорнии обеспечивать гостей удобной мелкой разменной монетой.
Ознакомившись с домом, мы вынули из «фольксвагена» наш багаж и провизию, которую Франц купил в Лос-Анджелесе. Франц легонько вздохнул, глядя на тонкий слой пыли, покрывшей все за месяц его отсутствия, и Вики настояла на том, чтобы мы все вместе энергично взялись за уборку дома. Франц согласился без особых колебаний. Думаю, мы все были не прочь поработать, чтобы стряхнуть ощущения сегодняшнего дня и почувствовать себя в привычном реальном мире, прежде чем вернемся к разговору о происшедшем. По крайней мере, мне Хотелось, чтобы все было именно так.
Убирать с Францем было легко. Он знал, что надо делать, но не был суетливым или мелочно требовательным Вики прелестно смотрелась в своем свитере, стильных брючках и модных сандалиях со шваброй и тряпкой в руках - она носила обычную современную женскую одежду с присущим только ей шиком. Ее стиль производил совершенно иное впечатление, нежели традиционное сочетание мрачной интеллектуальности с торжественной биологической женственностью
Закончив, мы уселись на кухне за чашкой черного кофе Но пить никому не хотелось. Мы сидели и прислушивались, как тушится на печи мясо.
- Вам, наверное, хочется знать, - начал без всякого предисловия Франц, - испытывал ли я здесь раньше какие-либо странные ощущения, знал ли, что что-то должно случиться, когда приглашал вас, и связано ли это явление - претензиозный термин, не правда ли? - с прошлым этой местности, или дома, или моим собственным, или же с тем, что происходит здесь сейчас, включая ракетные установки и научные исследования военных? И, наконец, есть ли у меня теория, объясняющая все это - подобно предположению Эда о гипнозе?
Вики кивнула. Он четко изложил то, о чем мы думали.
- Насчет того, о чем вы упомянули в конце, Франц, - сказал я. - Когда мистер Мортенсон впервые выдвинул это предположение, я подумал, что это совершенно исключено. Но теперь я не так уверен в этом. Не хочу сказать, что вы нарочно загипнотизировали нас, но ведь бывают случаи самогипноза, передающегося другим? По крайней мере условия для этого были подходящие: мы говорили о сверхъестественном, ярко светило солнце и его остаточные изображения привлекали внимание, а затем, когда мы вдруг оказались в ими, ни решительно указали на вершину, словно мы все должны были там что-то увидеть.
- Я не поверю в это ни на одну минуту, Глен, - убежденно сказала Вики.
- Я тоже в это не верю, - в тон ей сказал я. - Записи на листочках бумаги свидетельствуют о том, что у нас были исключительно одинаковые видения. А различия в описаниях делают их только более убедительными. Я представить себе не могу, где и когда раньше с нами могло случиться такое. И все же у меня мелькнула смутная мысль: может, это было сочетание гипнотического воздействия солнца и езды по автостраде? Франц, а какие ощущения были раньше у вас? Я уверен, что вы что-то чувствовали.
Он кивнул, потом посмотрел на нас задумчиво и сказал: Не думаю, что мне следует рассказывать об этом в деталях. Не потому, что я боюсь вашего скептицизма или чего-нибудь в этом роде, но просто потому, что если то же самое случится с вами, вы, вероятно, сочтете - и вполне справедливо, - что сработало внушение.
- И тем не менее, необходимо ответить на ваши вопросы, - продолжил он. - Что я сделаю кратко и в общих чертах. Да, странные ощущения появились у меня здесь впервые месяц назад. Некоторые напоминали те, что мы испытали сегодня днем, некоторые были совсем иными. Они не вписывались ни в одну фольклорную или оккультную теорию и так напугали м. пи, что я уехал в Лос-Анджелес, где прошел обследования у окулиста, психиатра и посетил несколько психологов, которым доверяю. Все они пришли к выводу, что я здоров и психически нормален и что с моими глазами тоже все в порядке. Через месяц я убедил себя, что все, что я видел и ощущал, было галлюцинацией - просто пошаливали нервы, что все происшедшее - следствие моего одиночества. Я пригласил вас обоих отчасти для того, чтобы избежать рецидива.
Однако вы не могли быть полностью уверены в этом, - заметила Вики. - У вас оказались припасенные заранее листочки бумаги и карандаши.
Франц усмехнулся, подтверждая точное попадание
- Верно, - сказал он - Я не мог не думать о том, что может снова произойти, готовился к этому Когда я попал в горы, мои мысли приняли другое направление То, что казалось невообразимым в Лос-Анджелесе, снова оказалось на грани возможного. Странно. Давайте выйдем на веранду - сейчас там прохладнее.
Мы взяли с собой наши чашки. На веранде действительно было прохладно. Большая часть дна каньона вот уже два часа находилась в тени, и прохладный поток ветра, поднимавшийся из долины, обдувал ноги. Как только я освоился с мыслью, что мы стоим на краю страшного обрыва, меня охватило какое-то восторженное состояние. Я развеселился. Вики, наверное, тоже. Она с показной отвагой перегнулась через перила и смотрела вниз. На дне каньона темнели деревья и кустарник. По мере того, как кустарник поднимался по противоположной стороне каньона, он становился все реже, а прямо напротив нас в темном теле горы пролегла складка более светлой породы, демонстрирующая скальный срез, как на картинке в учебнике геологии. Над этой складкой также рос подлесок, а за ним уступами к вершине утеса поднимались серые и желтые скалы, перемежающиеся черными провалами оврагов и пещер
Склон за домом полностью скрывал заходящее солнце, но его лучи еще освещали вершину стены на противоположной стороне каньона. Тучи отнесло к востоку, несколько из них еще виднелось на горизонте. Западная часть неба была совершенно безоблачной.
Когда мы вышли на «палубу», вместо того, чтобы пребывать в беззаботном «обычном» настроении, я предпочел бы подготовиться к встрече со странными ощущениями. Но ничего такого не возникло. Как ни странно, это не придало мне бодрости духа, вопреки ожиданиям. Я заставил себя восхищаться пестрой стеной скалы напротив.
- Боже мой, какое счастье видеть такую красоту каждое утро, когда просыпаешься! - с энтузиазмом сказала Вики - Здесь так легко ощутить объем воздуха и высоту неба
- Да, в этом что-то есть, - согласился Франц.
А затем они возникли, эти почти незаметные ощущения, возникли так же исподволь, как и раньше - на пороге наших чувственных восприятий Запах горелого полотна, горький резкий привкус меди, шипящий стук падающих призрачных камушков… едва заметные ощущения, как я назвал их про себя.
Я знал, что Вики и Франц чувствуют то же самое - оба они замолчали и замерли.
… А затем один из последних лучей солнца, отразившись от вершины утеса, где, вероятно, было обнажение кварцевых пород, золотой рапирой ударил мне прямо в глаза. Он ослепил меня, став затем на какое-то мгновение сверкающе черным, и мне показалось, что я увидел (хотя не так отчетливо, как черного всеведущего паука на вершине скалы) черный призрак, полный всклокоченной тьмы, которую можно увидеть разве что ночью под закрытыми веками. Призрак оврагами быстро скатился вершины, огибая обломки скал, и, погрузившись в конце концов в подлесок над светлой складкой скалы, исчез.
В это время Вики схватила меня за плечо, а Франц, бросив и на нас быстрый взгляд, снова повернулся к скале.
Это было странно. Я почувствовал испуг и в то же самое время нетерпение - словно мы находились на пороге каких-то тайн и чудес. Мы держали себя в руках. Фантастически тривиальный момент - никто из нас даже не пролил кофе!
Еще пару минут мы изучали стену каньона над складкой.
Затем Франц почти весело сказал:
- Время ужинать. Поговорим позже.
Я почувствовал облегчение и даже какую-то благодарность м к), что атмосфера дома тут же успокоила, сняла напряжение м подарила ощущение безопасности Я знал, что дом был п ппмм союзником.

Предыдущая страница 2 Следующая страница


Фриц Лейбер - Немного мира тьмы [Крупинка Тёмного Царства]

3 Фриц Лейбер

III

Когда видавший виды рационалист впервые пришел ко мне за консультацией, он так паниковал, что не только он сам, но даже я почувствовал, как дует ветер со стороны психиатрической лечебницы!
К. Г. Юнг,
«Душа и символ».

Мы ели приготовленное Францем тушеное мясо с ломтями ржаного хлеба и кусочками светлого сыра, пока не наступила очередь фруктов и кофе. Затем, взяв еще ар одной чашечке, перешли в гостиную и устроились на длинной кушетке перед окном с видом на каньон. Небо еще освещалось лучами заката, по пока мы усаживались, они угасли. Вскоре на севере появилась и слабо замерцала первая звезда - очевидно, Дюбей.
- Почему черный цвет пугает? - опередила всех Вики.
- Ночь, - ответил Франц. - Хотя это спорно - является ли черное цветом или отсутствием цвета, просто основным сенсорным полем. И свойственно ли ему оказывать пугающее действие?
Вики кивнула, поджав губы.
Я сказал:
- Почему-то фраза «черные пространства между звездами» всегда вселяла в меня ужас. Я могу смотреть на звезды не думая об этом, но эта фраза всегда ставит меня в тупик.
Вики продолжила:
- Для меня самое страшное - это мысль о том, что повсюду начнут появляться чернильно-черные трещины. Вначале на тротуарах и стенах домов, затем на мебели, полах, машинах и вещах и, наконец, на страницах книг, на лицах людей и голубом небе. Чернильно-черные трещины и всепоглощающая тьма…
- Как будто Вселенная превратилась в гигантскую картину-головоломку, состоящую из отдельных кусочков? - высказал я предположение.
- Что-то вроде этого. Или в византийскую мозаику. Сверкающее золото и сверкающий черный цвет.
Франц сказал:
- Ваша картина, Вики, предполагает разрозненность, которую ощущаем все мы в современном мире. Семья, нации, классы и другие группы людей распадаются. Все меняется еще до того, как мы успеваем что-либо осознать. Смерть в рассрочку - или же разложение по этапам. Мгновенное рождение. Что-то возникает из ничего. Реальность заменяет фантастику так быстро, что невозможно осознать разницу между ними. Постоянно преследует ощущение дежа-вю - «Я уже был здесь - но когда, как?», и даже приходится смириться с возможностью того, что между событиями на самом деле нет никакой преемственности - только необъяснимые бреши. И, конечно, каждая брешь, каждая щель означают, что здесь рождается ужас.
- Это также предполагает фрагментацию знаний - кто-то назвал это именно так, - сказал я. - Мир слишком велик и сложен, чтобы его можно было познать целиком, а не отдельными частями. Слишком много для одного человека. Необходимы группы ученых, а потом еще и еще. У каждого из них - своя область, свой участок, свой фрагмент картины-головоломки, но между этими фрагментами находится ничейная земля.
- Верно, Глен, - возбужденно согласился Франц, - и сегодня, я думаю, мы попали на эту ничейную землю - Затем он запнулся и робко, почти смущаясь, добавил
- Знаете, когда-нибудь нам придется рассказать о том, что видели. Мы не можем позволить себе молчать из страха, что
рассказанное нами изменит картину, которую видели другие, и исказит их впечатление. Ну, а насчет черноты фигуры, которую я видел (я назвал это «Черной императрицей», но слово «Сфинкс», пожалуй, более верное: эта фигура напоминала длинное тело тигра или змеи в ореоле ярких лучей черного солнца), - так вот, насчет черноты: она как ничто другое похожа на сияющую тьму, которую видят наши глаза в полном мраке.
- Это правда, - сказал я.
- Да, - эхом откликнулась Вики.
- Казалось, - продолжал Франц, - что Это - у меня в глазах, в моей голове и одновременно там, на горизонте - я имею в виду на вершине, что Это субъективно в моем сознании, но и объективно - в материальном мире… - Он заколебался и понизил голос: - Или в каком-то другом, более фундаментальном и менее организованном пространстве, чем пространство объективном) и субъективного… А в самом деле - почему бы и не быть каким-то другим пространствам, кроме тех, о которых мы знаем, - сказал он, будто оправдываясь. - Другим полостям, к которым ведут неисследованные коридоры огромной пещеры Вселенной? Человек попытался представить себе четыре или более измерений, но на что похоже пространство внутри атома или ядра? Или пространство между галактиками? Или за какой-нибудь галактикой? Я знаю, что вопросы, которые я ставлю, покажутся глупостью для большинства ученых, - эти вопросы не имеют смысла ни с практической точки зрения, ни с точки зрения соотнесения их с чем-то в окружающей нас реальности. Вот что скажут ученые. Но они же не смогут дать даже приблизительный ответ на вопросы: где и как существует пространство сознания? Как нервные клетки обеспечивают существование огромных пылающих миров внутренней реальности личности? Они скажут в свое оправдание (и по-своему это верно), что наука изучает лишь вещи, спорые можно измерить или увидеть. А кто способен измерить ими увидеть мысли? Однако сознание является той основой, в которой все мы существуем и откуда мы начинаемся, это основа, на которой зиждется наука, независимо от того, может ли она постичь эту основу. Поэтому считаю для себя позволительным поинтересоваться: не существует ли какого-то фундаментального пространства, соединяющего сознание и материю?… И не находится ли то, что мы видели, в этом пространстве?
- Может, где-то существуют эксперты в этой области, и нам их не хватает? - серьезно сказала Вики. - Не ученые, а мистики и оккультисты. Горстка гениев в толпе шарлатанов. Книги некоторых из них в вашей библиотеке. Я узнала названия.
Франц пожал плечами.
- В оккультной литературе я никогда не встречал ничего, что имело бы отношение к делу. Вы знаете, оккультизм - точно так же как рассказы о сверхъестественных ужасах - является своего рода игрой. Как, впрочем, и большинство религий. Поверьте в игру, примите ее условия или предпосылки, и вы почувствуете волнующий трепет или то, к чему стремились. Примите мир духов, и вы увидите привидения и будете говорить с душами умерших, примите рай - и вы обретете надежду на вечную жизнь и утешение всесильного Бога, находящегося рядом с вами, примите ад - и получите дьяволов и демонов, если вы этого хотите, примите - продолжаю для того, чтобы уточнить свою мысль, - колдовство, друидизм, шаманство, магию или какие-то современные их вариации, и получите оборотней, вампиров, духов. Или поверьте в чудесную, сверхъестественную силу могилы, старинного дома или памятников, мертвой религии или старого камня с полуистершейся надписью - и вы получите те же внутренние ощущения. Но я думаю о таком виде ужаса - и, наверное, удивления, - который находится вне всякой игры, который является чем-то большим, нежели какая-либо игра, который не подчиняется никаким правилам, не соответствует никакой теологии, придуманной человеком, не склоняется ни перед какими амулетами или защитными ритуалами. Ужас, который мчится, невидимый, по миру и поражает людей без предупреждения, внезапно, точно так же (хотя он совсем другого порядка), как молния, или чума, или вражеская атомная бомба.
Чтобы защитить нас от этого ужаса, о котором человечество со всеми его знаниями до сих пор не может сказать ничего определенного, или хотя бы заставить нас забыть о нем, была создана вся наша цивилизация.
Я встал и подошел ближе к окну. На небе уже горело довольно много звезд. Я попытался рассмотреть выступ на скале, но мешали отражения на стекле.
- Может быть, и так, - сказала Вики. - Но у вас там есть пара книг, которые я все-таки хотела бы просмотреть. Мне кажется, они находились где-то за вашим столом.
- Как они называются? - поинтересовался Франц. - Я помогу вам найти их.
- А я пока прогуляюсь по «палубе», - произнес я как можно беспечней, направляясь в противоположный конец комнаты. Они не отозвались, но у меня было такое чувство, что они наблюдали за мной, пока я шел.
Как только я вышел за дверь - для чего потребовалось некоторое усилие воли - и неплотно прикрыл ее - для чего также понадобилось преодолеть себя, - я отметил следующее: во- мерных, было гораздо темнее, чем я ожидал, так как окно гостиной располагалось под углом к «палубе» и звезды здесь лишь единственным источником света; во-вторых, темнота п. действовала успокаивающе.
Причина этому, казалось, была ясна: ужас, пережитый мною, ассоциировался с солнцем, с его ослепительным светом Теперь я мог этого не бояться. Хотя, если бы кто-то невидимый зажег перед моим лицом спичку, эффект был бы просто потрясающим.
Я сделал несколько небольших шагов, вытянутыми руками ощупывая перед собой темноту на уровне перил.
Я подумал, что знаю, почему сюда вышел. Я хотел испытать свою отвагу перед лицом Этого, чем бы оно не оказалось: иллюзорным, реальным или каким-нибудь еще, внутри или вне нашего разума или способного существовать в обеих областях, как предполагал Франц. Но за всем этим, как я теперь понял, было начало какого-то очарования.
Мои руки коснулись перил. Я изучал темную сторону каньона впереди себя, нарочно отводя глаза в сторону и возвращая взгляд, как обычно делают люди, чтобы получше рассмотреть в темноте слабое мерцание звезды или неясные очертания предмета. Через какое-то время я уже смог рассмотреть огромный светлый выступ и некоторые скалы, расположенные над ним, но затем понял, что можно до бесконечности рассматривать разные темные очертания на этом выступе.
Я посмотрел вверх, на небо. Млечного Пути пока не было видно, но скоро он должен был показаться. Звезды сверкали удивительно ярко - чистое, небо в стороне от Лос-Анджелеса было просто усыпано ними. Я нашел Полярную звезду прямо и над темной вершиной передо мной, отыскал Большую Медведицу и Кассиопею. Я чувствовал бесконечность воздушного пространства, расстояния, разделяющего меня и звезды, и затем - как будто мое зрение обрело способность по моему желанию видеть во всех направлениях, пронзая твердь так же как и темноту, - у меня появилось сильное, растущее всепоглощающее чувство Вселенной вокруг. За мной лежала им пню округляющаяся часть земной сферы в сотню миль высотой, закрывая солнце. Африка находилась под моей правой ногой, Австралия - под левой, и было странно думать о спрессованном чудовищным давлением раскаленном добела веществе ядра планеты под прохладным покровом почвы, об ослепительно сияющем, размягченном металле или руде там, где нет глаз, чтобы это видеть, и нет даже миллионной доли дюйма свободного пространства, через которое мог бы пройти этот ослепительный, но заключенный в недра Земли, свет. Я почувствовал муки льда на холодных полюсах, я был сжатой водой морских глубин, пальцами поднимающейся лавы, сырой землей, двигающейся и волнующейся из-за бесконечного количества ищущих пищу корней и червей, роющих норы,
Затем в какой-то момент мне показалось, что я смотрю двумя миллиардами пар человеческих глаз и мое сознание, как горящий бикфордов шнур, бежит от разума к разуму. Еще несколько мгновений я смутно разделял ощущение слепого давления, напряжения миллиарда триллионов микроскопических частиц в воздухе, на земле, в кровяном русле человека…
Затем мое сознание стало перемещаться от Земли во всех направлениях, как расширяющаяся сфера из обладающего чувствами газа. Я оставил за собой пыльную безводную частицу, именуемую Марсом, я взглянул на Сатурн, окруженный огромными тонкими молочными кольцами из колотых, перемешанных, летящих ледяных глыб. Мое сознание пронеслось мимо холодного Плутона с его горькими азотными снегами. Я подумал, что люди похожи на растения, - одинокие маленькие островки разума и огромные черные расстояния отделяли их друг от друга.
Скорость расширения моего сознания стала бесконечной, и мой разум растворился в звездах Млечного Пути и других газовых скоплениях за ним - над ним, под ним, повсюду среди звезд надира и зенита, на триллионах и триллионах планет этих звезд я ощущал бесконечное многообразие осознающей себя жизни - обнаженной, одетой, покрытой мехом, закованной в панцирь или в виде свободно плавающих клеток, наделенной когтями, руками, щупальцами, клешнями, снабженной ресничками, вызванной движением воздуха или магнетизмом, любящей, ненавидящей, борющейся, отчаивающейся, фантазирующей…
На какое- то мгновение мне показалось, что все эти существа слились в неистово веселом, мучительно чувственном, чутком и нежном танце…
Затем настроение омрачилось, и существа распались на триллионы, триллионы и триллионы одиноких песчинок, разделенных навеки, ощущающих только холодную бессмысленность космоса вокруг них, с глазами, полными ожидания всеобщей смерти.
В то же время каждая безразмерная звезда представилась мне огромным солнцем, бьющим раскаленными лучами по платформе, где находилось мое тело, по дому за ней, по существам в доме и по моему телу тоже, старя их ярким блеском миллиарда пустых лун, кроша их в пыль за один сверкающий, ослепительный миг…
…Чьи- то руки осторожно коснулись моих плеч, и одновременно голос Франца произнес: «Спокойно, Глен». Я стоял без движения, хотя в какую-то секунду моя нервная система была на грани срыва. Затем я судорожно выдохнул из себя неначавшийся смех, повернулся и сказал вялым голосом человека, пребывающего в наркотическом опьянении:
- Я заблудился в своем воображении. В течение минуты, казалось, я видел все. А где Вики?
- Внутри. Листает «Символизм Таро» и еще какие-то книжки о таинствах гадальных карт и ворчит, что там нет предметных указателей. Но что значит «видел все», Глен?
Запинаясь, я попытался рассказать ему о своем «видении», но не смог передать и сотой его части. К тому времени, когда я закончил, я мог достаточно хорошо рассмотреть бледное пятно лица Франца на фоне темной стены дома, чтобы понять, что он кивнул.
- Вселенная нежит и пожирает своих детей, - прозвучала из темноты фраза. - Я думаю, что, читая книги, Глен, вы могли найти упоминания о кажущейся бесплодной теории, утверждающей, что вся Вселенная в каком-то смысле жива или, по меньшей мере, осознает себя. Жаргон метафизики содержит много ее названий, из коих самым распространенным является коспантеизм. Главная идея.этой теории в том, что Вселенная есть Бог, хотя мне слово «Бог» не кажется подходящим. Оно использовалось для обозначения слишком большого количества понятий. Если же настаивать на религиозном подходе, то ближе всего к сути дела лежат верования древних греков в Великого Бога Пана - таинственное божество природы, полуживотное, внушавшее ужас мужчинам и женщинам в глухих уединенных местах. Между прочим, среди других, менее ясных теорий, панпневматизм интересен мне больше всего: по убеждению старика Карла фон Хартмана, подсознательный разум является основной реальностью - это очень близко к тому, что мы обсуждали в доме по поводу возможности существования более фундаментального пространства, связующего внутренний и внешний миры и, возможно, обеспечивающего переход из ничего в ничто.
Когда он замолчал, я услышал слабый звук падения камушка, затем - другого, хотя больше никаких ощущений не появилось.
- Но как бы мы это не называли, - продолжал Франц, - там что-то есть, я чувствую это: что-то меньшее, чем Бог, но большее, чем коллективный разум людей - сила, власть, влияние, настроение вещей, нечто большее, чем субатомные частицы, что-то, осознающее себя, то, что выросло вместе со Вселенной и помогает придавать ей форму.
Он придвинулся ко мне так, что я увидел силуэт его головы на фоне усыпанного звездами неба, и в какой-то момент у меня возникла гротескная иллюзия, что эти слова произнес не он, а звезды.
- Я думаю, что есть такие воздействия, Глен. Атомы сами по себе не могут поддерживать горение внутренних миров сознания. Должны существовать притяжение из будущего и толчок из прошлого, чтобы мы могли продолжать движение во времени; над жизнью должен быть потолок разума, а под ней - пол материальной субстанции.
И вновь, когда его голос затих, я услышал шипящий звук падающего гравия - два камушка вместе, затем еще два. Я с беспокойством подумал о склоне горы за домом.
- И если эти воздействия существуют, - продолжал Франц, - я верю, что сегодня человек достаточно вырос в своем сознании, чтобы вступить с ними в контакт без ритуала или доктрины веры, если они вдруг решатся сделать шаг навстречу или хотя бы посмотреть в его направлении. Я думаю что они похожи на дремлющих тигров, Глен, которые урчат, спят и поглядывают на нас сквозь смеженные веки. Но иногда когда человек понимает, чего они хотят, они открывают глаза и приближаются к нему. Когда человек созревает для того чтобы понять, когда он обдумал возможность этого и, наконец, когда он перестает замечать защищающую его сознание болтовню человечества, они появляются перед ним.
Падение гравия, по-прежнему такое же слабое и как будто нереальное, сейчас участилось до ритма, похожего на - это сразу же пришло мне в голову - движение быстрыми шагами по вате. Каждый шаг смещал немного земли. Я увидел слабое недолгое свечение за головой Франца.
- Потому что все эти явления одного и того же порядка, Глен. Как ужас и удивление, о которых я говорил в доме. Как ужас и удивление, которые находятся вне всякой игры. Это мчится невидимым по миру и поражает без предупреждения, где захочет.
В это мгновенье тишину разорвал пронзительный душераздирающий крик, донесшийся с вымощенного плитами дворика между домом и подъездной дорогой. На секунду все внутри меня похолодело и сжалось, и я почувствовал, как перехватило дыхание. А затем я бросился на тот конец «палубы».
Франц метнулся в дом.
Я слетел с «палубы», почти упал, вскочил на ноги и остановился, внезапно растерявшись и не зная, что делать.
Здесь, в темноте, ничего не было видно. Споткнувшись, я потерял ориентацию и в какое-то мгновенье даже перестал понимать, где склон горы, дом и край утеса.
Я слышал Вики - я думал, что это должна была быть Вики, - слышал, как она напряженно задыхалась и всхлипывала. Но в каком направлении она находилась - было не ясно. Казалось лишь - где-то впереди, а не за мной.
Затем я увидел прямо перед собой примерно полдюжины тонких близко расположенных друг к другу, тянущихся вверх столбиков, которые можно было бы описать как еще более густую сверкающую черноту. Они выделялись на фоне ночной тьмы как черный бархат на фоне черного фетра. Они были слабо видны, но вполне реальны. Я следил, как они тянутся к звездному небу, почти невидимые, как черные провода. Они заканчивались высоко наверху в сгустке тьмы размером с луну, который удавалось рассмотреть лишь потому, что он заслонял собою звезды.
Черная сфера покачивалась, и это вызывало колебания столбиков - хотя если бы они могли свободно двигаться, я назвал бы их ногами.
В нескольких шагах от меня открылась дверь, и луч света ударил во двор, осветив полосы плит и начало подъездной дороги.
Франц вышел из кухни с мощным электрическим фонарем в руке. Все вокруг стало на свои места.
Свет фонаря обежал склон, на котором ничего не было, и передвинулся к краю утеса. Когда луч добрался до того места, где я видел черные ноги-ленты, он остановился. Там не было никаких столбиков, ног или лент Там была Вики. Тело ее раскачивалось, как будто она с кем-то боролась, спутанные пряди темных волос закрывали лицо, искаженное ужасом, локти были прижаты к телу, а кисти рук, вывернутые ладонями наружу, словно отталкивали сжимающиеся вокруг нее прутья узкой клетки. Уже через секунду напряжение оставило ее, как будто то, с чем она боролась, исчезло. Она покачнулась и сделала несколько нетвердых шагов к краю обрыва. Это привело меня в чувство, и я бросился к ней. Когда она была уже на самом краю, я схватил ее за запястье и рванул к себе. Она не сопротивлялась. То, что она направилась к обрыву, было случайностью, а не попыткой самоубийства. Она взглянула на меня - одна сторона ее побледневшего лица подергивалась - и назвала меня по имени. Я слышал, как глухо стучало мое сердце. Франц закричал нам из проема двери: - Скорее внутрь!

Предыдущая страница 3 Следующая страница


Фриц Лейбер - Немного мира тьмы [Крупинка Тёмного Царства]

Немного мира тьмы [Крупинка Тёмного Царства] 4

IV

Но третья Сестра, которая младше всех - тсс! О ней говорят только шепотом! Ее королевство невелико - иначе жизнь прекратила бы свое существование; но она безраздельно властвует в своем королевстве. Ее голова, увенчанная зубчатой короной-башней, как у богини Кибелы, недостижима взору человека. Она не склоняет головы, ее глаза смотрят с такой высоты, что могли бы быть не видны на расстоянии, но эти глаза нельзя укрыть… Ее движение невозможно предугадать, ее шаги подобны прыжкам тигрицы. У нее нет ключей - поэтому, хотя она и редко появляется среди людей, она штурмом врывается в двери, в которые ей и так позволили бы войти: Имя ее Ма1е r Тепе br а r ит - Богородица Тьмы.
Т . де Кинси ,
«Suspira de Profudis».

Едва мы завели Вики обратно в дом, как она тут же пришла в себя и захотела рассказать, что произошло. Она вела себя пугающе уверенно, заинтересованно, почти весело, как будто какая-то защитная дверь ее разума захлопнулась перед реальностью всего случившегося.
В какой- то момент она даже сказала: «Все-таки это могли быть случайные звуки и образы, соединившиеся с каким-то сильным гипнотическим воздействием. Так, однажды ночью я видела ночного грабителя, стоявшего у стены за моей кроватью. Я видела его в темноте так четко, что могла описать даже подрезанные усики и опущенное веко… а потом наступивший рассвет превратил его в темное пальто и желтый шарф, которые моя соседка по комнате накинула на плечики и повесила на гвоздь у моей постели». Потом Вики рассказала мам, что, просматривая книги, услышала вдруг звуки падения гравия. Некоторые из камушков, казалось, тихо стучали по задней стене дома, и тогда она через кухню вышла во двор, чтобы посмотреть, что происходит.
Ощупывая перед собой дорогу, она прошла несколько шагов от «фольксвагена» к центру площадки и, взглянув на склон, тут же увидела, как по нему движется невероятно высокий тонкий призрак, который она описала как гигантского паука-сенокосца высотой с десять деревьев. «Вы ведь знаете сенокосцев? Совершенно безобидных, жалостливо хрупких паучков, похожих на маленький коричневый шарик с восемью согнутыми ножками-ниточками?»
Несмотря на темноту, она видела его совершенно отчетливо благодаря тому, что «он был черным и излучал черное мерцание». Только однажды он полностью исчез в лучах фар машины, проезжавшей поворот горной дороги над склоном (думаю, что свет фар и был тем самым слабым свечением, которое я заметил с «палубы»). Но когда свет фар исчез, гигантский черный мерцающий паук появился снова.
Она была поражена, испытывала огромное любопытство и не почувствовала испуга до тех пор, пока это существо быстро не приблизилось к ней и не начало сдвигать свои черные мерцающие «ноги», до тех пор, пока она не поняла, что очутилась в узкой клетке, образованной этими «ногами».
А затем, когда она обнаружила, что эти «ноги» вовсе не такие уж тонкие и иллюзорные, как ей представлялось, когда она почувствовала их колючие прикосновения к своим рукам, телу, лицу, она внезапно закричала и начала бороться.
- Пауки сведут меня с ума, - закончила она. - У меня было такое чувство, что меня всосет в черный мозг, ждущий меня наверху. Не знаю почему, но тогда я подумала, что это черный мозг.
Франц какое-то время молчал, а затем начал медленно говорить, останавливаясь время от времени.
- Я не думаю, что был достаточно внимателен и предупредителен, пригласив вас сюда. Совсем наоборот. Кстати, даже если бы я тогда и не верил в то, что… Как бы там ни было, я чувствую свою вину. Послушайте, вы могли бы взять «фольксваген» прямо сейчас… Или я мог бы вас отвезти и…
- Мне кажется, я понимаю, к чему вы клоните, мистер Кинцман, и по какой причине, - рассмеявшись, сказала Вики и встала. - Но лично мне достаточно волнений одной ночи, и нет ни малейшего желания в дополнение к этим впечатлениям наблюдать за привидениями в свете фар нашей машины в течение двух ближайших часов. - Она зевнула. - Я отправляюсь баиньки в шикарную комнату, которую вы любезно мне предоставили. Причем - сию же минуту. Спокойной ночи, Франц, Глен.
Не говоря больше ни слова, она направилась в спальню и закрыла за собой дверь. Франц тихо сказал:
- Я полагаю, вы понимаете, что я говорил это серьезно, Глен? Возможно, это самый лучший вариант.
Я ответил:
- У Вики сейчас действует какая-то внутренняя защита. Для того, чтобы заставить ее сейчас покинуть Рим-Хауз, нам пришлось бы разрушить эту защиту, а это было бы несправедливо.
Франц сказал:
- Может, лучше уж несправедливость, чем то, что может случиться здесь этой ночью.
Я возразил:
- До сих пор Рим-Хауз служил нам хорошей защитой. Он не впускал сюда Это.
Он сказал:
- Но он впускал сюда шаги, которые слышала Вики. Я, вспомнив свое видение Космоса, ответил:
- Но Франц, если мы столкнулись с тем самым воздействием, о котором думаем, то мне кажется достаточно глупым воображать, что расстояние в несколько миль или несколько ярких огней защитят нас от его власти лучше, чем стены дома.
Он пожал плечами:
- Этого мы не знаем. Вы видели, что произошло, Глен? Я, например, держал фонарик, но ничего не заметил.
- Все, как описала Вики, - заверил я его и рассказал свою историю. - Если все это и было гипнозом, то достаточно причудливой его вариацией.
Я прикрыл глаза и зевнул. Внезапно я почувствовал себя очень вяло - по-видимому, наступила реакция. Я закончил:
- Когда это происходило, и позже, когда мы слушали рассказ Вики, мне иногда казалось, что я хочу вернуться в привычный, хорошо знакомый мне мир с привычной водородной бомбой, висящей над моей головой, и со всеми его прочими прелестями.
- А вы не были в то же время зачарованы? - настойчиво спросил Франц. - Не захотелось ли вам узнать больше? Не пришло ли вам в голову, что вы видите что-то исключительно странное и вам представился шанс понять Вселенную, по крайней мере, познакомиться с ее неведомыми властителями?
- Не знаю, - сказал я устало, - в общем-то, да.
- Но как Это выглядело в действительности? Что это за существо, если так можно выразиться'
- Я не уверен, что вы подобрали правильное слово. - Мне было сложно сосредоточиться, чтобы отвечать на его вопросы. - Это не животное. Это даже не разум в нашем с вами понимании. Скорее всего это похоже на те признаки, которые мы видели на вершине и на скале каньона. - Я пытался придать стройность своим уставшим мыслям. - Это что-то на полдороге между реальностью и символом. Если то, что я сказал, вообще что-нибудь означает.
- Но не были ли вы зачарованы? - повторил Франц.
- Не знаю, - ответил я, с усилием поднимаясь на ноги. - Послушайте, Франц, я слишком устал, чтобы продолжать размышлять. Сейчас мне очень трудно говорить обо всем этом Спокойной ночи.
- Спокойной ночи, Глен, - ответил он, когда я уже направлялся в спальню. И все.
Когда я уже почти разделся, мне пришло в голову, что внезапная сонливость могла быть защитной реакцией моего разума на необходимость справиться с чем-то неизвестным, но даже эта мысль не вывела меня из оцепенения.
Я одел пижаму и погасил свет. А затем дверь в спальню Вики отворилась - в светлой ночной рубашке она стояла на пороге.
Перед тем как ложиться спать, я думал зайти посмотреть, как там дела, но затем решил, что если она уже уснула, это будет для нее лучше всего, и любая попытка заглянуть к ней может разрушить ее внутреннюю защиту.
Но сейчас, глядя на выражение ее лица, освещенное горевшей в комнате лампой, я понял, что защиты больше не существует.
В то же самое мгновение мое собственное чувство защищенности - мнимая сонливость - исчезло.
Вики закрыла за собой дверь, мы подошли друг к другу и, обнявшись, тихо стояли так некоторое время. Потом мы легли на постель под окном, через которое виднелись звезды.
Вики и я были любовниками, но сейчас в наших объятиях не было ни тени страсти. Мы были просто двумя людьми, не столько перепуганными, сколько пребывающими в состоянии благоговейного страха, ищущими успокоения и поддержки друг в друге.
Не то чтобы мы надеялись обрести безопасность или защиту - вставшее перед нами было слишком всесильно, - просто хотелось знать, что ты не один и кто-то разделит с тобой то, что может случиться.
Нам даже в голову не приходило искать временного спасения в любви, чтобы закрыться ею от опасности. Эта опасность была слишком сверхъестественной, чтобы уйти от нее таким простым образом. В какой-то момент тело Вики показалось мне абстрактно, отвлеченно прекрасным. Эта красота имела к желанию такое же отношение, как красота цвета надкрыльев насекомого, или изгиб дерева, или сияние снежного поля. И тем не менее я знал, что внутри этого странного тела находится друг.
Мы не говорили ни слова. Нам было сложно, а иногда и невозможно подобрать слова, чтобы выразить мысли. Кроме того, мы боялись даже пошевелиться - как две маленькие мышки, прячущиеся в пучке травы, мимо которого, принюхиваясь, идет кот.
Чувство чего-то присутствующего вокруг нас и над Рим-Хаузом было очень сильным. Теперь Это погружалось и в Рим-Хауз тоже, потому что все слабые ощущения надвинулись на нас, словно неосязаемые снежные хлопья: темный вкус и запах горелого, трепещущая паутина, крики летучих мышей, биение волн и снова легкое падение гравия.
А над всем этим довлело присутствие чего-то, связанного со всем Космосом тончайшими черными волокнами, не мешающими движению и жизни небесных сфер.
Я не думал о Франце. Я не думал о том, что случилось сегодня, хотя время от времени ощущал какое-то беспокойство…
Мы просто неподвижно лежали и смотрели на звезды. Минута за минутой, час за часом. Временами мы, должно быть, засыпали, по крайней мере, я - хотя, вероятно, лучше было бы назвать это впаданием в беспамятство, ибо этот сон не был отдыхом, а пробуждение от него было просто возвращением к темной боли и холоду.
Уже прошло довольно много времени, когда я обнаружил, что вижу часы в дальнем углу комнаты, и подумал, что это оттого, что у них светящийся циферблат. Стрелки показывали три часа. Я нежно повернул голову Вики в направлении часов, и она кивнула, подтверждая, что тоже их видит
Звезды были единственным, что удерживало нас от сумасшествия в мире, который мог рассыпаться в пыль от самого слабого дыхания того, что здесь присутствовало.
Сразу после того, как я заметил часы, со звездами стало что-то происходить.
Вначале их свет приобрел фиолетовый оттенок, который незаметно перешел в голубой, а потом - в зеленый.
Краешком сознания я поинтересовался: какой туман или пыль, находящиеся сейчас в воздухе, могли вызвать эти изменения? Звезды стали тускло-желтыми, затем оранжевыми, после этого темно-багровыми и, наконец, погасли подобно последним искрам над потухшим очагом.
Мне в голову пришла безумная мысль, что все звезды покинули Землю, удаляясь от нее с такой невозможной скоростью, что свет их лучей перешагнул невидимый глазу диапазон.
Казалось, что мы должны были очутиться в полной тьме, но вместо этого обнаружилось, что и мы сами, и все вещи вокруг нас испускают слабое сияние. Я подумал, что это первые признаки рассвета. Кажется, так же думала и Вики. Мы оба посмотрели на часы. Еще не было половины пятого. Мы смотрели на медленно движущийся конец минутной стрелки. Затем я снова перевел взгляд в окно. Оно не было призрачно-бледным, как это бывает на рассвете, оно выглядело - я понял, что Вики тоже смотрит в окно, по тому, как она судорожно сжала мою руку - оно выглядело как абсолютно черный квадрат в рамке белого мерцания.
Я никак не мог объяснить себе это мерцание - оно было похоже на свечение циферблата часов, но не было бледнее и белее. Более того, все вещи и предметы, излучавшие его, напоминали образы, которые возникают перед глазами человека в полной темноте, когда он хочет, чтобы яркие искры, пробегающие по сетчатке глаз, слились с ожидаемыми, узнаваемыми формами; создавалось впечатление, что темнота выплеснулась из наших глаз в комнату и мы видим друг друга и все, что нас окружает, не при помощи света, а благодаря нашему воображению. С каждой секундой возрастало ощущение чуда от того, что мерцание вокруг нас еще не превратилось в пенящийся хаос.
Мы следили, как стрелка часов передвинулась к пяти. Мысль о том, что на улице начало светать, но что-то заслоняет от нас свет утра, встряхнула меня, я почувствовал, что могу двигаться и говорить, хотя ощущение присутствия чего-то нечеловеческого и неживого было таким же сильным, как и прежде.
- Нам нужно постараться вырваться отсюда, - прошептал я.
Пройдя по спальне, как мерцающее привидение, Вики взялась за ручку двери своей комнаты. Я вспомнил, что у нее остался не выключенным свет
Проем двери, которую открыла Вики, не осветился. В ее спальне было совершенно темно.
«Сейчас починю», - подумал я и включил лампу у своей кровати. Моя комната погрузилась в полную темноту. Я даже не видел циферблата часов. Свет стал тьмой. Белое стало черным.
Я выключил свет, и мерцание возникло снова. Я подошел к Вики, стоящей в дверях, и шепнул, чтобы она выключила свет у себя в комнате. Затем я оделся, ощупью находя свои вещи, не доверяя трепещущему призрачному свету, который словно бы находился у меня в мозгу, готовый вот-вот исчезнуть.
Вики вернулась одетой. У нее в руках была сумка, с которой она приехала. Я внутренне восхитился ее самообладанием - она даже не забыла взять вещи, - но сам не сделал попытки собрать свои.
- В моей комнате очень холодно, - сказала Вики.
Мы вышли в коридор. Я услышал знакомый звук - вращали диск телефонного аппарата. Потом я увидел высокую серебряную фигуру, стоящую в гостиной. Только через мгновенье я сообразил, что это Франц в ореоле мерцающего света. Я услышал, как он повторяет:
- Алло, девушка! Девушка!
Мы подошли ближе. Все еще держа трубку у уха, он взглянул на нас. Затем положил трубку и сказал:
- Глен. Вики. Я пробовал дозвониться Эду Мортенсону, узнать, не произошло ли у него что-то со звездами или еще чего-нибудь. Но не могу дозвониться. Может, у тебя получится связаться с телефонисткой, Глен?
Он набрал цифру и передал трубку мне. Я не слышал ни гудков, ни длинного зуммера, а только звук, похожий на шум ветра.
- Алло, девушка? - сказал я, но ответа не было - лишь все тот же звук.
- Подожди, - мягко сказал Франц.
Должно быть, прошло около пяти секунд, прежде чем мой собственный голос вернулся ко мне, раздавшись в трубке телефона. Он звучал очень тихо, почти утопая в тоскливом шуме ветра - как эхо, доносящееся с края Вселенной.
- Алло, девушка?
Когда я клал телефонную трубку на рычаг, мои руки тряслись.
- Радио? - поинтересовался я.
- Тот же шум ветра, - ответил Франц.
- Все равно нам надо попытаться выбраться отсюда, - сказал я.
- Полагаю, что так, - сказал он, двусмысленно вздохнув. - Я готов, давайте.
Когда, следуя за Францем и Вики, я вышел на «палубу», чувство присутствия Чего-то усилилось. Снова появились прежние ощущения, но теперь они были более сильными: я чуть не захлебнулся первым же глотком воздуха - вкус и запах горелого был очень резким, мне захотелось разорвать сразу же опутавшую меня паутину, неосязаемый ветер громко стонал и свистел, звук падающего гравия напоминал шум речной стремнины. И все это происходило почти в абсолютной темноте.
У меня возникло желание бежать, но Франц шагнул вперед к блестящим перилам. Я взял себя в руки.
Стена скалы напротив нас мерцала неясными очертаниями. Но с неба на скалу наступала непроглядная тьма. «Чернее черного», - подумал я. Эта тьма повсюду пожирала мерцание, затмевая его с каждой секундой. А вместе с тьмой приходил холод. Он покалывал тело тоненькими иголочками.
- Глядите, - сказал Франц. - Это рассвет.
- Франц, нам надо ехать, - сказал я.
- Сейчас, - мягко ответил он. - Идите вперед. Заводите машину. Выезжайте на середину площадки. Там я присоединюсь к вам.
Вики взяла у него ключи от машины. Она водила «фольксваген» и раньше. Света мерцающего свечения было все еще достаточно, хотя я доверял ему еще меньше, чем прежде. Вики завела мотор и автоматически включила фары. Двор и подъездная дорога погрузились во тьму. Тогда она отключила свет и выехала на середину площадки.
Я оглянулся. Хотя воздух был напитан чернотой от света ледяного солнца, я все еще четко видел мерцающие контуры фигуры Франца. Он стоял на прежнем месте, только наклонился вперед, будто напряженно вглядываясь во тьму.
- Франц, - громко позвал я, пытаясь перекричать призрачно завывающий ветер и грохот гравия. - Франц!
Прямо из- за каньона перед лицом Франца, нависая и склоняясь к нему, возник сияющий черный призрак с тянущимися из нею нитями. Он мерцал не призрачным светом, а самой темнотой, и выглядел то ли как гигантская кобра с раздувающимся капюшоном, то ли как мадонна в накинутом покрывале, то ли как огромная многоножка, то ли как гигантская, закутанная в плащ фигура богини Баст с кошачьей головой, то ли как все это сразу или ничего из этого. Я увидел, как серебрящаяся фигура Франца начала распадаться и вспениваться. В тот же самый момент темный призрак опустился вниз и обволок его, подобно пальцам огромной руки в черной шелковой перчатке или лепестками исполинского закрывающегося черного цветка.
Я почувствовал себя подобно человеку, который бросает первый ком земли на гроб своего друга. Хриплым голосом я велел Вики ехать.
Когда «фольксваген» стал подниматься по подъездной дороге, я подумал, что мерцание почти исчезло. По крайней мере, его света было недостаточно, чтобы видеть, куда мы едем.
Вики ехала быстро.
Звук падающих камней все нарастал, заглушая неосязаемый ветер и шум мотора. Он стал похожим на раскаты грома. Я чувствовал, как под колесами машины дрожит земля.
Зияющая пропасть открывалась нам со стороны каньона. Какое-то время казалось, что мы едем в завесе густого дыма, затем внезапно Вики стала тормозить, мы свернули на дорогу, и яркий свет утра почти ослепил нас.
Но Вики не остановилась, и, поскольку она сделала полный поворот, мы ехали сейчас по трассе каньона.
Нигде не было и следа тьмы. Грохот, от которого содрогнулась земля, замирал. Мы подъехали к повороту дороги на вершину склона, и Вики остановила машину
Вокруг возвышались остроконечные холмы. Солнце еще не встало над ними, но небо было уже светлым. Мы посмотрели вниз на склон. Вся земля сползла с него, громадная пыльная туча поднималась волной со дна каньона.
Смятый холм земли сполз почти до самого края стоявшего, как прежде, утеса, укрыв его, словно гладкое одеяло: поверхность свежей земли не имела никаких возвышенностей, разрывов, и ничего не выступало над ней. Все было снесено оползнем.
Это был конец Рим-Хауза и Франца Кинцмана

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц Лейбер - Биография

Фриц Лейбер

На основную страницу

Биография

Фриц Лейбер (Fritz Leiber)
США, (1910-12-24 - 1992-09-05)

Фриц Лейбер — видный американский прозаик, один из выдающихся представителей «Золотого Века» англоязычной НФ. Родился в Чикаго (штат Иллинойс), окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители — актеры «шекспировского» театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. — профессиональный писатель. Первая публикация — «Драгоценности в лесу» (1939).

Начав писать «героическую фэнтези» (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев — искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных («серьезных» и юмористических) повестей и рассказов.

Вся «сага» представлена в сборнике «Мечи и чёрная магия» [Swords and Deviltry, 1970]; «Мечи против смерти» [Swords Against Death, 1970], «Мечи в тумане» [Swords in the Mist, 1968], «Мечи против колдовства» [Swords Against Wizardry, 1968], «Мечи и ледовая магия» [Swords and Ice Magic, 1977], а также роман «Мечи Ланкмара» [The Swords of Lankhmar, 1968] и сборник «Валет мечей» [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть «Радушие по-Ланкмарски» [Ill Met in Lankhmar, 1970], которая получила «Хьюго»-71 и «Небьюла»-70.

История создания цикла изложена в автобиографическом эссе «Фафхрд и я» [Fafhrd &Me, 1975]. От типичных произведений «героической фэнтези» сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и «отстраненным» чувством юмора.

Лейбер быстро завоевал репутацию мастера современной («урбанистической») «литературы ужасов» и традиционной фэнтези. Яркие примеры последней — рассказы «Дымный призрак» (1941), «Девушка с голодными глазами» (1949), «Человек, который дружил с электричеством» (1962), «Поезд на Бельзен» (1975); один из лучших рассказов Лейбера — «Побросаю-ка я кости» (1967) — изящная притча об игре в кости со Смертью.

Первый роман Лейбера «Ведьма» [Conjure Wife, 1943] повествует о современных ведьмах (дважды удачно экранизирован — «Страшная женщина» и «Гори, ведьма, гори»); а «Моя любимая колдунья» [Our Lady of Darkness, 1977] продолжает традицию готического романа. «Тарзан и Долина Золота» [Tarzan and the Valley of Gold, 1966] — не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе «Мрак, сомкнись!» [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории — романа «Трижды судьба» [Destiny Times Three, 1945] — способны вмешиваться в ее ход, но в результате все существующие «версии» начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о «Войне Перемен» — роман «Необъятное время» [The Big Time, 1958] и рассказы, часть из которых объединена в сборник «Паук мысли» [The Mind Spider, 1961]; полностью рассказы цикла составили сборник «Война Перемен» [The Changewar, 1983].

Загадочная «война во времени» высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие «пьесы» ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом — актером) «драматургией» выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника «Ночь волка» [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах «Серебряные яйцеглавы» [The Silver Eggheads, 1958] и «Призрак бродит по Техасу» [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия, во втором — «балканизированные» США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе «Зеленое тысячелетие» [The Green Millennium, 1953]. Сюжетно насыщенный роман «Странник» [The Wanderer, 1964] — одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших «шахматных» историй НФ — «64-клеточный дурдом» (1962); в ироничном рассказе «Бедный супермен» (1951) «ответы» всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл «любви» приходит к героям рассказа «Корабль отплывает в полночь» (1950) только после контакта с инопланетянином; героиня рассказа «Порядочная девушка и пять её мужей» (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям; а героиня рассказа «Мариана» (1960) переживает концептуальный переворот, обнаружив, что окружающий мир — это ловкая иллюзия. В рассказе «Ведро воздуха» (1951) описаны злоключения семьи последних выживших на Земле, «выброшенной» со своей орбиты в результате глобальной катастрофы; мир после катастрофы — место действия рассказов «Луна зеленая» (1952) и «Великий путь» (1957). Выделяются также: «человечный» рассказ «Пространство-время для прыгуна» (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого — полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и «Хватай цеппелин!» (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения — кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, — в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов.

Официальный сайт Фрица Лейбера:

www.lankhmar.demon.co.uk

Награды и премии:

Hugo Award, 1958 // Роман (Novel) —> Необъятное время / The Big Time (1958)
Hugo Award, 1965 // Роман (Novel) —> Странник / The Wanderer (1964)
Nebula Awards, 1967 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Hugo Award, 1968 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Nebula Awards, 1970 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1970 // Повесть (Novella) —> Корабль призраков / Ship of Shadows (1969)
Hugo Award, 1971 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1975 // Гэндальф "Грандмастер фэнтэзи" (Gandalf Award "Grand Master of Fantasy")
Nebula Awards, 1975 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
Locus Award, 1975 // Авторский сборник (Collection) —> The Best of Fritz Leiber (1974)
World Fantasy Award, 1976 // Рассказ (Short Fiction) —> Поезд на Бельзен / Belsen Express (1975)
Hugo Award, 1976 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
World Fantasy Award, 1976 // За заслуги перед жанром (Life Achievement)
World Fantasy Award, 1978 // Роман (Novel) —> Моя любимая колдунья / Our Lady of Darkness (1977)
Nebula Awards, 1980 // Гранд Мастер (Grand Master)
Balrog Awards, 1981 // Специальная награда (Special Award)
Locus Award, 1985 // Авторский сборник (Collection) —> The Ghost Light (1984)
Bram Stoker Awards, 1988 // Заслуги перед жанром (Life Achievement)


Фриц Лейбер - Немного мира тьмы [Крупинка Тёмного Царства]

Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 3)
  • IV (Страница 4)


Фриц Лейбер - Немного мира тьмы [Крупинка Тёмного Царства]

Фриц Лейбер

Немного мира тьмы [Крупинка Тёмного Царства]

Перевод. С. Н. и Н. Н. Колесник
А ВIТ ОF ТНЕ DАRК WORLD

 Читать книгу

Аннотация

Темный опасный лес все еще там, друзья мои. Вне пространства астронавтов и астрономов, вне темных и путаных сфер Фрейда и Юнга, вне сомнительных пси сфер доктора Райна, вне областей принадлежащих полицейским комиссарам, священникам и ученым, изучающим мотивации человеческого поведения, вне безумного механического смеха... Совершенно неизвестное все еще там, а сверхъестественное и прозаичное все так же таинственны, как и прежде...

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCRBusya
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel