Фриц ЛЕЙБЕР - Мечи в тумане

1 Фриц ЛЕЙБЕР

1. ОБЛАКО ЗЛОБЫ

Под приглушенный, саднящий барабанный ритм и гипнотическое мерцание красноватого пламени в подземном храме Злобы пять тысяч оборванных идолопоклонников, постепенно входя в транс и наливаясь желчью, стояли на коленях и исступленно бились лбами о холодные и шершавые каменные плиты.
Барабаны гудели едва слышно. И если бы не то и дело раздававшиеся рычание и визг, снаружи вообще ничего не было бы слышно. Однако все вместе идолопоклонники излучали чудовищную вибрацию, грозившую всколыхнуть не только город и страну Ланкмар, но и всю землю Невон.
Уже много лун Ланкмар жил тихо и мирно, и злоба их поэтому была велика. К тому же этой ночью на другом конце города ланкмарская знать в черных тогах весело пировала и плясала причудливые танцы на помолвке дочери здешнего сюзерена и илтхмарского принца, что еще сильнее разжигало ненависть.
Единственный подземный зал храма был длинен и широк, но снабжен таким количеством беспорядочно расставленных толстенных колонн, что из любого места человек мог увидеть не более трети всего помещения. Потолок же зала был настолько низок, что его можно было без труда коснуться кончиками пальцев, но сейчас все присутствующие в нем лежали, распростершись ниц. Зловоние стояло нестерпимое. Из-за массы черных согбенных спин охваченных злобой идолопоклонников пол храма напоминал всхолмленную землю, из которой серыми деревьями росли покрытые коркой селитры каменные колонны.
Верховный жрец Злобы в маске поднял костлявый палец. Тонкие, как пергамент, тарелки зазвенели в унисон с барабанами и мерцанием адского пламени, скручивая в тугой узел зависть и злобу, терзавшие одетых в черное прихожан.
И вот, во мраке этого похожего на черную щель зала, из черных холмиков согнутых спин начали прорастать, подниматься вверх бледные тонкие усики, словно спины эти были засеяны семенами призрачной травы повышенной всхожести. Усики - в каком-нибудь ином мире о них сказали бы, что они состоят из эктоплазмы, - быстро множились, становились толще и длиннее, сливались в белые змееподобные щупальца, как будто в это подвальное помещение проникли языки тумана с полноводной реки Хлал.
Обвиваясь вокруг колонн, змеясь по низкому потолку и влажно поглаживая спины своих приверженцев, белые змеи сливались друг с другом и устремлялись в черную дыру низкой винтовой лестницы, каменные ступени которой были истоптаны почти напрочь, отчего лестничный пролет стал напоминать скрученный спиралью белый цилиндр с мерцающими внутри красными искорками.
И все это время барабаны и тарелки выводили монотонный ритм, служители черной преисподней равномерно проворачивали деревянные колеса с укрепленными на них красными свечами, глаза верховного жреца неподвижно смотрели из прорезей в деревянной маске, завороженные идолопоклонники неподвижно лежали ниц.
А наверху по мглистому переулку спешила домой, в воровской квартал, девочка-попрошайка - тощее голенастое существо, чьи большие, словно у лемура, глаза испуганно смотрели с маленького и хорошенького личика эльфа. Увидев, как из узкого зарешеченного окошка на уровне земли выползает белое плоское щупальце, она сразу поняла, что это не речной туман, хотя его холодные влажные клубы катились за ней по переулку.
Девочка попыталась обежать щупальце, но оно со стремительностью атакующей змеи метнулось к противоположной стене и преградило ей дорогу. Девочка бросилась назад, но щупальце обогнуло ее и прижало к твердой стене. Теперь она лишь стояла и тряслась от ужаса, а туманные кольца змеи, становясь уже и плотнее, подползали к ней все ближе и ближе. Конец бледного жгута, похожий на сплюснутую головку ядовитой змеи, покачался, как перед броском, и клюнул девочку в грудь. Она тут же перестала трястись, голова ее запрокинулась, лемурьи глаза закатились, так что видны были одни белки, и девочка осела на тротуар, словно тряпичная кукла.
Несколько секунд туманная змея тыкалась в нее носом, затем, будто разозлившись, что в маленьком тельце не осталось и признака жизни, шлепком перевернула девочку лицом вниз и быстро поползла в ту же сторону, что и речной туман: через весь город к домам знати и залитому светом дворцу сюзерена.
Клубы двух туманов было бы невозможно отличить друг от друга, если бы не красноватое свечение, время от времени пробегавшее по жгутам одного из них.

***

На перекрестке пяти улиц, подле пустого каменного корыта для водопоя, у низенькой жаровни с тлеющими угольями сидели двое. Ярко освещенный квартал, где жила знать, был совсем неподалеку, и время от времени оттуда долетали едва различимые звуки музыки и взрывы смеха. Обоих мужчин - и высокого и коротышку - можно было бы принять за бродяг, если бы не их одежда - видавшая виды, но сшитая из некогда дорогой материи - да не оружие в ножнах, лежавшее под рукой у каждого.
Рослый сказал:
- Ночью будет туман. Им уже тянет от Хлала.
Это был Фафхрд - мускулистый детина с белой кожей и золотисто-рыжими кудрями.
Коротышка поежился, кинул в жаровню два кусочка угля и саркастически заметил:
- Еще предскажи ледник, ползущий по улице Богов, если можно.
Это был Мышелов - живчик с настороженным взглядом, презрительно кривящимися губами и в низко надвинутом на лоб сером капюшоне.
Фафхрд ухмыльнулся. Вдалеке раздались звуки песни, и он, словно обращаясь к принесшему их порыву черного ветра, полюбопытствовал:
- Интересно, почему мы не сидим сейчас в тепле, на мягких подушках, почему мы не пьяны и нас не обнимают нежные ручки?
Вместо ответа Серый Мышелов достал из-за пояса кошель из крысиной кожи и хлопнул им о ладонь. Кошель сплющился даже без намека на звон. Затем для пущей убедительности он продемонстрировал приятелю все свои пальцы, на которых не было ни одного кольца.
Фафхрд снова ухмыльнулся и проговорил прямо в окружающую тьму, наполненную мелкой моросью, предвестницей тумана:
- Нет, все-таки это странно. Мы побывали в стольких переделках, держали в руках столько самоцветов, янтаря и золота, даже кредитные грамоты Цеха Зерноторговцев - и где все это? Грамоты улетели на своих пергаментных крыльях, драгоценности уплыли, словно игривые разноцветные рыбки. Почему же мы не разбогатели?
- Потому, - фыркнул Мышелов, - что ты транжиришь нашу добычу на дешевых девок, а еще чаще спускаешь их на какую-нибудь благородную фанаберию - что-нибудь вроде похода фальшивых ангелов на штурм стен преисподней. А я остаюсь в бедняках, потому что вечно нянчусь с тобой.
Фафхрд расхохотался и ответил:
- Ты почему-то не упомянул о собственных, причем довольно опасных фанабериях, - помнишь, к примеру, как ты срезал кошелек у сюзерена и обчистил его карманы в ту самую ночь, когда отыскал и вернул ему его же похищенную корону? Нет, Мышелов, мне кажется, мы бедны потому... - Внезапно он поднял локоть и втянул раздувшимися ноздрями холодный влажный воздух. - Туман сегодня чем-то припахивает.
Мышелов сухо ответил:
- Да я и так чувствую запахи гнилой рыбы, горелого жира, лошадиного навоза, снятой с ран ваты, тухлой ланкмарской колбасы, дешевого ладана, прогорклого масла, заплесневелого зерна, бараков для рабов, лоханей бальзамировщиков, загруженных трупами до краев, и вонь соборов, где толпятся заскорузлые возчики и шлюхи, справляя свои разнузданные оргии, - а ты еще говоришь, будто туман чем-то припахивает.
- Я имею в виду нечто другое, - ответил Фафхрд, вглядываясь поочередно во все пять улочек, - хотя, быть может, последнее.
Гигант в сомнении умолк и пожал плечами.

***

Жгуты тумана вползли в высокие окошки таверны "Крысиное гнездо", причудливо смешиваясь с дымом чадящих факелов, но их никто не заметил, кроме старой проститутки, которая лишь плотнее завернулась в свой латаный-перелатанный меховой плащ.
Все посетители таверны, затая дыхание, наблюдали за тем, как за древним дубовым столом мерялись силой рук знаменитый бандит Гнарлаг и почти такой же могучий темнокожий наемник. Крепко упершись правым локтем в стол и сжав костедробильной хваткой кисть соперника, каждый старался прижать его руку к изрезанной и истыканной кинжалом столешнице, сплошь покрытой разводами от донышек кружек. Гнарлаг, по лицу которого бродила презрительная ухмылка, пока выигрывал на длину большого пальца.
Один из туманных жгутов - как будто сам был любителем подобного рода состязаний и решил полюбопытствовать на результат - прополз над плечом Гнарлага. Старой проститутке показалось, что он весь пронизан кровавыми жилами, - это в нем отражался свет факелов, разумеется, - и она принялась потихоньку молиться, чтобы он влил в мышцы Гнарлага свежую кровь.
Конец жгута коснулся напружинившейся руки. Усмешка Гнарлага превратилась в злобную гримасу, мышцы его предплечья, казалось, вдруг стали вдвое толще, и он стал пригибать руку противника к столу. Послышался глухой хруст и сдавленный крик боли. Кисть наемника была сломана.
Гнарлаг встал из-за стола. Шваркнув о стену предложенный ему кубок вина и отпихнув какую-то девицу, которая возжелала его обнять, он взял со скамьи широкую перевязь с двумя мечами и по каменным ступеням вышел вон из "Крысиного гнезда". По какой-то прихоти воздушных потоков туманный жгут остался лежать у него на плечах, словно рука друга.
Когда Гнарлаг ушел, кто-то проговорил:
- Гнарлаг всегда побеждает жестоко.
Темнокожий наемник, сдерживая стоны, смотрел на свою болтающуюся кисть.
- Так поведай же мне, исполин философской мысли, почему мы не герцоги? - попросил Мышелов; указательный палец лежавшего на его колене кулака разогнулся и уставился над жаровней в Фафхрда. - Или, например, не императоры, или даже не полубоги?
- Мы не герцоги потому, что никому не принадлежим, - самодовольно ответил Фафхрд, приваливаясь плечом к каменному корыту. - Даже герцогам приходится умасливать королей, а полубогам - богов. Мы же не улещиваем никого. Мы движемся своим путем, сами выбираем себе приключения, да и причуды тоже. Свобода и дорога в стужу лучше, чем теплый очаг и рабство.
- Это речь пса, который потерял последнего хозяина и еще не нашел новый сапог для облизывания, - отозвался Мышелов с дружеским и поэтому несколько бесцеремонным сарказмом. - Опомнись, о мой благородный лжец, мы же перебывали на службе у дюжины лордов, королей и жирных купцов. Ты служил у Моварла, что живет за Внутренним морем. Я служил у этого разбойника Харселя. Мы оба служили у Глипкерио, чью дочь сегодня вечером выдают замуж в Илтхмар.
- Это все исключения, - с важностью промолвил Фафхрд. - И даже находясь на службе, мы сами устанавливаем правила. Мы не сгибаемся в поклонах по первому требованию, не пляшем под дудочку всяких колдунов, не присоединяемся ни к каким бандам, не внемлем призывам к ненависти. Обнажая мечи, мы делаем это только ради самих себя... Это еще что?
Для пущей убедительности он поднял было свой меч, да так и застыл, держа его подле уха,
- Он нас предупреждает! - прислушавшись, кратко сообщил он. - Сталь чуть гудит в ножнах.
Снисходительно хмыкнув над суеверием друга, Мышелов достал из легких ножен свой тонкий меч, внимательно осмотрел в красных отсветах жаровни блестящий клинок и, заметив несколько темных пятнышек, принялся тереть их тряпкой.
Больше ничего не происходило, и Фафхрд, отложив меч, проворчал:
- Возможно, это просто прошел дракон по пещере, где ковали мой клинок. Но туман этот мне все равно не нравится.

***

Головорез Джис и куртизанка Трес смотрели, как туман ползет по причудливым ланкмарским крышам, пока он не скрыл от них низкий желтый месяц и радужное сияние, окутывающее дворец. Тогда они зажгли факелы, затянули голубые шторы и принялись играть в ножи, дабы нагулять аппетит для более интимной, но тоже жестокой игры.
Трес кидала ножи вполне прилично, однако Джис мог заставить перевернуться свое оружие в воздухе двенадцать-тринадцать раз, прежде чем оно воткнется в дерево; к тому же он бросал одинаково метко и между ног и через плечо без зеркала. Когда нож разбойника втыкался рядом с Трес, он улыбался. Девушке все время приходилось напоминать себе, что ее приятель не хуже многих других порочных людей.
Сгусток тумана, извиваясь, пролез меж голубых штор и коснулся виска Джиса как раз в тот миг, когда тот собирался в очередной раз метнуть нож.
- У тебя в глазах кровавый туман! - в ужасе вскричала Трес.
Разбойник схватил девушку за ухо и, радостно оскалившись, полоснул ее по горлу, как раз под изящным подбородком. Затем, отскочив в сторону, чтобы не запачкаться хлынувшей кровью, он ловко подхватил свой пояс с кинжалами, бросился вниз по винтовой лестнице на улицу и погрузился в теплый туман, в котором было столько же ярости, сколько сахара в крепком товилийском вине. Это было настоящее купание в ключе злобы. Джис пришел в экстатическое состояние - точно такое же ощущение он мимолетно испытал, когда туманное щупальце коснулось его виска и лишило рассудка. В голове у него замелькали образы заколотых принцесс и исполосованных служанок. Испытывая восхитительное предвкушение, он радостно пошел нога в ногу с Гнарлагом Два Меча, сразу признав в нем священного и неприкосновенного собрата по злобе, еще одного раба благословенного тумана.

***

Держа свои большие ладони над жаровней, Фафхрд насвистывал веселый мотивчик, доносившийся из сверкавшего вдали дворца. Мышелов, по причине тумана смазывавший клинок Скальпеля маслом, заметил:
- Для человека, которого осаждают таинственные запахи и предвещающие опасность звуки, ты вполне жизнерадостен.
- А мне здесь нравится, - заверил друга Северянин. - Плевать я хотел на королевские дворы, мягкие постели и теплые очаги! На улице жизнь много смачнее - так же, как и на горной вершине. Разве воображаемое вино не слаще реального? ("Ну-ну", - ухмыльнулся Мышелов.) Разве для голодного корка хлеба не вкуснее, чем ласточкины языки для эпикурейца? Превратности судьбы делают аппетит сильнее, а взор острее.
- А это слова обезьяны, которая никак не может дотянуться до яблока, - сказал Мышелов. - Если б в этой стене вдруг отворилась дверь в рай, ты бы бросился в нее очертя голову.
- Только потому, что я еще не бывал в раю, - отмахнулся Фафхрд. - Разве не приятнее нам слушать музыку, играющую на обручении Иннесгей, отсюда, чем тереться среди гостей, прыгать вместе с ними, находиться в шорах их светских обычаев?
- Сегодня ночью в Ланкмаре многие терзаются от зависти мукой мученической, слыша эти звуки, - мрачно ответствовал Мышелов. - Я не такой глупец и так уж не терзаюсь, а просто по-умному завидую. И ответ на твой вопрос будет: "Нет".
- Сегодня гораздо приятнее быть дозорным у Глипкерио, нежели одним из его изнеженных гостей, - не унимался Фафхрд, ударившись в поэзию и не слушая Мышелова.
- Ты хочешь сказать, что мы служим Глипкерио добровольно? - громко осведомился тот. - Это верно, у свободы всегда есть и горькое зерно: за нее никто тебе не платит.
Фафхрд, рассмеявшись, пришел в себя и чуть ли не сконфуженно сказал:
- И все же, когда стоишь в дозоре, когда ты каждую секунду настороже, - в этом что-то есть. Мы же делаем это не за плату, а ради собственного удовольствия. Когда человек попадает в тепло и уют, он становится слепым. А здесь мы видим город и звезды, слышим шорохи и топот самой жизни, мы, словно охотники в каменном лесу, напрягаем все наши чувства, чтобы...
- Умоляю, Фафхрд, не нужно больше никаких дурных предзнаменований, - запротестовал Мышелов. - Сейчас ты скажешь, что по улицам уже крадется чудовище и, истекая слюной, предвкушает, как начнет пожирать Иннесгей и ее подружек, а может, и одного-двух принцев с мечами - на закуску.
Фафхрд серьезно глянул на приятеля и, устремив взор в густеющий туман, ответил:
- Когда буду окончательно в этом уверен, я дам тебе знать.

***

Братья-близнецы Крешмар и Скел, профессиональные грабители и убийцы, вломились в лачугу к некоему старому скряге как раз в тот момент, когда его убогого жилища достиг туман с красными прожилками и проник внутрь. Быстрее, чем честолюбец, внезапно приглашенный на пир к королю, доедает последний кусок и допивает последний глоток на семейном обеде, эти двое закончили свое грязное дело. Крешмар аккуратненько проломил скряге череп, а Скел тем временем забрал единственный кошель старика, уже начавшего превращаться в труп. С болтающимися на бедрах мечами они решительно вышли на улицу, в туман, и двинулись бок о бок с Гнарлагом и Джисом в этой бледной и почти осязаемой субстанции, которую было не отличить на первый взгляд от речного тумана, но которая отравляла их настолько неумолимо, словно была облачным белым зельем убийства и разрушения, напрочь смывавшим с них естественные страхи и предубеждения и обещавшим множество трепещущих и весьма выгодных жертв.

***

За спинами этих четверых фальшивый туман тянулся одной непрерывной нитью, красной, как артерия, и серебряной, как нерв, которая, огибая бессчетное число каменных углов, скрывалась в храме Злобы. Вдоль нити то и дело пробегали волны вибрации, словно храм питал решительностью хищную туманную массу и шедших в ней четверых убийц, ненависть коих теперь стала вдвое сильнее. С целеустремленностью снежного тигра продвигался туман в сторону квартала знати, к расцвеченному всеми цветами радуги дворцу Глипкерио, стоявшему над волноломом у берега Внутреннего моря.
Трое одетых в черное ланкмарских стражников, вооруженных окованными металлом дубинами и утяжеленными дротиками с зазубренными наконечниками, увидели приближающуюся к ним плотную туманную массу и в ней четырех человек. Им показалось, что эти четверо движутся в глыбе мягкого льда. У стражников побежали по телу мурашки, они застыли от ужаса. Туман ощупал их и тут же двинулся дальше, очевидно решив, что это материал для него непригодный.
Из туманной массы вылетело несколько мечей и кинжалов. Не издав ни звука, трое стражников рухнули, на их черных туниках заблестела жидкость, потекшая красными ручейками по желтоватым неподвижным рукам убитых. Туманная масса сделалась плотнее, как будто забрав силы у своих жертв. Снаружи четырех убийц уже почти не было видно, хотя сами они видели все очень ясно.

***

В конце самой длинной из пяти улочек, которая проходила дальше других от моря, Мышелов в свете, льющемся из дворца за его спиной, увидел ползущую белую массу, вытянувшую перед собой несколько щупальцев, и весело вскричал:
- Смотри-ка, Фафхрд, а мы не одни! Туман Хлала добрался до нас по извилистым улочкам, чтобы погреть свои мягкие лапки у нашей жаровни.
Фафхрд прищурился и недоверчиво заметил:
- Думаю, в нем скрываются и другие гости.
- Да не будь ты таким робким, - нарочито встревоженно упрекнул его Мышелов. - Мне в голову пришла забавная мысль, Фафхрд: а что если это не туман, а дым от конопляной и маковой соломки со всего Ланкмара? Вот уж нанюхаемся! А какие сны будут нам сниться сегодня ночью!
- По-моему, нас ждут кошмары, - мягко возразил Фафхрд, приподнимаясь на полусогнутые ноги, и вдруг воскликнул: - Мышелов, снова этот запах! И мой меч так и дрожит в ножнах!
В этот миг самое любопытное из щупалец в мгновение ока подползшего совсем близко тумана потыкалось в двух друзей и радостно обхватило их, словно найдя наконец долгожданных предводителей, которые сделают этот отряд рабов непобедимым.
И тут высокий и низкорослый кровные братья почувствовали, как их проняло туманным хмелем, услышали призывный, горько-сладкий напев ненависти, жаркие посулы жажды крови, беспредельное безумие убийства.
Фафхрд, который этим вечером не брал в рот ни капли и был опьянен лишь собственным идеализмом и мыслями о благости ночного дозора, искушению не поддался.
Мышелову, в чьей природе в большей степени присутствовали злость и зависть, пришлось труднее, но и он в конце концов отверг притягательнейшие соблазны тумана - хотя бы только потому, что ему, грубо говоря, хотелось самому быть источником собственного зла и он не желал принимать его ни от кого другого, пусть даже как дар от самого архидемона.
С кошачьим проворством, словно сварливая и высокомерная женщина, которой неожиданно дали отпор, туман отскочил шагов на десять назад, открыв при этом четырех убийц, и наставил свои щупальца прямо на Фафхрда и Мышелова.
Вот тут Мышелову пригодилось его доскональное знакомство с практически всеми представителями преступного мира Ланкмара, равно как и его молниеносная реакция. Он узнал самого низкорослого из четверки - Джиса с его кинжалами - и понял, что ближайшая опасность будет исходить именно от него. Не долго думая, Мышелов выхватил из ножен Кошачий Коготь, хорошенько прицелился и метнул. В тот же миг Джис, которому тоже было не занимать сообразительности и быстроты, бросил в него один из кинжалов.
Однако Мышелов, никогда не терявший осмотрительности и всегда бывший начеку, в момент своего броска отклонил голову, и нож Джиса, чуть чиркнув его по уху, просвистел мимо.
Безгранично веривший в собственную быстроту, Джис такого движения не сделал, и в результате миг спустя рукоять Кошачьего Когтя уже торчала у него из правого глаза. Несколько мгновений он в изумлении таращился в пространство оставшимся глазом, после чего осел на мостовую и его лицо скорчилось в смертной гримасе.
Крешмар и Скел выхватил свои мечи, Гнарлаг обнажил сразу оба: ни одного из них ни на миг не привела в замешательство крылатая смерть, впившаяся в мозг их сотоварища.
Фафхрд, как никто умевший вести бой широким фронтом, не взялся по примеру остальных за меч, а схватил жаровню за одну из раскаленных коротких ножек и швырнул ее незамысловатое содержимое в физиономии противников.
Благодаря этому маневру Мышелов успел обнажить Скальпель, а Северянин - свой тяжелый, выкованный в пещере меч. Он с удовольствием выбросил бы жаровню - очень уж она была горячая, но, увидев, что ему придется биться с Гнарлагом Два Меча, лишь ловко перекинул ее в левую руку.
И бой закипел. Трое убийц, ошеломленные на секунду горячими угольями, которые, впрочем, не причинили им вреда, уверенно бросились в атаку, и в воздухе одновременно сверкнули четыре их клинка.
Правый меч Гнарлага Северянин отбил жаровней, принял удар левого на крестовину Серого Прутика и тут же вонзил его в горло бандита.
Выпад Фафхрда был настолько мощен, что оба меча Гнарлага, миновав с двух сторон могучее тело Северянина, так и застыли в сведенных смертельной спазмой руках их обладателя. Фафхрд, которому теперь более всего докучала невыносимая боль в левой ладони, отшвырнул жаровню в ближайшее удобное место, которым оказалась голова Скела, в результате чего быстрый выпад последнего не удался.
Мышелов, который в этот миг проворно отступал от не менее проворных Крешмара и Скела, поднырнул под клинок Крешмара и снизу вверх всадил Скальпель ему меж ребер (самый быстрый путь к человеческому сердцу), затем молниеносно выдернул его и точно таким же манером угостил ошеломленно раскачивавшегося Скола. После этого он отпрыгнул назад и, не опуская своего грозного меча, быстро осмотрелся вокруг.
- Все готовы, - сообщил ему Фафхрд, который уже успел оглядеть поле битвы. - Ой, Мышелов, я обжегся!
- А у меня рассечено ухо, - ответил тот, осторожно ощупывая рану. - Впрочем, только самый кончик. - Он усмехнулся и, сообразив, о чем ему только что сказал Фафхрд, заметил: - Теперь будешь знать, как пользоваться оружием кухонных мальчишек.
- Ну да! - отозвался Фафхрд. - Если б ты не жмотничал с углем, я ослепил бы их всех своим фейерверком.
- И обжегся бы еще сильнее, - любезно проговорил Мышелов и радостно добавил: - Мне показалось, что у того, которого ты огрел жаровней, в кошеле звенело золото. А-а... это же Скел, грабитель Скел. Сейчас достану Кошачий Коготь...
Мышелов осекся: послышался мерзкий свистящий звук, потом тихий хлопок. В неверном свете, лившемся из квартала знати, друзья увидели сверхъестественную картину: окровавленный кинжал Мышелова висел в воздухе над пустой глазницей Джиса, схваченный за рукоятку белым щупальцем, торчавшим из туманной массы, которая стала еще плотнее, словно напиталась как следует - а так оно и было - смертью своих слуг.
Фафхрда и Мышелова охватил какой-то первобытный ужас - он был сродни ужасу перед молнией, что несет смерть из грозового неба, перед гигантским морским змеем, наносящим удар из пучины, перед лесными тенями, которые могут переломать все кости сильному мужчине, перед грозящими удушьем кольцами дыма из очага чародея.
И тут вокруг них послышалось звяканье стали о камни мостовой: туманные щупальца подобрали четыре брошенных меча и кинжал Джиса, а другие принялись вытаскивать из ножен мертвого головореза неиспользованные ножи.
Казалось, какой-то громадный осьминог-призрак, вышедший из бездны Внутреннего моря, вооружается перед битвой.
А ярдах в четырех над землей, в том месте, откуда росли щупальца, в самой сердцевине туманной массы начал образовываться красноватый диск, который все больше и больше походил на глаз размером с человеческое лицо.
Друзья не могли отделаться от ощущения, что как только этот глаз прозреет, с десяток вооруженных щупальцев примутся одновременно наносить безошибочные удары.
Оцепеневший от ужаса Фафхрд стоял между быстро растущим глазом и Мышеловом. Последний, осененный внезапной мыслью, крепко сжал в ладони Скальпель, напрягся и крикнул Северянину:
- Подбрось меня!
Разгадав замысел друга, Фафхрд стряхнул с себя оцепенение, сплел пальцы ладоней и присел. Мышелов разбежался, оттолкнулся правой ногой от ступеньки из ладоней Фафхрда и взлетел стрелой - Северянин помог ему, мощно вытолкнув его вверх и вскрикнув при этом от боли.
Держа перед собой меч, Мышелов влетел прямо в красный глаз из эктоплазмы, который тут же исчез, однако исчез из виду и сам Мышелов, словно угодил в громадный сугроб.
Мгновение спустя вооруженные щупальца пришли в движение и принялись колоть и рубить направо и налево, словно слепой фехтовальщик. Однако поскольку их было штук десять, некоторые клинки проносились в опасной близости от Фафхрда, и тот заплясал, уклоняясь от ударов. Ориентируясь по стуку его подошв по мостовой, щупальца стали действовать точнее - опять-таки как слепой фехтовальщик, - и Фафхрду пришлось проявить все свое проворство, что было не так-то просто при его комплекции. Окажись рядом сторонний и беспристрастный наблюдатель, он бы решил, что осьминог-призрак заставляет Фафхрда откалывать какой-то немыслимый танец.
Между тем Мышелов, оказавшись позади белого чудовища, увидел серебристо-розовый жгут и, высоко подпрыгнув - жгут попытался ускользнуть, - рассек его концом Скальпеля. Он оказался еще плотнее, чем туманная масса, и лопнул с неожиданно громким звоном.
И сразу туманная масса скукожилась - гораздо быстрее, чем проткнутый рыбий пузырь, и скорее, как гриб-дождевик, на который наступили громадным сапогом; щупальца тоже разлетелись в прах, мечи и кинжалы со звоном посыпались на мостовую, и струя такой отвратительной вони ударила в друзей, что им пришлось срочно зажать носы и рты.
Через несколько секунд Мышелов, осторожно втянув в себя воздух и найдя его уже сносным, радостно вскричал:
- Вот так, мой друг! Я перерезал чудищу его тоненькую глотку, или артерию, или главный нерв, или пуповину, или что там это у него было.
- А откуда тянулся жгут? - осведомился Фафхрд.
- У меня нет ни малейшего желания это выяснять, - заверил его Мышелов, внимательно глядя через плечо в сторону улицы, из которой появился туман. - Хочешь поплутать по Ланкмару - милости прошу. Но эта штука, похоже, исчезла окончательно.
- Ой! - внезапно взвизгнул Фафхрд и замахал рукой. - Вот негодяй, ты же вынудил меня подставить тебе обожженную ладонь!
Мышелов ухмыльнулся и принялся разглядывать покрытые противной слизью камни мостовой, трупы и разбросанное оружие.
- Где-то здесь должен быть Кошачий Коготь, - пробормотал он. - К тому же я слышал звон золота...
- Да ты учуешь монетку, спрятанную под языком у человека, которого ты душишь! - огрызнулся Фафхрд.

***

В храме Злобы пять тысяч идолопоклонников с кряхтеньем и стонами начали подниматься с пола: каждый из них за это время похудел на несколько унций. Барабанщики поникли над своими барабанами, прислужники - над колесами с красными свечами, тощий верховный жрец устало свесил голову, держа в корявых руках деревянную маску.

1 Следующая страница


Фриц ЛЕЙБЕР - Мечи в тумане

Мечи в тумане 2

***

Все на том же перекрестке Мышелов покачал перед носом у Фафхрда кошельком, который он только что извлек из пояса Скела.
- Ну что, мой благородный друг, преподнесем его в качестве свадебного подарка нежной Иннесгей? - почти пропел он. - Разожжем нашу добрую жаровенку и проведем остаток ночи так же, как и начали - вкушая несравненные радости ночного дозора и многообразные восторги...
- Дай его сюда, идиот! - рявкнул Фафхрд, хватая кошелек обожженными пальцами. - Я знаю одно местечко, где есть целительные бальзамы и иголки для зашивания рваных воровских ушей. А какие там крепкие да свежие девки и вино!

2. ГЛУХАЯ ПОРА В ЛАНКМАРЕ

Однажды случилось так, что в невонском городе Черной Тоги Ланкмаре, через несколько лет после года Пернатой Смерти, пути Фафхрда и Серого Мышелова разошлись.
Что побудило рослого скандального варвара и худощавого неуловимого принца воров разойтись, в точности неизвестно; в свое время об этом ходило множество всяческих пересудов. Одни утверждали, что они поссорились из-за девушки. Другие говорили нечто еще более невероятное: будто друзья не поделили драгоценные камни, отнятые у ростовщика Муулша. Скрит-летописец предполагает, что их взаимное охлаждение было лишь отзвуком невероятной вражды, которую питали в ту пору друг к другу демонический наставник Мышелова Шильба Безглазоликий и Нингобль Семиокий, недобрый и многоковарный покровитель Фафхрда.
Однако наиболее правдоподобное объяснение, опровергающее, кстати сказать, гипотезу относительно ростовщика Муулша, заключается в том, что Ланкмар в ту пору переживал тяжелые времена, соблазнительные авантюры под руку не подворачивались, и в жизни обоих героев настал такой час, когда загнанному в угол человеку хочется совместить даже самые редкие приключения и удовольствия с какой-нибудь разумной деятельностью, которая обеспечила бы ему материальное благополучие или хотя бы душевный покой.
Лишь эта теория - что скука и неуверенность в завтрашнем дне, а также различие во мнениях относительно того, как нужно бороться со столь гнетущими чувствами, лежали в основе отчужденности друзей, - лишь эта теория может объяснить нелепейшее предположение, что приятели рассорились из-за произношения имени Фафхрда: Мышелов якобы с завидным и злонамеренным упорством выговаривал его имя на упрощенный ланкмарский манер, в результате чего оно звучало как Фафхрд, тогда как сам носитель имени настаивал на том, что лишь зубодробильное сочетание согласных может удовлетворить его слух, глаз и варварское чувство порядка вещей. Скучающие и неуверенные в себе люди часто стреляют из пушек по воробьям.
Несомненно одно: приятели если и не рассорились окончательно, то по крайней мере сильно охладели друг к другу, и жизненные пути их, хотя оба оставались в Ланкмаре, разошлись.
Серый Мышелов поступил в подручные к некоему Пульгу, восходящей звезде рэкета по части второстепенных религиозных культов, некоронованному королю ланкмарского преступного мира, который облагал данью жрецов всех мелких божков, стремящихся выйти в боги, угрожая в случае неповиновения всяческими неприятными и даже скверными последствиями. Если жрец, отказывался платить Пульгу, его чудеса не срабатывали, численность прихожан и размер пожертвований резко уменьшались, а его самого неминуемо ждали синяки, а то и переломанные кости.
Появлявшийся в сопровождении нескольких громил Пульга, а также одной-двух стройных танцовщиц, Мышелов стал неотъемлемой и зловещей принадлежностью улицы Богов, что тянется от Болотной заставы вплоть до самых дальних доков и цитадели. Он продолжал ходить во всем сером, носить на голове клобук, а у пояса Кошачий Коготь и Скальпель, однако ни кинжал, ни тонкий меч не покидали ножен. Зная по собственному опыту, что угроза, как таковая, гораздо эффективнее ее исполнения, Мышелов ограничил свою деятельность ведением переговоров и взиманием наличности. Начинал он обычно со слов: "Меня прислал Пульг - Пульг с буквой "г" на конце". Затем, если человек святой жизни начинал упорствовать или торговаться слишком уж яростно и возникала необходимость повергнуть идолов во прах и прервать богослужение, Мышелов давал громилам знак заняться этими дисциплинарными мерами воздействия, а сам праздно стоял неподалеку, ведя неторопливую и остроумную беседу с танцовщицами и посасывая леденцы. Шли месяцы; Мышелов становился все толще, а очередные танцовщицы все стройнее и на вид покорнее.
Фафхрд же поступил по-иному: сломав о колено свой длинный меч (и жестоко при этом порезавшись), содрав с одежды остатки украшений (скучные и ничего не стоящие куски позеленевшего металла), а также обрывки полысевшего меха, он отрекся от крепких напитков и сопутствующих им радостей (хотя и так уже в течение некоторого времени не брал в рот ничего, кроме слабого пива, а с женщинами не знался вовсе) и стал единственным последователем некоего Бвадреса, единственного апостола Иссека Кувшинного. Фафхрд отрастил бороду, которая стала такой же длины, что и спадавшие на плечи волосы, отощал, щеки и глаза у него запали, а голос из баса превратился в тенор, хотя причиной этого была вовсе не мучительная операция, которую, как утверждали некоторые, он учинил над собой - эти трепачи знали, что он порезался, но нагло лгали относительно травмированного места.
А богов в Ланкмаре (тут имеются в виду боги и кандидаты в таковые, которые проживают или, если можно так выразиться, стоят биваком в этом вечном городе, а вовсе не боги Ланкмара - материя гораздо более таинственная и ужасная), - богов в Ланкмаре временами бывало не меньше, чем песчинок в Великой Восточной Пустыне. Большинство из них начинали как люди, вернее, как память о людях, ведших жизнь аскетов, полную всяческих видений, и погибших мучительной, кровавой смертью. Создается впечатление, что с начала всех времен орды служителей и апостолов (или даже самих богов, разница тут небольшая) хромали через упомянутую пустыню. Зыбучие Земли и Великую Соленую Топь, чтобы сойтись под низкой аркой Болотной заставы, подвергаясь по пути всевозможным и неизбежным мукам оскоплениям, ослеплениям, побиваниям камнями, насаживаниям на кол, распятиям, четвертованиям и тому подобному со стороны восточных разбойников и мингольских безбожников, которые, кажется, были созданы именно для того, чтобы организовывать для них эти жестокие испытания. В толпе святых мучеников при желании можно было отыскать нескольких колдунов и ведьм, стремившихся обрести бессмертие в пекле с помощью своих сатанинских квазибожеств, а также немногочисленных протобогинь - в основном девиц, прославившихся тем, что десятилетиями они пребывали в рабстве у чародеев с садистскими наклонностями и были изнасилованы целыми племенами минголов.
Ланкмар и, в частности, вышеназванная его улица служат в качестве театра или, вернее, испытательного полигона для протобогов, после того как те пройдут более осязаемое, но отнюдь не более жестокое просеивание сквозь руки разбойников и минголов. Новоиспеченный бог (то есть его священнослужитель или священнослужители) начинает свой путь у самой Болотной заставы и медленно поднимается вверх по улице Богов, нанимая подходящий храм или завладевая очередными несколькими ярдами булыжной мостовой - и так, пока не достигнет приличествующего уровня. Очень немногие из них добираются до района, примыкающего к цитадели, и вливаются в ряды божественной аристократии Ланкмара, состав которой тоже переменчив, хотя она и размещается на одном и том же месте в течение веков и даже тысячелетий (настоящие боги Ланкмара столь же ревнивы, сколь и таинственны). Без преувеличения можно сказать, что немало божков проводят лишь одну ночь у Болотной заставы, после чего внезапно пропадают, - возможно, в поисках городов, где аудитория настроена менее критически. Большая же их часть добирается примерно до середины вверх по улице Богов, а потом медленно начинает скатываться назад, отдавая с боем каждый дюйм и ярд, пока вновь не окажется у Болотной заставы, чтобы навсегда исчезнуть из Ланкмара и памяти его жителей.
Итак, Иссек Кувшинный, коего Фафхрд выбрал в качестве предмета поклонения, был одним из самых мелких и неудачливых богов, вернее даже божков, во всем Ланкмаре. Он находился там уже около тринадцати лет и за этот срок поднялся по улице Богов всего на два квартала и теперь скатился назад, уже готовый нырнуть в пучину забвения. Его никоим образом не следует путать с Иссеком Безруким, Иссеком Обожженноногим и Иссеком Освежеванным, равно как с прочими многочисленными и весьма живописно искалеченными божествами, носящими такое же имя. Не исключено, что его непопулярность отчасти объясняется тем, что его гибель - он был вздернут на дыбу - многие сочли не слишком зрелищной. Некоторые ученые путают его с Иссеком Кувшиножителем, совершенно другим святым, притязавшим на бессмертие в связи с тем, что он в течение семнадцати лет был заточен в не очень просторном глиняном кувшине. Кувшин же Иссека Кувшинного был якобы наполнен Водой Мира из некоего Килливатского источника, однако воды этой никто, по-видимому, не жаждал. В самом деле: займись вы поисками яркого примера бога, который никогда ничего собой не представлял, лучшего выбора, нежели Иссек Кувшинный, вам нечего было бы и желать, тогда как Бвадрес был образцом неудачливого священнослужителя - высохший, дряхлый, вечно оправдывающийся и косноязычный. Причина, по которой Фафхрд примкнул к Бвадресу, а не к какому-нибудь другому более живому святому с лучшими перспективами, заключалась в том, что он однажды увидел, как Бвадрес погладил по головке глухонемое дитя, причем в тот миг, когда на него (насколько мог видеть сам Бвадрес) никто не смотрел, и этот случай накрепко запал в душу варвара. Однако это не мешало Бвадресу оставаться самым заурядным старым маразматиком.
Впрочем, когда Фафхрд стал его последователем, положение дел начало понемногу меняться.
Прежде всего, и это само по себе уже немало, Фафхрд, когда он появился в первый день оборванный и окровавленный (из-за порезов, полученных при ломке меча), сразу образовал коллектив адептов, внушительный, если не по численности - он был единственным его членом, - то по внешним данным. Его все еще воинственная, почти семифутовая фигура величественно возвышалась над старухами, детьми и разнообразными подонками, составлявшими благоуханную, шумливую и крайне переменчивую толпу посетителей той части улицы Богов, что примыкала к Болотной заставе. Всем невольно приходило в голову, что раз Иссек Кувшинный обзавелся таким поклонником, значит, этот божок обладает какими-то достоинствами, о которых никто и не подозревал. Благодаря своему громадному росту, размаху плеч и мощному сложению Фафхрд имел и другое преимущество: он мог претендовать на значительную площадь мостовой для Бвадреса и Иссека, просто-напросто укладываясь спать после вечерней службы.
Теперь всякие остолопы и негодяи перестали толкать Бвадреса локтями и плевать на него. В новом своем воплощении Фафхрд держал себя очень миролюбиво - в конце концов. Иссек Кувшинный ведь был божеством мира, - однако Северянин обладал ярко выраженным и вполне варварским чувством собственности. Если кто-то позволял себе вольности по отношению к Бвадресу или нарушал ритуал поклонения Иссеку, то мгновенно оказывался поднятым в воздух и переставленным на другое место, а если в этом была необходимость, то даже с укоризненным и внушительным шлепком.
В результате столь неожиданного почтения, оказанного ему и его божеству на самом пороге забвения, Бвадрес расцвел на удивление быстро. Он начал есть чаще, чем дважды в неделю, и стал расчесывать свою редкую бороденку. Вскоре дряхлость спала с него, словно старый плащ, оставив после себя лишь безумный и упрямый блеск, сверкавший глубоко в его желтоватых, обрамленных коростой глазах, и он начал проповедовать евангелие от Иссека Кувшинного с небывалыми до той поры горячностью и верой.
Между тем очень скоро вклад Фафхрда в дело продвижения Иссека Кувшинного перестал ограничиваться лишь габаритами Северянина, его присутствием и талантом вышибалы. После наложенного им самим на себя двухмесячного обета молчания, который он отказывался нарушить даже для того, чтобы ответить на незамысловатые вопросы Бвадреса, поначалу крайне озадаченного своим новообращенным, Фафхрд добыл где-то небольшую сломанную лиру, починил ее и начал регулярно, на всех службах, исполнять под ее аккомпанемент символ веры и житие Иссека Кувшинного. Он никоим образом не состязался с Бвадресом, никогда не пел литаний и не пытался благословлять людей именем Иссека; он молча стоял на коленях как прислужник Бвадреса, однако по окончании богослужения, пока Бвадрес медитировал между ритуалами, сидя во главе своей молитвенной площадки, Северянин усаживался на самом ее конце и под мелодичные аккорды, извлекаемые из крошечной лиры, принимался петь довольно высоким, приятным и романтично вибрирующим голосом.
Еще мальчишкой, живя в Стылых Пустошах, лежащих гораздо севернее Ланкмара, за Внутренним морем, лесистой Землей Восьми Городов и горами Пляшущих Троллей, Фафхрд учился в школе поющих скальдов (они только так назывались, поскольку не пели, а скорее произносили слова нараспев высоким тенором) и никогда не был приверженцем школы ревущих скальдов, рычавших низким басом. Вот этот-то возврат к усвоенной в детстве манере изъяснения, к которой Фафхрд прибегал и тогда, когда смирение позволяло ему ответить на чей-либо вопрос, и был настоящей и единственной причиной изменения его голоса - предмета всяческих сплетен, распространяемых теми, кто знал Северянина как басовитого товарища Серого Мышелова.
По мере того как Фафхрд раз за разом рассказывал житие Иссека Кувшинного, история этого святого мало-помалу и настолько незаметно, что Бвадрес при всем желании не смог бы ни к чему придраться, превратилась в нечто вроде саги о каком-то северном герое, хотя кое в чем и смягченной. Как выяснилось, в детстве Иссек не поражал драконов и чудовищ попроще, это противоречило бы его символу веры, а только играл с ними: плавал взапуски с левиафаном, резвился с бегемотом и летал по необозримым воздушным пространствам на спине то у крылатого дракона, то у грифона, то у гиппогрифа. Кроме того. Иссек не разбивал наголову царей и императоров в кровавых битвах - он просто ошеломлял их вкупе с трепещущими приближенными, преспокойно вышагивая по отравленным остриям мечей, стоя по стойке смирно в пылающих печах, купаясь в резервуарах с кипящим маслом и не забывая при этом произносить величественные проповеди о братской любви, сложенные в совершенные, причудливо зарифмованные строфы.
Иссек Бвадреса испустил дух довольно быстро, высказав на прощание несколько мягких упреков после того, как ему на дыбе вывернули все суставы. Иссек Фафхрда (теперь просто Иссек) сломал семь дыб, прежде чем начал заметно терять силы. Когда все уже думали, что он умер окончательно и бесповоротно, Иссек вдруг поднялся и схватил за горло главного палача, причем в руках у него оставалось достаточно силы, чтобы с легкостью задушить злодея, хоть тот и был чемпионом по борьбе в своей стране. Однако Иссек Фафхрда не сделал этого - опять-таки потому, что такой поступок шел вразрез с его убеждениями, - а просто разорвал толстое медное кольцо на дрожащей шее негодяя, принадлежность звания палача, скрутил его в изысканное изображение кувшина и только после этого позволил своей душе воспарить в вечное царство духа, чтобы продолжать уже там свои чудеснейшие приключения.

***

Поскольку подавляющее число божеств в Ланкмаре, будучи родом с Востока или по крайней мере из родственных ему по духу южных и упадочнических краев вокруг Квармалла, в своих земных воплощениях были довольно изнеженными субъектами, неспособными без ущерба для жизни болтаться более нескольких минут на веревке или сидеть более нескольких часов на колу, а также обладали сравнительно низкой сопротивляемостью к расплавленному свинцу или граду отравленных стрел и не испытывали влечения к романтической поэзии или к невиданным подвигам в обществе фантастических существ, то нельзя усмотреть ничего удивительного в том, что Иссек Кувшинный в интерпретации Фафхрда вскоре завоевал внимание, а потом и стал предметом поклонения большой части обычно переменчивой и одуревшей от разнообразия божеств толпы. В частности, образ Иссека Кувшинного, встающего и делающего несколько шагов с дыбой на спине, ломающего ее, а потом спокойно ждущего со смиренно воздетыми к небесам руками, пока будет изготовлена и привязана к его спине новая дыба, - этот образ, в частности, стал занимать первостепенное место в снах и мечтаниях множества дрягилей, попрошаек, немытых судомоек, равно как их детишек и престарелых родственников.
В результате столь резкого роста популярности Иссек Кувшинный начал вскоре не только снова продвигаться вверх по улице Богов, что само по себе было явлением редчайшим, но и делать это с большей скоростью, нежели любое другое божество из всех известных ныне в Ланкмаре. Почти каждую службу Бвадресу и Фафхрду удавалось передвинуть свой незамысловатый алтарь на несколько ярдов в сторону цитадели, поскольку волны их прихожан буквально затопляли места, занимаемые божествами с меньшей притягательной силой, а запоздавшие, но неутомимые поклонники зачастую заставляли их служить, пока небо не зарозовеет зарей, по десять-двенадцать раз (с выигрышем по нескольку ярдов) за ночь. Прошло не так много времени, и состав прихожан стал меняться. Начали появляться субъекты с кошельками, порой весьма тугими: наемные солдаты и купцы, холеные воры и чиновники средней руки, обвешанные драгоценностями куртизанки и захаживающие в трущобы аристократы, бритые философы, слегка подтрунивавшие над путаными доводами Бвадреса и несуразным символом веры Иссека, но втайне трепетавшие перед явной искренностью старца и его могучего служки-поэта, - и вместе с этими состоятельными людьми неизбежно стали появляться и неумолимые наймиты Пульга и прочих стервятников, круживших над птичьими дворами служителей культов.
Вполне естественно, что все это стало грозить Серому Мышелову серьезными осложнениями.
Пока Иссек, Бвадрес и Фафхрд оставались в пределах крика совы от Болотной заставы, беспокоиться было не о чем. По окончании службы Фафхрд обходил прихожан с протянутой рукой и получал пожертвования в виде заплесневелых корок, не слишком свежих овощей, всяческих тряпок, хвороста, кусочков угля и - крайне редко, что обычно сопровождалось восхищенными кликами - погнутых и позеленевших медяков. Подобный вздор не представлял интереса даже для более мелких рэкетиров, чем Пульг, и Фафхрду не составляло никакого труда разобраться с тщедушными и туповатыми типами, вздумавшими поиграть в короля воров в тени Болотной заставы. Не раз Мышелов исхитрялся намекнуть Фафхрду, что лучшего положения дел не стоит и желать и что любое сколько-нибудь значительное продвижение Иссека вверх по улице Богов приведет лишь к серьезным неприятностям. Мышелов тем самым выказывал себя человеком осторожным и вдобавок весьма дальновидным. Он любил или твердо верил, что любит, свое вновь достигнутое прочное положение больше себя самого. Он понимал, что поскольку поступил на службу к Пульгу совсем недавно, то находится под неусыпным наблюдением этого великого человека и любой намек на дружбу с Фафхрдом (почти все вокруг считали, что они рассорились навсегда) могут ему в случае чего зачесть. Поэтому, фланируя порой в нерабочее время по улице Богов (то есть днем, так как в Ланкмаре религиозные мистерии - дело по преимуществу ночное, творящееся при свете факелов), он никогда не обращался к Фафхрду напрямую. Однако, оказавшись как бы случайно подле Северянина и будучи явно занят каким-либо личным делом или удовольствием (а быть может, и затем, чтобы втайне поглумиться над плачевным состоянием своего врага, - это была вторая линия обороны Мышелова против возможных обвинений со стороны Пульга), он, почти не разжимая губ, вел разговоры с Фафхрдом, и тот отвечал ему - если отвечал вообще - таким же манером, хотя скорее просто по рассеянности, нежели в целях конспирации.
- Послушай, Фафхрд, - процедил Мышелов в свой третий подобный подход, делая вид, что разглядывает тонконогую девочку-нищенку со вспученным животом, словно пытаясь решить: смогут ли диета из нежирного мяса и гимнастические упражнения превратить ее в редкую красотку немного мальчишеского типа. - Послушай, Фафхрд, здесь у тебя есть все, что тебе нужно; лично я полагаю, что это возможность сочинять стихи и пищать их в лицо всяким идиотам. Так вот, как бы там ни было, ты должен делать это здесь, у Болотной заставы, потому что единственная в мире вещь, которая располагается не у Болотной заставы, - это деньги, а ты утверждаешь - вот осел! - что они тебе не нужны. Вот что я тебе скажу: если ты позволишь Бвадресу продвинуться в сторону цитадели хотя бы на бросок камня, вам придется брать и деньги, хотите вы этого или нет, и вы с Бвадресом будете вынуждены что-то на них покупать - тоже невольно, независимо от того, как крепко вы завяжете свои кошельки и как плотно заткнете уши, чтобы не слышать криков уличных торговцев. И в результате вы с Бвадресом получите за свои деньги лишь головную боль.
Фафхрд только пробурчал что-то в ответ, с таким же успехом он мог просто пожать плечами. Он напряженно, чуть ли не до косоглазия, смотрел мимо своей кустистой бороды вниз, на какой-то предмет, который энергично и вместе с тем осторожно вертел в своих длинных пальцах, но Мышелов никак не мог разглядеть, что же это было.
- Кстати, как ведет себя твой старый олух с тех пор, как он стал регулярно питаться? - продолжал Мышелов и подошел чуть ближе, пытаясь разглядеть предмет, который вертел в руках Северянин. - Все еще такой же упрямый, а? Все еще хочет добраться с Иссеком до цитадели? Все еще такой же неразумный в... в делах?
- Бвадрес - хороший человек, - спокойно ответил Фафхрд.
- Я все больше и больше склоняюсь к тому, что в этом-то и беда, - едко и раздраженно заметил Мышелов. - Но послушай, Фафхрд, тебе вовсе не обязательно пытаться изменить образ мыслей Бвадреса - я сомневаюсь, что даже Шильба и Нинг, действуя заодно, смогли бы совершить революцию столь глобального размаха. Ты можешь сам сделать все, что нужно. Сделай свою поэзию несколько более трагичной, прибавь немного пораженчества в символ веры Иссека - думаю, ты сам уже утомился от столь нелепого сочетания северного стоицизма с южным мазохизмом. Для истинного художника плохих тем не существует. Или еще проще: в удачную ночь не двигай вперед алтарь Иссека, даже перемести его чуть назад! При большом скоплении народа Бвадрес так возбуждается, что даже не заметит, в какую сторону вы идете. Вы можете двигаться, как лягушка в колодце. А лучше всего научись утаивать часть добычи, прежде чем передать выручку Бвадресу. Я за один вечер могу показать тебе нужные трюки, хотя с твоими громадными лапищами, в которых ты можешь спрятать что угодно, тебе никакие трюки не нужны.
- Нет, - сказал Фафхрд.
- Как хочешь, - очень легко, хотя и не без чувства, согласился Мышелов. - Желаешь иметь неприятности - твое дело, ищешь смерти - пожалуйста!.. Да что ты там все теребишь, Фафхрд? Погоди, дубина, да не отдавай, только покажи. Милостивая Черная Тога - это еще что такое?
Не поднимая взгляда и не меняя позы, Фафхрд раскрыл ладони, словно хотел показать Мышелову пойманную бабочку или жука - и вещь, которую он держал в руках, на первый взгляд действительно показалась Мышелову похожей на редкого жука с золотистым панцирем.
- Это приношение Иссеку, - пробубнил Фафхрд. - Приношение, сделанное прошлой ночью благочестивой дамой, чей дух обручился с божеством.
- Ага, а она сама с половиной ланкмарской золотой молодежи, - прошипел Мышелов. - Я всегда узнаю один из двойных спиральных браслетов Леснии. Кстати, говорят, что их подарили ей илтхмарские близнецы-герцоги. Как тебе удалось заполучить его? Подожди, не отвечай... А, знаю, ты читал ей стихи. Фафхрд, дела обстоят гораздо хуже, чем я думал. Если Пульг узнает, что вы уже получаете золото... - Мышелов осекся. - Господи, но что ты с ним сделал?
- Согнул таким образом, что получилось изображение священного кувшина, - ответил Фафхрд, наклонив голову чуть ниже, раскрыв ладони чуть шире и поднеся их чуть ближе к Мышелову.
- Да уж вижу, - снова прошипел тот. Браслет из мягкого золота был скручен в очень изящный странный узел. - Сделано, надо сказать, неплохо. Никак не возьму в толк, Фафхрд, как тебе удалось сохранить такое чутье к пластичным формам, когда ты уже полгода спишь, не обнимая их? Видимо, дело тут в контрасте. Помолчи-ка минутку, у меня возникла одна мысль. И, клянусь Черной Ключицей, преизрядная! Фафхрд, ты должен отдать мне эту безделушку, а я подарю ее Пульгу. Нет, ты выслушай меня, а потом подумай как следует! Не потому, что она золотая, не в качестве взятки или первой дани, этого я от тебя и Бвадреса не требую, а просто на память, как сувенир. Фафхрд, за последнее время я немного узнал Пульга и обнаружил в нем необычную сентиментальную слабину - он любит получать небольшие подарки, своеобразные трофеи от своих... э-э... клиентов, как мы иногда их называем. Причем эти вещицы непременно должны быть связаны с соответствующим божеством - всякие там чаши, кадильницы, мощи в серебряной филиграни, украшенные камнями амулеты, в общем, все такое. Он любит сидеть, смотреть на ломящиеся от них полки и мечтать. Порой мне кажется, что старик, сам того не ведая, становится святошей. Если я принесу ему эту побрякушку, он - уверяю тебя! - проникнется к Иссеку почтением и велит мне быть с Бвадресом поласковее. И не исключено, что вопрос об отступных деньгах не будет подниматься еще... еще по крайней мере квартала три.
- Нет, - сказал Фафхрд.
- Значит, так тому и быть, друг мой... Пойдем, милочка, я угощу тебя бифштексом. - Последняя фраза, произнесенная обычным голосом, была обращена к маленькой попрошайке, которая по привычке отреагировала на нее полным пугливой неги взглядом. - Причем вовсе не рыбным, котеночек. А тебе известно, что бифштексы бывают не только из рыбы? Брось эту монетку своей матери, милочка, и пойдем. Палатка с бифштексами в четырех кварталах отсюда. Нет, паланкин мы брать не будем, тебе нужно немного поразмяться. Прощай, охотник за смертью!
Несмотря на то что в последних словах явственно прозвучало: "Я умываю руки", Мышелов как мог старался отдалить грозную ночь расплаты, изобретая для громил Пульга более срочные задания и заявляя, что тот или другой знак не позволяет немедленно послать Бвадресу счет - вместе с розовой жилкой сентиментальности у Пульга недавно появилась и серая жилка суеверности.
Разумеется, никаких непреодолимых трудностей не было бы вовсе, обладай Бвадрес хоть в малой степени чувством реальности в денежных делах, - чувством, которого в случае серьезных неурядиц оказываются не лишены даже самые жирные и алчные священнослужители, равно как самые истощенные и не от мира сего люди святой жизни. Но Бвадрес был упрям - как мы уже намекали, это были отголоски, и весьма неудобные, его маразма, с которым в принципе он вроде бы расстался. Ни одного, даже самого ржавого железного тика (самая мелкая ланкмарская монета) вымогатели не получат - таков был девиз Бвадреса. В довершение всех зол, если такое вообще возможно, он не желал тратить деньги даже на то, чтобы взять напрокат для Иссека какую-нибудь мебель непригляднее или арендовать приличное место для храма, что было практически обязательным для всех культов, добравшихся до центрального отрезка улицы Богов. Вместо этого он не переставая твердил, что каждый собранный тик, каждый бронзовый агол, каждый серебряный смердук, каждый золотой рильк - да что там? - даже каждый глюльдич (алмаз, вплавленный в янтарь) будут отложены, дабы впоследствии купить на них самый роскошный храм подле цитадели, а именно храм Аарта Невидимого и Всеслышащего, считавшегося в Ланкмаре одним из самых древних и могущественных богов.
Естественно, что столь безумный вызов, брошенный во всеуслышание, еще более увеличил популярность Иссека и привлек в число его почитателей новые толпы, которые приходили, во всяком случае в первый раз, из чистого любопытства. Ставки пари относительно того, как далеко и как скоро продвинется Иссек по улице Богов (такие пари были для Ланкмара делом привычным), начали прыгать то вверх, то вниз, поскольку вопрос этот был не по зубам практичным, но довольно ограниченным букмекерам. Бвадрес ложился спать в сточной канаве, прижав к груди казну Иссека (сперва это был старый мешочек из-под чеснока, который вскоре уступил место пузатому бочонку с прорезью для монет), Фафхрд сворачивался в клубок рядом с ним. Спали они по очереди: один хоть и отдыхал, но держал ухо востро.
Был момент, когда Мышелов чуть было не решил перерезать Бвадресу глотку, сочтя это единственным решением создавшейся дилеммы. Но он быстро сообразил, что это будет и непростительным преступлением против своего нового ремесла - повредит делу, и ему придется навсегда распрощаться с Пульгом и прочими вымогателями, если на него падет хоть тень подозрения. В случае необходимости с Бвадресом могут обойтись грубо, даже помучить немного, но все равно с ним будут обращаться, как с курочкой, несущей золотые яички. К тому же у Мышелова было предчувствие, что если даже Бвадреса уберут с дороги, Иссека это не остановит. Не остановит, пока у Иссека есть Фафхрд.
Предпринять первые решительные шаги Мышелову пришлось очень скоро - когда он со всей отчетливостью понял, что если он сам не наложит на Бвадреса руку от имени Пульга, то это сделает кто-нибудь другой из вымогателей, в частности некий Башарат. Как рэкетир номер один по религии в Ланкмаре, Пульг, понятно, имел право первым снять сливки, но, если он станет откладывать дело в долгий ящик (не важно, из-за дурных предзнаменований ли или внимая доводам, что жертва должна созреть), тогда Бвадрес станет жертвой другого вымогателя, скорее всего, того же Башарата, главного соперника Пульга.
Поэтому вышло так, как это зачастую происходит, что все усилия Мышелова отдалить наступление роковой ночи сделали ее лишь более мрачной и бурной, когда она наконец настала.
Канун решающих событий был ознаменован последним предупреждением, посланным Башаратом Пульгу, и Мышелов, который все надеялся, что в последний момент его осенит какая-нибудь удачная идея, и так и не дождавшись таковой, нашел выход, расцененный кое-кем как простая трусость. Подучив маленькую нищенку, названную им Черной Лилией, а также кое-кого из других своих креатур, он распустил слух, что казначей храма Аарта собирается удрать на нанятом им черном одномачтовике за Внутреннее море, прихватив с собой всю наличность и ценные предметы из храма, включая инкрустированные черным жемчугом алтарные украшения, дар супруги светлейшего сюзерена, с которых Пульг еще не получил положенный процент. Он рассчитал время таким образом, чтобы слух этот вернулся к нему по не вызывающим ни малейших подозрений каналам сразу после того, как он вместе с четырьмя вооруженными головорезами отправится к Иссеку Кувшинному.
К слову следует отметить, что казначей Аарта действительно попал в финансовые затруднения и действительно нанял черный одномачтовик. Это доказывает не только то, что для своих фальшивок Мышелов пользовался вполне доброкачественным материалом, но и то, что по меркам землевладельцев и банкиров Бвадрес сделал вполне солидный выбор, когда подыскивал храм для Иссека - то ли случайно, то ли благодаря какой-то странной сметке, уживавшейся у него со старческим упрямством.
Мышелов не смог взять с собой весь свой экспедиционный корпус, поскольку Бвадреса следовало спасти от Башарата. Однако он мог разделить его, зная почти наверняка, что Пульг сочтет выбранную им стратегию наилучшей. Троих своих громил он отправил к Бвадресу с твердым наставлением призвать его к ответу, а сам с минимальной охраной бросился на перехват казначея, якобы ударившегося в бега с несметными сокровищами.
Конечно, Мышелов мог и сам отправиться на вразумление Бвадреса, однако в этом случае ему пришлось бы лично одолеть Фафхрда, а может, и потерпеть от него поражение, и хотя Мышелов собирался сделать для друга все возможное, он тем не менее хотел сделать чуть больше (как ему казалось) для собственной безопасности.
Кое-кто - об этом мы уже говорили - может подумать, что, сложив таким образом с себя ответственность, Мышелов бросал своего приятеля на съедение волкам. Но не следует забывать, что Мышелов неплохо знал Фафхрда.
Трое громил, которые не знали Фафхрда (потому-то Мышелов именно их и отобрал), очень обрадовались такому повороту событий. Самостоятельное задание всегда означало шанс показать себя с наилучшей стороны, а следовательно, быть может, и выдвинуться. Они дождались ближайшего перерыва между службами, когда началась неизбежная толчея. Один из них, с небольшим топориком за поясом, направился прямо к Бвадресу, стоявшему перед бочонком, который святой человек использовал в качестве алтаря и прикрыл с этой целью священным мешком из-под чеснока. Другой вытащил меч и принялся угрожать им Фафхрду, держась, впрочем, на разумном расстоянии от гиганта и пристально за ним наблюдая. Третий, действуя в развязной манере содержателя публичного дома, начал громогласно увещевать толпу, не спуская с нее внимательного взгляда. Жители Ланкмара настолько привержены традициям, что невозможно даже представить, чтобы они вмешались в столь законные действия, как вымогательство, причем производимое вымогателем номер один, - вмешались, даже желая защитить любимейшего священнослужителя, однако всегда можно наткнуться на какого-нибудь иностранца или сумасшедшего, хотя в Ланкмаре даже сумасшедшие обычно чтут традиции.
Самого критического момента никто не увидел: глаза прихожан были прикованы к первому молодчику, который, слегка придушив Бвадреса одной рукой, указывал зажатым в другой руке топором на бочонок. Раздался какой-то лязг, и вслед за ним последовал удивленный возглас. Второй громила, бросившийся было на Фафхрда, выронил меч и тряс рукой, словно сильно ударил ее обо что-то. Фафхрд неторопливо поднял его за оттопырившуюся на спине куртку, двумя гигантскими шагами подошел к первому головорезу и, выбив у него из руки топор, поднял в воздух точно таким же манером.
Зрелище было внушительное: рослый длиннобородый служка с ввалившимися щеками, одетый в длинную власяницу из некрашеной верблюжьей шерсти (недавний подарок некоей почитательницы), стоял на широко расставленных, чуть согнутых в коленях ногах и держал в каждой руке по корчащемуся молодчику.
Но при всей своей внушительности поза Северянина оказалась как нельзя более удачной для третьего громилы, который, мгновенно обнажив меч и с улыбкой по-циркачески сделав публика ручкой, нанес удар прямо в вершину тупого угла, образованного ногами Фафхрда.
От такого коварства толпа вздрогнула и завизжала.
Послышался приглушенный стук. Третий молодчик тоже выронил из руки меч. Не меняя позиции, Фафхрд с гулким звоном стукнул своих громил лбами. Затем, двигаясь все так же размеренно, он развел руки и швырнул обоих потерявших сознание молодчиков прямо в толпу. После этого сделал неторопливый шаг вперед, поднял третьего головореза за промежность и загривок и тоже закинул его в толпу, но уже гораздо дальше, так что тот рухнул на головы двух приспешников Башарата, с большим интересом наблюдавших за происходящим.
После абсолютного молчания, длившегося три удара сердца, разразился шквал оваций. Да, ланкмарцы были привержены традициям и считали вполне естественным, что вымогатели вымогают, однако решили, что делать чудеса - вполне в характере странного служки, а порукоплескать хорошему представлению они всегда были рады.
Бвадрес, потирая горло и дыша еще с некоторым трудом, радостно улыбнулся, и, когда Фафхрд наконец ответил на овацию, сев на булыжники, скрестив ноги и наклонив голову, старый жрец немедленно начал очередную проповедь и еще более наэлектризовал публику, несколько раз намекнув, что Иссек готовится низойти с небесных высот в Ланкмар. Удачную расправу его последователя с тремя злодеями Бвадрес приписал тому, что Иссек вдохнул в Северянина свою мощь, как бы предвещая тем самым приближающееся перевоплощение божества.
Самым значительным последствием победы голубей над ястребами явилось небольшое совещание в заднем помещении "Серебряного Угря", где Пульг сперва горячо похвалил, а потом жестоко отчитал Серого Мышелова.
Похвалил он Мышелова за то, что тому удалось перехватить казначея Аарта, который, как выяснилось, действительно взошел было на борт черного одномачтовика, но не затем, чтобы сбежать из Ланкмара, а всего лишь намереваясь провести уик-энд на воде с несколькими весьма шумными товарищами и некоей Айлалой, верховной жрицей богини того же наименования. Тем не менее он действительно захватил с собой несколько алтарных украшений, инкрустированных черным жемчугом, - по-видимому, как подарок верховной жрице, - которые Мышелов и конфисковал, после чего пожелал святой компании отличного отдыха и самых изысканных наслаждений. Пульг счел, что добыча Мышелова примерно вдвое превосходит по стоимости причитающуюся ему долю, и решил, что эта сумма вполне искупает недобросовестность казначея в части соблюдения сроков платежей.
А отчитал он Мышелова за то, что тот не предупредил трех головорезов относительно Фафхрда и лично не проинструктировал их, как следует действовать против Северянина.
- Это твои ребята, сынок, по их работе я сужу о тебе, - заявил Пульг отечески назидательным тоном. - Раз они споткнулись, значит, по-моему, виноват ты. Ты хорошо знаешь этого Северянина, сынок, и должен был научить их всем его трюкам. Главную задачу ты решил превосходно, но оступился на очень важной детали. Мои заместители должны быть хорошими стратегами, но при этом обладать и безупречной тактикой.
Мышелов понурил голову.
- Вы же когда-то дружили с Северянином, - продолжал Пульг. Он облокотился о выщербленный стол и оттопырил нижнюю губу. - Может, ты до сих пор питаешь к нему слабость - а, сынок?
Мышелов нахмурился, раздул ноздри и медленно покачал головой.
Пульг задумчиво поскреб нос и сказал:
- Итак, мы отправляемся туда завтра вечером. Нужно примерно наказать Бвадреса, чтобы другим неповадно было. Я предлагаю, чтобы Грилли прежде всего покалечил Северянина. Убивать его не следует - ведь именно он зарабатывает деньги. Но если перерезать ему ахилловы сухожилия, он сможет ползать на руках и коленях и будет даже сильнее привлекать публику. Что ты об этом думаешь?
На несколько мгновений Мышелов задумчиво прищурил глаза, а потом отважно бросил:
- Не пойдет. С сожалением должен признать, что в бою этот Северянин порой откалывает такое, что даже я не всегда мог бы с ним справиться, - всякие дикие штуки, которых не может предугадать ни один цивилизованный человек. Конечно, быть может, Грилли его и одолеет - а если нет? Я бы поставил вот на что - вы можете подумать, что я все еще питаю к парню слабость, но это моя самая надежная ставка: давайте я на закате напою его. Вусмерть. Тогда уж он точно нам не помешает.
- А ты уверен, что у тебя получится, сынок? - проворчал Пульг. - Говорят, он завязал с выпивкой. К тому же парень не отходит от Бвадреса ни на шаг.
- Ничего, отойдет, я это устрою, - успокоил шефа Мышелов. - И благодаря этому мы будем уверены, что он сможет и дальше прислуживать Бвадресу. Кто знает, что может случиться в бою? Хочешь лишь подрезать человеку поджилки, а в результате втыкаешь ему нож в глотку.
Пульг покачал головой:
- А когда наши сборщики снова придут к нему, он опять ввяжется с ними в драку? Нельзя же всякий раз поить его. Слишком хлопотно, да и ненадежно.
- А этого делать не придется, - убежденно проговорил Мышелов. - Как только Бвадрес начнет платить. Северянин от него уйдет.
Пульг снова покачал головой и возразил:
- Это только твои догадки, сынок. Ты парень сметливый, но все равно это лишь догадки. Я хочу покончить с этим раз и навсегда, чтоб другим неповадно было. Не забывай, сынок, что завтрашнее представление мы на самом деле организуем для Башарата. Могу поспорить, он будет там, хотя и в последнем ряду... Кстати, ты слышал, что Северянин оглоушил двух его ребят? Мне это понравилось. - Пульг широко улыбнулся и тут же снова стал серьезным. - Так что сделаем по-моему, лады? Грилли парень надежный.
Мышелов с кислой миной пожал плечами:
- Как скажете. Правда, искалеченные северяне иногда кончают с собой. Не думаю, что так поступит и наш, хотя и может. Но даже если допустить такое, то четыре шанса из пяти, что ваш план сработает. Четыре из пяти.
Пульг сердито нахмурился и вперился своими свинячьими покрасневшими глазками в Мышелова.
- Так ты точно сможешь напоить его, сынок? - наконец проговорил он. - Пять из пяти?
- Смогу, - заверил Мышелов. Он уже придумал еще с полдюжины доводов в защиту своего плана, но решил придержать их про запас. Он даже не добавил: "Шесть из шести", как намеревался. Мышелов быстро набирался ума-разума.
Внезапно Пульг откинулся на спинку стула и рассмеялся, давая понять, что деловая часть встречи закончена. Ущипнув стоявшую рядом с ним обнаженную девицу, он приказал:
- Вина! Да не этих сладеньких помоев, что я держу для клиентов, - разве Зиззи тебя не предупредил? - а настоящего вина, что хранится за зеленым идолом. Давай-ка, сынок, пропустим по кубку, а потом ты расскажешь мне немного об этом Иссеке. Он мне любопытен. Мне все они любопытны. - Он махнул рукой в сторону стоявшего у края стола резного походного сундука, на полках которого поблескивало множество религиозных сувениров. Потом нахмурился, но совсем не так, как в первый раз. - В мире есть много вещей, которых мы не можем постигнуть, - сентенциозно заявил он. - Ты знаешь это, сынок? - Великий человек покачал головой, и тоже не так, как раньше. Он быстро впадал в метафизическое настроение. - Иногда я просто удивляюсь. Мы с тобой, сынок, знаем, что это все, - он снова махнул рукой в сторону сундука, - игрушки. Но чувства, которые питает к ним человек... они ведь подлинные, а? И бывают порой очень странные. Какие-то из них понять нетрудно - мальчишка дрожит при виде призрака, остолопы таращат зенки на богослужение в надежде увидеть немножко крови или голого тела - это все ясно, странно другое. Священники мелют чушь, народ стонет и молится - и тут вдруг появляется на свет что-то. Я, увы, не знаю, что это такое, но все равно странно. - Он покачал головой. - Тут удивится кто угодно. Словом, пей вино, сынок, - а ты, девка, не забывай ему подливать - и расскажи мне об Иссеке. Мне все они любопытны, но сейчас я хочу послушать про него.
Пульг ни словом не обмолвился о том, что в течение двух последних месяцев он пять ночей в неделю наблюдал за служением Иссеку из-за занавешенных окон темных комнат в разных домах по улице Богов. И этого не знал о Пульге даже Мышелов.

***

И вот, когда молочно-розовая заря поднялась из черных и вонючих болот, Мышелов отправился к Фафхрду. Бвадрес все еще храпел в канаве, обнимая бочонок с казной Иссеки, но варвар уже проснулся: сидя на обочине, он скреб заросший подбородок. В почтительном отдалении стояло несколько ребятишек - и все.
- Это тот, которого не могут заколоть и порезать? - услышал Мышелов шепот одного из мальчишек.
- Ага, - ответил другой.
- Вот бы зайти ему за спину и кольнуть булавкой!
- Было б здорово!
- Наверно, у него железная кожа, - предположила крошечная большеглазая девчушка.
Чуть было не прыснув со смеху, Мышелов погладил ее по головке и, подойдя к Фафхрду и скривившись на застрявшие между булыжниками отбросы, с брезгливым видом присел на корточки. Он сделал это без труда, хотя колени уже подпирали порядочное брюшко.
Затем, сразу взяв быка за рога, он заговорил, но так, чтобы не услышали дети:
- Одни говорят, что сила Иссека в любви, другие - в честности, третьи - в отваге, четвертые - в мерзком ханжестве. По-моему, я один знаю правильный ответ. Если я прав, ты выпьешь со мной вина. Если нет, я разденусь до набедренной повязки, объявлю Иссека своим богом и повелителем и стану прислужником служки. Идет?
Фафхрд внимательно посмотрел на него и ответил:
- Идет.
Вытянув руку, Мышелов дважды постучал костяшками пальцев по телу Фафхрда сквозь грязную верблюжью шерсть - раз по груди и раз между ногами.
Оба раза при этом послышался чуть металлический стук.
- Мингольский панцирь и паховая раковина из Горча, - объявил Мышелов. - И то и другое обшито толстой тканью, чтоб не звенело. В этом и заключается сила и неуязвимость Иссека. Полгода назад они на тебя не налезли бы.
Фафхрд смущенно молчал. Потом широко улыбнулся и сказал:
- Твоя взяла. Когда мне платить?
- Сегодня днем, - шепнул Мышелов, - когда Бвадрес поест и ляжет вздремнуть.
Чуть хмыкнув, он встал и пошел прочь, осторожно ступая с булыжника на булыжник.
Вскоре улица Богов зашевелилась, и Фафхрда понемногу стали окружать зеваки, однако день в Ланкмаре выдался очень жаркий. К середине дня улица опустела, даже детишки забрались в тень. Бвадрес дважды прочел с Фафхрдом литанию, потом попросил поесть, прикоснувшись ладонью к губам, - в обычаях этого страстотерпца было принимать пищу именно в эту неудобную пору дня, а не прохладным вечером.
Фафхрд ушел и вскоре вернулся с большой миской тушеной рыбы. При виде такого количества пищи, Бвадрес вытаращил глаза, однако умял всю миску, рыгнул, попенял немного Фафхрду и улегся в обнимку с бочонком. Через несколько секунд на улице уже раздавался его храп.
Из арки позади них послышался тихий свист. Фафхрд встал и не спеша прошел под галерею. Схватив Северянина за руку, Мышелов потащил его в одну из нескольких занавешенных дверей.
- Пот с тебя льет рекой, друг мой, - мягко заметил он. - Скажи, ты носишь на себе это железо из осторожности или же это нечто вроде металлической власяницы?
Ничего не ответив, Фафхрд уставился на отодвинутую Мышеловом занавеску.
- Мне тут не нравится, - заявил он. - Это ведь дом свиданий. Меня могут увидеть, и что тогда подумают люди с грязными мыслями?
- А, семь бед - один ответ, - легкомысленно отозвался Мышелов. - К тому же пока тебя никто не видел. Входи скорее.
Фафхрд подчинился. Тяжелые шторы запахнулись за ними; теперь в комнату проникал свет лишь из окошка в потолке. Фафхрд вперился в полутьму, и Мышелов успокоил его:
- Я снял комнату на весь вечер. Она совсем близко от места, где ты обычно сидишь, мы здесь одни, никто ничего не узнает. Чего тебе еще?
- Пожалуй, ты прав, - неохотно согласился Фафхрд. - Но зря ты платил такие деньги. Понимаешь, малыш, я могу выпить с тобой только по одной. Ты в некотором смысле обманул меня, но я заплачу. Но только один кубок вина, малыш. Мы друзья, но наши пути разошлись. Так что только один кубок. В крайнем случае - два.
- Ну естественно, - промурлыкал Мышелов.
Глаза Фафхрда начали постепенно привыкать к полутьме, и он стал различать окружающие предметы. В комнате была еще одна дверь (тоже зашторенная), узкая кровать, таз, низкий стол, стул, а рядом с ним на полу несколько пузатых штуковин с короткими горлышками и большими ручками. Фафхрд пересчитал их, и его лицо снова расплылось в ухмылке.
- Семь бед, ты сказал, - мягко проворковал он своим прежним басом, не сводя глаз с каменных бутылей с вином. - Но я вижу здесь только четыре "беды", Мышелов.
- Ну естественно, - повторил тот.
К тому времени, как принесенная Мышеловом свеча уже стояла в небольшой лужице, Фафхрд осушал третью "беду". Перевернув кувшин над головой и дождавшись, пока ему в рот упадет последняя капля, он легко отшвырнул его в сторону, словно набитый пером мяч. Когда по полу во все стороны полетели каменные осколки, Фафхрд, не вставая с кровати, низко нагнулся, метя бородой пол, взял обеими руками четвертую "беду" и с преувеличенной осторожностью поставил ее на стол. Затем, взяв нож с коротким лезвием и придвинув лицо к кувшину так близко, что ему явно стало грозить косоглазие, он принялся кусочек за кусочком снимать с горлышка смолу.
Фафхрд больше не был похож на церковного служку, пусть даже свернувшего с праведного пути. Уговорив первый кувшин, он решил для пущей непринужденности разоблачиться. Власяница из верблюжьей шерсти полетела в один угол комнаты, детали обернутой тряпками брони - в другой. Оставшись в некогда белой набедренной повязке, он стал похож на тощего, обреченного на гибель берсерка или на короля варваров в бане.
В течение некоторого времени из окошка в крыше в комнату вообще не проникал никакой свет. Теперь он снова появился - красноватый отблеск горевших на улице факелов. Все громче становились вечерние звуки: визгливый смех, крики разносчиков, призывы к молитве и... скрежещущий голос Бвадреса, время от времени звавшего Фафхрда. Однако вскоре он перестал звать своего служку.
Фафхрд так долго и трепетно возился со смолой на горлышке, что Мышелову то и дело приходилось подавлять готовые вырваться возгласы нетерпения. Однако при этом он улыбался мягкой улыбкой победителя. С места сдвинулся он лишь однажды - чтобы зажечь новую свечу от догоравшей. Перемен в освещении Фафхрд, похоже, не замечал. Мышелов подумал, что теперь его приятель явно видит все в ярком свете винных паров, которые освещают путь всем добрым выпивохам.
Без какого бы то ни было предупреждения Северянин высоко занес нож и вонзил его в самую середину пробки.
- Умри, вероломный мингол! - вскричал он и одним поворотом кисти извлек пробку. - Я стану пить твою кровь!
С этими словами он поднес каменный кувшин к губам.
Вытянув по расчетам Мышелова примерно треть его содержимого, он внезапно поставил кувшин на стол. Глаза Северянина закатились, по всем его мышцам прокатилась блаженная конвульсия, и он величественно, словно громадное подрубленное дерево, рухнул навзничь. Хлипкая кровать угрожающе затрещала, но выдержала.
Но это был еще не конец. Кустистые брови Фафхрда тревожно сошлись к переносице, голова чуть приподнялась, и налитые кровью глаза стали беспокойно осматривать комнату из-под косматых волос.
Наконец взгляд Северянина остановился на последнем кувшине. Он вытянул мускулистую руку, крепко схватил кувшин за горлышко, поставил его под кровать, но пальцев так и не разжал. Потом глаза его закрылись, голова окончательно и бесповоротно упала на кровать, гигант улыбнулся и захрапел.
Мышелов встал и подошел к приятелю. Приподняв Фафхрду веко, он удовлетворенно кивнул, потом кивнул еще раз, когда пощупал его пульс - мощный и неторопливый, как прибой на Крайнем море. Тем временем другая рука Мышелова, действуя с достойными лучшего употребления ловкостью и артистизмом, извлекла из складок набедренной повязки Северянина блестящий золотой предмет. Мышелов проворно сунул добычу в потайной карман в подоле своей серой туники.
За его спиной послышался чей-то кашель.
Он прозвучал настолько нарочито, что Мышелов не подпрыгнул и даже не замер, а просто медленно, не меняя положения ног, повернулся. Это волнообразное движение было похоже на на ритуального танца в храме Змеи.
В проеме внутренней двери стоял Пульг: он был одет в полосатый черно-серебристый маскарадный балахон с капюшоном и держал в руке усыпанную самоцветами маску. Взгляд его был загадочен.
- Не думал я, сынок, что тебе это удастся, но ты оказался прав, - ласково проговорил он. - Ты вовремя восстановил свое доброе имя. Эй, Виггин, Кватч! Эй, Грилли!
Трое головорезов проскользнули за спиной Пульга в комнату; все они были одеты с той же мрачной живописностью, что и главарь. В отличие от первых двух кряжей третий был гибок, как куница, и ростом даже ниже Мышелова, на которого поглядывал с плохо скрываемой злобой и завистью. Вооружение первых двух состояло из небольших арбалетов и коротких мечей, у третьего же оружия не было видно вовсе.
- Ты не забыл веревки, Кватч? - продолжал Пульг, указывая на Фафхрда. - Привяжи-ка мне этого типа к кровати. Особое внимание обрати на его руки.
- Он будет безопаснее, если его не связывать, - начал было Мышелов, но Пульг осадил его:
- Помолчи, сынок. Это поручение выполняешь ты, но мне хотелось бы присмотреть за тобой. Да, по ходу дела я буду кое-что менять в твоем плане. А для тебя это будет неплохой школой. Любой знающий заместитель должен уметь работать на виду у своего начальника, даже если подчиненные слышат, как тот его распекает. Назовем это проверкой.
Мышелов был встревожен и озадачен. Он чего-то не понимал в поведении Пульга. Что-то в нем было не то, как будто в душе шефа вымогателей происходила тайная борьба. Он был вроде не пьян, однако в его поросячьих глазках мерцал странный огонек. Словом, в нем чувствовалась какая-то чудинка.

Предыдущая страница 2 Следующая страница


Фриц ЛЕЙБЕР - Мечи в тумане

3 Фриц ЛЕЙБЕР

- Я что, утратил ваше доверие? - резко осведомился Мышелов.
Пульг косо ухмыльнулся и ответил:
- Сынок, мне за тебя стыдно. Верховная жрица Айлала рассказала мне все о черном одномачтовике: как ты нанял его уже у казначея за разрешение оставить жемчужную тиару и корсаж и подрядил мингола Урфа отвести судно к другому причалу. Айлала то ли разозлилась на казначея за то, что он охладел к ней, то ли испугалась, что он не отдаст ей эти черные безделушки, и пришла ко мне. А в довершение всего Черная Лилия выложила ту же самую историю своему любимому Грилли. Ну, что скажешь, сынок?
Скрестив руки на груди и гордо откинув голову назад, Мышелов сказал:
- Но ведь вы сами говорили, что наша доля оказалась вполне приемлемой. К тому же мы всегда можем нанять другое судно.
Пульг рассмеялся тихим и долгим смехом:
- Не пойми меня превратно, сынок. Мне нравится, когда мои подчиненные держат под рукой запасной вариант. Я хочу, чтобы они заботились о своем драгоценном здоровье, но только после того, как они позаботятся о моей шкуре! Не бери в голову, сынок, я думаю, разберемся. Кватч! Связал ты его, наконец, или нет?
Два крепыша, привесив арбалеты к поясу, уже заканчивали свою работу. Грудь, талия и колени Фафхрда были туго примотаны к кровати, кисти рук подтянуты вверх и накрепко привязаны к изголовью. Северянин продолжал мирно храпеть, лежа на спине. Он лишь чуть пошевелился и застонал, когда его руку отрывали от горлышка бутыли, - но и только. Виггин приготовился было связать ему лодыжки, но Пульг знаком показал, что уже достаточно.
- Грилли! - позвал он. - Давай бритву!
Маленький хищный головорез, казалось, только провел рукой по груди, и тут же у него в руке засверкало прямоугольное лезвие. Улыбаясь, он двинулся к обнаженным ногам Фафхрда. Ласково погладив толстенные ахилловы сухожилия гиганта, он умоляюще взглянул на Пульга.
Тот пристально смотрел на Мышелова.
Мышелов застыл в невыносимом напряжении. Он должен что-то предпринять! Прикрыв рот ладонью, он зевнул.
Пульг указал на голову Фафхрда и проговорил:
- Грилли, побрей-ка мне его. Сбрей ему бороду и гриву. Пусть голова у него станет, как яйцо. - Нагнувшись к Мышелову, он вяло, но доверительно добавил: - Я слышал, будто у них вся сила в бороде. Это верно? Впрочем, увидим.
Обрезать такому здоровяку все волосы, а потом выбрить его наголо - дело небыстрое, даже если цирюльник проворен до такой же нечеловеческой степени, как Грилли, и тусклый мерцающий свет ему не помеха. Поэтому Мышелов успел оценить ситуацию семнадцатью способами, но ни к чему определенному так и не пришел. Однако из всех оценок явствовало одно: нелогичность поведения Пульга. Разбалтывает секреты... обвиняет своего заместителя в присутствии подчиненных... предлагает идиотскую "проверку"... одет в нелепый карнавальный костюм... связывает мертвецки пьяного человека... а теперь еще эти дурацкие суеверия относительно бороды Фафхрда, - все указывало на то, что у Пульга и впрямь зашел ум за разум и он действительно выполняет какой-то мрачный ритуал, прикидываясь, что избрал хитрую, далеко идущую тактику.
Мышелову было ясно одно: когда Пульг скинет с себя наваждение, очнется от своей одури, он никогда больше не будет доверять людям, которые при всем этом присутствовали, и в первую очередь Мышелову. Это был печальный вывод - признать, что купленное такой дорогой ценой спокойствие не стоит ни гроша, - но он отражал истинное состояние дел, и Мышелов пришел к нему, хотел он того или нет. Поэтому Мышелов, не переставая ломать голову, поздравил себя, что хоть и неудачно, но получил в свое распоряжение черный одномачтовик. Ему и впрямь очень скоро может понадобиться убежище, а Пульг вряд ли удалось разузнать, где Урф спрятал судно. Между тем Мышелов понимал, что в любую минуту может ждать предательства от Пульга и смерти от его сподручных, когда их хозяину вступит в голову такой бзик. И Мышелов решил: чем меньше у них (в первую очередь у Грилли) будет возможностей причинить ему или кому-либо другому вред, тем лучше.
Пульг снова расхохотался:
- Ну прямо как новорожденный младенец! Молодец, Грилли!
Без единого волоска выше тех, что росли у него на груди, Фафхрд действительно выглядел на удивление юным и гораздо более похожим на фанатика религиозного учения, какими представляли их люди. Он выглядел бы даже романтичным и красивым, если бы Грилли в чрезмерном усердии не выбрил ему и брови, в результате чего голова Фафхрда, оказавшаяся под выбритыми волосами очень светлокожей, стала напоминать мраморное изваяние, приставленное к живому телу.
Пульг продолжал кудахтать:
- И ни одного пореза? Да, это добрый знак, Грилли, я тебя люблю!
И это тоже было правдой: несмотря на дьявольскую скорость работы, Грилли не причинил Фафхрду ни малейшего вреда. По-видимому, человек, лишенный возможности подрезать поджилки другому человеку, будет считать любой другой порез для себя оскорблением и даже пятном на своей репутации. Так, по крайней мере, решил Мышелов.
Глядя на лишенного растительности друга, Мышелов сам чуть было не рассмеялся. Однако этот порыв - и вместе с ним живейший страх за себя и за Фафхрда - тут же поглотило ощущение, что во всем этом деле было что-то не то, и не только по обычным меркам, но и в более глубоком оккультном смысле. Раздетый и бритый Фафхрд лежит, привязанный к шаткой узкой кровати... не то, не то, не то! Мышелову снова почудилось, на сей раз гораздо более явственно, что Пульг, сам того не подозревая, выполняет какой-то таинственный обряд.
- Тс-с! - подняв палец, зашипел вдруг Пульг.
Мышелов и трое молодчиков покорно прислушались. Привычный шум на улице стал тише и на миг почти вовсе прекратился. Затем через занавешенную дверь и залитое красным светом оконце в комнату проник высокий скрипучий голос Бвадреса, который начал читать большую литанию, и неразборчивый рокот отвечающей ему толпы.
Пульг похлопал Мышелова по плечу.
- Он уже начал! Пора! - вскричал глава рэкетиров. - Распоряжайся нами! Посмотрим, сынок, как ты спланировал операцию. Не забывай, что я не буду спускать с тебя глаз и требую, чтобы ты нанес удар сразу после проповеди Бвадреса, когда начнется сбор пожертвований. - Он строго посмотрел на Грилли, Виггина и Кватча. - Слушайтесь моего заместителя! Исполняйте каждое его приказание, если только я не велю иначе, - строго предупредил он. - Давай, сынок, поспеши, начинай приказывать!
Мышелова так и подмывало врезать как следует прямо по украшенной драгоценностями маске Пульга, которую он только что снова надел, - врезать прямо по носу, а потом бежать сломя голову из этого сумасшедшего дома, где он должен приказывать по приказу. Однако он не мог оставить Фафхрда - раздетого, безволосого, связанного, мертвецки пьяного и совершенно беспомощного. Поэтому Мышелов двинулся к наружной двери и сделал знак Пульгу с приспешниками следовать за ним. Он почти не удивился - в этих обстоятельствах было трудно решить, какое поведение считать удивительным, - что они его послушались.
Мышелов знаком показал Грилли, чтобы тот подержал штору и пропустил остальных. Обернувшись и глядя через плечо маленького человечка, он заметил, как Кватч, который уходил последним, нагнулся, чтобы задуть свечу, и, воспользовавшись этим моментом, прихватил из-под кровати початый кувшин с вином. И почему-то этот вполне невинный воровской поступок показался Мышелову с оккультной точки зрения самым нелепым из всех происшедших до этого мистических несуразиц. Мышелову страстно хотелось обратиться к какому-нибудь богу, в которого он бы верил, и попросить, чтобы тот просветил и направил его в этом океане необъяснимых и странных предчувствий. Но, к сожалению, для Мышелова такого божества не существовало. Поэтому ему оставалось лишь броситься наудачу в этот неласковый океан в надежде, что в нужный момент его осенит вдохновение.
Пока Бвадрес скрежетал большую литанию, а толпа тихо отвечала ему, где надо (при этом очень многие шикали и свистели), Мышелов деятельно готовил декорации и размещал действующих лиц драмы, содержания которой он почти не знал. Сумерки были на его стороне - он мог проскользнуть практически незамеченным от одной кулисы к другой, а лотки примерно половины ланкмарских торговцев могли послужить, если понадобится, для оформления сцены.
В процессе подготовки Мышелов настоял на том, чтобы лично проверить оружие Кватча и Виггина - короткие мечи в ножнах, арбалеты и колчаны с очень неприятными с виду маленькими стрелами. К тому времени, как большая литания дошла до своего жалобного финала, сцена была готова, хотя где, когда и как будет поднят занавес и кто будет зрителями, а кто актерами, оставалось только гадать.
Как бы там ни было, но сцена выглядела внушительно: длинная улица Богов, уходящая в обоих направлениях в какой-то кукольный, залитый светом факелов живописный мир, бегущие по низкому небу облака, полупрозрачные ленты тумана, тянущегося с Великой Соленой Топи, далекий рокот грома, блеяние и завывания других жрецов, пронзительный смех женщин и детишек, зычные выкрики бродячих торговцев и зазывал, запах ладана из храмов, смешивающийся с маслянистым дымком от жареных закусок на лотках разносчиков, факельный чад, мускусные и цветочные ароматы разодетых дам.
Аудитория Иссека, значительно расширившаяся за счет людей, привлеченных рассказами о вчерашних подвигах неистового прислужника и дикими пророчествами Бвадреса, перегородила всю улицу, оставив с каждой стороны лишь узкие проходы под аркадами. На вечерней службе присутствовали все слои ланкмарского общества: тут можно было увидеть неописуемые лохмотья и мех горностая, босые ноги и усыпанные самоцветами сандалии, сталь наемников и тросточки философов, лица, разрисованные редчайшей косметикой, и лица, припудренные лишь пылью, глаза голодные и глаза пресыщенные, глаза, в которых светилась безумная вера, и глаза, в которых за скептицизмом скрывался страх.
Отдуваясь после большой литании, Бвадрес стоял напротив дома, где спал связанный Фафхрд. Его дрожащие руки покоились на бочонке, который был прикрыт мешком из-под чеснока и служил одновременно алтарем и ящиком для пожертвований. Почти вплотную к нему располагались самые истовые прихожане - кто сидел, скрестив ноги, кто на корточках, кто стоял на коленях.
Мышелов поместил Виггина и Кватча подле перевернутой тележки торговца рыбой, на самой середине улицы. Они передавали друг другу похищенный Кватчем кувшин с вином, - очевидно, чтобы скрасить свое пребывание на столь благоуханном посту, однако всякий раз, когда Мышелов замечал, что они прикладываются к кувшину, его вновь и вновь охватывало ощущение некоей оккультной несообразности.
Пульг выбрал себе место у низкой арки подле дома, где находился Фафхрд. Грилли был при нем, а Мышелов, закончив приготовления, присел неподалеку на корточки. Маска Пульга никому особенно не бросалась в глаза: в толпе было еще несколько мужчин и женщин в масках - пустые разноцветные пятна в море лиц.
Море это никак нельзя было назвать спокойным. Многие присутствующие были немало раздражены отсутствием рослого служки (они-то и шикали и свистели во время литании). Завсегдатаям тоже не хватало его лютни и нежных напевов, и они обменивались тревожными вопросами и предположениями. В конце концов кто-то выкрикнул: "Где служка?", и через несколько мгновений вся аудитория начала скандировать: "Хотим служку! Хотим служку!"
Но Бвадрес быстро заставил присутствующих замолчать: приставив руку козырьком ко лбу, он стал вглядываться в верхний конец улицы, словно увидел там кого-то, а потом внезапно указал туда пальцем, как будто там появился человек, которого все так звали. Люди принялись вытягивать шеи и толкаться, пытаясь увидеть, на кого указывает Бвадрес, заодно они перестали скандировать, - и тут старый жрец приступил к проповеди.
- Я скажу вам, что случилось с моим служкой! - вскричал он. - Его поглотил Ланкмар. Он пожрал его - этот нечестивый Ланкмар, город пьянства, распутства и разврата, Ланкмар, город зловонных черных костей!
Последнее кощунственное замечание относилось к истинным богам Ланкмара (их под страхом смерти нельзя было даже упоминать, хотя простых богов в Ланкмаре можно было оскорблять сколько угодно) и заставило толпу потрясенно умолкнуть.
Бвадрес запрокинул лицо и воздел руки к бегущим тучам:
- О Иссек, милосердный и могущественный Иссек, смилуйся над своим смиренным слугой, который лишился друга и остался один. Был у меня один служка, твой неутомимый защитник, и того у меня отняли. Ты говорил ему, Иссек, о своей жизни, посвящал в свои тайны, у него были уши, чтобы слышать твои речи, и губы, что их петь, но черные дьяволы унесли его! О Иссек, смилуйся надо мной!
Бвадрес простер руки над толпой и оглядел слушателей.
- Когда Иссек ходил по земле, он был юным богом - юным богом, говорившим лишь о любви, но его схватили и привязали к пыточной дыбе. Он принес людям воду мира в священном кувшине, но они разбили его.
Тут Бвадрес весьма пространно и гораздо живее обычного (возможно, он чувствовал, что должен чем-то восполнить отсутствие своего служки-скальда) описал житие и, главное, муки и смерть Иссека Кувшинного, так что среди слушателей не осталось ни одного человека, у кого не встал бы перед глазами образ Иссека на дыбе (вернее, на нескольких дыбах по очереди) и не сжалось бы сердце при мысли о страданиях бога.
Женщины и сильные мужчины плакали безо всякого смущения, нищие и судомойки выли в голос, философы затыкали уши.
Стенания Бвадреса достигли душераздирающего апогея:
- И даже когда, о Иссек, твое бесценное тело оказалось на восьмой дыбе, когда ты переломанными руками превратил шейный обруч своего мучителя в изображение кувшина невиданной красоты, ты думал лишь о нас, о святое дитя. Ты думал лишь о том, чтобы сделать прекрасной жизнь даже самых страдающих и обезображенных из нас, твоих ничтожных рабов.
И тут Пульг, сделав несколько неверных шагов вперед и ведя за собой Грилли, опустился коленями на грязные булыжники. Его серебристо-черный полосатый капюшон откинулся на спину, украшенная самоцветами черная маска упала с лица, и все увидели, что оно залито непритворными слезами.
- Отрекаюсь от всех иных богов, - выдавил главный вымогатель между всхлипами. - Отныне я буду служить лишь кротчайшему Иссеку Кувшинному.
Остролицый Грилли, извиваясь изо всех сил, чтобы не запачкаться о грязную мостовую, смотрел на своего хозяина как на полоумного, однако высвободить свою руку из пальцев Пульга все еще не решался.
Действия Пульга не привлекли особого внимания - в этот миг обращенных можно было брать по смердуку за дюжину, - однако Мышелов все видел, тем более что Пульг теперь оказался совсем рядом с ним, и Мышелов мог без труда погладить его по лысине. Человечек в сером испытывал известное удовлетворение, вернее облегчение: если Пульг уже какое-то время был тайным поклонником Иссека, то все его причуды можно было легко объяснить. И одновременно Мышелова пронизало какое-то чувство, похожее на жалость. Взглянув вниз, Мышелов обнаружил, что сжимает в левой руке золотую безделушку, украденную у Фафхрда. Его так и подмывало тихонько положить ее в ладонь Пульгу. "Как было бы уместно, трогательно, хорошо, - думал он, - если бы в миг, когда его захлестнул поток религиозных чувств, Пульг получил бы столь прекрасное напоминание о выбранном им боге". Но золото есть золото, а черный одномачтовик требует такого же ухода, как и судно любого другого цвета, и Мышелов подавил искушение.
Бвадрес широко распростер руки и продолжал:
- Наши пересохшие гортани, о Иссек, жаждут твоей воды. Рабы твои с горящими и потрескавшимися губами молят хотя бы о глотке из твоего кувшина. Мы прозакладываем свои души за одну каплю твоей воды, которая остудила бы нас в этом мерзком городе, проклятом черными костями. О Иссек, низойди к нам! Принеси нам твою Воду Мира! Ты нужен нам, мы стремимся к тебе! Приди же, о Иссек!
И столько было в этом последнем призыве страстной мольбы, что коленопреклоненная толпа подхватила его и начала все громче и громче, словно загипнотизированная, скандировать нараспев:
- Приди же, о Иссек! Приди же, о Иссек!
Эти ритмические возгласы проникли в темную комнату, где лежал пьяный Фафхрд и добрались до какой-то бодрствующей частицы его оглушенного вином мозга, хотя очень возможно, что путь туда уже был проторен упоминаниями Бвадреса о пересохших гортанях, потрескавшихся губах и целительных глотках и каплях. Как бы там ни было, но Фафхрд внезапно пробудился с одной лишь мыслью в голове: еще чего-нибудь выпить, и помня только одно - что где-то еще оставалось вино.
Его несколько встревожило, что рука его не покоится на горлышке стоящего под кроватью кувшина, а по каким-то непонятным причинам находится где-то в районе уха.
Он потянулся было за кувшином и с возмущением обнаружил, что не может пошевелить рукой. Кто-то или что-то ее держит.
Не теряя времени на полумеры, могучий варвар мощно повернулся всем телом, желая одновременно высвободить руку и сунуть ее под кровать за вином.
В результате ему удалось перевернуть кровать на бок и себя вместе с ней. Это его отнюдь не обеспокоило и не причинило никаких неудобств его онемевшему телу. Обеспокоило его другое - вина поблизости не было: он не чувствовал его запаха, не видел кувшин даже краем глаза, не треснулся о него лбом... а ведь Фафхрд помнил, что оставил не менее кварты как раз для такого случая.
В то же самое время он начал смутно догадываться, что каким-то образом прикреплен к тому, на чем спал, в особенности в районе кистей, плеч и груди.
Впрочем, ноги его казались сравнительно свободными, хотя у коленей что-то мешало. Поскольку же, перевернувшись вместе с кроватью, Фафхрд оказался частично лежащим на низком столике и упирался головой в стену, он с помощью очередного могучего поворота и рывка встал на ноги с кроватью на спине.
Оказавшись в вертикальном положении, он огляделся. Занавешенная дверь выделялась на фоне мрака более светлым пятном, и Фафхрд устремился к ней. Кровать застряла в дверном проеме, не давая ему пройти, однако в конце концов, покрутившись так и сяк, Северянин одолел и это препятствие и двинулся вперед со шторой на лице. Он смутно подумал, что выпитое вино, должно быть, парализовало ему руки или какой-то колдун наложил на него заклятие. Уж больно унизительно было Фафхрду идти с руками, поднятыми к ушам. К тому же его голове, щекам и подбородку почему-то было прохладно, - вероятно, и тут не обошлось без черной магии.
В конце концов штора сползла с его головы и он увидел перед собой довольно низкую арку, а за ней - что, впрочем, не произвело на него особого впечатления - толпу коленопреклоненных и раскачивающихся из стороны в сторону людей.
Опять наклонившись, Фафхрд пролез под аркой и выпрямился. Свет факелов буквально ослепил его. Северянин остановился и заморгал ресницами. Когда его глаза немного привыкли к свету, он увидел Серого Мышелова - это было первое, что хоть как-то возвратило Северянина к действительности.
Он тут же вспомнил, что Мышелов был последним человеком, с которым он пил. А значит - в этих делах затуманенный ум Фафхрда работал на удивление быстро, - значит, Мышелов и увел у него из-под носа кварту или даже больше столь ценного снадобья. Северянина обуял неистовый, но праведный гнев, и он набрал в легкие как можно больше воздуха.
Это пока все о Фафхрде и о том, что он увидел.
А вот толпа - впавшая в экзальтацию, поющая и рыдающая толпа - увидела нечто совершенно иное.
Она увидела мужчину божественного сложения, его руки были высоко подняты, а сам он привязан к какой-то раме. Могучего, мускулистого мужчину в одной набедренной повязке, с бритой головой и лицом мраморной белизны, которое казалось на удивление юным. И на этом мраморном лице застыло выражение невыразимой муки.
Если толпе и нужно было еще доказательство (хотя вряд ли), что перед ней стоит бог, всеблагой Иссек, которого она призывала в своих страстных криках, то такое доказательство тут же было представлено: семифутовое видение заорало громовым басом:
- Где кувшин? Кувшин где?
Тут уж даже те несколько человек, что до сих пор оставались стоять, рухнули на колени, а кое-кто из них даже простерся ниц. Стоявшие на коленях лицом в другую сторону принялись поворачиваться на месте, словно перепуганные крабы. Несколько десятков людей, включая и Бвадреса, потеряли сознание, причем у пятерых из них сердце прекратило биться навеки. Около дюжины, и в их числе семь философов и племянница ланкмарского сюзерена, сошли с ума, хотя в данный момент они ничем не отличались от остальных. Толпа прямо как один человек пришла в экстатический ужас: люди ползали по земле, корчились, били себя в грудь и по голове, закрывали ладонями глаза и в страхе смотрели сквозь щелочку между пальцами, как будто перед ними сиял нестерпимо яркий свет.
Нам могут возразить, что хоть несколько человек все же могли узнать в видении рослого служку Бвадреса. Ведь рост у того и у другого был один и тот же. Но ведь сколь разительны были и различия: служка был бородат и космат, видение - безбородо и лысо и, как ни странно, даже безброво; служка всегда ходил в балахоне, видение было почти голым; служка пел приятным высоким голосом, видение хрипло ревело примерно на две октавы ниже.
И наконец, видение было на чем-то растянуто (не иначе как на дыбе) и, мучительно рыча, требовало свой кувшин.
Словом, толпа, как один человек, покорилась.
За исключением, естественно, Серого Мышелова, Грилли, Виггина и Кватча. Они очень хорошо знали, кто стоит перед ними. (Пульг, конечно, знал тоже, однако он, человек вообще-то очень проницательный и теперь твердо обратившийся в иссекианство, просто решил, что Иссек счел нужным явиться им в облике Фафхрда и что им, Пульгом, двигало само провидение, когда он готовил тело Северянина для этой цели. Он даже немножко гордился тем, какое важное положение ему удалось занять в процессе перевоплощения Иссека.)
Однако трех его соратников религиозный экстаз обошел стороной. Правда, Грилли пока не мог ничего предпринять: Пульг все еще лихорадочно цеплялся за его руку.
Но вот Виггину и Кватчу никто не мешал. Несмотря на известное тупоумие и отсутствие привычки действовать по собственной инициативе, они сразу поняли, что гигант, которого нужно было убрать с дороги, может испортить всю игру их странноватому хозяину и его ловкому помощнику в сером одеянии. Более того: они прекрасно знали, что за кувшин с такой яростью требует Фафхрд и кто этот кувшин стянул и опорожнил, поэтому ими, кроме всего прочего, двигал и страх, что Фафхрд может их увидеть, вырваться из своих оков и отомстить.
Молодчики поспешно взвели свои арбалеты, вложили стрелы, встали на одно колено, прицелились и выстрелили прямо в обнаженную грудь Фафхрда. Кое-кто в толпе заметил это; послышались крики ужаса, вызванного таким злодейством.
Стрелы ударились Фафхрду в грудь, отскочили и упали на булыжники. В этом не было ничего удивительного, поскольку это были стрелы для охоты на мелких птиц (с деревянными шишечками на конце), которыми предусмотрительный Мышелов заполнил колчаны своих соратников.
Толпа охнула при виде такой неуязвимости Фафхрда и тут же разразилась криками радости и удивления.
Но, хотя такими стрелами поранить человека невозможно даже с близкого расстояния, укусы их тем не менее весьма чувствительны и для одеревеневшего тела человека, выпившего недавно не одну кварту вина, Фафхрд зарычал, задергал руками и сломал раму, к которой был привязан.
Толпа истерически завизжала: ее глазам был явлен еще один акт драмы Иссека, которую так часто декламировал нараспев его служка-великан.
Кватч и Виггин, увидев, что их арбалеты почему-то стали совершенно неопасными, однако из-за тупости или опьянения не усмотрев в этом ничего сверхъестественного или подозрительного, схватились за мечи и бросились к Фафхрду, дабы сразить его, прежде чем он освободится от обломков кровати. Северянин с весьма озадаченным видом как раз этим и занимался.
Итак, Кватч и Виггин бросились вперед, но почти сразу остановились как вкопанные, очень напоминая при этом людей, которые пытаются поднять себя в воздух за собственные пояса.
Их мечи ни за что не хотели выходить из ножен. Мингольский клей - средство вполне надежное, а Мышелов твердо решил, что приспешники Пульга не нанесут никому вреда.
Но вот обезвредить Грилли ему не удалось: крошечный человечек и сам был не промах, да и к тому же Пульг все время держал его рядом с собой. Брызжа пеной, словно разозленная лисица, Грилли наконец вырвал руку из пальцев своего впавшего в религиозный экстаз хозяина, выхватил бритву и ринулся к Фафхрду, который к этому моменту уже понял, что ему мешало, и под приветственные крики толпы с наслаждением расправлялся с остатками докучливой кровати.
Но Мышелов среагировал еще быстрее. Завидев, что человечек в сером бросился к нему, Грилли мгновенно сделал в его сторону два ложных выпада и один настоящий, который едва не достиг цели. После этого, правда, он резко утратил интерес к фехтованию, поскольку стал быстро терять кровь: лезвие у Кошачьего Когтя было хоть и узкое, но вполне пригодное для перерезания глоток (ни загнутого острия, ни зазубрин на конце этот кинжал не имел - вопреки утверждениям кое-кого из ученых педантов).
После короткой схватки с Грилли Мышелов оказался совсем рядом с Фафхрдом. И тут до него дошло, что он все еще держит в левой руке сделанное Фафхрдом золотое изображение кувшина. В голове у Мышелова тут же промелькнула вереница идей, которые мгновенно воплотились в действия, последовавшие одно за другим, словно фигуры танца.
Прежде всего он шлепнул Фафхрда по щеке тыльной стороной ладони, чтобы привлечь его внимание. Затем подскочил к Пульгу, широким театральным жестом протянул к нему левую руку, словно передавая что-то от обнаженного бога, и вложил в умоляюще воздетую длань вымогателя золотую безделушку. (Настало одно из тех мгновений, когда происходит стремительная переоценка ценностей, и теперь золото для Мышелова, пусть даже на короткий срок, ничего не стоило.) Узнав в безделушке священный кувшин, Пульг от восторга чуть не испустил дух.
Но Мышелов был уже на другой стороне улицы. Подбежав к сейфу-алтарю Иссека, рядом с которым лежал потерявший сознание, но все еще улыбающийся Бвадрес, он сдернул с него мешок из-под чеснока, вскочил на бочонок и принялся на нем приплясывать, пытаясь криками привлечь внимание Фафхрда и указывая пальцем себе под ноги.
Как и хотел Мышелов, Фафхрд наконец увидел бочонок, однако никак не связал его с приношениями Иссеку (о божественных материях он забыл начисто), а просто решил, что это - источник столь вожделенного спиртного. С радостным воплем он бросился к нему через улицу; поклонники поспешно удирали с его дороги или стонали в блаженном экстазе, когда он ступал босыми ногами по их распростертым телам. Добравшись до бочонка, Фафхрд схватил его и поднес к губам.
Толпа решила, что Иссек хочет выпить содержимое своей казны - необычный, но бесспорно эффектный способ приема приношений.
Затем, взревев от ярости и недоумения, Фафхрд поднял бочонок высоко над головой, намереваясь грохнуть его о мостовую, - трудно сказать почему: то ли от безысходности, то ли надеясь добраться таким способом до вожделенной влаги, которая, по его мнению, содержалась в бочонке, - но тут Мышелов снова привлек его внимание. Схватив с забытого кем-то подноса две недопитые кружки с пивом, маленький человечек принялся переливать жидкость из одной в другую, пока в обеих не образовалось по громадной шапке пены.
Сунув бочонок под мышку - многие пьяницы обладают странной бережливостью и цепляются за вещи, особенно если в них может содержаться спиртное, - Фафхрд двинулся вслед за Мышеловом, который нырнул в ближайшую арку, потом приплясывая появился снова и обвел Фафхрда вокруг бурлящей конгрегации.
Строго говоря, это было не слишком душеспасительное зрелище - громадный бог идет спотыкаясь за юрким серым демоном и пытается схватить кружку с пивом, которая все время от него ускользает, - однако ланкмарцы тут же придумали на сей счет две дюжины аллегорий, несколько из которых попали впоследствии в ученые манускрипты.
На второй раз Иссек и маленький серый демон скрылись под аркой навсегда. Некоторое время в толпе раздавались тревожные, полные ожидания возгласы, но два сверхъестественных существа так больше и не появились.
В Ланкмаре полно всяких извилистых переулков, и особенно ими богат район улицы Богов; некоторые из них темными и окольными путями доходят даже до доков.
Но иссекианцы - как старые, так и новообращенные - даже не принимали во внимание столь мирские пути, когда размышляли об исчезновении их бога. У богов свои способы перемещения во времени и пространстве, а неожиданные и необъяснимые исчезновения - просто свойство их натуры. Короткие повторные появления - вот все, на что человек может надеяться со стороны бога, драма жизни которого на земле уже сыграна; и в самом деле: ничего хорошего, если он никак не уходит, затягивая свое второе пришествие - слишком большая нагрузка на нервы.
Как и следовало ожидать, толпа удостоившихся лицезреть Иссека расходилась неохотно: людям нужно было слишком много сказать друг другу, слишком о многом поразмышлять и, разумеется, поспорить.
Чуть позже люди вспомнили о кощунственном нападении Кватча и Виггина на бога и отомстили им, хотя некоторые склонны были считать инцидент составной частью все той же аллегории. Оба молодчика получили изрядную выволочку и были рады, что остались после нее живы.
Труп Грилли был без лишних церемоний брошен на утреннюю покойницкую телегу. На этом его история и закончилась.
Бвадрес, придя в чувство, обнаружил, что над ним заботливо склонился Пульг - эти два человека в основном и определили всю последующую историю иссекианства.
Вкратце она такова. Пульг сделался, если можно так выразиться, великим визирем Иссека и неустанно трудился к его вящей славе, как знак своей должности постоянно нося на груди сотворенную богом золотую эмблему священного кувшина. После своего обращения, он не оставил и прежнего ремесла, как могли бы ожидать моралисты, а стал заниматься им с еще большим рвением, чем прежде, безжалостно вымогая деньги у служителей всех других богов и нещадно их притесняя. На самом взлете иссекианства у этого бога было в Ланкмаре пять больших храмов, множество часовен и громадное число священнослужителей, лишь номинально руководимых Бвадресом, поскольку тот стал снова впадать в старческий маразм.
Под руководством Пульга иссекианство процветало ровно три года. Однако когда из неосторожного и невразумительного бормотания Бвадреса стало известно, что Пульг под видом вымогательства не только ведет священную войну против остальных богов в Ланкмаре, имея своей целью изгнать их из города, а по возможности и из всего мира, но и вынашивает темные планы относительно того, чтобы свергнуть истинных богов Ланкмара или хотя бы заставить их признать превосходство Иссека, - словом, когда об этом стало известно, участь иссекианства была решена. В третью годовщину второго пришествия Иссека ночь выдалась зловещая и крайне туманная; все здравомыслящие ланкмарцы сидят, как правило, в такие ночи дома у очагов. Примерно в полночь по всему городу стали раздаваться жуткие вопли и жалобный вой, а также треск ломающегося дерева и грохот разламываемой каменной кладки - причем, как дрожащими голосами утверждали некоторые, все это начиналось и заканчивалось пощелкиванием, какое обычно слышится, когда ходят скелеты. Некий юнец, выглянувший из окна мансарды, успел рассказать, прежде чем скончался от буйного помешательства, что видел, как по улице шло множество фигур в черных тогах, с темно-коричневыми руками, ногами и лицами и тощих, как скелеты.
Наутро обнаружилось, что все пять храмов Иссека пусты и осквернены, все часовни разрушены, а многочисленное священство, включая верховного жреца и честолюбивого великого визиря, совершенно непонятным образом пропало все до единого человека.
Вернувшись ровно на три года назад, мы смогли бы увидеть, как Серый Мышелов и Фафхрд перебираются на заре из утлой лодчонки на борт черного одномачтовика, пришвартованного у Большого Мола, который выдается далеко во Внутреннее море близ устья реки Хлал. Прежде чем взойти на судно, Фафхрд передал бочонок Иссека бесстрастному и желтолицему Урфу, после чего с нескрываемым удовольствием затопил лодчонку.
После пробежки вслед за Мышеловом через весь город и непродолжительной, но крайне интенсивной гребли (сидя на веслах, почти полностью обнаженный Северянин очень напоминал галерного раба), голова у Фафхрда окончательно прояснилась от винных паров и теперь зверски трещала. Мышелов тоже чувствовал себя не лучшим образом - после месяцев ничегонеделания и обжорства он был в неважной форме.
Тем не менее оба героя помогли Урфу поднять якорь и поставить парус. Вскоре дувший им в правый борт ветер уже нес их в открытое море. Пока Урф суетился вокруг Фафхрда, заворачивая его в толстый плащ, Мышелов подошел в полутьме к бочонку Иссека, полный решимости завладеть его содержимым, прежде чем Фафхрда как человека религиозного и к тому же благородного Северянина начнут одолевать всякие дурацкие сомнения, в результате которых он может даже выбросить бочонок за борт.
Поскольку было еще довольно темно, Мышелов пошарил рукой по верхнему донышку в поисках прорези для монет и, не обнаружив таковой, перевернул тяжелый приятной тяжестью сосуд, набитый так плотно, что ни одна монетка в нем даже не звякнула. С другой стороны тоже не оказалось никакой прорези, однако было что-то вроде выжженной ланкмарскими иероглифами надписи. Но поскольку света для чтения явно не хватало, а Фафхрд уже приближался к бочонку, Мышелов схватил подвернувшийся ему под руку тяжелый топор и вонзил его в дерево.
В воздух взметнулся фонтан жидкости с резким, но очень знакомым запахом. Бочонок был наполнен бренди - до самых краев, так что даже не булькал.
Чуть позже друзья прочли выжженную надпись. Она была весьма лаконичной: "Дорогой Пульг! Утопи свое горе. Башарат".
Теперь все стало понятно: накануне днем вымогателю номер два представилась прекрасная возможность осуществить подмену - улица Богов пустынна, Бвадрес спит чуть ли не наркотическим сном после необычно плотного рыбного обеда, Фафхрд ушел с поста, чтобы попьянствовать с Мышеловом.
- Ничего удивительного, что вчера вечером Башарата не было, - задумчиво проговорил Мышелов.
Фафхрд стал предлагать выбросить бочонок за борт, и не из-за разочарования, терзавшего его из-за потери добычи, а исключительно из отвращения к его содержимому, однако Мышелов велел Урфу закупорить бочонок и убрать куда-нибудь: он знал, что отвращение такого рода скоро пройдет. Фафхрд, однако, вырвал у него обещание, что огненная жидкость будет использована только в случае непосредственной опасности для поджога неприятельских кораблей.
Из-за волн на востоке выглянул солнечный диск. В его красноватом свете Фафхрд и Мышелов впервые за последние месяцы смогли как следует рассмотреть друг друга. Вокруг них простиралось бескрайнее море, Урф стоял на руле и шкотах, и наконец-то спешить было некуда. В глазах героев светилась некоторая робость: каждый внезапно подумал, что заставил своего друга сойти с жизненного пути, выбранного в Ланкмаре, - с пути, быть может, самого для него подходящего.
- Я думаю, брови у тебя отрастут, - сделал в конце концов довольно бессмысленное предположение Мышелов.
- Отрастут, - согласился Фафхрд. - К тому времени, как ты расстанешься со своим брюхом, волос у меня будет о-го-го.
- Благодарю тебя, яйцеголовый, - отозвался Мышелов и неожиданно хихикнул. - Ланкмар мне не жалко, - соврал он, правда не на все сто процентов. - Теперь мне ясно, что если б я остался, то пошел бы по пути Пульга и прочих великих людей - все они жиреют, помыкают другими, окружают себя помощниками и танцовщицами с лживыми сердцами и в конце концов запутываются в тенетах религии. Во всяком случае, теперь я избавлен от этой последней болезни, которая хуже водянки. - Он пристально посмотрел на Фафхрда. - Но как с тобой, приятель? Будешь ты скучать по Бвадресу, своему каменному ложу и ежевечернему распеванию сказок?
Фафхрд нахмурясь смотрел, как одномачтовик разрезает воду, соленые брызги то и дело падали гиганту на лицо.
- Не буду, - сказал он наконец. - Всегда можно придумать новую сказку. Я хорошо служил богу, одел его в новые одежды и сделал кое-что еще. Кто захочет возвращаться в прислужники, когда побывал неизмеримо выше? Понимаешь, дружок, я действительно был Иссеком.
- В самом деле? - поднял брови Мышелов.
Фафхрд, сохраняя убийственную серьезность, дважды кивнул.

3. ЛЮБОВЬ ИХ, СТИХИЯ МОРСКАЯ

Следующие несколько дней Мышелов и Фафхрд провели скверно. Начать с того, что после месяцев, проведенных на суше, они стали страдать от морской болезни. Между сокрушительными приступами рвоты Фафхрд монотонно поносил Мышелова за то, что тот обманом увел его с пути аскетизма и религии, Мышелов же в перерывах между извержениями желудка вяло отругивался и преимущественно корил себя самого за то, что оказался таким идиотом и ради друга бросил тихую ланкмарскую жизнь.
В течение всего этого периода - на самом деле короткого, но показавшегося страдальцам вечностью, - Урф-мингол сам управлялся с рулем и парусами. На его бесстрастном, покрытом сетью морщин лице то и дело грозила расцвести ухмылка, угольно-черные глаза время от времени поблескивали.
Фафхрд, который пришел в себя первым, тут же взял командование судном в свои руки и немедленно принялся отдавать приказы о всяческих сугубо морских маневрах: рифить, убирать, поднимать или менять паруса, перемещать балласт, осматривать все темные уголки на предмет обнаружения крыс и тараканов, приводиться к ветру, идти галсами, переносить гик и тому подобное.
Мышелов слабо, но весьма изобретательно сквернословил, поскольку эти маневры заставляли как Урфа, так и Фафхрда перемещаться по всей Палубе, зачастую через его распростертое тело, а также превращали уже привычную килевую и бортовую качку "Черного казначея" в беспорядочную болтанку, которая лишь усиливала его тошноту.
Когда Фафхрду наскучивало гоняться по судну самому и гонять Урфа, он, скрестив ноги, садился на палубу и, не обращая внимания на забористую брань Мышелова, пускался в размышления. При этом поначалу его взор был устремлен в сторону Ланкмара, но потом он все чаще и чаще стал обращать его на север.
Когда же наконец и Мышелов пришел в себя, он стал питаться лишь овсянкой на воде в небольших количествах и, презирая морские упражнения Фафхрда, принимался за упражнения гимнастические, пока, истекая потом и задыхаясь, не валился на палубу, но лишь затем, чтобы, переведя дух, начать все сначала.
Странное это было зрелище - Мышелов расхаживает на руках, Урф несется на нос, чтобы изменить положение кливера, а Фафхрд наваливается на румпель и во весь голос орет: "Лево на борт!"
Но мало-помалу, чаще всего на закате, выпив свою порцию воды, подкрашенной сладким вином - бренди все еще находилось под запретом, - друзья начали беседовать и предаваться воспоминаниям. Сперва разговоры эти были довольно краткими, но с течением времени стали продолжаться все дольше и дольше.
Они говорили о пиратстве, за которое теперь грозило серьезное наказание. Вспоминали знаменитые штормы и штили, появление таинственных кораблей, которые исчезали в тумане или скрывались за горизонтом навеки. Беседовали о морских чудовищах, русалках и океанских демонах. Вернулись к своему достославному переходу через Крайнее море к легендарному Западному континенту, о котором из всех ланкмарцев лишь Фафхрд, Мышелов и Урф знали, что он - не только легенда.
Постепенно брюшко у Мышелова исчезло, а на макушке, щеках, подбородке и верхней губе Фафхрда появилась колючая поросль. Из череды бед жизнь превратилась просто в череду событий. Друзья ожили, они начали замечать закаты и рассветы. Звезды стали смотреть на них вполне дружелюбно. И главное, они приспособили ритм своей жизни к ритму морской стихии, словно она сделалась их попутчицей, а не просто водной дорогой, по которой они плыли.
Однако запасы провизии и пресной воды понемногу иссякали, вино кончилось, подходящей одежды у друзей тоже не было, особенно у Фафхрда.
Их первый пиратский набег чуть было не кончился катастрофой. Небольшое и с виду неуклюжее торговое суденышко, к которому они незаметно подкрались на рассвете, внезапно заполнилось копейщиками и пращниками в коричневых шлемах. Оказалось, что это - ланкмарский корабль-приманка для ловли пиратов.
Убежать им удалось только благодаря тому, что воины появились на палубе чуть раньше, чем нужно, а "Черный казначей" при умелом обращении имел гораздо лучший ход, нежели корабль-ловушка. Правда, Урф был сбит с ног выпущенным из пращи камнем, другой камень сломал Фафхрду два ребра.
Успех второго набега был более чем скромен. Оказалось, что экипаж тендера, который они взяли на абордаж, состоит из пяти престарелых минголок, по профессии колдуний, как они сами заявили, направляющихся с гадательными и торговыми целями в южные квармаллийские поселения.
Мышелов и Фафхрд изъяли у ведьм небольшое количество воды, провизии и вина, а Фафхрд, кроме того, забрал несколько шелковых и меховых туник, кое-какие украшения накладного серебра, меч, очень понравившийся ему топор и кожи, чтобы стачать башмаки. Однако они оставили старых ворчуний с вполне приличными запасами и не позволили Урфу изнасиловать ни одной, не говоря уж обо всех пяти, хотя хвастливые угрозы мингола сводились именно к этому.
После этого они отплыли, несколько пристыженные, под проклятия колдуний, которые те выкрикивали нараспев в их адрес - проклятий весьма злобных, призывавших на головы Фафхрда и Мышелова все самые скверные силы воздуха, земли, огня и воды. Тот факт, что проклятия эти не охватывали также и Урфа, навел Мышелова на мысль, что женщин сильнее всего разозлило то, что Урфу не дали осуществить свои похотливые замыслы.
Теперь, когда на "Черном казначее" появилась провизия, Фафхрд начал вести легкомысленные разговоры о новом путешествии через Крайнее море, а может, и на север от Но-Омбрульска, к Замерзшему морю, где неплохо было бы поохотиться на полярного тигра и гигантского червя, покрытого белым мехом.
Это оказалось последней каплей, переполнившей терпение Урфа, который вообще-то был уравновешенным милым стариком - для мингола, разумеется. Усталый, с шишкой на черепе, лишенный редкой для человека его возраста возможности продемонстрировать свой любовный пыл, а теперь еще оказавшийся под угрозой быть втянутым в какое-то идиотское дальнее плавание, он попросил, чтобы его ссадили на берег.
Мышелов и Фафхрд возражать не стали. Все это время "Черный казначей" двигался на юго-запад вдоль северо-западного побережья Ланкмара. Поэтому близ маленькой деревушки у Последней Земли они и ссадили на берег старого мингола, который продолжал браниться и брюзжать, несмотря на то что друзья надарили ему множество подарков.
Посоветовавшись, они решили взять курс прямо на север, чтобы добраться до Земли Восьми Городов и, в частности, до Уул-Плерна, где они когда-то служили у правившего там полоумного герцога.
Плавание проходило без приключений, никакие корабли по дороге не попадались. Фафхрд стачал себе башмаки и подбил их шипами, надеясь, возможно, полазать по скалам. Мышелов продолжал заниматься гимнастикой и читал "Книгу Аарта", "Книгу второстепенных божеств", "Работу с чудесами", а также манускрипт "Морские чудовища" - все эти книги были в небольшой, но хорошо подобранной судовой библиотеке.

Предыдущая страница 3 Следующая страница


Фриц ЛЕЙБЕР - Мечи в тумане

Мечи в тумане 4

По ночам они часами вели неторопливые беседы, чувствуя себя ближе к звездам, морю и друг к другу. Они спорили относительно того, существовали ли звезды всегда, были брошены в небо богами с самой высокой вершины Невона или же, как в последнее время утверждали метафизики, это были просто громадные и яркие драгоценные камни на островах, лежащих на противоположной стороне огромного пузыря (в водах вечности), коим являлся Невон. Они вели диспуты и о том, кто самый великий чародей на свете: Нингобль Фафхрда, Шильба Мышелова или же - что, впрочем, было маловероятно - какой-то другой волшебник.
Но чаще всего они говорили о своей возлюбленной - морской стихии, к чьим плавным изгибам они вновь стали неравнодушны и чьи капризы находили созвучие у них в душах, особенно в ночную пору. Они говорили о ее гневе и нежности, о ее свежести, о том, как она вечно танцует - то чуть колышась в менуэте, то яростно притопывая, - говорили о бесконечности ее тайн.
Понемногу западный ветер стал стихать, его сменил переменчивый восточный. Запасы опять стали подходить к концу. В конце концов друзьям пришлось признать, что на сей раз до Уул-Плерна им не добраться, и они решили дойти до Когтей - узкой горной гряды, которой заканчивалась западная оконечность Восточного континента, где были расположены Земля Восьми Городов, Стылые Пустоши и многочисленные высоченные горные цепи. Однажды в полночь стих и восточный ветер. "Черный казначей" попал в столь мертвый штиль, что, казалось, возлюбленная стихия друзей впала в транс. Воздух был совершенно неподвижен. Друзья сидели и гадали, что принесет им завтрашний день.

4. БЕЗ МОРСКОГО ЦАРЯ

В одной набедренной повязке и с болтавшейся на шее ладанкой с амулетом Серый Мышелов, вытянувшись, словно ящерица, вдоль бушприта "Черного казначея", смотрел прямо вниз, на дыру в море. Бившее с безоблачного неба солнце жгло его загорелую спину, однако в животе у него бегали мурашки от магии происходящего.
Вокруг раскинулось Внутреннее море - неподвижное, как озеро ртути в подвале чародейского замка. На севере, востоке и юге до самого горизонта не было видно ни малейшей ряби; не было видно ее и на западе, где на расстоянии примерно полета стрелы тянулась бесконечная гряда кремовых, в вертикальных складках скал, около трех полетов стрелы высотой, забравшись на которые, Мышелов и Фафхрд сделали накануне свое жутковатое открытие. Лежа на бушприте, Мышелов, быть может, думал именно о них или о том удручающем обстоятельстве, что они почти без пищи и воды (но зато с бочонком запретного бренди) попали в штиль после утомительного плавания на запад от Уул-Хруспа, последнего цивилизованного - да и нецивилизованного тоже - порта на этом побережье. Возможно, он размышлял о соблазнительном пении, которое они вроде бы слышали в море прошлой ночью - казалось, будто женские голоса выводят нежные импровизации на темы волн, шуршащих о песок, мелодично булькающих меж скал и пронзительно кричащих, когда ветер швыряет их о покрытый льдом берег. Не исключено, что он вспоминал вчерашнее безумие Фафхрда, когда громадный Северянин вдруг начал что-то безапелляционно бормотать о том, чтобы найти себе и Мышелову "девушек под водой", и даже принялся подравнивать свою бороду, чистить тунику из меха выдры и полировать драгоценности, дабы выглядеть достойно при встрече с морскими девами и пробудить в них желание. Фафхрд уверял, что есть древняя симоргийская легенда, согласно которой на седьмой день седьмой луны седьмого года семиричного цикла морской царь отправляется в путешествие на другой конец земли, предоставляя возможность своим прекрасным зеленовато-переливчатым женам и стройным серебристым наложницам выбрать себе любовников, причем Северянин упорно стоял на том, что по призрачности штиля и прочим сверхъестественным признакам он пришел к убеждению, будто они находятся над местом, где расположен дворец морского царя, а завтра, мол, наступит тот самый редкий день!
В пику ему Мышелов выдвигал следующие возражения: уже много дней они не видели даже рыбы, хоть сколько-нибудь похожей на женскую фигуру, поблизости нет ни островков, ни пляжей, пригодных для общения с русалками или приема солнечных ванн в обществе ундин; нигде не видно никаких брошенных черных пиратских кораблей, в трюмах которых - а значит, фактически под водой - могли бы быть спрятаны прекрасные пленницы; совершенно немыслимо ожидать появления девушек из-за кремовых скал, - словом, "Черный казначей" в течение многих недель не встречал никого, даже отдаленно похожего на девушку. Однако все было тщетно: Фафхрд с завидной настойчивостью твердил, что, дескать, девы морского царя находятся прямо под ними и сейчас как раз готовят туннель или проход для существ, дышащих воздухом, так что Мышелову было бы неплохо последовать его примеру и приготовиться, чтобы сразу поспешить на зов, когда таковой раздастся.
Решив, что зной и ослепительный солнечный свет, а также бесконечные беседы, вполне естественные для моряков дальнего плавания, повлияли на умственные способности Фафхрда, Мышелов выкопал в трюме широкополую шляпу и очки от снежной слепоты с узкими щелками для глаз и стал уговаривать Северянина надеть их, однако безуспешно. Поэтому Мышелов испытал большое облегчение, когда Фафхрд с наступлением ночи крепко уснул, однако его собственный покой был тут же смущен сладким пением сирен, которое то ли на самом деле звучало, то ли просто чудилось.
Словом, Мышелов, растянувшись на толстом бушприте "Черного казначея" и не обращая внимания на палящее солнце, вполне мог думать о чем-нибудь таком, в особенности о пророческом бормотании Фафхрда, однако на самом деле в уме у него было лишь зеленоватое чудо, находившееся так близко, что он мог коснуться его рукой.
Ко всяческим чудесам и волшебствам лучше всего подходить постепенно; мы так и сделаем и изучим другую сторону зеркального морского ландшафта, о которой мог бы размышлять Мышелов, однако не размышлял.
Хотя на поверхности воды не было ни волн, ни зыби, ни даже малейшей ряби, море вокруг "Черного казначея" вовсе не было абсолютно гладким. Тут и там в нем виднелись углубления размером с блюдце, словно на поверхности воды стояли гигантские, невидимые и очень легкие водяные жуки, хотя углубления и не были расположены по шесть, по четыре или по три. Более того: из центра каждой ямки уходил вглубь воздушный столб, похожий на маленький водоворот, какой образуется в золотой, наполненной до краев ванне Короля Востока, если вынуть из нее бирюзовую пробку (или если вынуть затычку из ванны, сделанной из более скромного материала и принадлежащей не столь высокородной особе), с той лишь разницей, что в данном случае никакого водоворота не было и воздушные каналы были совершенно прямыми, словно в недвижную воду вокруг "Черного казначея" кто-то повтыкал десятки невидимых рапир с гардами величиной с блюдце. Или как будто вокруг одномачтовика вырос редкий лес из невидимых лилий с прямыми, как стрелы, стеблями.
А теперь представьте, что углубления в воде - величиной не с блюдечко, а диаметром в добрый бросок копья и что прямой, как меч, воздушный канал не с ноготь в поперечнике, а фута четыре, представьте, что одномачтовик соскользнул носом в такое углубление и остановился как вкопанный, лишь немного не доходя до его центра, представьте, что бушприт чуть наклоненного на нос судна приходится как раз над серединой воздушного колодца, представьте невысокого, крепкого и дочерна загорелого человека в серой набедренной повязке, лежащего на бушприте, зацепившегося ногами за носовой релинг и уставившегося прямо в канал, - вообразите все это, и вы получите точное представление о ситуации, в которой оказался Мышелов.
А находиться в ситуации Мышелова и смотреть в воздушную трубу было и впрямь очень увлекательно - такое вышибет любые другие мысли из головы всякого мужчины и даже женщины. Вода в этом месте, в палате стрелы от кремовой скальной стены, была зеленой, замечательно чистой, но слишком глубокой, чтобы увидеть дно, - накануне друзья бросали лот и убедились, что глубина тут сто двадцать - сто сорок футов. Воздушный колодец опускался в воду совершенно вертикально, имел идеально круглую форму, причем стенки его были гладкими, как стекло. Мышелов готов был поверить, что так оно и есть - что вода стенок замерзла или отвердела, не потеряв при этом прозрачности, вот только при малейшем звуке - когда Мышелов, к примеру, издавал тихий кашель - по стенкам колодца пробегали вверх и вниз кольцеобразные волны.
Мышелов даже и представить не мог, какая сила не позволяла громадным массам воды прорваться в чудесный канал.
Однако он завороженно смотрел вниз и никак не мог оторваться. Проходившие сквозь воду солнечные лучи освещали колодец довольно ярким зеленоватым светом, а его цилиндрические стенки выделывали со зрением странные штуки. Сейчас, например, Мышелов, глядя наискосок через стенку трубы, увидел толстую рыбу в руку длиной, которая плыла вокруг стенки, время от времени тыкаясь в нее носом. Форма рыбы показалась Мышелову знакомой, но он так и не смог сразу определить ее породу. Затем, немного повернув голову в сторону и глядя на ту же рыбу уже через толщу воды, он увидел, что она длиннее его самого раза в три: это была акула. Поежившись, Мышелов сказал себе, что искривленные стенки колодца действуют в данном случае как уменьшающее оптическое стекло, которым в Ланкмаре пользовались иногда художники.
Впрочем, Мышелов мог бы в конце концов решить, что вертикальный туннель в воде - лишь иллюзия, вызванная ярким солнцем и самовнушением, он мог бы надеть противоснежные очки, заткнуть уши воском, чтобы не слышать больше сирен, а потом тяпнуть запретного бренди и уснуть - если бы не кое-какие обстоятельства, удерживающие картину в границах реального. К бушприту, например, была надежно привязана веревка, спускавшаяся в колодец и время от времени поскрипывающая под тяжестью висящего на ней груза; из дыры в воде поднимались клубы черного дыма (из-за них-то Мышелов и кашлял), и главное - далеко внизу горел факел, пламя которого казалось не ярче пламени свечи, а рядом с факелом, слегка затененное дымом и уменьшенное расстоянием, виднелось лицо смотрящего вверх Фафхрда.
Мышелов был склонен принимать на веру реальность всего, во что ввязывался Фафхрд, особенно когда тот встревал во что-то в чисто физическом смысле - почти семифутовый Северянин представлял собой слишком солидный объем материи, чтобы его можно было представить прогуливающимся рука об руку с фантомами.
События, предшествовавшие таким вполне реальным фактам, как веревка, дым и болтающийся где-то в колодце Фафхрд, были совсем просты. На рассвете одномачтовик таинственным образом начал дрейфовать среди углублений в воде без заметного ветра или течения. Вскоре он ударился носом о край большой круглой вмятины и тихо соскользнул в свое теперешнее положение, после чего замер, как будто бушприт судна и дыра были разноименными полюсами магнита. Затем, не обращая внимания на вытаращенные глаза и стучащие зубы Мышелова, Фафхрд заглянул в колодец, удовлетворенно хмыкнули, сбросив в дыру веревку, начал облачаться, явно имея в виду как сражение, так и любовь: он напомадил стоящие торчком волосы и бороду, умастил благовониями свою мохнатую грудь и подмышки, надел голубую шелковую тунику, а сверху - блестящую накидку из меха выдры, а также все ожерелья, браслеты и застежки накладного серебра и кольцо, после этого прицепил к поясу меч и топор и обулся в подбитые шипами башмаки. Затем от камбузного очага он запалил длинный тонкий факел из смолистого соснового дерева и, невзирая на возгласы озабоченного Мышелова и даже попытки схватить его за одежду, выполз на бушприт и полез в колодец, зажав факел между большим и указательным пальцами правой руки, а остальными пальцами той же руки и всей левой ладонью перехватывая веревку. Только после этого он подал голос: крикнул Мышелову готовиться и лезть следом, если у него, то есть Мышелова, кровь хоть немного горячее, чем у ящерицы.
Приготовления Мышелова свелись к тому, что он разделся почти догола - ему пришло в голову, что он должен будет нырять за Фафхрдом, когда дыра осознает, что ее не может быть, и будет затоплена водой, - и принес на бак свой меч Скальпель и кинжал Кошачий Коготь, завернутые в промасленную тюленью кожу, на случай, если придется обороняться от акул. После этого он, как мы видели, растянулся вдоль бушприта и стал наблюдать за медленным спуском Фафхрда, целиком отдавшись волшебному зрелищу.
В конце концов он свесил голову и тихонько крикнул в дыру:
- Фафхрд, ты уже на дне?
По стенам колодца забегали вверх и вниз круги, и Мышелов нахмурился.
- Что ты сказал?
Зычный голос Фафхрда, усиленный трубой, вылетел наружу, словно снаряд, и чуть не сшиб Мышелова с бушприта. Но, что было еще ужаснее, крик Фафхрда вызвал такие крупные кольцевые волны на стенках колодца, что диаметр его сузился фута на два, в лицо Мышелову брызнул фонтан водяных капель, а кромка углубления кольцом выдвинулась вверх, словно море в этом месте обладало упругостью, после чего снова вдавилась назад.
В гримасе ужаса Мышелов зажмурился, но когда открыл глаза, дыра была еще на месте, а громадные кольцевые вздутия уже уменьшились.

***

Лишь чуть громче, чем в первый раз, но зато гораздо более выразительно, Мышелов крикнул в трубу:
- Фафхрд, больше так не делай!
- Чего?
На сей раз Мышелов был готов ко всему, но все равно наблюдал не без ужаса за громадными кольцевыми вздутиями, с быстротой стрелы бегающими вверх и вниз по трубе и напоминавшими перистальтику кишки зеленого цвета. Он твердо решил больше Фафхрда не окликать, но в этот миг тот заговорил голосом более приемлемой громкости - кольца на стенках были не толще человеческой руки.
- Спускайся, Мышелов! Это очень просто! Веревка не доходит до дна всего на шесть футов!
- Не прыгай, Фафхрд! - тут же отозвался Мышелов. - Поднимайся назад!
- Да я уже! Спрыгнул, я хочу сказать. Я на дне. Ой, Мышелов!..
В последнем восклицании Фафхрда было столько трепета и восхищения, что Мышелов тут же поинтересовался:
- Что, Фафхрд? Что там такое?
- Это чудесно, удивительно, потрясающе! - прозвучал ответ снизу, но на сей раз очень приглушенно, как будто Фафхрд внезапно зашел за угол.
- Да что там, Фафхрд? - снова спросил Мышелов, и по стенкам трубы забегали кольца. - Не уходи далеко. Рассказывай: что ты там нашел?
- Все что угодно! - уже несколько громче прозвучал ответ.
- А девушки? - поинтересовался Мышелов.
- Да тут целый мир!
Мышелов вздохнул. Он понял: наступил тот миг - как это бывало всегда, - когда внешние обстоятельства и внутренний голос вынуждали его к действию, когда любопытство и чары перевешивали осторожность, когда соблазн что-то увидеть и во что-то ввязаться цеплял его так сильно, что приходилось ему поддаться, чтобы не потерять самоуважение.
К тому же Мышелов из опыта знал, что теперь вытащить этого надушенного и вооруженного варвара из затруднительного положения он может только лично.
Поэтому Мышелов вскочил, прицепил к поясу свое обернутое тюленьей кожей оружие, привесил рядом свернутую в кольца веревку с узлами и удавкой на конце, проверил, плотно ли задраены судовые люки и не грозит ли пожаром огонь в камбузном очаге, после чего, наскоро отбарабанив молитву ланкмарским богам, залез на бушприт и начал спускаться в зеленоватый колодец.
Там было прохладно, пахло рыбой, дымом и помадой Фафхрда. Едва начав спуск, Мышелов с удивлением обнаружил, что главная забота у него теперь одна: как бы не коснуться блестящих стенок колодца. У него было ощущение, что стоит ему лишь слегка дотронуться до стенки, как волшебная водяная пленка прорвется и вода поглотит его - точно так же, как плавающая в тазу с водой смазанная маслом иголка тонет, если проткнуть поддерживающий ее тонкий поверхностный слой. Он спускался, быстро перебирая веревку руками, и молился, чтобы не началась качка и чтобы он мог с ней справиться, если волна все же поднимется. Ему пришло в голову, что нужно было попросить Фафхрда закрепить веревку внизу и, главное, предупредить его, чтобы он помолчал, пока Мышелов спускается, - мысль о том, что его могут раздавить эти кошмарные водяные кольца, была просто невыносимой. Но теперь слишком поздно: скажи он хоть слово, как Северянин тут же завопит в ответ во всю глотку.
Итак, разобравшись с первыми страхами, но отнюдь их не отбросив, Мышелов занялся осмотром того, что его окружало. Светящийся зеленоватый мир вовсе не был просто изумрудной пустотой, как ему показалось вначале. Там текла жизнь, хотя и не слишком разнообразная тонкие иззубренные ленты бурых водорослей, полупрозрачные медузы с опаловой бахромой, маленькие черные скаты, похожие на летучих мышей, сновавшие туда и сюда крошечные серебристые рыбки с острыми спинными плавниками - некоторые из них, собравшись в небольшой голубовато-желтый пестрый косяк, лениво плавали над отбросами, выкинутыми утром с "Черного казначея", которые Мышелов распознал по громадному беловатому мослу, - так его обглодал Фафхрд, прежде чем швырнуть за борт.
Взглянув вверх, Мышелов чуть не вскрикнул от ужаса. Темный, облепленный воздушными пузырьками корпус одномачтовика висел раз в семь дальше, чем должен был находиться по мнению Мышелова, который отсчитывал преодоленное расстояние с помощью узлов на веревке. Однако взглянув прямо вдоль колодца, Мышелов увидел, что голубой кружок неба имеет вполне нормальные размеры, а пересекающий его бушприт успокоительно толст. Одномачтовик уменьшили искривленные стенки колодца - как несколько раньше акулу. И все же иллюзия была весьма причудливой и зловещей.
Мышелов продолжал быстро спускаться, и круг над его головой становился все меньше и меньше, все синее и синее: сначала он выглядел, как кобальтовая тарелка, потом - как блюдце цвета павлиньего пера, и, наконец, - как нелепая ультрамариновая монетка, которой заканчивались труба и веревка и в которой, как показалось Мышелову, блеснула звезда. Он поспешно послал ей несколько воздушных поцелуев и тут же подумал, что они очень напоминают последние пузыри утопающего. В колодце стало темнее. Цвета вокруг померкли: бурые водоросли превратились в серые, на рыбках больше не было заметно желтых пятнышек, а руки Мышелова стали синими, словно у трупа. Он уже начал смутно различать морское дно, которое сквозь стенки колодца казалось таким же неожиданно далеким, как и корпус судна вверху; прямо внизу оно было застлано какой-то дымкой, и только очень далеко Мышелов угадывал торчащие скалы и длинные песчаные гребни.
У него заныли руки и плечи. Ладони стало саднить. Чудовищных размеров морской окунь подплыл к стенке колодца и кругами двинулся вслед за Мышеловом. Тот грозно на него посмотрел, и окунь, перевернувшись набок, отворил невероятно громадную пасть. Мышелов увидел острые как бритва зубы и понял, что перед ним акула, которую он видел раньше, или другая, уменьшенная изогнутой поверхностью стенки. Внезапно щелкнули зубы, причем частично внутри трубы, прямо у его бока. Но водяная оболочка не лопнула, хотя у Мышелова создалось странное впечатление, что после укуса немного воды все же проникло в колодец. Акула отплыла немного и продолжала кружить невдалеке; от дальнейших грозных взглядов Мышелов удержался.
Между тем рыбный запах стал сильнее, а дым гуще: Мышелов не мог удержаться от кашля, и по трубе снова вверх и вниз забегали кольца. Мышелов подавил готовое вырваться проклятие и вдруг почувствовал ногами, что веревка кончилась. Отцепив от пояса припасенный моток веревки, он спустился вниз еще на три узла, затянул удавку на втором снизу и продолжил спуск.
Через пять перехватов руками его ноги погрузились в холодную жижу. Он с облегчением разжал руки и, двигая онемевшими пальцами, тихо, но сердито окликнул Фафхрда. Потом принялся оглядываться по сторонам.
Мышелов стоял посередине просторного, но низкого воздушного шатра, полом которому служил мягкий морской ил, доходивший ему до щиколоток, а потолком - отливающая свинцовым блеском нижняя поверхность воды, но не гладкая, а вся складчатая, кое-где грозно выпучившаяся вниз. У основания колодца шатер имел в высоту футов десять. Его диаметр был по крайней мере раз в двадцать больше, однако как далеко находились границы, было трудно судить по нескольким причинам: потолок был слишком уж неровный, по краям расстояние между полом и потолком составляло всего несколько дюймов, и где они сходились, было неясно; лившееся сверху слабое серое свечение позволяло рассмотреть предметы, находившиеся не далее двух дюжин футов, и, наконец, в шатре от факела клубился дым, который змеился у потолка, собирался в причудливых углублениях и в конце концов медленно вытекал в колодец.
Что за невидимые столбы поддерживали потолок, Мышелову было так же непонятно, как и причины, по которым существовал сам колодец.
Морща нос от дыма и сильной рыбной вони, Мышелов обвел сердитым взглядом шатер и в конце концов узрел тусклый красноватый свет и в нем - черное пятно, которое через несколько мгновений превратилось в Фафхрда. Чадящее пламя соснового факела, который сгорел лишь наполовину, освещало Северянина, заляпанного до бедер грязью и бережно прижимающего к левому боку согнутую руку с горстью чего-то мокрого и блестящего. Он над чем-то склонился, и крыша над его головой выпятилась вниз.
- Пустая ты башка! - приветствовал его Мышелов. - Выброси этот факел, пока мы не задохнулись! Без него будет видно даже лучше. Ну и дубина: дым же скоро выест тебе глаза, а света от факела - чуть!
Мышелов видел лишь один нормальный способ потушить факел - сунуть его в мокрый ил под ногами, однако Фафхрд, рассеянной улыбкой признав правоту Мышелова, рассудил иначе. Не обратив внимания на тревожный возглас приятеля, он ткнул горящей палкой прямо в водяную крышу шатра.
Послышалось громкое шипение, вниз брызнула струя пара, и на миг Мышелову показалось, что самые худшие его опасения сбылись, поскольку из места, куда угодил факел, за шиворот Фафхрду полилась вода. Однако когда пар рассеялся, стало ясно, что остальное море выливаться в шатер не собирается, по крайней мере прямо сейчас, хотя над головой Фафхрда в потолке образовалась зловещая опухоль, и из нее тонкой струйкой продолжала бежать вода, образуя в иле небольшую воронку.
- Не делай этого! - с запоздалым гневом приказал Мышелов.
- Вот этого, что ли? - мягко переспросил Фафхрд, погружая палец в потолок рядом с сочащейся водой опухолью. Опять сверху брызнула вода, сразу же превратившаяся в тоненький ручеек, и теперь сверху свешивались два вздутия, напоминавшие женские груди.
- Да-да, именно этого, - неестественно тонким голосом подтвердил Мышелов, с трудом сдерживаясь, чтобы не вскинуться на Фафхрда и не спровоцировать его тем самым еще на какой-нибудь эксперимент.
- Хорошо, не буду, - не стал возражать Северянин и добавил, задумчиво глядя на две струйки. - Хотя с такой скоростью пещера не заполнится водой и за несколько лет.
- Да кто говорит о том, чтобы провести здесь несколько лет? - взвыл Мышелов. - Олух царя небесного! Медный лоб! Зачем ты мне наврал? Тут, мол, есть все что угодно, целый мир! А что я вижу? Ничего! Какую-то лужицу вонючей грязи в мерзкой, тесной пещере!
С этими словами Мышелов в гневе топнул ногой, в результате чего окатил себя с ног до головы грязью, а вздувшаяся рыба с серебристыми усиками, испускавшая у него под ногами дух, с укоризной взглянула вверх.
- Вот так вот топая, - тихо заметил Фафхрд, - ты можешь расколоть украшенный серебряной филигранью череп какой-нибудь принцессы. Ты говоришь "ничего"? А вот взгляни-ка, Мышелов, какие сокровища я добыл из этой вонючей лужи.
Осторожно скользя своими подбитыми шипами башмаками по илу, он подошел к Мышелову и, вытянув левую руку, в которой лежала горсть чего-то блестящего, стал перебирать в ней правой рукой.
- Да-да, - сказал он, - это драгоценности, о которых те, кто плавает наверху, не могут и мечтать; их я собрал в этой самой грязи, хотя искал кое-что другое.
- Что еще другое, хрящеватый твой кумпол? - прохрипел Мышелов, не сводя голодных глаз с самоцветов.
- Тропинку, - ответил Фафхрд несколько раздраженно, словно Мышелов должен был знать, что он имеет в виду. - Тропинку, которая ведет из уголка этого шатра к девам морского царя. Моя находка лишь подтверждает это. А теперь взгляни-ка сюда, Мышелов.
С большой осторожностью кончиками пальцев Северянин вытащил из-под левой подмышки металлическую маску размером с человеческое лицо.
В тусклом сероватом свете невозможно было определить, из чего она сделана - из золота, серебра, олова или бронзы, так же как и прорезавшие ее волнистые полосы были не то голубовато-зелеными следами от пота и слез, не то патиной, не то просто илом. Одно было несомненно: маска представляла собой изображение женского лица - благородного, всезнающего, но соблазнительного, любящего, жестокого и призрачно прекрасного. Жадно, но не без злости Мышелов схватил маску, и вся ее нижняя часть скомкалась у него в руке; остался лишь гордый лоб да прорези для глаз, смотревшие на него трагичнее любых очей.
Мышелов отскочил, боясь, что Фафхрд его ударит, но тут же увидел, что Северянин повернулся и поднял правую руку с указующим куда-то перстом, напоминая сигнальщика на корабле.
- Ты был прав, о Мышелов! - радостно вскричал он. - Меня ослепил не только дым от факела, но и сам его свет. Смотри: вот тропинка!
Мышелов посмотрел, куда указывал Фафхрд. Теперь, когда дым немного рассеялся и не было оранжевых лучей факела, стала заметна пятнистая фосфоресценция ила и умирающих морских организмов, даже несмотря на лившийся сверху рассеянный свет.
Однако пятна фосфоресценции не были разбросаны совсем уж беспорядочно. Начинаясь от колодца с висевшей в нем веревкой, через ил тянулась полоса зеленовато-желтого ведьмовского свечения, которая пропадала в углу воздушного шатра, не сулившем ничего хорошего.
- Не ходи туда, Фафхрд, - по привычке предостерег Мышелов, но Северянин уже двигался широкими, медленными, как во сне, шагами. Рука, в которой он держал добытые из ила драгоценности, постепенно выпрямилась, и сокровища стали падать назад в грязь. Он дошел до тропки и двинулся вперед, ставя свои подбитые шипами башмаки прямо посередине.
- Не ходи туда, Фафхрд, - повторил Мышелов безнадежно и даже умоляюще. - Не ходи, говорю тебе. Она заманит тебя в смертельную ловушку. Давай лучше поднимемся назад и заберем с собой все, что ты нашел.
Однако, произнося эти слова, Мышелов уже шел следом за Фафхрдом, поднимая - гораздо более осторожно, чем маску, - предметы, которые ронял его друг. Но Мышелов решил, что игра не стоит свеч, хотя занятия своего не бросал: несмотря на соблазнительное сверкание, ожерелья, тиары, филигранные чашечки для грудей и броши с большими булавками были не толще и весили не больше, чем высохшие листья. Мышелов не обладал осторожностью Фафхрда, и они рассыпаясь, когда он к ним прикасался.
Фафхрд повернул к нему сияющее лицо человека, которому снятся неизъяснимые наслаждения. Когда последняя призрачная безделушка рассыпалась в пальцах у Мышелова, Северянин сказал:
- Это все такая же ерунда, как и маска, - съеденные морем призраки сокровищ. Но что они сулят, Мышелов! Что они сулят!
С этими словами он повернулся и наклонился, чтобы не задеть головой внушительный бугор на свинцового цвета потолке.
Мышелов оглянулся на кусочек яркого дневного света с висящей посредине веревкой с узлами. Струйки воды из двух ран в потолке стали толще; там, куда они попадали, из грязи поднимались фонтанчики брызг. Мышелов вздохнул и двинулся вслед за Фафхрдом.
Вскоре потолок снова стал выше человеческого роста, однако расстояние между стенками шатра сделалось заметно уже. Теперь друзья шагали по настоящему подводному туннелю - коридору с полукруглым потолком, который был не шире, чем фосфоресцирующая желтовато-зеленая тропка на полу. Туннель сворачивал то влево, то вправо, поэтому впереди обзор был очень ограничен. Время от времени Мышелову чудилось, что он слышит раздающиеся впереди свисты и стоны. Он переступил через медленно ползшего боком краба и увидел рядом с ним торчащую из светящегося ила руку мертвеца, лишенный плоти палец которой указывал направление, в котором им следовало двигаться.
Фафхрд слегка повернул голову и серьезно заявил:
- Попомни мои слова, Мышелов, без магии тут не обошлось.
Мышелов подумал, что в жизни не слышал более бесполезного замечания. Он чувствовал себя угнетенным. Он уже оставил бесплодные попытки уговорить Фафхрда вернуться, потому что знал: остановить приятеля можно только силой, а в драке, которая непременно завяжется, они обязательно рухнут на стену подводного туннеля, что Мышелова совсем не устраивало. Конечно, он всегда может вернуться один. И все же...
Мышелов двигался по бесконечному туннелю, ставя ноги одну за другой в густой ил, который тихонько чавкал, когда он их вытаскивал, и вскоре его начала гнести еще одна мысль - о колоссальной массе воды у них над головой. Ему стало казаться, что он тащит на собственной спине все существующие на свете корабли. Его воображение рисовало одну и ту же картину - как внезапно обрушивается туннель. Он втянул голову в плечи: это было единственное, что он мог предпринять, чтобы не броситься ничком в ил и не ожидать катастрофы лежа.
Море у него над головой сделалось немного светлее, и Мышелов понял, что туннель привел их к подножию кремовой скальной гряды, на которую они с Фафхрдом взбирались накануне. Это воспоминание словно выпустило воображение Мышелова из клетки - должно быть, потому, что отвечало его желанию поскорее выбраться вместе с приятелем из переплета, в который они попали.
Несмотря на то что светлые скалы оказались прочными и надежными, вчерашнее восхождение было трудным: на гладкой каменной поверхности почти не было никаких уступов, и друзьям пришлось взбираться по ветвистой расщелине с помощью веревки, время от времени вбивая в трещины крюки для опоры; однако они очень надеялись найти пресную воду и даже дичь, поскольку так далеко на запад охотники из Уул-Хруспа обычно не заходили. Наконец они добрались до вершины - усталые, запыхавшиеся, готовые броситься на землю и, отдыхая, любоваться лугами и чахлыми деревцами, которые, насколько они знали, часто встречались в других частях этого пустынного полуострова, вытянувшегося на юго-запад между Внутренним и Крайним морями.
Но вместо этого... они не обнаружили ничего. Даже хуже, чем ничего, если такое возможно. Вершина, к которой они так стремились, оказалась просто-напросто горизонтальной каменной пластиной фута в три шириной, а кое-где даже уже, а с противоположной стороны был такой же, только еще более крутой, обрыв в некоторых местах с отрицательным уклоном. А у подножия этой головокружительной кручи, вплоть до самого горизонта, простиралась дикая неразбериха из волн, пены и утесов.
Словом, друзья оказались на верхушке настоящей каменной стены - тонюсенькой по сравнению с ее высотой и длиной, - стены, разделявшей Внутреннее и, как они поняли. Крайнее моря, которое прогрызло в этом месте дикий полуостров, но пока еще не насквозь. Стена тянулась в обе стороны насколько видел глаз, однако Мышелов разглядел, что в направлении Уул-Хруспа она немного утолщается.
От неожиданности Фафхрд рассмеялся громовым хохотом, и Мышелов обложил его про себя как следует, боясь, что вершина скалы, на которой они умостились, обвалится от сотрясения. Он до того разозлился на Фафхрда, что вскочил и отколол на узкой скальной площадке яростную джигу, вспоминая при этом мудрое изречение Шильбы: "Знает он это или нет, но человек всю жизнь ступает между двумя безднами по туго натянутому канату".
Выразив, каждый по-своему, неожиданное потрясение, друзья стали более осмысленно разглядывать пенистое море. Бешеные буруны и множество выступавших из воды скал указывали на то, что глубина в этом месте небольшая, - Фафхрд даже высказал мнение, что при отливе тут обнажается дно, поскольку, судя по лунному календарю, они попали как раз на время высокой воды. Среди торчавших из воды утесов особенно выделялся один: в двух полетах стрелы возвышался толстенный каменный столб высотой с четырехэтажный дом. Вокруг столба вился спиральный уступ, очень похожий на дело человеческих рук, а в массивном основании столба, среди пенных брызг, виднелся обросший водорослями странный прямоугольник с поперечинами, который сильно смахивал на громадную дверь, хотя ответить на вопрос, куда она могла вести и кто ею пользовался, было затруднительно.
В конце концов, поскольку ответов на их вопросы и быть не могло, как не было вокруг ни дичи, ни пресной воды, друзья спустились к Внутреннему морю и вернулись на "Черный казначей", хотя всякий раз, когда им приходилось вбивать в скалу крюк, они опасались, что вся стена может обрушиться...
- Осторожно! Скалы! - Крик Фафхрда вырвал Мышелова из задумчивости и в мгновение ока как будто сбросил его с верхушки кремовой скальной стены к ее подводному подножию. Прямо перед ним каким-то непостижимым образом из серого водяного потолка туннеля торчали вниз три узкие каменные глыбы. Вздрогнув, Мышелов последовал примеру Фафхрда и пригнул голову, проходя под ними, а когда посмотрел вперед, то увидел, что скалы вторгаются в туннель со всех сторон и чуть дальше он превращается просто в проход, проделанный в твердой скале. Свет, пробивавшийся сквозь воду, остался позади, но зато усилилась фосфоресценция, излучаемая морскими организмами, живущими в подводной пещере; особенно ярко светились разноцветными огоньками гребешки, глаза и щупальца умирающих рыб и всяких ползучих гадов.
Мышелов догадался, что теперь они проходят под скальной стеной, на которую забирались накануне, а туннель ведет куда-то под Крайнее море, бурливое и пенное. У него больше не было гнетущего ощущения, что на него давит весь океан и что все это не обошлось без таинственной магии. Однако мысль о том, что если колодец, воздушный шатер и туннель обрушатся, и огромные массы воды, устремившись в каменный коридор, поглотят их, показалась Мышелову еще менее привлекательной. У него было ощущение, что застигни их катастрофа под водяной крышей, он еще мог бы попытаться выплыть наверх и даже вытащить своего корпулентного друга. Но здесь они были просто в ловушке.
Правда, туннель поднимался вверх, но для Мышелова недостаточно круто. Более того, если он выйдет на поверхность, то попадет прямо в бушующие волны, которыми они любовались накануне. Впрочем, Мышелову было трудно выбирать между желаниями и даже вообще иметь какие-либо желания. Гнетущее чувство неизбежной опасности дошло в нем до наивысшей точки, и, чтобы хоть как-то с ним справиться, он принялся вспоминать самую развеселую таверну в Ланкмаре - залитое светом факелов большое подвальное помещение, вино течет рекой, звенят кружки и монеты, все истошно вопят, клубятся опиумные дымки, обнаженные девицы изгибаются в сладострастных танцах...
- Мышелов!
Драматический шепот Фафхрда и его большая ладонь остановили бредущего Мышелова, и тот никак не мог взять в толк: то ли его мысли вернулись назад под Крайнее море, то ли воображение сыграло с ним еще один эскапистский трюк.
Друзья стояли у входа в просторный подводный грот, уступами поднимавшийся к слабо различимому потолку, с которого серебристым туманом струился свет, раза в три интенсивнее лунного. Как и в туннеле, там пахло морем, было полно издыхающих рыб, морских змей и маленьких осьминогов: крошечные и громадные моллюски прилепились к стенам между серебристо-зелеными драпировками из водорослей, а многочисленные ниши, круглые темные проходы и даже поднимавшийся террасами пол были, по крайней мере частично, результатом действия быстрой воды и твердого песка.
Серебристое туманное свечение распространялось не равномерно, а сосредоточивалось, кружась и волнуясь, на трех террасах. Первая из них находилась прямо напротив входа в туннель. На ней располагался огромный каменный стол, с боков которого свисали водоросли, а ножки были облеплены ракушками. На одном его конце стояла вместительная золотая чаша и рядом два золотых кубка.
По обе стороны первой террасы поднимались кверху ступени разной высоты, пропадавшие в грозной черноте. А позади этой черноты находились вторая и третья террасы, которым оказывал такую благосклонность серебристый свет. Та из них, что находилась справа - со стороны Фафхрда, если можно так выразиться, поскольку он стоял по правую руку от выхода из туннеля, - имела стены и сводчатый потолок из перламутра и напоминала гигантскую раковину; ее всхолмленный пол жемчужного цвета наводил на мысль о груде атласных подушек. Терраса со стороны Мышелова располагалась несколько ниже, все ее стены были словно завещаны гобеленами из бурых водорослей, которые свешивались до пола широкими зубчатыми полосами. Между этими двумя террасами ступени разной высоты уходили вверх и пропадали во мраке.
Изменчивые тени, колыхания, странные отблески свидетельствовали о том, что во всех трех зонах мрака, возможно, кто-то был; что же до трех террас, то здесь в этом и сомнений не возникало. На террасе со стороны Фафхрда стояла высокая, очень красивая женщина: ее золотистые волосы поднимались вверх толстыми спиралями, напоминавшими раковины, платье из золотой рыбачьей сети плотно облегало ее зеленоватое тело. Между пальцами у нее виднелись зеленоватые перепонки, на шее - едва заметные рубцы, очень похожие на жабры.
Напротив Мышелова располагалось более изящное создание, тоже явно женского пола: ее серебристая кожа сливалась с серебряной чешуей на плечах, спине и боках, видневшейся сквозь тонкое, как паутинка, фиолетовое платье; короткие черные волосы были разделены посередине зубчатым серебряным гребнем высотой в ладонь, который начинался прямо от низкого лба. У этой женщины тоже были перепонки между пальцами и жабры на шее.
Третья фигура, одетая во все черное и низко наклонившаяся над столом, была по-старушечьи сухопара. На голове у нее была копна ржавых, очень толстых волос, жабры и перепонки буквально бросались в глаза.
У всех трех женщин на лицах были маски, похожие очертаниями на ту, что Фафхрд нашел в иле. У первой маска была золотая, у второй - серебряная, у третьей - из позеленевшей от времени и морской воды бронзы.
Две первые женщины стояли неподвижно, как будто участвовали в представлении лишь в качестве зрительниц. Костлявая же и черная морская ведьма была занята бурной деятельностью, хотя ноги ее с черными перепонками между пальцев в деятельности этой почти никакого участия не принимали - разве что, когда старуха резко меняла свою позу у стола. В каждой руке она держала по короткому кнуту, так что сложенные перепонки торчали между согнутыми пальцами; на полированной поверхности стола быстро вертелось с полдюжины каких-то предметов, движением которых женщина управляла с помощью упомянутых кнутов. Что за предметы крутились на столе, было совершенно непонятно, но все они имели округлую форму. Некоторые, казавшиеся в движении полупрозрачными, могли быть какими-нибудь большими кольцами или тарелками, остальные, скорее всего, были просто волчками. Вращаясь с огромной скоростью, все они отливали серебром, зеленью и золотом и при этом двигались по столу, выписывая весьма сложные кривые и оставляя за собой в туманном воздухе яркий след. Когда какой-нибудь из предметов замедлял вращение и становилась видна его истинная форма, ведьма тут же подхлестывала его одним из кнутов: если же он оказывался слишком близко к краю стола либо золотой чаше или грозил столкнуться с другим, она ловким ударом кнута изменяла его орбиту. Время от времени женщина с поразительным искусством подстегивала один из предметов, и он взлетал в воздух, после чего наносила еще один удар кнутом, и предмет, не переставая вращаться, опускался на стол, оставляя за собой угасающий серебристый след.
Эти-то вращающиеся предметы и издавали стоны и посвистывания, которые Мышелов услышал еще в туннеле.
Внимая им и наблюдая за крутящимися предметами, Мышелов пришел к убеждению - отчасти из-за того, что серебристые смерчи чем-то напомнили ему о воздушном колодце, по которому он спустился, и туннеле, который преодолел, - что вся эта механика лежит в основе магии, благодаря которой открылся путь в толще Внутреннего моря, и что стоит волчкам остановиться, как колодец и туннель обрушатся и морские воды хлынут через туннель прямо в грот.
А костлявая морская ведьма и впрямь выглядела так, словно гоняла свои волчки уже много часов и главное - словно готова была заниматься этим бесконечно долго. Делала она это, казалось, безо всяких усилий - лишь ритмично дышала ее плоская грудь, вырывалось из-под маски свистящее дыхание, да мерно шевелились жабры.
Заметив наконец Фафхрда и Мышелова, ведьма, не переставая настегивать волчки, бросила друзьям свою бронзовую маску, отчего на лоб в потеках зелени упали рыжие космы, и уставилась на них голодным взглядом. Дальнейших угроз, правда, не воспоследовало: внимательно рассмотрев двух приятелей, карга мотнула головой сперва влево, потом вправо, словно предлагая им пройти мимо нее. В то же самое время зеленая и серебряная королевы принялись зазывно и прельстительно манить Фафхрда и Мышелова к себе.
Выйдя благодаря этому из мечтательной задумчивости, друзья охотно подчинились, причем проходя мимо стола, Мышелов унюхал запах вина, остановился, взял два золотых кубка и протянул один из них приятелю. Несмотря на зеленоватый оттенок жидкости, друзья выпили вино, которое имело приятный запах и оказалось на вкус очень сладким и вместе с тем терпким. Черная ведьма, не обращая на них ни малейшего внимания, продолжала настегивать свои мерцающие волчки.
Осушая кубок, Мышелов заметил, что столешница сделана из бежевого мрамора с фиолетовыми вкраплениями, отполированного до невероятной гладкости. Успел он заглянуть и в золотую чашу. Никакого зеленого вина в ней не оказалось - она была наполнена до краев какой-то прозрачной жидкостью, - может, водой, а может, и нет. На поверхности жидкости плавала крошечная, с палец длиной, модель черного суденышка. От его носа в глубь чаши уходила как бы узенькая воздушная трубочка.
Однако Фафхрд уже двинулся дальше, поэтому разглядеть кораблик подробнее Мышелов не успел. Он вступил в левую зону мрака. Северянин в правую... Откуда ни возьмись, перед Мышеловом появились два синюшных типа, каждый из которых был вооружен двумя кинжалами с волнообразными клинками. По косицам и шаркающей походке Мышелов сразу определил, что перед ним матросы, однако оба они были обнажены и без всякого сомнения давным-давно мертвы - об этом говорил нездоровый цвет их кожи, толстый слой жидкой грязи на лицах, на которую они не обращали ни малейшего внимания, закатившиеся глаза, так что были видны лишь белки да узенькие полоски радужной оболочки, а также тот факт, что их волосы, уши, равно как и другие фрагменты внешности, были несколько обглоданы рыбами. За ними на коротких паучьих ножках ковылял, размахивая кривой саблей, карлик с чудовищной головой и жабрами - настоящий ходячий эмбрион. Его большие круглые глаза тоже закатились, однако Мышелову, выхватившему Скальпель и Кошачий Коготь, было от этого не легче: вся троица уверенно наступала на него, а когда он попытался было проскользнуть мимо, тут же преградила путь.
Мышелову хватало своих забот, и в этот миг ему было не до приятеля. А между тем Фафхрд, двигаясь по кромке зоны чернильного мрака мимо стоявшей вертикально каменной глыбы высотой в человеческий рост, вдруг увидел, как чуть дальше из черноты, словно гигантские змеи из логовища, вынырнули восемь толстенных, мускулистых, усыпанных присосками щупалец громадного осьминога. Стоило морскому чудищу задвигаться, как оно тут же заиграло всеми оттенками фиолетового цвета, пошло желтыми полосами, и Фафхрд увидел наводящие ужас глаза размером с тарелку, хищный клюв, напоминавший нос перевернутой лодки, а в каждом щупальце гада, как ни странно, было зажато по мечу с широким лезвием.
Выхватив меч и топор. Северянин отступил к вертикальной зазубренной глыбе, но два ее края, оказавшиеся створками моллюска, имевшего в поперечнике фута четыре, мгновенно захлопнулись, закусив на спине у Фафхрда тунику из меха выдры и пригвоздив его тем самым к месту.
Сильно обескураженный Северянин, решив, однако, дорого продать свою жизнь, принялся описывать мечом в воздухе огромную восьмерку, нижняя половина которой едва не касалась каменного пола, а верхняя как бы образовывала у него над головой сияющий металлический щит. Этим стальным цветком Фафхрд отбил несколько клинков, которые осьминог довольно небрежно направил на него, и, когда морское чудовище немного втянуло щупальца, готовясь к новой атаке, Фафхрд взмахнул топором, зажатым в левой руке, и отрубил ближайшую к нему конечность животного.
Оно громко ухнуло и начало молниеносно разить всеми своими мечами; некоторое время казалось, что защитная восьмерка Северянина вот-вот будет пробита, однако топор вынырнул из-за нее раз, другой - и на пол упали еще два щупальца с зажатыми в них мечами. Тогда осьминог отступил назад и выпустил туманное облако вонючей черной жидкости, чтобы под его прикрытием расправиться с пригвожденным к месту Северянином, однако тот, не долго думая, метнул топор в громадную уродливую голову противника. Тяжелый топор тут же скрылся в чернильном тумане, но, по всей видимости, все же угодил куда надо: остававшиеся у чудища мечи со звоном разлетелись по всей пещере (по счастью, никого не задев), а щупальца забились в предсмертной судороге.
Достав небольшой нож, Фафхрд разрезал на груди тунику из меха выдры, вылез из нее и, презрительно махнув рукой моллюску, словно желая сказать: "Если хочешь, можешь ею поужинать", повернулся в сторону Мышелова, чтобы узнать, как идут у него дела. Тот, весь в зеленой крови от двух несерьезных ран - в плечо и под ребро - как раз заканчивал расчленять на мелкие кусочки трех своих противников: как выяснилось, это было единственное средство их утихомирить, поскольку никакие смертельные раны не причиняли им ни малейшего вреда и из них не вытекало ни капельки крови какого бы то ни было цвета.
Мышелов слабо улыбнулся Фафхрду, и друзья двинулись к верхним террасам. И тут стало совершенно очевидно, что зеленая и серебряная женщины - истинные королевы по крайней мере в одном: они не убежали, когда начались обе страшные битвы, как сделали бы обычные представительницы их пола, а дождались конца и теперь с распростертыми объятиями встречали победителей. Из-за масок улыбок на их лицах не было видно, но обе королевы, казалось, лучились всем телом, и когда друзья вышли из мрака на свет (кровь на ранах Мышелова стала при этом красного цвета, однако голубая туника Фафхрда осталась черной), им почудилось, что перепонки между пальцами женщин и небольшие жабры - самое прекрасное из всего, что у них есть. На верхних террасах свет немного померк, однако нижняя была все так же ярко освещена, и с нее продолжало доноситься успокоительное разноголосое гудение крутящихся волчков. И тут оба героя вошли в зеркальный полумрак - туда, где никому не приходит в голову даже мысль о каких-то ранах, где стираются воспоминания о самых веселых ланкмарских винных погребках и где морская стихия, наша жестокая мать и нежная возлюбленная, платит по всем счетам.
Сильное, но беззвучное сотрясение - словно дрогнула скала - вывело Мышелова из оцепенения. И сразу же гудение одного из волчков перешло в тончайший визг, который оборвался громким звоном. В гроте забегали сполохи серебристого света. Вскочив на ноги и бросив взгляд вниз, Мышелов увидел врезавшуюся ему в память картину: ржавоволосая черная морская ведьма яростно нахлестывает взбунтовавшиеся волчки, которые взбесившимися серебристыми куницами скачут по всему столу, а отовсюду, в основном из темного туннеля, несутся по воздуху рои летучих рыб, скатов, бахромчатых угрей - чернильно-черных и с разинутыми пастями.
В этот миг Фафхрд схватил друга за плечо и развернул, указывая вверх. Серебряный сполох осветил вершину каменной лестницы и рядом с ней большую, обросшую водорослями и запертую на поперечные балки дверь. Мышелов быстро закивал головой - он понял, что это та самая дверь, которую они видели накануне с вершины скальной гряды, - и Фафхрд, уверенный, что приятель последует за ним, бросился вверх по каменным ступеням.
Однако у Мышелова возникла другая идея, и он бросился в противоположную сторону, навстречу злобному и вонючему сырому ветру. Вернувшись через дюжину вспышек серебристых молний, он увидел, как зеленая и серебряная королевы исчезают в круглых черных отверстиях проходов, вырубленных в скале по обе стороны террасы.
Он принялся помогать Фафхрду снимать поперечины с обросшей водорослями двери и отодвигать массивные ржавые засовы, но вдруг дверь сотрясли три могучих удара. Из-под двери и сквозь нижнюю часть вертикальной трещины между досками заструилась вода. Мышелов оглянулся в надежде отыскать другой путь к бегству и увидел громадную белопенную волну, хлынувшую в грот через туннель, шедший из Внутреннего моря. Серебристый свет мгновенно погас, но тут же откуда-то сверху в пещеру заструились иные лучи - это Фафхрду удалось наконец приоткрыть дверь. Зеленая вода обдала им ноги до колен и отступила. Друзья пролезли наружу, и дверь захлопнулась за ними под ударом очередной приливной волны. Фафхрд и Мышелов зашлепали по дну, покрытому крупной белой галькой и заливаемому пенными волнами прилива. Мышелов, который смотрел в сторону берега, не сводил глаз с кремового утеса в двух полетах стрелы от них, прикидывая, смогут ли они добраться до него через бурное море, а если смогут, то удастся ли им на него влезть.
Но Фафхрд смотрел в сторону моря. Не долго думая, он снова схватил друга за плечо, развернул и потащил вверх по спиральному скалистому уступу, опоясывавшему вертикальную скалу, из двери в подножии которой они только что выскочили. Мышелов споткнулся, ссадил себе колено, но Северянин безжалостно тащил его дальше. Мышелов решил, что у Фафхрда, должно быть, есть весьма веские причины для подобной спешки, и уже сам устремился вслед за ним по спиральному уступу. На втором витке он бросил взгляд в сторону моря, охнул от ужаса и только прибавил скорость.
Каменистый берег внизу был почти сух, только кое-где белели громадные клочья пены, однако с моря на них надвигалась огромная волна, на глаз лишь немного ниже скалы, на которую они взбирались, - такие волны возникают от подводных землетрясений и несутся по морской глади, словно какой-то чудовищный эскадрон. За первой волной двигалась вторая, более высокая, за ней третья - еще выше.
Мышелов и Фафхрд успели одолеть еще три витка, когда массивная башня-скала затряслась от удара первой волны. Одновременно дверь в ее основании распахнулась под напором воды из Внутреннего моря, и та устремилась наружу неудержимым потоком. Гребень первой волны хлестнул друзей по лодыжкам, однако не причинил им вреда и даже не замедлил их бега. Со второй и третьей волнами получилось точно так же, причем когда они обрушивались на утес, друзья оказывались еще на один виток выше. Далее последовали и четвертая волна, и пятая, но они были не выше третьей. Добравшись до плоской вершины, герои бросились на нее ничком и, вцепившись в трясущуюся скалу, направили свои взоры в сторону берега; Фафхрд при этом отметил одно весьма странное обстоятельство: в углу рта у Мышелова была зажата небольшая черная сигара.
Кремовая скальная стена задрожала от удара первой волны, и по всей ее поверхности зазмеились трещины. Вторая волна расколола стену на части, и она обрушилась в третью, подняв чудовищный фонтан брызг и вздыбив новую волну, которая двинулась в противоположном направлении и захлестнула своим грязным гребнем Фафхрда и Мышелова. Башня снова вздрогнула, но устояла, и на этом большие волны закончились. Фафхрд и Мышелов двинулись вниз по спиральному спуску и вскоре оказались у самой воды, покрывавшей дверь и все основание башни. Там они снова устремили свои взоры в сторону суши, где поднятый катаклизмом туман уже начал рассеиваться.
Примерно с полмили каменной стены обрушилось от вершины до основания и исчезло под водой, в результате чего образовалась громадная брешь, сквозь которую Внутреннее море, имевшее более высокий уровень, спокойно вытекало во Внешнее, гася мелкую зыбь, поднятую огромными волнами.
Внезапно из тумана на этой широкой реке появился "Черный казначей", плывший прямо к скале, на которой находились друзья.
Суеверный Фафхрд выругался. Он считал вполне естественным, когда чародейство работало против него, но если оно вдруг начинало ему помогать, он всегда испытывал тревогу.
Когда одномачтовик приблизился, друзья нырнули в воду, несколькими мощными взмахами рук добрались до судна, вскарабкались на борт и, когда "Черный казначей" обогнул скалу, быстро растерлись, оделись и приготовили горячее питье. Вскоре они уже сидели друг напротив друга с дымящимися кружками грога в руках. Бочонок с бренди дождался наконец своего часа.
- Теперь, когда мы уже в другом море, - сказал Фафхрд, - не пройдет и дня, как мы доберемся до Но-Омбрульска, если, конечно, не стихнет западный ветер.
Мышелов кивнул, несколько мгновений с улыбкой смотрел на товарища, потом ответил:
- Ну, мой старый друг, ты уверен, что тебе больше нечего сказать?
- Да, есть, - нахмурившись, несколько неуверенно отозвался Северянин. - Скажи, Мышелов, твоя красавица сняла маску хоть на один миг?
- А твоя? - вопросом на вопрос ответил Мышелов, загадочно поглядывая на приятеля.
Фафхрд снова нахмурился и проворчал:
- Ладно, ближе к делу: а было Ли это на самом деле? Мы оба потеряли мечи и эти липовые их драгоценности, а что взамен?
Ухмыльнувшись, Мышелов вытащил изо рта сигару и протянул ее Фафхрду.
- За этим-то я и возвращался, - объяснил он, прихлебывая грог. - Я подумал, что эта штука нам понадобится, чтобы вернуть корабль, и, возможно, так оно и оказалось.
В руке у Фафхрда была вырезанная из черного янтаря крошечная модель "Черного казначея" с отметинами от зубов Мышелова в районе кормы.

Предыдущая страница 4 Следующая страница


Фриц ЛЕЙБЕР - Мечи в тумане

5 Фриц ЛЕЙБЕР

5. НЕ В ТУ СТОРОНУ

Среди высокомудрых крыс, скрывающихся в лабиринтах нор под городами, среди выслеживающих их тени хорошо осведомленных котов, среди проницательных летучих мышей, бесшумно носящихся в ночи, среди космических кошек, парящих в безвоздушном пространстве на потоках света, - повсюду ходят слухи, будто двум воинам и побратимам Фафхрду и Серому Мышелову доводилось ввязываться во всякие авантюры не только в Ланкмарской империи, расположенной в Невоне, но и в иных мирах, временах и измерениях, куда они попадали через тайные двери, глубоко спрятанные в запутанных подземельях Нингобля Семиокого, чья громадная пещера, если можно так выразиться, существует одновременно во многих мирах и временах. Это подземелье - Дверь с большой буквы, а сам Нингобль бойко объясняется на языках различных миров и вселенных и собирает сплетни всех времен и народов.
По слухам, Мышелов и Фафхрд, оказываясь в новом для себя мире, уже знают все, что нужно для того, чтобы в нем жить, а Ланкмар кажется им сном, и они даже забывают все его языки, хотя их отчизна - именно он.
Поговаривают даже, что однажды два приятеля прожили жизнь в удивительнейшем из миров, который, все называли по-разному: кто Геей, кто Мидгардом [в скандинавской мифологии обитаемая человеком часть мира], кто Террой, кто Землей. Там они якобы болтались вдоль побережья некоего закрытого моря по разным странам, входившим в громадную империю, созданную за столетие до этого каким-то Александром Великим.
Вот и все, что повествует о данном предмете Скрит-летописец. А из более осведомленных источников мы узнали следующее.
Счастливо избежав гнева морского царя, Фафхрд и Серый Мышелов взяли курс на холодный Но-Омбрульск, однако к полуночи попутный западный ветер сменился на сильнейший северо-восточный. По мнению Фафхрда, которое Мышелов тут же высмеял, эта помеха была началом мести морского царя. Друзья были вынуждены поджать хвост (вернее, корму, как поправили бы нас истинные морские волки) и под одним кливером двинуться на юг, держа слева по борту мрачное гористое побережье, дабы не попасть ненароком в бескрайнее Крайнее море, которое им доводилось пересечь лишь однажды, причем гораздо южнее и при весьма страшных обстоятельствах.
На следующий день они вновь вошли во Внутреннее море через новый пролив, образовавшийся, когда обрушилась скальная стена. Тот факт, что им удалось сделать это, даже на царапнув килем "Черного казначея" о рифы, Мышелов расценил как прощение морского царя, если таковой, конечно, существовал вообще. Фафхрд же, напротив, угрюмо твердил, что этот заросший водорослями многоженец играет с ними в кошки-мышки и позволил им избежать опасности лишь для того, чтобы вновь пробудить в них надежду, а потом, причем неизвестно когда, нанести новый дьявольский удар.
Приключения друзей во Внутреннем море, которое они знали не хуже, чем королева Востока свой лазорево-золотой купальный бассейн, свидетельствовали о правильности пессимистической гипотезы Фафхрда. "Черный казначей" раз двадцать попадал в мертвый штиль и раз шестьдесят во внезапные штормы. Друзья трижды убежали от пиратов и один раз одолели их в кровавой рукопашной. Когда они зашли в Уул-Хрусп, чтобы пополнить запасы провизии, береговая охрана безумного герцога обвинила их самих в пиратстве, и лишь благодаря безлунной ночи и умелой лавировке (не говоря уж о крупном везении) "Черному казначею" удалось улизнуть; борта и паруса суденышка были так густо утыканы стрелами, что оно походило на изящного дикобраза из черного дерева или морского ежа.
Вблизи Кварч-Нара друзьям все же удалось пополнить свои запасы, однако лишь грубой пищей и мутной речной водой. Вскоре после этого "Черный казначей" чиркнул днищем о подводный риф, который взялся неизвестно откуда, поскольку раньше его в этом месте не было, и в корабле открылась течь. Единственное место, где друзья могли бы поставить судно на кренгование и заняться его ремонтом, был небольшой пляж на юго-восточном побережье Драконьих скал, куда они и добрались через двое суток, едва успевая вычерпывать воду из трюма. Далее дело пошло так: один конопатил щели или отдыхал, а другой в это время отгонял любознательных драконов - в основном двух- и трехголовых, но порой и одноголовых. Когда, уже в завершающей стадии ремонта, в котле забурлила смола, драконов словно ветром сдуло, благодаря омерзительной вони, что, как ни странно, весьма раздражило двух героев, поскольку им не пришло в голову с самого начала держать на огне котел с кипящей смолой. (После долгих передряг они сделались очень ранимыми.)
Оказавшись снова в море, Мышелов в конце концов признал, что Фафхрд прав и над ними тяготеет проклятие морского царя, от которого они должны избавиться с помощью какого-либо волшебника - ведь если они просто сойдут на сушу, то морской царь будет досаждать им с помощью своих союзников - повелителей рек и ливней, а выйди они опять в море, проклятие снова будет тут как тут.
Тогда встал вопрос к кому обратиться: к Шильбе Безглазоликому или Нингоблю Семиокому. Однако Шильба обитал на Соленой Топи неподалеку от Ланкмара, где у друзей могли возникнуть неприятности из-за недавних дел с Пульгом и прочими иссекианцами, поэтому они решили посоветоваться с Нингоблем, пещеры коего располагались в невысоких горах, что позади Илтхмара.
Но даже на переходе до Илтхмара не обошлось без приключений. Друзья подверглись нападению гигантских каракатиц и летучих рыб с ядовитыми спинными плавниками. Кроме того, им пришлось пустить в ход все свое мореходное искусство и растратить все добытые в Уул-Хруспе стрелы, отражая еще один пиратский набег. В довершение всего кончилось бренди.
Когда Фафхрд и Мышелов причаливали в илтхмарской гавани, "Черный казначей" развалился, словно карточный домик: борта отскочили, как ломти разрезанной дыни, а вся средняя часть вместе с мачтой, каютой и килем камнем пошла на дно.
Друзьям удалось спасти лишь одежду, которая была на них, мечи, кинжал и топор. Кинжал и топор мгновенно пошли в ход: плывя к берегу, Фафхрд и Мышелов подверглись нападению косяка акул и каждому пришлось бороться за свою жизнь, равно как и за жизнь товарища. Облепившие набережную и пристань илтхмарцы подбадривали как героев, так и акул вполне беспристрастно или, вернее, в зависимости от того, как побились об заклад: ставки были в основном три к одному против того, что героям удастся выжить; кроме того, делались и более мелкие ставки на каждого из героев в отдельности.
Илтхмарцы - люди довольно бессердечные и крайне приверженные азартным играм. Вдобавок они всегда рады, когда в бухте появляются акулы: эти хищники помогают им избавляться от преступников, убитых и ограбленных пьяниц, состарившихся или по иной причине ставших бесполезными рабов, а подобные жертвоприношения акульему богу выглядят к тому же весьма живописно.
Когда Фафхрд и Мышелов, задыхаясь, выкарабкались наконец на берег, их радостно приветствовали те из илтхмарцев, что выиграли благодаря им пари. Остальные же были заняты тем, что ругательски ругали акул.
Денег, вырученных друзьями за останки "Черного казначея", было недостаточно для того, чтобы купить или нанять лошадей, однако хватило на еду, вино и воду для одной попойки и еще на несколько дней скромной жизни.
Во время попойки они не раз поднимали кружки за "Черного казначея" - верный корабль, отдавший им буквально всего себя, до смерти истрепанный штормами, пиратами, всяческой морской живностью и прочими знаками гнева морского царя. Мышелов пил и клял на чем свет стоит этого могучего властелина, при этом Фафхрд предусмотрительно скрещивал всякий раз два пальца. Время от времени друзьям приходилось более или менее учтиво отвязываться от танцовщиц, по преимуществу оплывших и уже удалившихся от дел.
В общем и целом попойка вышла так себе. В Илтхмаре даже не слишком осмотрительный человек не позволяет себе лечь спать под газом, а бесчисленные изображения крысиного бога, даже более могущественного, чем акульего, выполненные в виде скульптур, фресок и тому подобного декора, равно как живые крысы, молча таящиеся в тени или пляшущие посреди улиц, заставляют пришельцев чувствовать себя не в своей тарелке уже через несколько часов.
За попойкой последовал утомительный двухдневный переход к пещере Нингобля, который вконец измотал двух друзей, отвыкших после многомесячного плавания от пешей ходьбы, тем более по песку пустыни.
Когда усталые и пропыленные герои вступили под своды туннеля, ведущего к скрытому глубоко в недрах горы жилищу Нингобля, охватившая их прохлада показалась друзьям просто даром небес. Фафхрд, лучше знавший и самого Нингобля и его запутанное логово, шел впереди, ощупывая стены и потолок прохода руками, дабы не врезаться головой в сталактит или не пораниться об острый выступ скалы. Нингобль не одобрял, когда его гости пользовались факелами или свечами.
Миновав множество ответвлений, друзья подошли к развилке. Высунув голову вперед, Мышелов различил в конце левого коридора слабый свет и предложил пойти в ту сторону.
- В конце концов, - заявил он, - если окажется, что мы пришли не туда, всегда можно вернуться.
- Но ведь в приемную Нингобля ведет правый проход, - возразил Фафхрд. - То есть я почти уверен в этом. Это солнце пустыни расплавило мне все мозги.
- Чума на тебя за все твои увертки! - бросил Мышелов, еще не пришедший в себя от жары, и, нагнувшись, уверенно двинулся по левому коридору. Через два удара сердца Фафхрд, вздохнув, последовал за товарищем.
Свет впереди становился все ярче. В какой-то миг друзья вдруг почувствовали легкое головокружение, а скала у них под ногами чуть вздрогнула, будто от несильного землетрясения.
- Давай вернемся, - предложил Фафхрд.
- Давай хотя бы посмотрим, что там, - ответил Мышелов. - Мы, считай, уже пришли.
Через несколько шагов друзья вновь смотрели на бескрайнюю пустыню. Прямо у входа в пещеру совершенно неподвижно стояла белая лошадь под ярким чепраком, рядом с ней вороная - поменьше и в отделанной серебром сбруе, а чуть подальше - крепкий мул, нагруженный бурдюками с водой, горшками и свертками, в которых, судя по всему, помещался провиант для людей и животных. У каждого седла висел лук и колчан со стрелами, а к седлу белой лошади был приколот обрывок пергамента с краткой запиской:
"Проклятие морского царя снято. Нинг".
В записке чувствовалось нечто весьма странное, хотя ни один из друзей не мог решить, в чем именно заключается эта странность. Возможно, дело было в том, что Нингобль вместо слов "морского царя" написал: "Посейдона", но такая замена казалась вроде бы вполне уместной. И все же...
- Очень непохоже на Нингобля, - заметил Фафхрд голосом, показавшимся несколько необычным Мышелову, да и ему самому, - он не привык делать одолжения и не просить взамен каких-либо сведений или даже услуг.
- Дареному коню в зубы не смотрят, - наставительно отозвался Мышелов. - И мулу тоже.
Пока они шли по пещере, знойный восточный ветер сменился на прохладный западный. Друзьям стало гораздо легче дышать, а когда они обнаружили, что в один из бурдюков налита не родниковая вода, а кое-что покрепче, это решило дело. Фафхрд сел на белую лошадь, Мышелов на вороную, и, ведя на поводу мула, они доверчиво двинулись на запад.
После дня пути герои поняли, что здесь что-то не то: они не добрались ни до Илтхмара, ни до Внутреннего моря.
Кроме того, их продолжала тревожить некая причудливость употребляемых ими слов, хотя понимали они друг друга превосходно.
И в довершение всего приятели почувствовали, что с их памятью и житейским опытом происходит нечто необычное, однако поначалу не стали признаваться друг другу в этих опасениях. Дичи в пустыне было предостаточно, и в жареном виде она оказалась вполне вкусной для того, чтобы заглушить смутные подозрения относительно ее несколько непривычного вида и расцветки. Вдобавок друзья вскоре наткнулись на источник с водой редкой сладости.
Только через неделю, после встречи с караваном мирных торговцев шелком и пряностями, друзья поняли, что разговаривают не на ланкмарском языке, не на ломаном мингольском и даже не на диалекте Лесного Народа, а по-финикийски, по-арамейски и по-гречески; до Фафхрда дошло, что его детские воспоминания связаны не со Стылыми Пустошами, а с землями, окружающими море, которое называется Балтийским; Мышелов осознал, что вспоминает не Товилийс, а Тир, и оба они уразумели, что самый большой город в этих краях не Ланкмар, а Александрия.
И вместе с этими мыслями воспоминания о Ланкмаре и даже о всем Невоне начали постепенно стираться из их памяти, превращаясь в далекие сны.
И лишь память о Нингобле и его пещере оставалась ясной и четкой. Однако, что за шутку он с ними сыграл, было непонятно.
А между тем воздух оставался чистым и свежим, еда превосходной, вино сладким и хмельным; мужчины были здесь сложены недурно, а это говорило о том, что и женщины тоже должны быть хороши собой. Новые слова показались поначалу причудливыми? Ну и что? Стоило лишь подумать об этом, как впечатление исчезало.
Это был новый мир, суливший неслыханные приключения. Хотя, если разобраться, не такой уж он был и новый...
Друзья медленно трусили по белой песчаной дороге, ведшей их к неведомой, но уже предопределенной жизни.

6. ГАМБИТ АДЕПТА

ТИР

В один прекрасный день, когда Фафхрд и Серый Мышелов сибаритствовали в винном погребке, что неподалеку от сидонской гавани города Тира [Тир, древний финикийский город, расположенный на Средиземном море, имел две гавани: на юге - египетскую, на севере - сидонскую] (где, кстати сказать, все заведения подобного рода пользуются недоброй славой), умостившаяся у Фафхрда на коленях длинная и желтоволосая галатийка внезапно превратилась в громадную свинью. Это был случай из ряда вон выходящий даже для Тира. Брови Мышелова, с неподдельным интересом наблюдавшего за происходящим, поползли вверх, когда галатийские груди, видневшиеся в глубоком вырезе критского платья, очень по тем временам модного, превратились в пару бледных обвислых сосков.
На следующий день четыре караванщика, употреблявшие только воду, дезинфицированную кислым вином, а также два багроворуких красильщика, родственники хозяина кабачка, клялись, что никакого превращения не было, и что они не заметили ничего, или почти ничего, необычного. Однако три подгулявших солдата царя Антиоха и четыре их подруги, равно как совершенно трезвый армянский фокусник, подтвердили случившееся до последней подробности. Некий египтянин, промышлявший контрабандой мумий, на некоторое время привлек внимание слушателей утверждением, что, дескать, необычно одетая свинья на самом деле была лишь видимостью таковой, или фантомом, после чего принялся бормотать что-то насчет видений, которыми звериные боги удостаивали людей у него в стране, однако поскольку Селевкиды выбили Птоломеев из Тира всего год назад, египтянина быстренько заставили замолчать. Оборванный странствующий проповедник из Иерусалима занял еще более деликатную позицию, заявляя, что свинья была вовсе не свиньей и даже не ее видимостью, а всего-навсего видимостью видимости свиньи.
Между тем Фафхрду было совсем не до метафизических тонкостей. Взревев от ужаса и отвращения, он отшвырнул от себя визжащее чудище, которое, с громким всплеском угодив прямо в чан с водой, снова обернулось долговязой галатийской девицей, причем разъяренной не на шутку, так как от затхлой воды ее наряд промок насквозь, желтые космы прилипли к черепу (тут Мышелов пробормотал: "Афродита!"), а тесный корсаж критского платья расползся на необъятной свиной туше по всем швам. Гнев ее рассеялся только тогда, когда полуночные звезды заглянули сквозь окошко в крыше в чан с водой, а кубки наполнились и опорожнились не один раз. Но только Фафхрд вознамерился снова запечатлеть предначальный поцелуй на мягких устах юной девы, как почувствовал, что рот ее опять сделался слюнявым и клыкастым. На сей раз оказавшаяся между двух винных бочонков галатийка встала сама и, не обращая внимания на крики, возбужденные возгласы и удивленные взоры, словно они были лишь частью затянувшегося грубого розыгрыша, вышла из кабачка с достоинством амазонки. Остановилась она при этом только раз, на грязном затоптанном пороге, причем лишь для того, чтобы метнуть в Фафхрда небольшой кинжал, который тот рассеянно отбил своим медным кубком, так что клинок воткнулся прямо в рот деревянному сатиру на стене, отчего тот стал похож на божество, самозабвенно ковыряющее в зубах.
В зеленоватых, цвета морской волны, глазах Фафхрда появилась задумчивость: Северянин размышлял, какой это такой волшебник решил вмешаться в его интимную жизнь. Он неторопливо, одно за другим, обвел взглядом плутоватые лица завсегдатаев погребка; взгляд его, с сомнением задержавшись на высокой темноволосой девушке, сидевшей подле чана, снова вернулся к Мышелову. В глазах у Северянина появилась тень подозрения.
Мышелов сложил руки на груди, раздул ноздри вздернутого носа и вернул другу взгляд с насмешливой учтивостью парфянского посла. Затем резко повернулся, обнял и поцеловал сидевшую рядом с ним косоглазую гречанку, молча ухмыльнулся Фафхрду, отряхнул с груботканой туники из серого шелка осыпавшуюся с век девицы сурьму и снова скрестил руки на груди.
Фафхрд начал тихонько постукивать донышком кубка о ладонь. Его широкий, туго затянутый кожаный пояс с пятнами пота, которым была пропитана и белая льняная туника, легонько поскрипывал.
Между тем предположения относительно личности человека, наложившего заклятие на Фафхрдову галатийку, покружили по кабачку и неуверенно остановились на высокой темноволосой девушке, - возможно, потому, что она сидела особняком и в перешептываниях не участвовала.
- Она слегка с приветом, - сообщила Мышелову Хлоя, косоглазая гречанка. - Многие называют ее Салмакидой [Салмакида - в греческих легендах нимфа источника, без взаимности влюбившаяся в гермафродита, отчего боги объединили их в одно существо] Молчуньей, но я знаю, что ее настоящее имя Ахура.
- Персиянка? - осведомился Мышелов.
Хлоя пожала плечами.
- Она здесь сшивается уже не один год, хотя никто толком не знает, где она живет и чем занимается. Раньше это была веселая девчушка, не прочь посудачить, хотя с мужчинами не водилась. Однажды даже подарила мне амулет, сказала, он от кого-то защищает, я до сих пор его ношу. А потом на какое-то время она пропала, - продолжала болтать Хлоя, - а вернулась уже такая, какой ты ее видишь, - робкая, слова не вытянешь, а в глазах - выражение человека, подсматривающего в щелку в дверях борделя.
- Ах вот как, - бросил Мышелов. Он не сводил одобрительного взгляда с темноволосой девушки даже несмотря на то, что Хлоя дергала его за рукав. Гречанка мысленно огрела себя палкой по пяткам: зачем она поступила как последняя дура и обратила внимание мужчины на другую девушку?
Фафхрда эта немая сцена с толку не сбила. Он продолжал сверлить Мышелова взглядом с упорством целой аллеи каменных египетских колоссов. Котелок его гнева наконец забулькал.
- Послушай, ты, поскребыш мудрого и цивилизованного мира, - начал он. - По-моему, это верх вероломства - пробовать на мне свое паскудное колдовство.
- Полегче, извращенец, - промурлыкал Мышелов. - Подобные неприятности случались и с другими, к примеру, с одним пылким ассирийским военачальником, чья возлюбленная превратилась под одеялом в паука, или с неким страстным эфиопом, внезапно обнаружившим, что он болтается в нескольких ярдах над землей и пытается поцеловать жирафу. Воистину, для человека, знакомого с анналами чародейства и колдовства, нет ничего нового.
- К тому же, - продолжал Фафхрд, и его бас зарокотал в тишине, - разве это не предел подлости - проделывать со мной свои свинские фокусы, когда я вконец расслабился?
- Если б я вздумал удержать тебя от распутства с помощью чар, - гнул свое Мышелов, - мне вряд ли пришло бы в голову начинать превращения с твоей женщины.
- Более того, - не унимался Фафхрд, подавшись вперед и положив ладонь на длинный кинжал в ножнах, лежавший рядом на скамье, - я расцениваю как прямое и возмутительное оскорбление тот факт, что для своих опытов ты выбрал галатийскую девушку, представительницу расы, родственной моей.
- Мне уже и раньше, - зловеще заметил Мышелов, скользнув пальцами под тунику, - приходилось сражаться с тобой из-за женщины.
- Но раньше, - еще более зловеще отозвался Фафхрд, - тебе не приходилось сражаться со мной из-за свиньи!
На несколько мгновений Северянин застыл в весьма воинственной позе: набычившись, выпятив нижнюю челюсть и прищурив глаза. Потом он начал смеяться.
Смех Фафхрда - это было нечто. Прорываясь шумным фырканьем сперва через ноздри, потом сквозь зубы, он быстро переходил в ржание, сотрясавшее все тело Северянина, и наконец превращался в громовой рев, который непременно свалил бы варвара с ног, если бы он не держался изо всех сил, широко расставив ноги и откинув назад голову, словно под напором урагана. Это был смех бичуемого бурей леса или моря, смех, вызывавший в воображении величественные картины, будто возникшие из давних, гораздо более буйных и здоровых времен. Это был смех древних богов, наблюдающих за созданным ими человеком и отмечающих свои упущения, промахи и ошибки.
Губы Мышелова начали кривиться. Он скорчил страшную рожу, стараясь не поддаться этой заразе, но тут же сдался.
Фафхрд на секунду умолк, немного отдышался и, схватив кувшин с вином, осушил его до дна.
- Свинские фокусы! - прогрохотал он и снова заржал.
Подонки тирского общества, придя в какое-то неясное возбуждение, с изумлением и благоговейным страхом пялили на друзей глаза.
Впрочем, среди них нашлась одна личность, чья реакция заслуживала внимания. Темноволосая девушка жадно вглядывалась в Фафхрда, впитывала все издаваемые им звуки, в глазах у нее читалась какая-то странная жажда, любопытство, озадаченность - и расчет.
Мышелов заметил это и, прекратив смеяться, стал наблюдать за девушкой. Мысленно Хлоя нанесла особенно жестокий удар по подошвам своих мысленно же связанных босых ног.
Смех Фафхрда понемногу стал стихать. Гигант беззвучно выдохнул из себя все его остатки, вздохнул уже нормально и засунул большие пальцы за пояс.
- На нас уже смотрит утренняя звезда, - сообщил он Мышелову, задрав голову и глядя в окошко в крыше. - Пора приниматься за дело.
И без дальнейшего шума они с Мышеловом вышли из погребка, отодвинув с дороги только что появившегося и вусмерть пьяного пергамского купца, который озадаченно уставился им вслед, словно пытаясь сообразить: были ли это бог-колосс и его раб-карлик или же плюгавый колдун с покорным ему громадным автоматом.
На этом все могло бы и закончиться, и тогда две недели спустя Фафхрд просто объяснял бы, что происшествие в винном погребке - это всего лишь плод пьяного воображения нескольких людей - подобные вещи случались с ним и прежде. Однако ничто на этом не закончилось. Провернув "дело" (оно оказалось гораздо более замысловатым, чем предполагалось, и превратилось из простого сговора с сидонскими контрабандистами в роскошную интригу, вовлекшую в свою орбиту киликийских пиратов, похищенную каппадокийскую принцессу, подделанное кредитное письмо сиракузского финансиста, соглашение с работорговкой с Кипра, свидание, обернувшееся на деле засадой, несколько бесценных драгоценностей, похищенных из египетской гробницы, которых никто никогда не видел, и шайку идумейских головорезов, которые на всем скаку вылетели из пустыни, чтобы спутать всем карты), Фафхрд и Мышелов вернулись в нежные объятия и к тихим многоязычным речам портовых дам, и тут с Фафхрдом снова приключился свинский фокус, на сей раз завершившийся поножовщиной с несколькими типами, которые решили, что спасают хорошенькую вифинянку от гибели в соленой и вонючей жидкости, куда заталкивал ее озверевший рыжеволосый гигант - это Фафхрд настоял на том, чтобы окунуть девицу, пока она не вернулась в первоначальное состояние, в бочку с рассолом от маринованной свинины. Это происшествие натолкнуло Мышелова на мысль, которую, впрочем, он так и не открыл Фафхрду: нанять какую-нибудь сговорчивую девицу, заставить Фафхрда превратить ее в свинью, немедленно продать последнюю мяснику, затем, когда она уже в качестве разъяренной девицы убежит от мясника, продать ее какому-нибудь любвеобильному купцу, пустить вслед за ним Фафхрда, чтобы он опять превратил ее в свинью (к тому времени Северянин научится делать это, просто строя девушке глазки), потом продать ее другому мяснику и так далее. Низкие цены, быстрый заработок.
Некоторое время Фафхрд упрямо продолжал подозревать Мышелова, который иногда по-любительски занимался черной магией и повсюду таскал с собой кожаную шкатулку с различными странными инструментами, стянутыми им из карманов у чародеев, а также редкие книги, наворованные из халдейских библиотек, и это несмотря на то, что из долгого опыта Фафхрд прекрасно знал: Мышелов ничего не читал систематически, кроме предисловий (хотя нередко раскрывал книги посередине, сопровождая свое якобы чтение бросаемыми по сторонам проницательными взорами и ядовитыми замечаниями), и к тому же в процессе колдовства ему никогда еще не удавалось достичь дважды одних и тех же результатов. Мышелов вряд ли сумел бы два раза подряд совершить метаморфозу с возлюбленными Фафхрда, а уж о том, чтобы в обоих случаях получить в результате по свинье, и речи быть не могло. К тому же превращений уже было не два, а больше: собственно говоря, теперь они происходили постоянно. Более того: Фафхрд, в сущности, вообще не верил в магию, а в магию Мышелова и подавно. И если хоть малейшие сомнения у него оставались, они мгновенно рассеялись, когда смуглая египетская красотка с атласной кожей превратилась в объятиях Мышелова в гигантскую улитку. Отвращение Мышелова, увидевшего на своих шелковых одеждах следы слизи, было неподдельным и ничуть не уменьшилось, когда два наблюдавших за сценой бродячих коновала заявили, что не видели никакой улитки, ни гигантской, ни даже обычной, и пришли к заключению, что Мышелов страдает малоизученной разновидностью копытной гнили, которая вызывает у больного галлюцинации и от которой они готовы предложить редкое мидийское лекарство, причем по дешевке - всего девятнадцать драхм за баночку.
Ликование Фафхрда по поводу конфуза приятеля продолжалось недолго: после ночи отчаянных и далеко зашедших опытов, в результате которых, как уверяли некоторые, от сидонской гавани до храма Мелькарта пролегла цепочка улиточных следов, наутро весьма озадачивших всех тирских дам и половину их супругов. Мышелов обнаружил нечто, о чем подозревал уже давно, но все же надеялся, что это не так: только Хлоя оставалась невосприимчивой к заразе, которую несли его поцелуи.
Нет нужды говорить, что это обстоятельство порадовало Хлою до чрезвычайности. Словно два блистающих меча, ее косые глаза разили всех вокруг высокомерным самодовольством, и свои мысленно израненные ноги она теперь стала умащивать лишь дорогими благовонными притираниями, причем отнюдь не умозрительными, поскольку, воспользовавшись своим положением, она быстренько выкачала из Мышелова немало золота, которого ей хватило, чтобы купить рабыню, в чьи обязанности входило, в сущности, лишь упомянутое умащивание. Теперь Хлоя уже не старалась отвлекать внимание Мышелова от других женщин, а не без удовольствия поступала как раз наоборот, и когда в очередной раз, зайдя в таверну "Пурпурная Улитка", они встретили там темноволосую девушку по имени не то Ахура, не то Салмакида-Молчунья, косоглазая гречанка решила сообщить о последней кое-что еще.
- Имей в виду, Ахура вовсе не такая уж невинная, хотя и держится особняком. Однажды она спуталась с каким-то стариком - еще до того, как подарила мне амулет, - а в другой раз я слышала, как одна шикарная персиянка кричала на нее: "Что ты сделала со своим братом?" Ахура ничего не ответила, только посмотрела змеиным взглядом, так что та выскочила как ошпаренная. Бр-р! Видел бы ты ее глаза!
Однако Мышелов сделал вид, что это его не интересует.
Разумеется, если бы Фафхрд вежливенько попросил, Хлоя ему тут же и отдалась бы, да и сама гречанка была не прочь получше прибрать парочку к рукам, хотя бы и таким способом. Но гордость, не позволяла Фафхрду принять от друга подобное одолжение; более того, в последние дни он не раз обзывал Хлою скучной и неаппетитной созерцательницей собственного носа.
Поэтому Северянину приходилось волей-неволей вести монашескую жизнь, стойко выдерживать презрительные женские взгляды за столом в кабачке, отгонять раскрашенных мальчиков, превратно истолковывавших его женоненавистничество, да сдерживать сильное раздражение, вызываемое растущими слухами относительно того, что он оскопил себя и сделался тайным жрецом Кибелы. Пересуды и домыслы до такой степени исказили истинную картину происшедшего, что не помогало решительно ничего: хотя подвергавшиеся превращению девицы из опасения нанести ущерб своей репутации твердили, что это выдумки, но все напрасно. Одни решили, что Фафхрд впал в мерзкий содомский грех, и требовали публично отдать его под суд. Другие считали его счастливчиком, которого навещала обратившаяся свиньей влюбленная в него богиня, и который поэтому презирает всех земных девушек. Третьи шепотом заявляли, что он - брат Кирки и имеет постоянным местожительством плавучий остров в Тирренском море, где держит стадо свиней, в которых со свойственной ему жестокостью превратил многих потерпевших кораблекрушение дев. Северянин больше не смеялся, под глазами у него появились черные круги; вскоре он начал осторожные расспросы в среде волшебников в надежде отыскать какое-нибудь контрзаклятие.
- Кажется, я нашел лекарство от твоего неприятного недуга, - однажды вечером беззаботно заявил Мышелов, откладывая в сторону коричневый папирус с оборванными краями. - Натолкнулся в этом заумном трактате Исайи-бен-Эльшаза по демонологии. Здесь сказано, что если любимая тобой женщина изменяет свой облик, ты должен продолжать заниматься с ней любовными играми, веря, что сила твоей страсти поможет ей обрести первоначальный вид.
Отложив меч, который он точил, Фафхрд поинтересовался:
- Тогда почему ты больше не целуешь улиток?
- Это не слишком приятное занятие. К тому же у меня - человека, лишенного варварских предрассудков, на крайний случай есть Хлоя.
- Как же! Ты не бросаешь ее просто из гордости. Знаю я тебя. Уже неделю ты ни о ком, кроме Ахуры, не думаешь.
- Штучка хорошенькая, но не в моем вкусе, - ледяным тоном ответил Мышелов. - А вот тебе она, похоже, и впрямь вскружила голову. Как бы там ни было, тебе следует попробовать мое лекарство. Свиньи со всего мира с визгом побегут за тобой, вот увидишь.
Между тем Фафхрд дошел до того, что, держась на почтительном расстоянии от очередной свиньи, созданной его неутоленной страстью, предложил ей лохань помоев в надежде добиться чего-либо добротой. Но в результате ему опять пришлось признать свое поражение и сунуть несколько серебряных афинских дидрахм с изображением совы, устроившей истерику скифской девице, у которой расстроился желудок. Оказавшийся поблизости безмозглый, но любопытный молодой греческий философ заявил Фафхрду, что важна лишь душа или сущность любимого человека, а его внешность не играет ни малейшей роли.
- Ты принадлежишь к сократической школе? - нежно осведомился Фафхрд.
Грек кивнул.
- Сократ ведь был философом, способным не моргнув глазом выпить неограниченное количество вина?
Снова последовал быстрый кивок.
- И это потому, что его рациональная сущность главенствовала над животной?
- А ты человек образованный, - ответил грек с уважительным, но таким же быстрым кивком.
- Погоди. Считаешь ли ты себя истинным последователем своего учителя?
На сей раз быстрая реакция грека сослужила ему недобрую службу. Он кивнул, а через двое суток друзья вынесли его из погребка, где он, словно какой-то удивительный младенец, лежал, свернувшись клубочком в разбитом винном бочонке. Он не мог протрезветь несколько дней, и за это время успела образоваться небольшая секта, поклонявшаяся ему как воплощению Диониса. Однако она так же быстро и распалась, когда грек частично протрезвел и выступил со своим первым пророчеством о пагубном влиянии пьянства.
На следующее утро после обожествления опрометчивого философа Фафхрд проснулся с первыми лучами жаркого солнца, скользнувшими по плоской крыше, где они с Мышеловом решили переночевать. Лежа молча и недвижно, подавляя желание слабым голосом попросить кого-нибудь купить мешочек снега у ливанцев в белых бурнусах (солнце над ними щурилось даже в этот ранний час), чтобы охладить гудящую голову, Северянин приоткрыл один глаз и увидел то, что в своей мудрости и предполагал увидеть: Мышелова, сидящего на корточках и устремившего взгляд на море.
- Сын колдуна и ведьмы, - обратился к нему Фафхрд, - похоже, нам снова придется прибегнуть к нашему последнему средству.
Не оборачиваясь, Мышелов неторопливо кивнул.
- В первый раз мы едва остались в живых, - продолжал Фафхрд.
- Во второй раз мы отдали души Иным Существам, - подхватил Мышелов, словно друзья пели утренний гимн Пепле.
- А в последний раз у нас отобрали светлую ланкмарскую мечту.
- Он может втянуть нас в такую попойку, что мы не проснемся лет пятьсот.
- Он может послать нас на смерть, и мы возродимся лишь через два тысячелетия, - продолжал Фафхрд.
- Он может показать нам Пана [в греческой мифологии божество стад, лесов и полей, способное вселять в людей беспричинный ужас (отсюда выражение "панический страх")], или отдать нас древним богам, или зашвырнуть к звездам, или заслать в подземелья Квармалла, - заключил Мышелов.
Несколько мгновений длилось молчание.
Потом Серый Мышелов прошептал:
- И все же мы должны посетить Нингобля Семиокого.
И это было воистину так: как правильно догадался Фафхрд, душа Мышелова парила над морем в мечтах о темноволосой Ахуре.

НИНГОБЛЬ

И вот друзья прошли заснеженный Ливан и украли трех верблюдов - они приняли мудрое решение увести их у богатого землевладельца, который вынуждал своих арендаторов возделывать голые камни и засевать берега Мертвого моря, - мудрое потому, что предстать пред очи Наушника Богов с грязной совестью - дело гиблое. Через неделю страшной болтанки по пустыне - недели буквально огненной, когда Фафхрд проклял богов племени Муспелльхейма [в скандинавской мифологии - огненная страна, существовавшая еще до начала творения], в которых он, впрочем, не верил, - друзья добрались до Песчаных Гребней и Великих Песчаных Воронок и, со всеми предосторожностями миновав их, пока они вращались довольно лениво, забрались на Скалистый Остров. Как человек городской Мышелов заклеймил Нингобля за то, что тот обитает в такой "богом забытой дыре", хотя предполагал, что Торговец. Новостями и его подручные пользуются более удобной дорогой, чем та, что предназначена для посетителей, и так же, как и Фафхрд, знал наверняка, что Ловец Слухов (в особенности ложных, как наиболее ценных) должен обитать одинаково близко как к Индии и бескрайним садам Желтого Племени, так и к варварской Британии и воинственному Риму, как к дышащим испарениями трансэфиопским джунглям, так и к таинственным пустынным равнинам и достающим до звезд пикам за Каспийским морем.
Переполняемые надеждой друзья стреножили верблюдов, взяли факелы и безбоязненно вступили в Бездонные Пещеры: опасность заключалась не в самом визите к Нингоблю, а в мучительной притягательности его советов, которая была столь велика, что человек следовал им независимо от последствий.
Тем не менее Фафхрд заметил:
- Земля разверзлась и поглотила дом Нингобля, но он застрял у нее в глотке. Только бы у нее не началась икота.
Проходя по Дрожащему Мосту, перекинутому через Хлябь Элементарной Истины, которая могла поглотить свет десяти тысяч факелов и не стала бы от этого менее черной, приятели повстречали и молча проскользнули мимо невозмутимого типа в шлеме, признав в нем пришедшего издалека мингола. Их очень озадачил вопрос: был ли мингол посетителем Нингобля или его шпионом - Фафхрд ни на грош не верил в силу ясновидения семи глаз Сплетника, утверждая, что это все мошенничество для слабоумных, и что Нинг собирает сведения с помощью целого сонма разносчиков, сводников, рабов, уличных мальчишек, евнухов и повитух, которые числом превосходят армии двенадцати царей.
С облегчением добравшись до другого берега пропасти, они двинулись мимо устьев множества туннелей, которые Мышелов изучал весьма пристально.
- Может, зайдем в какой-нибудь наудачу, - пробормотал он, - и поищем другой мир? Ахура ведь не Афродита и даже не Астарта.
- Не посоветовавшись с Нингоблем? - возмутился Фафхрд. - И унеся с собой наше проклятие? Давай-ка поторапливайся.
Наконец на свешивающихся с потолка сталактитах они увидели слабый отраженный свет и вскоре уже лезли к его источнику по Лестнице Заблуждений - нагромождению громадных камней. Фафхрд, высоко задирая длинные ноги, шагал с камня на камень, Мышелов двигался прыжками, словно кот. На пути им все чаще попадались мелкие твари, которые сновали под ногами, задевали в медленном полете друзей за плечи или просто сверкали любопытными глазками из трещин и с уступов - приятели явно приближались к Архисоглядатаю.
Они решили не терять время на рекогносцировку и вскоре уже стояли перед большими воротами, верхние прутья которых терялись во мраке, несмотря на горевший перед ними костерок. Однако друзей интересовали не ворота, а привратник - невероятно пузатое существо, сидевшее на полу подле груды глиняных черепков совершенно неподвижно, если не считать легкого движения, напоминавшего потирания рук. Руки - или что там у него было - скрывались под поношенным, но весьма просторным плащом, капюшон которого был наброшен на голову существа. Чуть пониже капюшона с плаща свешивались две громадные летучие мыши.
Фафхрд откашлялся.
Шевеление под плащом прекратилось.
Затем из-под капюшона выползло нечто, что можно было бы принять за змею, если бы вместо головы у нее не находился переливчатый драгоценный камень с темным пятнышком посредине. И все же необычный отросток более всего походил бы на змею, не напоминай он так сильно какой-то экзотический цветок с толстым стеблем. Он принялся поворачиваться туда и сюда, пока не уставился на пришельцев. В этом положении он и застыл, а нарост на его конце засветился чуть ярче. Затем послышалось тихое урчание, и из-под капюшона быстро вылезли еще пять таких же стеблей и тоже нацелились на пришельцев. Шесть черных зрачков расширились.
- Послушай, ты. Толстобрюхий Пожиратель Слухов! - нервно заговорил Мышелов. - Неужто нельзя обойтись без этой игры в гляделки?
При первой встрече с Нингоблем Семиоким люди всегда чувствовали себя немного не в своей тарелке.
- Это неучтиво, Мышелов, - послышался из-под капюшона тонкий дрожащий голосок. - Люди, пришедшие за мудрым советом, не должны начинать разговор с насмешек. Но сегодня я в хорошем настроении и готов выслушать ваши проблемы. Погоди-ка, из какого мира вы с Фафхрдом явились?
- С Земли, и тебе это прекрасно известно. Царь Клочков Лжи и Лоскутов Лицемерия, - тонким голосом ответил Мышелов и подошел поближе. Три глаза продолжали неотступно следить за его передвижениями, а четвертый оставался нацеленным на Фафхрда.
- И снова ты проявил неучтивость, - печально прошептал Нингобль и покачал головой, так что его глаза на стеблях заколыхались. - Думаешь, легко уследить за всеми временами, пространствами и многочисленными мирами? Кстати о времени: не думаете ли вы, что вам самое время оставить меня в покое? Вы непрестанно докучаете мне, и все потому, что когда-то по моей просьбе добыли мне неродившегося упыря, которого мне нужно было расспросить о его родителях. Услуга была плевая, мне только хотелось вас развеселить, и, клянусь Бесследным Божеством, я отплатил за нее сторицей.
- Чушь, Повитуха Секретов, - отозвался Мышелов и бесцеремонно шагнул вперед, вновь обретя присущую ему веселую наглость. - В глубине брюха ты дрожишь от восторга, что имеешь шанс поделиться своими знаниями с такими благодарными слушателями, как мы, и тебе известно об этом не хуже моего.
- Ты так же далек от истины, как я - от разгадки секрета Сфинкса, - заметил Нингобль; при этом четыре его глаза следили за передвижениями Мышелова, пятый не отрывался от Фафхрда, а шестой, изогнувшись вокруг капюшона, появился с другой стороны и подозрительно уставился друзьям в спины.
- Да нет. Древний Разносчик Пересудов, я уверен, что ты был ближе к Сфинксу, чем любой из его каменных возлюбленных. Да и свою пустяковую загадку он явно почерпнул из твоих бездонных запасов.
От столь приятной лести Нингобль задрожал, как желе.
- Тем не менее, - голосом флейты провозгласил он, - сегодня я в хорошем настроении и готов вас выслушать. Но имейте в виду: ваша загвоздка, скорее всего, окажется и мне не по зубам.

Предыдущая страница 5 Следующая страница


Фриц ЛЕЙБЕР - Мечи в тумане

Мечи в тумане 6

- Нам известно, какую ты проявляешь изобретательность перед лицом непреодолимых препятствий, - миролюбиво ответил Мышелов.
- А почему твой друг не подойдет поближе? - внезапно снова забрюзжал Нингобль.
Фафхрд ждал этого вопроса. Ему всегда было не по нутру подлаживаться под настроение того, кто называл себя Величайшим Волшебником и Наушником Богов. Но уж совершенно невыносимым было то обстоятельство, что на плечах у Нингобля висели две летучие мыши, которых он в качестве открытой насмешки над Одином называл Хугин и Мунин [в скандинавской мифологии Один - верховный бог, которому, среди прочих, служили два ворона - Хугин и Мунин]. Для Фафхрда это было делом скорее патриотическим, нежели религиозным. В Одина он верил лишь в минуты сентиментальной расслабленности.
- Убей этих мышей или выкинь их куда-нибудь, и я подойду, - решительно проговорил он.
- На это я вообще отвечать не стану, - обиделся Нингобль, - потому что всем известно, что пререкаться мне не позволяет здоровье.
- Но, Наставник Обманщиков, - бросив уничтожающий взгляд на Фафхрда, замурлыкал Мышелов, - это очень жаль, потому что я как раз собирался попотчевать тебя замысловатым скандалом, который пятничная наложница сатрапа Филиппа утаила даже от своей доверенной невольницы.
- Впрочем, - тут же уступил Многоглазый, - Хугину и Мунину как раз пора кормиться.
Летучие мыши неохотно расправили крылья и неторопливо скрылись во тьме.
Фафхрд сбросил оцепенение и шагнул вперед, стойко выдерживая взгляд удивительных глаз, которые он считал простыми шариками, управлявшимися с помощью хитроумного механизма. Седьмого глаза Нингобля не видел никто, и даже никто не хвастался, что видел, - не считая Мышелова, который утверждал, что это - второй глаз Одина, похищенный у мудрого Мимира [в скандинавской мифологии великан, хозяин источника мудрости, которому Один отдал один глаз за мудрость, содержащуюся в источнике]: сам Мышелов в это не верил, но любил подразнить своего приятеля - Северянина.
- Здорово, Змееглазый, - прогудел Фафхрд.
- А, это ты, пентюх? - небрежно отозвался Нингобль. - Присаживайтесь оба к моему скромному огню.
- Неужто нас не пригласят за большие ворота разделить твою легендарную роскошь?
- Не надо смеяться надо мной, Серый Мышелов. Всем известно, что я - всего-навсего сирый и убогий Нингобль.
Мышелов лишь вздохнул и присел на корточки: он прекрасно знал, что Сплетник более всего дорожит своей репутацией как существа бедного, скромного, смиренного и сдержанного, потому и играет роль собственного привратника, хотя изредка за большими воротами раздавался приглушенный звон систров, сладострастные всхлипы флейты и хихиканье принимавших участие в представлениях театра теней.
По на сей раз Нингобль лишь жалобно покашливал, дрожал от холода и, казалось, грел у огня свои спрятанные под плащом члены. По железу и камню пробегали смутные тени, шуршали вокруг маленькие твари с широко раскрытыми глазами и настороженными ушами, а над ними ритмично колыхались стебли шести глаз. Время от времени Нингобль, будто бы наугад, извлекал из огромной кучи черепок и быстро прочитывал выцарапанный на нем текст, не нарушая ритмичного движения стеблей и, соответственно, течения мыслей.
Мышелов и Фафхрд уселись рядом с ним.
Едва Фафхрд открыл рот, как Нингобль поспешно спросил:
- А что там, дети мои, вы хотели рассказать мне насчет пятничной наложницы?
- Разумеется, Маэстро Лжи, - быстро перебил его Мышелов. - И не столько наложницы, сколько трех евнухов - жрецов Кибелы и рабыни с Самоса - очень смачная и запутанная заварушка. Дай мне немного времени - пусть она поварится у меня в голове, чтобы я мог подать ее тебе без жира преувеличения и с приправами истинных подробностей.
- А пока мы будем дожидаться, когда раскочегарится котелок Мышелова, - небрежно вставил Фафхрд, наконец-то приноровившийся к происходящему, - ты, чтобы тебе не было скучно, можешь разрешить нашу пустячную проблему.
И он без лишних слов рассказал о терзаниях, связанных с превращением девушек в свиней и улиток.
- Говоришь, только Хлоя оказалась невосприимчивой к этим чарам? - задумчиво переспросил Нингобль и отшвырнул очередной черепок в дальний конец кучи. - Что ж, это наводит меня на мысль о...
- Крайне занятном замечании в конце четвертой эпистолы Диотимы [согласно Платону, жрица, которая должна была искупить грехи афинян во время чумы 429 г. до н.э.; Сократ заимствовал у Диотимы определение любви как стремление к прекрасному] к Сократу? - вставил смышленый Мышелов. - Я ведь прав, отец?
- Нет, не прав, - холодно отозвался Нингобль и продолжал, обращаясь к Фафхрду: - Когда этот интеллектуальный клещ пытался впиться в кожу моего рассудка, я как раз собирался сказать, что Хлою явно кто-то или что-то защищает. Ты не знаешь, может, она пользуется особой благосклонностью какого-либо божества либо демона, или постоянно бормочет какую-нибудь руну либо заклинание, или все время носит либо рисует на теле какой-нибудь талисман либо амулет?
- Однажды она говорила, - немного помолчав, неуверенно отозвался Мышелов, - про амулет, подаренный ей несколько лет назад какой-то не то персиянкой, не то наполовину персиянкой, наполовину гречанкой. Но это, конечно, пустяк, ерунда.
- Конечно. А теперь скажи: когда девушка превратилась в свинью в первый раз, Фафхрд смеялся своим смехом? Смеялся? Это было неосторожно, а я ведь предупреждал. Не выставляйте слишком часто напоказ свою связь с древними богами, не то какой-нибудь алчный стяжатель из бездны...
- Но в чем заключается наша связь с древними богами? - нетерпеливо, однако без особой надежды спросил Мышелов. Фафхрд лишь насмешливо хмыкнул.
- О таких вещах вслух не говорят, - отрезал Нингобль. - А кто-нибудь проявлял особый интерес к смеху Фафхрда?
Мышелов заколебался. Фафхрд кашлянул. Мышелову оставалось лишь признаться:
- Да была там одна девица, которая проявила чуть больше внимания, чем другие, к его ржанию. Персиянка. Да, вспомнил: это как раз она подарила Хлое амулет.
- Ее зовут Ахура, - добавил Фафхрд. - Мышелов в нее втюрился.
- Выдумки! - рассмеялся Мышелов, и его полные суеверного страха глаза двумя клинками пронзили Фафхрда. - Уверяю тебя, отец, что эта робкая и глупенькая девчушка никоим образом не может быть связана с нашими бедами.
- Разумеется, коли ты так говоришь, - заметил Нингобль с ледяным укором в голосе. - Одно я могу вам сказать: тот, кто наложил на вас это постыдное заклятие, является - если его можно вообще причислить к роду людскому - мужчиной...
(Мышелов почувствовал облегчение. Ему становилось не по себе от мысли, что гибкая темноволосая Ахура подвергнется методам допроса, какие по слухам использовал Нингобль. Он злился на себя за неуклюжие попытки отвлечь внимание Нингобля от Ахуры. Когда дело касалось этой девушки, разум покидал Мышелова.)
- ...и адептом, - заключил Нингобль. - Да, дети мои, адептом, мастером самой что ни на есть черной магии.
Мышелов вздрогнул. Фафхрд только проворчал:
- Опять?
- Да, опять, - подтвердил Нингобль. - Хотя почему - если не считать вашей связи с древними богами - вы можете представлять интерес для этих темных людей, я просто ума не приложу. Они не из тех, кто сознательно выходит на залитую светом авансцену истории. Они ищут...
- Во кто же это? - перебил Фафхрд.
- Помолчи, Расчленитель Риторики. Они ищут тень, и не без оснований. Это талантливейшие любители в деле высокой магии, которые считают ниже своего достоинства достижение практических целей и лишь тешат свое ненасытное любопытство, а потому вдвойне опасные. Они...
- Но как его имя?
- Погоди ты. Душитель Красноречия. Эти нечестивцы по-своему бесстрашны, они считают себя равными самой судьбе и презирают полубогиню удачи, беса случая и демона невероятного. Словом, это враги, перед которыми вы должны лишь дрожать и перед волей которых склоняться.
- Но его имя, отец, его имя? - взревел Фафхрд, а Мышелов, снова набравшись нахальства, заметил:
- Он из Сабигунов, не так ли, отец?
- Нет, не так. Сабигуны - это всего лишь невежественное племя рыболовов, живущих на ближнем берегу дальнего озера и поклоняющихся звериному богу Вину, и никому более.
Этот ответ крайне развеселил Мышелова, так как, насколько ему было известно, Сабигуны придумал только что он сам.
- Нет, его зовут... - Нингобль помолчал немного, потом закудахтал: - Я совсем запамятовал, что ни при каких обстоятельствах не должен называть вам его имя.
- Что? - Фафхрд в ярости вскочил.
- Да, дети мои, - сказал Нингобль, и его глазные стебли внезапно сделались жесткими, твердыми и бескомпромиссными. - Более того, я должен сказать, что ничем не могу помочь вам в этом деле... (Фафхрд сжал кулаки) ...и весьма этому рад... (Фафхрд выругался) ...потому что нельзя даже придумать более подходящего наказания за ваш чудовищный разврат, который я так часто оплакивал... (Фафхрд положил ладонь на рукоять меча) ...и если бы мне пришлось карать вас за ваши многочисленные грехи, то я выбрал бы точно такое же заклятие... (Это было уже слишком: Фафхрд заворчал и со словами: "Так это твоих рук дело!" - выхватил меч и начал медленно подступать к фигуре в плаще) ...Да, дети мои, вы должны беззлобно и покорно смириться с судьбой... (Фафхрд все приближался) ...А еще лучше, если вы, подобно мне, удалитесь от мира и целиком отдадитесь размышлениям и раскаянию... (Меч, блистая в свете костра, был уже всего в ярде от Нингобля) ...Будет прекрасно, если остатки этого своего воплощения вы проживете в одиночестве, окруженные преданными свиньями и улитками... (Кончик меча прикоснулся к потертому плащу) ...посвятив оставшиеся годы установлению взаимопонимания между человечеством и низшими животными. Однако... (Нингобль вздохнул, и меч замер) ...если вы все же упорствуете в своем безрассудном намерении бросить вызов этому адепту, я наверное сумею помочь вам небольшим советом, хотя предупреждаю, что вы тогда окажетесь в пучине бед, на вас будут наложены такие обязательства, что вы поседеете, их выполняя, и, кстати сказать, погибнете.
Фафхрд опустил меч. Тишина в темной пещере сделалась тяжелой и зловещей. И тут Нингобль заговорил голосом отдаленным, но звучным - подобные звуки издавала статуя Мемнона в Фивах, когда на нее падали первые лучи солнца.
- Вижу неотчетливо, как в заржавевшем зеркале, но все же вижу: для начала вам следует добыть кое-какие пустяки. Прежде всего покров Аримана [Ариман (Ахриман) - в иранской мифологии верховное божество зла] из тайной усыпальницы близ Персеполя...
- А как же быть с воинами Аримана, отец? - возразил Мышелов. - Их ведь двенадцать. Двенадцать, отец, и все они ужасны и неумолимы.
- А ты думал, я дам вам задания для щенков, которых учат приносить палку? - сердито прохрипел Нингобль. - Далее: вам следует достать прах мумии фараона Демона, правившего в течение трех жутких и неучтенных историей ночей после смерти Эхнатона...
- Но, отец, - чуть зардевшись, возразил Фафхрд, - ты же знаешь, кто владеет этим прахом и чего эта женщина требует от посещающих ее мужчин.
- Ш-ш-ш, я старше тебя, Фафхрд, на целую вечность. В-третьих, вы должны добыть чашу, из которой Сократ выпил цикуту; в-четвертых - побег первого Древа Жизни, и наконец... - Нингобль запнулся, словно его подвела память, достал из кучи черепок и прочел: - И наконец, вы должны найти женщину, которая приходит, когда готова.
- Какую женщину?
- Женщину, которая приходит, когда готова. - Нингобль бросил назад черепок и вызвал тем самым миниатюрный обвал.
- Клянусь гнилыми костями Локи! [в скандинавской мифологии бог, отличавшийся насмешливым и коварным характером] - возопил Фафхрд, а Мышелов заметил:
- Но, отец, никакая женщина не приходит, когда готова. Любая женщина в таком случае ждет.
Радостно вздохнув, Нингобль сказал:
- Не печальтесь, дети. Разве это в обычае вашего доброго друга Сплетника - давать легкие советы?
- Не в обычае, - согласился Фафхрд.
- Итак, собрав все, о чем я сказал, вы должны отправиться в Затерянный Город Аримана, лежащий к востоку от Армении. Давайте не будем произносить его имени даже шепотом...
- Это Хатти? - прошептал Мышелов.
- Нет, мясная ты муха. И почему ты перебиваешь меня, когда должен усердно вспоминать подробности скандала с пятничной наложницей, тремя жрецами-евнухами и рабыней с Самоса?
- Воистину, о Соглядатай Невыразимого, я тружусь над этим, пока ум мой не устает и не начинает отвлекаться, и все из любви к тебе.
Мышелов был рад, что Нингобль задал этот вопрос, поскольку сам он начисто забыл о трех жрецах-евнухах, что было весьма неосторожно: никакому здравомыслящему человеку и в голову не пришло бы утаить от Сплетника хоть крупицу обещанной дезинформации.
Нингобль между тем продолжал:
- Оказавшись в Затерянном Городе, вы должны найти разрушенную черную святыню, поместить женщину перед большой усыпальницей, завернуть ее в покров Аримана, дать ей выпить прах мумии в кубке из-под цикуты, предварительно смешав его с вином, которое найдете там же, где и мумию, дать ей в руку побег Древа Жизни и дождаться рассвета.
- А потом? - громогласно вопросил Фафхрд.
- А потом все зеркало покрывается красной ржавчиной. Я вижу лишь одно: кто-то вернется из места, которое нельзя покидать, и, кроме того, вы должны остерегаться женщины.
- Но, отец, это же страшная морока - собрать по всему свету столько магической дряни, - забрюзжал Фафхрд. - Почему бы нам сразу не отправиться в Затерянный Город?
- Без карты, что начертана на покрове Аримана? - прошептал Нингобль.
- И ты все еще не можешь назвать имя адепта, которого мы ищем? - осмелился спросить Мышелов. - Или хотя бы имя женщины? Ничего себе щенячьи задания! Мы даем тебе суку, отец, а к тому времени, когда ты возвращаешь ее назад, она уже успевает ощениться.
Нингобль чуть заметно покачал головой, шесть глаз спрятались под капюшон и засверкали оттуда таким зловещим огнем, что у Мышелова по спине побежали мурашки.
- Почему, Продавец Загадок, ты всегда говоришь нам только половину? - сердито наступал Фафхрд. - Может, для того, чтобы в решительный момент наши мечи наносили удар вполсилы?
Нингобль хмыкнул:
- Это все потому, что я вас знаю, дети мои. Скажи я словом больше, и ты, пентюх, стал бы размахивать своим длинным мечом, угрожая совсем не тому, кому нужно. А твой друг из породы кошачьих стал бы затевать свои детские магические фокусы, причем совсем не те, что нужно. Вы ищете столь безрассудно не простое существо, а тайну, не отдельную личность, а мираж, камень, похитивший где-то кровь и жизненную субстанцию, выползший из сна кошмар.
На миг друзьям показалось, что в дальнем краю мрачной пещеры нечто, долго ожидавшее чего-то, пошевелилось. Но это ощущение тут же исчезло.
Нингобль самодовольно проурчал:
- А теперь, когда у меня выдалась свободная минутка, я, чтобы доставить вам удовольствие, готов истратить ее на историю, которую Мышелову не терпится мне поведать.
Деваться было некуда, и Мышелов начал, предварительно пояснив, что история лишь на первый взгляд имеет отношение к наложнице, трем жрецам и рабыне, тогда как ее глубинные слои касаются главным образом четырех бесчестных служанок Иштар, а также карлика, который был с лихвой вознагражден за свое уродство. Время от времени костер догорал, лемуроподобные твари бегали за дровами, и часы текли один за другим, поскольку Мышелов, рассказывая свои истории, обычно входил в раж. В одном месте Фафхрд выпучил глаза от изумления, в другом брюхо Нингобля заколыхалось, словно небольшая гора во время землетрясения, но в результате история подошла к концу, оборвавшись внезапно и будто бы посередине, как это бывает с иностранными музыкальными пьесами.
Затем зазвучали слова прощания, последние вопросы, оставшиеся без ответа, и два искателя приключений пустились в обратный путь. А Нингобль принялся перебирать в уме подробности рассказа Мышелова, которыми весьма дорожил, поскольку знал, что все это была импровизация, а любимой его пословицей было изречение: "Тот, кто врет артистически, оказывается гораздо ближе к истине, нежели подозревает".
Фафхрд и Мышелов почти уже спустились по лестнице из валунов, когда услышали позади легкое постукивание: Нингобль стоял наверху у самого края, опираясь на нечто вроде одной трости и постукивая о камень другой.
- Дети мои! - крикнул он, и голос его прозвучал тонко, как одинокая флейта в храме Ваала. - Сдается мне, что нечто в отдаленных пространствах алчет в вас чего-то. Вы должны внимательно охранять то, что обычно охраны не требует.
- Да, Крестный Отец Мистификаций.
- Вы будете осторожны? - донесся до них тоненький голосок. - От этого зависит ваша жизнь.
- Да, отец.
Нингобль махнул еще раз на прощание и поковылял прочь. Маленькие жители тьмы последовали за ним - то ли для того, чтобы получить новые приказания и отчитаться в сделанном, то ли чтобы позабавить его своими милыми ужимками - кто его знает? Кое-кто утверждал, что Нингобля создали древние боги, чтобы люди учились угадывать и тренировали воображение на самых трудных загадках. Никто не знал, обладал ли Нингобль даром предвидения или просто умел так ловко обставлять сцену грядущих событий, что лишь ифрит или адепт мог увильнуть от исполнения отведенной ему роли.

ЖЕНЩИНА, КОТОРАЯ ПРИШЛА

После того, как Фафхрд и Серый Мышелов вылезли из Бездонных Пещер на ослепительный солнечный свет, след их на некоторое время затерялся. Историографы поскупились на сведения о наших героях, да это и понятно: Фафхрд и Мышелов пользовались слишком сомнительной репутацией, чтобы попасть в классический миф, были слишком загадочны и независимы, чтобы оказаться героями народных преданий, приключения их были слишком запутанны и невероятны, чтобы понравиться историкам, слишком часто они ввязывались в заварушки со всякими сомнительными демонами, разжалованными волшебниками и потерявшими доверие божествами, то есть с настоящими подонками сверхъестественного мира. И вдвойне трудно собрать материал об их действиях, когда они осуществляли свои кражи, требующие хитрости, соблюдения тайны и ловкого заметания следов. Впрочем, порой можно наткнуться на кое-какие улики, оставленные ими за этот год.
Например, столетие спустя жрецы Аримана воспевали - хотя сами они были слишком умны, чтобы верить в это, - чудо похищения Ариманом своего священного покрова. Однажды ночью двенадцать ужасных воинов увидели, как грубошерстный черный покров поднимается с алтаря, словно столб паутины, гораздо выше человеческого роста, хотя фигура под покровом имела очертания человеческой. Затем Ариман заговорил из-под покрова, и воины поклонились ему, и он отвечал им темными параболами, а потом вышел гигантскими шагами из тайной усыпальницы.
Сто лет спустя самый проницательный из жрецов заметил: "Это похоже на человека на ходулях или - удачная догадка! - на двух человек, один на плечах у другого".
Далее следует упомянуть об эпизоде, который Никри, рабыня пресловутой Лживой Лаодики рассказала стряпухе, умащивая ушибы после очередной взбучки. Эпизод касался двух незнакомцев, посетивших ее хозяйку, попойки, в коей та предложила им принять участие, а также того, как они спаслись от черных евнухов, вооруженных кривыми саблями, которые должны были их прикончить по окончании попойки.
- Ока они были чародеи, - уверяла Никри, - потому что в самый разгар оргии они превратили мою госпожу в свинью с закрученными рогами, настоящую помесь свиньи и улитки. Но еще хуже то, что они украли сундучок с вызывающими похоть винами. А когда госпожа обнаружила, что пропала и мумия демона, с помощью которой она намеревалась возбудить сладострастие в Птоломее, она заверещала от ярости и принялась охаживать меня палкой для чесания спины. Ой как больно-то!
Стряпуха хмыкнула.
Однако никто толком не знает, кто и в каком обличье посетил Иеронима, алчного откупщика и знатока искусств Антиохии. Однажды утром он был обнаружен в собственной сокровищнице с негнущимися и холодными, как после приема цикуты, конечностями и выражением ужаса на жирном лице; знаменитая чаша, которой он неизменно пользовался, бражничая, исчезла, хотя на столе перед ним виднелись круглые пятна от донышка. Позже он пришел в себя, но так никогда и не рассказал, что произошло.
Жрецы, ухаживавшие за Древом Жизни в Вавилоне, оказалась более разговорчивыми. Однажды вечером, сразу после заката, они увидели, как на фоне сумеречного неба качаются верхние ветви дерева, и услышали щелканье прививочного ножа. Вокруг них молча замер покинутый город, откуда три четверти века назад жители были изгнаны в соседнюю Селевкию, и куда жрецы тайно и не без страха вернулись, дабы исполнять свои священные обязанности. Одни из них, мгновенно вооружившись острыми золотыми серпами, приготовились влезть на дерево, другие схватили луки, намереваясь пронзить стрелами с золотыми наконечниками неведомого святотатца, однако какая-то серая тень, напоминавшая громадную летучую мышь, внезапно снялась с дерева и скрылась за зубчатой стеной. Конечно, это мог быть человек в сером плаще, воспользовавшийся тонкой и прочной веревкой, однако в те времена ходило столько смутных слухов о существах, летающих по ночам над развалинами Вавилона, что жрецы не отважились пуститься в погоню.
В конце концов Фафхрд и Серый Мышелов вновь объявились в Тире и через неделю уже были готовы к финальной части своего предприятия. Более того, они даже уже вышли за городские ворота и теперь стояли у начала построенного Александром мола - основы все расширяющегося перешейка. Глядя на мол, Фафхрд вспомнил, как однажды не представленный ему незнакомец рассказал историю о двух знаменитых героях, которые лет сто назад оказали неоценимую помощь в обреченной на неудачу обороне Тира от войск Александра Великого. Более высокий швырял громадные каменные глыбы в неприятельские корабли, низкорослый нырял в воду и перепиливал их якорные цепи. По словам незнакомца, героев звали Фафхрд и Серый Мышелов. Фафхрд тогда промолчал.
Свечерело; было самое время немного передохнуть, вспомнить былые приключения, обсудить туманные, невероятные, а может, и розовые перспективы.
- По-моему, сгодится любая женщина, - настаивал Мышелов, продолжая прерванный спор. - Просто Нингобль хотел напустить побольше тумана. Давай возьмем Хлою.
- Если только она пойдет, когда будет готова, - чуть улыбнувшись, отозвался Фафхрд.
Темно-золотой солнечный диск скатывался в морскую зыбь. Торговцы, обосновавшиеся на ближайшем к суше конце мола, чтобы в базарный день первыми встретить фермеров и пришедших из глубинки купцов, сворачивали свое хозяйство и опускали тенты.
- Любая женщина в конце концов придет, если она готова, даже Хлоя, - заметил Мышелов. - Нам только придется захватить для нее шелковый шатер и кое-какие дамские мелочи. Дело нехитрое.
- Вот именно, - ответил Фафхрд. - Одного слона нам, по всей видимости, хватит.
Дома Тира на фоне закатного неба казались темными, лишь кое-где поблескивали медные крыши, а позолоченный шпиль храма Мелькарта опрокинулся в воду и дрожал ослепительной стрелой, летевшей навстречу широкой солнечной дорожке. Казалось, пришедший в упадок финикийский порт оцепенел, вспоминая свою былую славу и слушая вполуха последние новости о неумолимом продвижении Рима на восток, о поражении Филиппа Македонского в битве у Собачьих Голов [Киноскефалы (греч. "Собачьи Головы") - два холма в Фессалии, где в 197 г. до н.э. римляне победили Филиппа V], о подготовке Антиоха к новой битве, в которой ему должен был помочь Ганнибал из заморского Карфагена, поверженного брата Тира.
- Я уверен, что если мы подождем до завтра, Хлоя придет, - гнул свою линию Мышелов. - Ждать нам придется в любом случае, ведь Нингобль сказал, что женщина не придет, пока не будет готова.
С пустоши, в которую превратился Старый Тир, повеяло прохладным ветерком. Торговцы заторопились; некоторые уже двинулись вдоль мола домой, и рабы их были похожи на горбунов и тому подобных несчастных калек из-за тюков, которые они несли на своих спинах и головах.
- Нет, - возразил Фафхрд, - нужно идти. Если женщина не приходит, когда готова, значит, она не женщина, которая придет, когда будет готова, а если даже она - та женщина, то ей придется постараться как следует, чтобы нас догнать.
Три лошади путешественников нетерпеливо топтались на месте, лошадь Мышелова заржала. И только верблюд, на которого были нагружены бурдюки с вином, разные сундучки и тщательно завернутое оружие, стоял мрачно и неподвижно. Фафхрд и Мышелов между делом наблюдали за фигурой, движущейся по молу навстречу стремившейся домой толпе; они не то чтобы подозревали что-то, но после года столь тяжкой работы просто не имели права не принимать во внимание возможность появления грозных преследователей, которые могли оказаться или ужасными воинами, или черными евнухами с кривыми саблями, или вавилонскими жрецами с их золотым оружием, или посланцами Иеронима из Антиохии.
- Хлоя пришла бы вовремя, если бы ты помог мне уговорить ее, - продолжал спорить Мышелов. - Ты ей нравишься, и вообще я уверен, что Нингобль имел в виду именно ее, потому что она - владелица амулета, защищающего от адепта.
Ослепительно блеснув серебром на краю моря, солнце скрылось за горизонт. Крыши Тира сразу потухли. Храм Мелькарта черной махиной вырисовывался на фоне серого неба. Последний тент был убран, и большинство торговцев находились уже на середине мола. К берегу двигалась все та же одинокая фигурка.
- Семи ночей с Хлоей тебе не хватило? - спросил Фафхрд. - К тому же, когда мы прикончим адепта и сбросим заклятие, тебе будет нужна не она.
- Возможно, возможно, - отозвался Мышелов. - Но не забывай, что прежде нам нужно этого адепта поймать. И тут Хлоя может оказать услугу не только мне.
Внезапно их внимание привлек слабый крик: по темной воде в египетскую гавань входило торговое судно с латинским вооружением. На долю секунды друзьям показалось, что противоположный конец мола опустел. Однако тут же на фоне моря снова показалась черная фигура, движущаяся прочь от города и не обремененная ношей.
- Еще один глупец покидает милый Тир в неурочное время, - заметил Мышелов. - Ты только подумай, Фафхрд, что может значить женщина в холодных горах, куда мы идем, женщина, готовящая всякие вкусности и гладящая тебя по лбу.
- Ты, малыш, думаешь явно не о моем лбе, - проговорил Фафхрд.
Прохладный ветерок налетел снова, и плотно утоптанный песок чуть застонал. Тир, словно зверь, припал к земле перед таящейся во тьме угрозой. Последний торговец поспешно искал на земле какую-то оброненную вещь.
Положив ладонь на холку своей лошади, Фафхрд сказал:
- Двинулись.
Мышелов сделал последнюю попытку:
- Думаю, если мы правильно поведем разговор, Хлоя не станет брать с собой рабыню для умащивания ног.
И тут они увидели, что еще один глупец, покидающий милый Тир, направляется к ним и что это женщина - высокая и стройная, в одежде, которая, казалось, вот-вот растворится в сумеречном воздухе; Фафхрд даже подумал: а не явилась ли она в Тир из какого-то небесного царства, чьи жители отваживаются спуститься на землю лишь на закате. Женщина приближалась легкой упругой походкой, и друзья увидели, что лицо ее ясно, а волосы - чернее воронова крыла, и сердце у Мышелова заколотилось: он понял, что их ожидание вознаграждено сторицей, что он наблюдает рождение Афродиты, но не из морской пены, а из сумерек, что перед ним темноволосая Ахура из винного погребка, которая больше не смотрит с холодным и сдержанным любопытством, а радостно улыбается.
Фафхрд, почувствовавший нечто подобное, медленно проговорил:
- Так, значит, ты и есть женщина, которая пришла, когда была готова?
- Ага, - весело добавил Мышелов, - а известно ли тебе, что еще минута - и ты опоздала бы?

ЗАТЕРЯННЫЙ ГОРОД

В течение следующей недели, упорно двигаясь на север вдоль края пустыни, друзья не узнали почти ничего об истории и побуждениях своей таинственной спутницы сверх немногих сомнительных сведений, сообщенных им Хлоей. На вопрос, зачем она пришла, Ахура отвечала по-разному: то, дескать, ее направил Нингобль, то, мол, Нингобль не имеет к этому никакого отношения и все получилось случайно, то будто бы древние боги послали ей сновидение, в котором она искала брата, потерявшегося во время поисков Затерянного Города Аримана, а чаще ответом было просто молчание, казавшееся друзьям порой лукавым, порой мистическим. Тем не менее она стойко сносила все лишения, оказалась неутомимой наездницей и не жаловалась, когда ей приходилось спать на голой земле, завернувшись в плащ. Словно какая-то сверхчувствительная перелетная птица, она всегда стремилась как можно скорее продолжить путь.
Когда представлялась возможность, Мышелов со всем усердием оказывал ей знаки внимания, причем его сдерживало лишь опасение превратить девушку в улитку. Однако через несколько дней этих мучительных радостей он заметил, что Фафхрд был бы не прочь оказаться на его месте. Очень скоро приятели стали соперниками, всякий раз оспаривая право предложить Ахуре помощь - в тех редких случаях, когда таковая требовалась, - пытаясь перещеголять друг друга хвастливыми россказнями о невероятных приключениях и следя, чтобы другой не оставался с девушкой наедине ни на миг. Никогда раньше ни один из них не был столь ошеломительно любезен. Они оставались добрыми друзьями и понимали это, однако друзьями весьма неприветливыми, и это они понимали тоже. А то ли робкое, то ли лукавое молчание Ахуры только их подстегивало.
Перейдя вброд Евфрат немного южнее развалин Кархемиша, они двинулись к истокам Тигра, взяв немного восточнее того пути, которым Ксенофонт [Ксенофонт Афинский (430-355 г. до н.э.) - историк и писатель, принявший участие в походе против Артаксеркса и после поражения возглавивший отступление греческих наемников] вел свои десять тысяч. Неприветливость двух друзей достигла предела. Однажды, когда Ахура отъехала чуть в сторону, позволив своей лошади пощипать сухую траву, они уселись на валун и принялись вполголоса спорить: Фафхрд предлагал прекратить ухаживания за девушкой, пока не завершится их поиск, тогда как Мышелов упорно отстаивал свое право первенства. Они так разгорячились, что заметили подлетевшего белого голубя лишь тогда, когда он, хлопая крыльями, уселся на руку Фафхрда, которую тот выбросил в сторону, желая подчеркнуть свою готовность на время отстать от девушки, если, конечно, так же поступит и Мышелов.
Прищурившись, Фафхрд снял с лапки голубя кусочек пергамента и прочел: "В девушке таится опасность. Вам обоим следует от нее отказаться".
Внизу стояла маленькая печать с изображением семи беспорядочным образом расположенных глаз.
- Всего семь глаз! - заметил Мышелов. - Ну и скромник!
Он на несколько мгновений умолк, пытаясь представить гигантскую паутину нитей, с помощью которой Сплетник собирал сведения и вел свои дела.
Однако благодаря этой неожиданной поддержке Фафхрду удалось вытянуть из него согласие, и друзья торжественно поклялись не приставать к девушке и никак к ней не подкатываться, пока они не найдут адепта и не разберутся с ним раз и навсегда.
Теперь они двигались по земле, где не было ни городов, ни караванных троп, земле, подобной той, по которой вел своих воинов Ксенофонт - земле студеных и туманных рассветов, ослепительных полудней и предательских закатов, напоминающих об осторожных и кровожадных горных племенах, вошедших в общеизвестные легенды о "маленьком народце", который был так же похож на людей, как кошки на собак. Ахура, казалось, не замечала внезапного отсутствия внимания к ее персоне и оставалась все такой же вызывающе застенчивой и непонятной.
Между тем отношение Мышелова к Ахуре начало претерпевать медленные, но глубокие изменения. То ли его безудержная страсть пошла на убыль, то ли его ум, не занятый более изобретением комплиментов и острот, стал прозревать глубже, но только Мышелов начал склоняться к мысли, что полюбил он не всю Ахуру, а лишь крошечную искорку в темной душе незнакомки, с каждым днем становившейся все более загадочной, подозрительной и даже отталкивающей. Он припомнил другое имя, которым Хлоя называла Ахуру, и его тут же заполонили странные мысли, связанные с легендой о Гермафродите, купавшемся в Карийском источнике и слившемся в одно целое с нимфой Салмакидой. Теперь, глядя на Ахуру, он видел лишь жадные глаза, уставившиеся сквозь прорези зрачков на мир. Ему стало казаться, что по ночам она беззвучно посмеивается над страшным заклятием, наложенным на него и Фафхрда. Его одержимость Ахурой сделалась совсем иной, он начал подсматривать за ней и изучать выражение ее лица, когда она на него не смотрела, словно надеясь таким образом проникнуть в ее тайну.
Фафхрд заметил это и тут же заподозрил, что Мышелов намерен нарушить их договор. С трудом скрывая возмущение, он принялся так же внимательно наблюдать за Мышеловом, как тот наблюдал за Ахурой. Когда возникала необходимость добыть что-нибудь съестное, ни один из друзей не хотел отправляться на охоту в одиночку. Легкие и дружелюбные отношения между ними явно портились. Однажды, ближе к вечеру, когда они пересекали тенистую ложбину, откуда-то с неба камнем упал ястреб и вонзил когти в плечо Фафхрда. Северянин сжал в горсти комочек рыжеватых перьев и только потом заметил, что ястреб тоже принес записку.
"Остерегайся Мышелова", - гласила она, однако в сочетании с болью от когтей ястреба оказалась для Фафхрда последней каплей. Подъехав к Мышелову, он, пока Ахура справлялась со своей норовистой лошадью, потревоженной происшествием, выложил приятелю все свои подозрения и предупредил, что любое нарушение их договоренности немедленно положит конец дружбе и приведет к смертельному поединку.

Предыдущая страница 6 Следующая страница


Фриц ЛЕЙБЕР - Мечи в тумане

7 Фриц ЛЕЙБЕР

Мышелов выслушал друга с отсутствующим видом, продолжая мрачно наблюдать за Ахурой. Ему очень хотелось открыть Фафхрду истинные причины своего поведения, но он сомневался, что сумеет выразить их достаточно вразумительно. Кроме того, ему было досадно, что Фафхрд неправильно его понял. Поэтому, когда Северянин резко высказал все, что думал, он ничего не ответил. Фафхрд расценил это как признание вины и в гневе ускакал прочь.
Теперь они приближались к холмистой местности, откуда мидяне и персы нахлынули на Ассирию и Халдею, и где, если верить географии Нингобля, они должны были отыскать логово Князя Зла. Поначалу древняя карта на покрове Аримана не столько помогала путешественникам, сколько выводила их из себя, однако позже, благодаря на удивление толковым замечаниям Ахуры, они начали провидеть в ней какой-то тревожный смысл: там, где местность, казалось, вела к гордому кряжу с седловиной, на карте была обозначено узкое ущелье, а где по всем признакам должна была быть гора, карта указывала долину. Если карта не врала, путешественники через несколько дней должны были оказаться в Затерянном Городе.
Между тем одержимость Мышелова все усугублялась и в конце концов приняла определенную, но весьма странную форму. Он решил, что Ахура - мужчина.
Удивительно, однако до сих пор ни бивачная жизнь, где все постоянно друг у друга на виду, ни усердные наблюдения Мышелова не дали ясного ответа на этот животрепещущий вопрос. И, оглядываясь назад, Мышелов с удивлением вынужден был признаться себе, что не располагает никакими конкретными доказательствами. Да, судя по фигуре, жестам и вообще по всей повадке, Ахура была женщиной, однако он вспомнил раскрашенных и с подложенными мягкими частями сластолюбцев, нежных, но не приторных, которые весьма успешно изображали женственность. Нелепо - но что поделаешь. С этого момента его чрезмерная любознательность превратилась в тяжкий труд, и он усилил свою мрачную бдительность к страшному неудовольствию Фафхрда, который время от времени внезапно начинал постукивать ладонью по рукоятке меча, однако даже это не могло вынудить Мышелова отвести от девушки взгляд. Каждый из друзей пребывал в мрачной раздражительности, равно как и верблюд, который проявлял все больше и больше упрямства по мере удаления от милой его желудку пустыни.
Путники неуклонно приближались к древней святыне Аримана, преодолевая мрачные ущелья и скалистые хребты, и для Мышелова настали кошмарные дни. Фафхрд казался ему грозным белолицым гигантом, смутно напоминавшим кого-то, кого он знавал в дни бодрствования, а само путешествие - продвижением наугад потусторонними путями сна. Он очень хотел бы поделиться с великаном своими подозрениями, но не мог решиться на это из-за их чудовищности, а также потому, что великан любил Ахуру. И все это время Ахура недоступным трепещущим фантомом ускользала от него, хотя когда он заставлял свой ум работать, то понимал, что поведение девушки никак не изменилось, лишь еще настойчивее стала она стремиться вперед, словно корабль, который приближается к родному порту.
Наконец наступила ночь, когда он уже был не в силах сдерживать мучительное любопытство. Выбравшись из-под гнета тяжелых незапоминающихся снов, он оперся на локоть и огляделся - спокойный, как существо, в честь которого был назван.
Было бы холодно, если б воздух не сохранял полнейшую неподвижность. В костре еще тлели уголья. В лунном свете Мышелов видел взъерошенную голову Фафхрда и его локоть, высунутый из-под косматого медвежьего плаща. Лунный свет падал прямо на Ахуру, лежащую у костра с закрытыми глазами, которая, казалось, едва дышала, обратив спокойное лицо прямо в небо.
Ждал Мышелов долго. Наконец, беззвучно откинув серый плащ, он взял меч, обошел вокруг костра и стал на колени подле девушки. Несколько мгновений он бесстрастно всматривался в ее лицо. Но оно оставалось все той же маской гермафродита, которая так терзала его в часы бодрствования, хотя теперь он не совсем понимал, где проходит граница между сном и явью. Внезапно его руки потянулись к девушке, но он сдержался и снова замер надолго. Наконец, движением осторожным и заученным, словно у лунатика, но только еще более бесшумным, он сдвинул в сторону ее шерстяной плащ и, достав из кошеля небольшой нож, легко, стараясь не прикоснуться к коже, оттянул у шеи платье девушки и разрезал его до колен, после чего поступил точно так же с хитоном.
Он был уверен, что не увидит грудей цвета слоновой кости, но они были на месте. Кошмар, однако, не рассеялся, а еще более сгустился.
Внезапно Мышелова словно озарило молнией, но он даже не удивился понятому. Стоя на коленях и мрачно разглядывая девушку, он вдруг со всей отчетливостью осознал, что эта плоть цвета слоновой кости тоже не более чем маска, сделанная так же умело, как и лицо, и предназначенная для какой-то жуткой неведомой цели.
Веки девушки не дрогнули, но ее губы, как показалось Мышелову, тронула мимолетная улыбка.
Теперь он был абсолютно убежден, что Ахура мужчина.
У него за спиной хрустнули уголья.
Обернувшись, Мышелов увидел лишь полосу сверкающей стали, замершую на миг над головой у Фафхрда, словно какой-то бог, обладающий нечеловеческой выдержкой, давал смертному шанс, прежде чем метнуть в него молнию.
Мышелов успел выхватить свой тонкий меч, чтобы парировать чудовищный удар. Оба клинка, от острия до рукоятки, застонали.
И тут, словно в ответ на этот стон, смешиваясь с ним, продолжая его и усиливая, из абсолютного затишья с запада налетел сильнейший порыв ветра, который бросил Мышелова вперед, Фафхрда отшвырнул назад, а Ахуру перекатил через то место, где еще миг назад тлели уголья.
Так же внезапно ветер стих. С последним его дуновением какой-то, похожий на летучую мышь, предмет скользнул по лицу Мышелова, и тот схватил его. Но оказалось, что это не летучая мышь и даже не большой лист. Это было очень похоже на папирус.
Попавшие на пучок сухой травы уголья подожгли его. В свете этого нового костерка Мышелов расправил клочок тонкого папируса, прилетевший откуда-то с бескрайнего запада.
Он неистово закивал Фафхрду, который выкарабкивался из чахлого сосняка.
На папирусе жидкостью каракатицы было написано крупными буквами несколько слов, внизу виднелась замысловатая печать.
"Каких бы богов вы ни чтили, прекратите ради них ссору. Немедленно отправляйтесь дальше. Следуйте за женщиной".
Только теперь друзья заметили, что Ахура заглядывает им через плечо. Блистательная луна вышла из-за небольшого облачка, которое ненадолго ее заслонило. Девушка взглянула на Фафхрда и Мышелова, стянула на груди разрезанные хитон и платье и накинула сверху плащ. Путники разобрали лошадей, извлекли верблюда из зарослей колючего кустарника, где он предавался мазохистским удовольствиям, и отправились в путь.
Затерянный Город отыскался неожиданно быстро, словно это была какая-то ловушка или дело рук фокусника. Ахура указала им на усеянный булыжниками утес, и через несколько минут они уже смотрели вниз, на узкую долину, загроможденную причудливо наклоненными глыбами, серебрившимися в лунном свете; на земле замысловатым узором чернели их тени.
С первого взгляда стало ясно, что никакой это не город. Безусловно, в этих массивных каменных шатрах и хижинах люди никогда не жили, хотя могли поклоняться в них своим богам. Это было обиталище для египетских колоссов, каменных монстров. Но Фафхрду и Мышелову не удалось рассмотреть долину подробнее: без предупреждения Ахура пустила свою лошадь вниз по склону.
Диким хмельным галопом всадники, похожие на рвущиеся вперед тени, и верблюд, напоминавший запинающееся привидение, понеслись сквозь лес свежесрубленных стволов, мимо качающихся каменных глыб размером с дворцовую стену, под арками, годными для слонов, дальше и дальше за ускользающим стуком копыт и, выскочив наконец на залитое лунным светом пространство, остановились между монументальным, похожим на саркофаг строением с ведущими к нему ступенями и грубо обтесанным каменным монолитом.
Но не успели они удивиться окружающему, как заметили, что Ахура нетерпеливо подает им какие-то знаки. Друзья вспомнили инструкции Нингобля и сообразили, что вот-вот наступит рассвет. Они сгрузили всевозможные свертки и коробочки с дрожащего и кусающегося верблюда, и Фафхрд, развернув темный, редкотканый покров Аримана, накинул его на плечи Ахуре, которая молча смотрела на усыпальницу; ее лицо походило на мраморную маску нетерпения, словно девушка была каменной, как и все вокруг.
Пока Фафхрд занимался другими делами, Мышелов открыл сундучок из черного дерева, похищенный у Лживой Лаодики. На него нашел шальной стих: неуклюже пританцовывая и изображая слугу евнуха, он со вкусом расположил на плоском камне кувшинчики, баночки и небольшие амфоры, извлеченные из сундучка. При этом он тоненьким фальцетом напевал:
Я Селевкиду стол накрыл,
И Селевкид доволен был -
Душою сыт и телом,
Нажравшись, прохрипел он:
"В расплату оскопить его!"
- А тебе шледует жнать, Фафхрд, - почему-то зашепелявил он, - што этого шеловека ошкопили еще мальшиком, поэтому это была никакая не рашплата. Что же кашается того ошкопления...
- Я сейчас оскоплю тебя - отрежу твою набитую дурацкими шуточками башку! - заорал Фафхрд и схватил первый попавшийся под руку магический инструмент, однако тут же передумал.
Чуть остыв, Фафхрд передал Мышелову чашу Сократа, и тот, продолжая подпрыгивать и пищать, насыпал в нее толченой мумии, добавил вина, размешал и, подскочив в фантастическом танце к Ахуре, протянул ей питье. Девушка не шелохнулась. Тогда Мышелов поднес чашу прямо к ее губам, и Ахура жадно осушила ее, не отрывая взгляда от усыпальницы.
К ним подошел Фафхрд с побегом вавилонского Древа Жизни, который был на удивление свеж и весь покрыт упругими листочками, словно Мышелов срезал его миг назад. Северянин ласково разжал пальцы девушки, вложил в них веточку и сжал их снова.
Все было готово, оставалось лишь ждать. Край неба зарозовел, само небо стало чуть темнее, звезды начали гаснуть, луна поблекла. Возбуждающие сладострастие зелья остыли, и предутренний ветерок больше не разносил их ароматы. Женщина продолжала смотреть на гробницу, а за ней, словно бы тоже не спуская глаз с усыпальницы, фантастической тенью сгорбился обтесанный монолит, на который Мышелов время от времени тревожно посматривал через плечо и никак не мог понять: то ли это грубая работа первобытных камнерезов, то ли нечто, намеренно обезображенное человеком из-за таящегося внутри этого камня зла.
Небо постепенно бледнело, и Мышелов уже начал различать какие-то чудовищные изображения на стене саркофага - людей, похожих на каменные столбы, и животных, похожих на горы, а Фафхрд уже видел зеленые листочки в руках Ахуры.
И тут произошло нечто потрясающее. В один миг листочки сморщились, а ветка превратилась в кривую черную палочку. И в то же мгновение Ахура задрожала и побелела как мел, и Мышелову показалось, что вокруг ее головы появилось чуть заметное черное облачко, как будто жившее в девушке и ненавидимое Мышеловом загадочное существо дымом выходит из ее тела, словно джинн из бутылки.
Толстенная каменная крышка саркофага скрипнула и начала подниматься.
Ахура двинулась к саркофагу. У Мышелова создалось впечатление, что ее, словно парус, влечет вперед черное облако.
Крышка поползла вверх быстрее, будто верхняя челюсть каменного крокодила. Мышелову показалось, что черное облако торжествующе устремилось к разевающейся щели, таща за собой легкую белую фигурку. Крышка саркофага распахнулась. Ахура добежала до самого верха и то ли заглянула внутрь, то ли, как почудилось Мышелову, ее частично втянуло за собой черное облако. Девушка задрожала крупной дрожью и, словно пустое платье, плавно осела на камень.
Фафхрд скрипнул зубами, в кисти Мышелова хрустнул сустав. Их пальцы до посинения стиснули рукоятки выхваченных мечей.
И тут, словно бездельник после целого дня отдыха в беседке, словно индийский принц после скучного дворцового приема, словно философ после шутливой беседы, из гробницы неспешно поднялась стройная фигура. Одет человек был во все черное, лишь на туловище у него серебрился какой-то металл, его шелковистые волосы и борода были цвета воронова крыла. Но прежде всего, словно эмблема на щите человека в маске, в глаза бросался оливковый переливчатый цвет его юной кожи, какой-то серебристый отлив, наводивший на мысль о рыбьем брюхе или проказе, а также что-то знакомое в его лице.
А лицом серебристо-черный человек безусловно напоминал Ахуру.

АНРА ДЕВАДОРИС

Опершись своими длинными руками о край гробницы, незнакомец благожелательно оглядел присутствующих и кивнул им, как старым знакомым. Затем, перескочив через каменную стену, он стал быстро спускаться по ступеням, наступив по пути на покров Аримана и даже не взглянув на Ахуру.
- Вы предвидите какую-то опасность? - заметив мечи, спросил он, ласково поглаживая бороду, которая, по мнению Мышелова, могла сделаться такой густой и шелковистой лишь в гробнице.
- Ты адепт? - чуть запинаясь, вопросом на вопрос ответил Фафхрд.
Пропустив вопрос мимо ушей, незнакомец остановился и с довольным видом стал рассматривать нелепый набор любовных зелий.
- Миляга Нингобль, - промолвил наконец он, - истинный отец всех семиглазых распутников. Полагаю, вы знаете его достаточно хорошо, чтобы догадываться, что он заставил вас притащить сюда все эти игрушки лишь потому, что они нужны ему самому. Даже в поединке со мной он не может удержаться от искушения попутно прихватить что-нибудь на стороне. Возможно, впрочем, что на сей раз старый сводник, сам того не желая, сделал перед судьбой реверанс. Во всяким случае, будем надеяться.
С этими словами незнакомец расстегнул пояс и небрежно отложил его в сторону вместе с удивительно тонким мечом, заканчивавшимся серебряной рукояткой. Мышелов пожал плечами и вложил свой клинок в ножны, но Фафхрд лишь проворчал:
- Ты мне не нравишься. Это ты наложил на нас свое свинское заклятие?
Незнакомец смерил его насмешливым взглядом и сказал:
- Ты доискиваешься причины. Ты хочешь узнать имя исполнителя, который нанес тебе вред. И едва узнав его, ты спустишь с цепи свой гнев. Но за каждой причиной стоит другая причина, и за последним исполнителем стоит еще один. Даже бессмертный не может погубить самую малую их часть. Уж поверь мне, тому, кто пошел по этому пути гораздо дальше других и у кого есть опыт в преодолении препятствий, стоящих перед теми, кто стремится жить, не ограничивая себя рамками собственного мозга и жалкого настоящего, - на пути у такого человека расставлены ловушки, он пробуждает колоссальную злобу. Я призываю вас немного погодить, прежде чем вступать в бой - так же как погожу и я с ответом на ваш второй вопрос. А свою принадлежность к адептам я охотно признаю.
Услышав последнюю фразу, Мышелов почувствовал легкомысленное желание опять подурачиться, на сей раз изображая из себя мага. Перед ним стояло редкое существо, на котором он мог бы испытать хранящуюся у него в мешке антиадептовую руну! Ему захотелось процедить сквозь зубы заклинание, взмахнуть в колдовском жесте руками, плюнуть в адепта и трижды крутануться на левом каблуке против движения солнца. Но он решил пока с этим повременить.
- Уж больно замысловато ты излагаешь, - с угрозой произнес Фафхрд.
- Но этим-то я от вас и отличаюсь, - оживленно отозвался адепт. - О некоторых вещах говорить вообще невозможно, а о других так трудно, что человек зачахнет и умрет, прежде чем найдет нужные слова. Приходится одалживать фразы у небес, слова у звезд. А все остальное - невежественное косноязычие.
Мышелов смотрел на адепта, внезапно почувствовав в нем какое-то чудовищное несоответствие, - как если бы увидел мошенничество в изгибе губ Солона, или трусость в глазах Александра, или слабоумие в лице Аристотеля. Адепт был безусловно человеком образованным, уверенным в себе и могущественным, однако Мышелову невольно пришел на мысль ребенок, патологически жаждущий набраться жизненного опыта, - робкий, болезненно любопытный маленький мальчик. Вслед за этим Мышелова пронзило непонятное ощущение, что он так долго следил за Ахурой именно ради этого секрета.
Мышцы на правой руке Фафхрда напряглись, словно он собирался дать собеседнику весьма лаконичный ответ. Однако вместо этого он вложил меч в ножны, подошел к женщине и, пощупав пальцами пульс, завернул ее в свой медвежий плащ.
- Дух ее отлетел ненадолго, - заявил он, - и скоро возвратится. Скажи, серебристо-серый ферт, что ты с ней сделал?
- Какая разница, что я сделал с ней, с вами или с собой? - немного сварливо отозвался адепт. - Вы здесь, и у меня есть к вам дело. - Он помолчал. - Вот вкратце мое предложение: я сделаю вас адептами вроде меня, предоставлю вам любые знания, какие только сумеет вместить ваш ум, а для их расширения и углубления вы будете подвергаться всяческим заклятиям, вроде того, что я на вас наложил или решу наложить в будущем.
- Погоди, Фафхрд! - взмолился Мышелов, схватив друга за руку. - Не бей его пока. Давай рассмотрим вопрос всесторонне. Почему, о благородный колдун, ты сделал это предложение именно нам и почему для этого заставил нас притащиться сюда, вместо того чтобы услышать наш ответ прямо в Тире?
- Адептом?! - взревел Фафхрд, в которого Мышелов вцепился изо всех сил. - Он предлагает мне стать адептом?! А за это я должен буду и дальше целоваться со свиньями? Пойди лучше и харкни Фенриру [в скандинавской мифологии гигантский чудовищный волк] в пасть!
- Что касается того, почему я затащил вас сюда, - хладнокровно промолвил адепт, - то все объясняется просто: мои способности к передвижению, точнее, к нормальному общению несколько ограниченны. Кроме этой есть и еще одна особая причина, которую я вам открою, как только мы заключим соглашение, хотя могу сказать, что вы, сами того не ведая, уже помогли мне.
- Но почему именно мы? Почему? - настаивал Мышелов, с трудом удерживая Фафхрда на месте.
- Некоторые "почему", если следовать за ними достаточно долго, могут увести нас за границы реального, - отозвался серебристо-черный. - Я искал знания за пределами снов обычных людей, я далеко забирался в тот мрак, что окружает умы и звезды. Но сейчас, оказавшись в самой середине этого жуткого черного лабиринта, я внезапно почувствовал, что клубок моей путеводной нити подошел к концу. Мерзкие стражи, для которых Нингобль лишь мальчик на побегушках, и даже Ормузд [Ормузд (Ахурамазда) - в иранской мифологии верховное божество, антипод Аримана] - лишь туманный символ, расставили ловушки и возвели баррикады. А мои самые яркие светочи угасли или же оказались слишком слабыми. Мне нужны новые дороги познания. - Адепт перевел на друзей взгляд, и глаза его теперь были похожи на две дырочки в занавесе. - В самой вашей сокровенной сущности есть нечто, что вы, а до вас и другие, веками стерегли пуще зеницы ока. Нечто, что позволяет вам смеяться так, как это было доступно лишь древним богам. Нечто, что позволяет вам насмехаться над ужасом, разочарованием и смертью. Разгадав это нечто, можно обрести высшую мудрость.
- Ты что же, считаешь, что мы - два миленьких шарфика, которые ты можешь трепать своими склизкими пальцами? - прорычал Фафхрд. - Ты хочешь надвязать ими конец этой своей веревки и спуститься в Нифльхейм? [в скандинавской мифологии - царство мертвых]
- Прежде чем трепать других, всякому адепту приходится истрепать самого себя, - серьезно ответил незнакомец. - Вы сами не знаете, какое нетронутое сокровище храните в себе или расточаете в бессмысленном смехе. А ведь в нем заключено столько богатства, столько сложностей, столько путеводных нитей, тянущихся сквозь небеса к немыслимым мирам! - Быстрые слова незнакомца зазвучали страстным призывом. - Неужто вас не подмывает понять хоть что-нибудь, неужто вы не стремитесь бросить свои детские забавы и испытать истинные приключения? Я сделаю так, что вашими врагами станут сами боги, вашими сокровищами будут звезды - только слушайтесь меня. Все люди сделаются для вас зверями, а лучшие из них - охотничьей сворой. Целоваться с улитками и свиньями? Это всего лишь прелюдия. Более великие, чем Пан, вы будете ужасом народов, бичом мира. Вселенная будет трепетать от ваших страстей, и вы обуздаете их. Этот древний смех даст вам могущество...
- Да подавись ты своей мерзкой блевотиной, подонок! Заткни свое паршивое хлебало! - загремел Фафхрд.
- Только покоритесь мне, моей воле! - восторженно продолжал адепт так быстро, что его борода ритмично подрагивала. - Мы поймем причину всех вещей и перекрутим их по-своему. Божественный разврат будет устилать дорогу, которой мы пойдем сквозь ненастную тьму и отыщем того, кто, таясь в бесчувственном черепе Одина, дергает за ниточки и управляет нашими жизнями. Все знание будет принадлежать нам троим. Только отдайте мне свою волю, станьте орудием моим!
На мгновение Мышелова ослепил блеск столь ужасных чудес. Но он тут же стряхнул с себя морок и, пощупав бицепсы Фафхрда - они было ослабли, словно Северянин тоже начал поддаваться, но тут же вновь напружинились, - услышал собственный голос, холодно прозвучавший в гулком молчании:
- Ты думаешь, тебе хватит плюгавенькой рифмы, чтобы поймать нас на свои тошнотворные посулы? Думаешь, нам интересно твое высоколобое копание в дерьме? Фафхрд, этот слизняк меня оскорбил, не говоря уж о вреде, который он нам причинил. Остается только решить, кто из нас им займется. Мне не терпится распотрошить его, начиная с ребрышек.
- Да неужто вы не понимаете, какие колоссальные возможности я готов для вас открыть? Неужели у нас нет точек соприкосновения?
- Только на поле боя. Зови своих демонов, колдун, или хватай оружие.
Невероятное возбуждение покинуло адепта, и в глазах у него осталась лишь смерть. Чтобы решить, кому сражаться, Фафхрд подкинул в воздух чашу Сократа и выругался, когда она подкатилась к Мышелову, который с кошачьим проворством схватил свой меч по имени Скальпель. Адепт, нагнувшись, стал шарить у себя за спиной, пока не наткнулся рукой на поле с ножнами, из которых вытащил клинок, тонкий и упругий, как игла. Адепт стоял, высокий и холодно-безразличный, в лучах восходящего солнца, а черный, напоминающий человека монолит, словно напарник, склонился за его спиной.
Мышелов беззвучно вытащил Скальпель из ножен и, ласково проведя пальцами по клинку, заметил на нем сделанную черным мелком надпись: "Шаг, который ты собираешься предпринять, я не одобряю. Нингобль". Раздраженно зашипев, Мышелов стер надпись о бедро и стал внимательно следить за адептом - настолько внимательно, что не заметил, что глаза лежавшей на земле Ахуры чуть дрогнули и раскрылись.
- И знай, мертвый колдун, - небрежно заметил человечек в сером, - что меня зовут Серый Мышелов.
- А меня - Анра Девадорис.
Мышелов незамедлительно начал приводить в действие тщательно обдуманный план: сделать два быстрых прыжка вперед и в молниеносном выпаде, отбив оружие адепта, пронзить ему Скальпелем горло. Он уже увидел было, как из горла побежденного врага хлынула кровь, но на втором прыжке заметил у самых глаз жужжащий, как стрела, клинок противника. Изогнувшись так, что свело живот, он наугад отбил меч адепта. Иглообразный клинок жадным вращением захватил Скальпель, но лишь расцарапал шею Мышелова. Низко присев, Мышелов удержался на ногах, но раскрылся, и, лишь отскочив назад, ушел от второго удара Анры Девадориса, нанесенного с молниеносностью атакующей змеи. Приходя в себя для отражения очередной атаки, Мышелов удивленно таращил глаза: никогда в жизни ему не доводилось встречаться со столь быстрым противником. Лицо Фафхрда побелело. Однако Ахура, приподняв с плаща голову, улыбалась со слабой, недоверчивой, но злобной радостью - откровенно порочной радостью, совершенно непохожей на ее прежнюю, чуть заметную и насмешливую жестокость.
Но Анра Девадорис, прежде чем опять пуститься в бой, с высокомерной благодарностью улыбнулся Мышелову. И вот уже иглообразный клинок устремился с виду в неторопливую, но на самом деле молниеносную атаку, а Скальпель зажужжал, неистово обороняясь. Мышелов, судорожно кружа, отступал, по лицу его струился пот, в горле пересохло, но в сердце гремело ликование: никогда еще он не дрался так хорошо, даже в то душное утро, когда с мешком на голове ему пришлось расправиться с жестоким и непредсказуемым похитителем из Египта.
Внезапно к Мышелову пришла уверенность, что не напрасно он целыми днями следил за Ахурой.
Мелькнуло тончайшее лезвие, и Мышелов, даже не сумев сообразить, с какой стороны Скальпеля оно чиркнуло, отскочил назад, однако недостаточно быстро, и получил укол в бок. Он жестоко резанул по рванувшейся назад руке адепта и сам едва успел отдернуть свою от ответного выпада.
Противным голосом и так тихо, что Фафхрд едва услышал ее, а Мышелов не услышал вовсе, Ахура воскликнула:
- Вот пробежали паучки, Анра, и пощекотали тебя своими ножками.
Быть может, адепт замешкался всего на миг, а может, просто глаза его стали чуть более пустыми. Как бы там ни было, но Мышелов так и не получил долгожданной возможности начать контратаку и выйти из смертоносного круговорота своего отступления. Как он ни всматривался, ему не удалось найти брешь в стальной сети, которую без устали ткал клинок его соперника, не удавалось заметить на лице, спрятанном за этой сетью, ни единой предательской гримасы, ни малейшего намека на то, куда будет направлена следующая атака, ни раздувающихся ноздрей или приоткрытого рта, указывающих на утомление противника. Лицо это было неживым, нечеловеческим, мертвой маской машины, созданной каким-нибудь Дедалом, серебристо-лепрозной личиной монстра, вышедшего из страшной сказки. И, как и подобает машине, Девадорис черпал мощь и скорость из самого ритма боя, который подтачивал силы Мышелова.
Мышелов понял: он должен нарушить этот ритм контратакой, любой контратакой, или пасть жертвой этой ослепляющей скорости.
И сразу же он понял и другое: возможности для контратаки не представится, дожидаться, когда соперник ошибется в своей атаке, нельзя, нужно поставить все на карту и действовать наугад.
В горле у него першило, сердце колотилось о ребра, конечности начали неметь, словно наливаясь смертельным ядом.
Девадорис сделал ложный выпад ему в лицо.
Одновременно Мышелов услышал глумливый голос Ахуры:
- Они уже оплели паутиной твою бороду, Анра, а червячки вкусили от твоих причиндалов.
Мышелов ударил наугад, и его клинок устремился к колену адепта.
То ли он угадал, то ли что-то другое помешало Девадорису завершить свой смертельный выпад.
Он легко парировал удар Мышелова, однако ритм уже был нарушен, и скорость замедлилась.
Адепт тут же набрал ее снова, и Мышелов опять ударил наугад, опять в самый последний момент. Снова услышал он жуткую издевку Ахуры:
- Личинки сплелись для тебя в ожерелье, Анра, а каждый ползущий жук останавливается, чтобы заглянуть тебе в глазницу.
Это повторялось снова и снова: немыслимая скорость, догадка, мрачная издевка, но всякий раз Мышелов выгадывал лишь мгновенную передышку, не успевая начать серьезную контратаку. Он непрерывно отступал, двигаясь по кругу, ему начало казаться, что он попал в громадный водоворот. И с каждым поворотом перед глазами у него проносились неподвижные части пейзажа: сведенное судорогой белое лицо Фафхрда, громадная усыпальница, искаженное ненавистью, насмешливое лицо Ахуры, красная вспышка восходящего солнца, черный и мрачный обтесанный монолит, ряд каменных солдат, громадные каменные шатры, снова Фафхрд.
Мышелов понял: еще немного - и силы оставят его раз и навсегда. Каждая удачная контратака давала ему все более короткую передышку, все слабее сбивала скорость соперника. Голова у него закружилась, в глазах потемнело. Его как будто затянуло в самую сердцевину водоворота, казалось, что черное облако, излившееся из Ахуры, окутывает его, словно вампир, отнимает у него дыхание.
Мышелов знал, что у него хватит сил еще лишь на один ответный удар, поэтому решил направить его в сердце противника.
Он начал готовить последнюю контратаку.
Но он слишком долго мешкал. Ему не удавалось собрать необходимые для решающего удара силы, развить нужную скорость.
Он увидел, что адепт готовится к молниеносному смертельному удару.
Выпад Мышелова напоминал движение паралитика, который силится приподняться с кровати.
И тут Ахура начала смеяться.
Это был жутковатый истерический смех, несколько глуповатое хихиканье и фырканье, и Мышелов удивился, почему девушка так радуется его гибели, и, несмотря на все это, в этих звуках слышалось искаженное эхо смеха, каким смеялись он сам и Фафхрд.
С удивлением Мышелов обнаружил, что иглообразный меч еще его не проткнул: молниеносное движение Девадориса стало на глазах замедляться, словно ненавистный смех петлями опутывал адепта, словно каждый его раскат прочной цепью сковывал его конечности.
Мышелов согнулся над своим мечом и скорее рухнул вперед, чем сделал выпад.
Послышался прерывистый вздох Фафхрда.
И тут Мышелов понял, что пытается вытащить Скальпель из груди адепта и что это почему-то невероятно трудно, хотя в грудь клинок вошел легко, словно Анра Девадорис внутри был полый. Мышелов дернул еще раз, и Скальпель, выйдя наружу, выпал из его онемевших пальцев. Колени у Мышелова задрожали, голова упала на грудь, и все вокруг покрылось мраком.
Мокрый от пота Фафхрд не отрывал глаз от адепта, напряженное тело которого начало покачиваться, словно каменный столб, этакий стройный собрат монолита у него за спиной. Губы Анры были растянуты в застывшей улыбке предвидения. Тело раскачивалось все сильнее, но несколько мгновений, словно жуткий маятник смерти, не падало. Наконец, похожий на каменный столб, покойник рухнул ничком. Когда его голова коснулась черной плиты, раздался ужасающий гулкий звук.
Ахура вновь истерически расхохоталась.
Бросившись к Мышелову, Фафхрд окликнул его по имени и принялся трясти осевшее тело. Ответом ему был храп. Словно какой-нибудь изнуренный солдат фиванской фаланги, задремавший на исходе битвы, опираясь на копье, Мышелов заснул от полной потери сил. Отыскав серый плащ, Фафхрд завернул в него Мышелова и уложил на землю.
Ахура судорожно тряслась.
Фафхрд посмотрел на распростертого на земле адепта, похожего на рухнувшую каменную статую. Своей худобой Девадорис напоминал скелет. Рана, нанесенная Скальпелем, почти не кровоточила, однако лоб адепта раскололся, словно яичная скорлупа. Фафхрд дотронулся до тела. Кожа была ледяной, мышцы тверды, как сталь.
Фафхрду приходилось видеть людей, окоченевших сразу после смерти, например, македонцев, сражавшихся слишком отчаянно и слишком долго. Однако они перед смертью теряли силы и даже пошатывались. Анра же Девадорис до самого последнего момента выглядел свежим и уравновешенным, несмотря на то что вызывающий окоченение яд уже скопился у него в крови. На протяжении всего поединка грудь его едва вздымалась.
- Клянусь распятым Одином! - пробормотал Фафхрд. - Это был настоящий мужчина, хоть и адепт.
Чья-то рука легла ему на плечо. Фафхрд обернулся: перед ним стояла Ахура. Вокруг глаз у нее появились белые круги. Она косо ухмыльнулась, понимающе вздернула бровь, затем, приложив палец к губам, внезапно упала на колени перед трупом адепта. Робким движением прикоснулась она к атласному сгустку крови у него на груди. Снова заметив сходство между лицом покойника и искаженными чертами лица девушки, Фафхрд с шумом выдохнул воздух из легких. Испуганной кошкой Ахура отскочила в сторону.
Внезапно она застыла в позе танцовщицы и уставилась Фафхрду за спину; невероятно мстительное злорадство появилось на ее лице. Кивнув Фафхрду, она легко взбежала по ступеням к гробнице, указала пальцем внутрь и снова кивнула. Северянин неохотно двинулся с места, не сводя глаз с ее напряженного и какого-то нездешнего лица, прекрасного, как у ифрита. Он медленно взошел по ступеням.
Оказавшись наверху, Фафхрд заглянул в гробницу.
Глядя внутрь, он почувствовал, что весь мир представляет собой лишь тоненькую пленку на первородной мерзости. Северянин понял: то, что показывает ему Ахура, каким-то образом связано с ее полнейшим вырождением, равно как с вырождением того, что называло себя Анрой Девадорисом. Он вспомнил о странных колкостях, которые Ахура бросала адепту во время поединка. Он вспомнил ее смех, в его мозгу забрезжили смутные подозрения относительно зародившихся в каких-то мрачных безднах непристойностях, которые она произносила. Фафхрд не обратил внимания на то, что Ахура перевесилась через стенку гробницы и ее белые руки безвольно болтаются, словно в бессильном ужасе указывая на что-то изящными пальцами. Он не знал, что проснувшийся Мышелов устремил на него озадаченный взгляд своих черных глаз.
Позже Фафхрд сообразил, что изысканный и утонченный облик Девадориса навел его на мысль о том, будто гробница - это несколько своеобразный вход в какой-то роскошный подземный дворец.
Но тогда он не увидел в тесном каменном мешке никаких дверей, никаких щелей, указывающих на замаскированный вход. Вышедший отсюда жил именно здесь, в каменном склепе, где по углам висели толстые слои паутины, а на полу кишели личинки, навозные жуки и черные мохнатые пауки.

ГОРА

Возможно, именно так и было задумано каким-нибудь кудахчущим демоном, а может, и самим Нингоблем. Как бы там ни было, Фафхрд, спускаясь по ступеням гробницы, запутался ногами в покрове Аримана и дико заорал (по словам Мышелова, замычал), пока не разобрался в чем дело, однако к тому времени покров уже был изорван в клочья.
Затем Ахура, очнувшись благодаря этому шуму, навела на короткое время панику, закричав, что черный монолит и его каменное воинство идут к ним и собираются раздавить их своими каменными ногами.
Почти сразу после этого чаша Сократа заставила застыть кровь в жилах друзей: она описала по земле полукруг, как будто ее многомудрый, но невидимый владелец пытался дотянуться до нее, быть может, чтобы промочить горло после диспута в пыльном подземном царстве. Высохшей ветки с Древа Жизни пропал и след, хотя Мышелов отскочил совершенно по-кошачьему, когда увидел большое черное насекомое, похожее на сучок, уползавшее с места, куда упала ветка.
Но самое большое замешательство устроил верблюд, который вдруг принялся откалывать неуклюжие курбеты в не свойственной ему восторженной манере и, встав на задние ноги, попытался покрыть одну из кобыл, но та смятенно заржала и унеслась прочь. Немного позже стало ясно, что верблюд добрался до любовных зелий: одна из бутылочек была разбита копытом и на этом месте виднелось пенистое пятно, а два глиняных кувшинчика исчезли бесследно. Фафхрд вскочил на одну из оставшихся лошадей и с дикими воплями поскакал вслед за убегающими животными.
Оставшись наедине с Ахурой, Мышелов был вынужден напрячь все свои способности, чтобы спасти девушку от безумия потоком болтовни, в основном пряными тирскими сплетнями, а также совершенно апокрифической байкой о том, как он, Фафхрд, и пять мальчиков-эфиопов играли однажды в майское дерево с глазными стеблями вусмерть пьяного Нингобля, в результате чего его глаза оказались развернутыми в самых неожиданных направлениях. (Мышелова очень удивляло, почему их семиглазый наставник до сих пор не прислал никакой весточки. После победы Нингобль всегда был особенно шустр в требовании расплаты и к тому же невероятно дотошен: он явно спросит с них отчет о трех пропавших сосудах с любовным зельем.)
Вполне можно было ожидать, что Мышелов воспользуется представившейся возможностью и попытается добиться взаимности от Ахуры, а если повезет, то и удостовериться, что он избавился от своего улиточного заклятия. Однако, если даже не брать в рассуждение истеричное состояние девушки, он почему-то теперь робел перед ней, как будто встретился с ней впервые, хотя это была та самая Ахура, которую он любил. Конечно, со времени путешествия к Затерянному Городу она сильно изменилась, и его сдерживало воспоминание о том, как он обращался с той, прежней Ахурой. Поэтому он уговаривал и утешал ее, словно какую-нибудь одинокую тирскую бродяжку, и в конце концов принялся забавлять девушку двумя извлеченными из мешка перчаточными куклами.
А Ахура все всхлипывала, вздрагивала, глядя в пространство и едва слыша болтовню Мышелова, но постепенно все же успокоилась, в глазах у нее появилось осмысленное выражение.
Когда вернулся Фафхрд, ведя за собой все еще взбрыкивающего верблюда и оскорбленную кобылу, он не стал перебивать Мышелова, а с серьезным видом вслушиваясь в его слова, время от времени бросал взгляд то на мертвого адепта, то на черный монолит, то на каменный город, то на северный склон долины. Летевшая туда же, на север, стая птиц, внезапно прыснула в разные стороны, словно на нее спикировал орел. Фафхрд нахмурился. Через миг в воздухе послышалось жужжание. Взглянув вверх, Мышелов и Ахура заметили планирующую вниз тонкую тень. Они съежились, и в тот же миг белая стрела с глухим стуком вонзилась в трещину между плитами, примерно в футе от ноги Фафхрда, и задрожала.
Через несколько мгновений Фафхрд вытащил ее из щели дрожащей рукой. Стрела была покрыта корочкой льда, ее оперение затвердело, как будто каким-то непонятным образом она долго летела в холодных верхних слоях атмосферы. Посередине стрела была аккуратно чем-то обернута. Фафхрд развернул задубевший кусочек папируса, сразу же помягчевший у него в пальцах, и прочел: "Вы должны двигаться дальше. Поиск еще не закончен. Доверяйте предзнаменованиям. Нингобль".
Не переставая дрожать, Фафхрд принялся громогласно чертыхаться. Смяв папирус, он сломал пополам стрелу и выбросил половинки.
- Ублюдочное отродье евнуха, совы и осьминога! - заключил он. - Сначала пытается пригвоздить нас, а потом заявляет, что, дескать, поиски не закончены, когда мы как раз во всем разобрались!
Мышелов, хорошо зная, каким приступам ярости бывает подвержен Фафхрд после битвы - особенно после битвы, в которой он не смог принять участие, - начал было что-то хладнокровно отвечать, как вдруг увидел, что гнев из глаз приятеля исчез и остались лишь диковатые искорки, крайне не понравившиеся Мышелову.
- Мышелов! - торопливо спросил Фафхрд. - Куда я зашвырнул эту стрелу?
- Как куда? На север, - не раздумывая отозвался Мышелов.

Предыдущая страница 7 Следующая страница


Фриц ЛЕЙБЕР - Мечи в тумане

Мечи в тумане 8

- Правильно, и птицы тоже летели на север, и стрела была покрыта льдом! - Диковатые искорки в глазах Фафхрда превратились в пламя, полыхающее в очах берсерка. - Он сказал предзнаменования? Чудесно, будем им доверять! Мы пойдем на север, и только на север!
Сердце у Мышелова упало. Теперь ему будет особенно трудно сопротивляться давнишнему желанию Фафхрда отвести его в "эту восхитительно холодную страну, где могут жить лишь крепкие мужчины с горячей кровью, убивая свирепых мохнатых зверей", - перспектива весьма удручающая для того, кто любит горячие ванны, солнце и южные ночи.
- Вот уж удача так удача! - продолжал Фафхрд нараспев, на манер скальда. - Обтираться с ног до головы снегом, нырять моржом в воду, где плавают льдинки! Мужчины моего племени ходили путем, который тянется вокруг Каспийского моря и через горы еще выше этих. Клянусь кишками Тора, тебе это понравится! Никакого вина - лишь мед, вкусно дымящиеся туши, на теле мех, от которого дубеет кожа, по ночам - холодный воздух, навевающий чистые и ясные сны, и статные женщины с могучими бедрами. А потом на корабле в студеном море взметнется парус, и в радостные лица полетят ледяные брызги. Почему мы откладывали так долго? Пойдем! Клянусь мерзлым членом, давшим рождение Одину, мы должны выступить немедленно!
Мышелов подавил стон и так же пронзительно, нараспев ответил:
- О мой кровный брат, сердце мое трепещет еще сильнее твоего при мысли о бодрящем снеге и прочих прелестях истинно мужской жизни, которой я столь давно жаждал вкусить. Но, - тут его голос печально пресекся, - мы забываем об этой славной женщине, которую в любом случае, даже если пренебречь повелением Нингобля, нам придется в целости и сохранности доставить обратно в Тир.
Мышелов внутренне усмехнулся.
- Но я не желаю возвращаться в Тир, - вдруг заговорила Ахура, оторвав от кукол глаза, в которых светилось такое озорство, что Мышелов мысленно выругал себя за то, что недавно обращался с девушкой как с ребенком. - Эта уединенная долина одинаково далека от всех населенных мест. Север так север, какая разница.
- Клянусь телесами Фрейи [в скандинавской мифологии богиня плодородия, любви и красоты], - завопил Фафхрд, раскинув руки в стороны. - Ты слышишь, Мышелов? Да покарает меня Идунн [в скандинавской мифологии богиня, обладательница волшебных "молодильных" яблок], если это не были речи истинной снежной женщины! А теперь нельзя терять ни секунды. Год еще не кончится, а мы уже вкусим аромат меда. Клянусь Фригг, что за женщина! Мышелов, ты ведь у нас маленький да удаленький - обратил внимание, как изящно она это выразила?
Началась предотъездная суматоха - другого выхода, по крайней мере пока, Мышелов не видел. Сундучок с зельями, чаша и разодранный покров были снова водружены на верблюда, который до сих пор строил глазки кобылице и причмокивал толстыми кожаными губами. А Фафхрд скакал, кричал и похлопывал Мышелова по спине, словно и не было вокруг никакого древнего каменного города и мертвый адепт не грелся на солнышке.
Очень скоро они уже трусили вниз по долине: Фафхрд распевал песни о метелях, охоте, чудовищах величиной с айсберг и гигантах высотой с ледяную гору, а Мышелов угрюмо забавлялся, представляя собственную гибель в объятиях какой-нибудь не в меру пламенной "статной женщины с могучими бедрами".
Скоро местность вокруг стала менее унылой. Благодаря низкорослым деревцам и естественному рельефу долины город скрылся из вида. Мышелова окатила волна облегчения, хотя сам он этого не заметил, когда за деревьями скрылся последний каменный часовой - черный монолит, словно предававшийся скорби по адепту. Мышелов сосредоточился на том, что было впереди - конической горе, загораживающей выход из долины, одинокой горе, с вершиной, окутанной туманом, сквозь который человечку в сером мерещились немыслимые башни и шпили.
Внезапно дрему с него как рукой сняло. Фафхрд и Ахура, остановив лошадей, смотрели на нечто весьма неожиданное - низкий деревянный домик без окон, зажатый между чахлыми деревцами, и на несколько клочков возделанной земли позади. Грубо вырезанные из дерева духи-хранители очага, стоявшие на четырех углах крыши и на коньке, явно пришли сюда из Персии, но из Персии древней, свободной от влияния южных культур.
На древнего перса походил и старик с тонкими чертами лица, прямым носом и седоватой бородой, подозрительно наблюдавший за ними из распахнутой двери. Казалось, внимательнее всего он разглядывает Ахуру, вернее, пытается разглядеть, потому что Фафхрд почти целиком заслонял девушку своим мощным телом.
- Привет тебе, отец, - окликнул старца Мышелов. - Приятный денек мы выбрали, чтобы проехать через твои тучные земли, не правда ли?
- Приятный, - нехотя согласился тот на старинном диалекте, - хотя здесь мало кто проезжает.
- Хорошо все-таки жить вдали от мерзких вонючих городов, - любезно вмешался в беседу Фафхрд. - Ты случаем не знаешь, что это там впереди за гора, отец? Есть ли мимо нее удобный путь, ведущий на север?
При слове "гора" старик съежился, но ничего не ответил.
- Мы едем не той тропой? - быстро спросил Мышелов. - Или в этой туманной горе скрыто что-то дурное?
Старик поднял плечи, да так и не опустив их, снова взглянул на путников. На его лице дружелюбие боролось со страхом - и победило, так как он наклонился вперед и затараторил:
- Предупреждаю вас, дети мои, не вздумайте ехать дальше. Что значит сталь ваших мечей, резвость ваших лошадей перед... Но имейте в виду, - он заговорил громче, - я никого ни в чем не обвиняю. - Он проворно оглянулся по сторонам. - Жаловаться мне не на что. Гора для меня - великое благо. Мои отцы вернулись сюда, потому что эту землю избегают и злодеи, и честные люди. Налогов я за нее не плачу - по крайней мере деньгами. И ни в чем не сомневаюсь.
- Ладно, отец, я думаю, дальше мы не поедем, - вздохнул лукавый Мышелов. - Мы ведь просто досужие бездельники, рыскающие по беду свету. И порой нам удается набрести на какую-нибудь необычную историю. Да, кстати: мы ребята щедрые, а ты можешь нам помочь. - Он побренчал монетами в кошеле. - Мы слышали сказку о демоне, живущем здесь, о юном демоне, бледном и чернобородом, одетом в серебряное и черное.
Пока Мышелов говорил, старик начал пятиться и в конце концов нырнул в дом и захлопнул за собой дверь, однако путники успели заметить, что при этом кто-то тянул его за рукав. За дверью послышался сердитый девичий голос.
Дверь снова распахнулась, послышался голос старика:
- ...навлекут на всех нас.
Из дома выбежала девочка лет пятнадцати. Лицо ее раскраснелось, в глазах светились тревога и испуг.
- Поворачивайте назад! - на бегу прокричала она. - Только злые ходят на гору - злые или обреченные. А в тумане скрывается огромный ужасный замок. И живут там могущественные одинокие демоны. И один из них...
Она схватилась за стремя Фафхрда. Но не успели ее пальцы сжаться как следует, как она взглянула на Ахуру, и на ее лице появилось выражение адского ужаса. С криком: "Он! Чернобородый!" - она рухнула на землю.
Хлопнула дверь, послышался стук задвигаемого засова.
Путники спешились. Ахура поспешно наклонилась над девочкой и через несколько мгновений знаком показала, что та лишь потеряла сознание. Фафхрд подошел к запертой двери, но никакие стуки, просьбы и угрозы не заставили хозяев открыть ее. В результате Северянину пришлось ее вышибить. Внутри он узрел старика, забившегося в темный угол, женщину, которая пыталась спрятать младенца в ворохе соломы, древнюю старуху, сидящую на табурете (явно слепую, но тоже с испугом в глазах), и юношу с топором в трясущихся руках. Фамильное сходство всех обитателей домика было очевидно.
Фафхрд уклонился от слабенького удара и ласково отобрал у юноши топор.
Мышелов и Ахура внесли девушку внутрь. При виде Ахуры все семейство съежилось от ужаса.
Они уложили девочку на солому, и Ахура, сбегав за водой, принялась смачивать ей лоб.
Между тем Мышелов, играя на ужасе семейства и взяв на себя роль демона с горы, заставил их отвечать на вопросы. Прежде всего он спросил о каменном городе. Там древние поклонялись дьяволу, сказали крестьяне, этого места следует избегать. Да, они видели черный монолит Аримана, но лишь издалека. Нет, Ариману они не поклоняются - видите алтарь с огнем, который они соорудили его противнику Ормузду? Они страшатся Аримана, а камни в дьявольском городе живут своей жизнью.
Затем Мышелов поинтересовался относительно туманной горы, но тут получить вразумительный ответ оказалось труднее. Вершина горы всегда покрыта облаком, уверяло семейство. Хотя однажды на закате, признался юноша, ему показалось, что он различил неестественно наклоненные зеленые башни и витые минареты. Но там, наверху, таится опасность, страшная опасность. Что за опасность? Этого он не знает.
Мышелов повернулся к старику и хрипло проговорил:
- Ты упомянул, что мой брат-демон не берет с тебя денег за эту землю. Чем же вы расплачиваетесь?
- Жизнями, - прошептал старик, в страхе закатывал глаза.
- Жизнями, вот как? И по сколько? И когда и как они за ними приходят?
- Они не приходят. Мы идем сами. Раз в десять лет, а может в пять, ночью на горе загорается желто-зеленый свет, и мы начинаем ощущать могучий зов. Порою после такой ночи один из нас исчезает - как правило, тот, кто находился далеко от дома, когда загорелся зеленый свет. Когда ты дома вместе с другими, зову сопротивляться легче. Я видел свет только один раз и то стоя в дверях дома; за моей спиной горел очаг, и меня крепко держали. Мой брат ушел, когда я был еще маленький. А потом свет не загорался очень много лет, и я уже начал было думать, что это детская сказка или мираж.
- Но семь лет назад, - дрожащим голосом продолжал старик, не сводя глаз с Мышелова, - однажды днем на двух тощих и измученных клячах прискакали молодой человек и старик, вернее, фантомы молодого человека и старика, потому что я, глядя в щелку двери и дрожа, сразу понял: вернулись хозяева замка Туманной Мглы. Старик был лыс, как стервятник, и безбород. У молодого человека только начинала пробиваться черная шелковистая бородка. Он был одет в черное и серебряное и очень бледен. Лицом он был похож... - Старик испуганно покосился на Ахуру. - В седле он сидел, как будто кол проглотил, его костлявое тело раскачивалось из стороны в сторону. Он был похож на мертвеца.
Они поскакали к горе, глядя прямо вперед. Но с тех пор желто-зеленый свет загорался на вершине почти каждую ночь и многие наши животные вняли страшному зову - и дикие тоже, судя по тому, как мало их осталось. Мы были осторожны, старались не отходить далеко от дома. А три года назад ушел мой старший сын. Охотясь, он забрел слишком далеко и не успел вернуться засветло.
Мы много раз видели чернобородого молодого человека, обычно издали: он либо шел где-то у самого горизонта, либо стоял, склонив голову, на какой-нибудь скале. Хотя однажды моя дочь стирала в ручье и, подняв взгляд от белья, увидела сквозь камыши его мертвые глаза. А в другой раз мой старший сын загнал в заросли раненого снежного леопарда и увидел, как чернобородый разговаривал со стариком. А еще раз, тогда была пора жатвы, я встал очень рано и увидел, что он сидит у колодца и смотрит на нашу дверь, хотя меня он тогда не заметил. Старика мы видели тоже, только не так часто. А последние два года мы их и вовсе не встречали, пока... - Он снова беспомощно покосился на Ахуру.
Между тем девочка пришла в себя. На сей раз она испугалась Ахуры гораздо меньше, но добавить к рассказу старика ничего не смогла.
Путники стали собираться в дорогу. Мышелов заметил, что семейство, в особенности женщина с ребенком, втайне злится на девочку за то, что та пыталась их предостеречь, поэтому на пороге он обернулся и сказал:
- Если с головы девочки упадет хоть один волос, мы вернемся вместе с чернобородым, ведомые зеленым светом, и месть наша будет ужасной.
С этими словами он швырнул на пол несколько золотых и вышел.
А девочка, несмотря на то что семейство считало ее союзницей демонов или, вернее, благодаря этому, стала жить с тех пор припеваючи, считая себя по крови гораздо выше своих родичей и бесстыдно играл на их страхе перед Фафхрдом, Мышеловом и Чернобородым, в результате заставила отдать ей все золотые, после чего, благополучно добравшись до отдаленного города, купила себе весьма соблазнительный наряд и после хитро задуманной комбинации сделалась женой сатрапа и прожила жизнь в неге и довольстве - такой бывает судьба многих романтичных людей, если, конечно, они достаточно романтичны.
Выйдя из дома, Мышелов увидел, что Фафхрд отважно пытается вернуть себе прежнее воинственное настроение.
- Поторопись, подмастерье демона! - приветствовал он Мышелова. - Нас ждет встреча с дивной снежной страной, нам нельзя мешкать!
Когда они немного отъехали, Мышелов добродушно осведомился:
- Но как же нам быть с верблюдом, Фафхрд? Он ведь подохнет от простуды.
- Не вижу причин, по которым снег может быть полезен для людей и вреден для животных, - нашелся Фафхрд. Затем он привстал в стременах и, обернувшись к дому, закричал: - Эй, парень! Который с топором! Когда подойдут твои годы и ты почувствуешь в костях странный зуд, обернись лицом к северу. Там ты найдешь страну, где сможешь стать настоящим мужчиной.
Но в душе друзья понимали, что все это - пустая болтовня, что другие звезды мерцают теперь в их гороскопе, и прежде всего та, что светится желто-зеленым огнем. По мере их продвижения в глубь долины, безмолвие и отсутствие зверей и насекомых стали постепенно угнетать путников, они почувствовали, что над ними нависло нечто мрачное и таинственное. Отчасти эта тайна заключалась и в Ахуре, но друзья воздерживались от расспросов, смутно осознавая, какая буря пронеслась недавно у нее в голове.
В конце концов Мышелов высказал вслух мысли, не дававшие покоя им обоим.
- Да, я очень боюсь, что Анра Девадорис, пытавшийся сделать нас своими учениками, сам был только учеником, но таким способным, что это делает честь его учителю. Чернобородого уже нет, однако остался безбородый. Как там говорил Нингобль? Не просто существо, но тайна? Не отдельная личность, а мираж?
- Клянусь всеми блохами, что кусают великого Антиоха, и всеми вшами, что ползают по его супруге! - прозвучал позади пронзительный и нахальный голос. - Как я понимаю, вы, господа обреченные, уже знаете, что содержится в письме, которое я вам доставил.
Приятели крутанулись в седлах. Рядом с верблюдом стоял - до этого, возможно, прятавшийся в кустах - нагло ухмыляющийся темнокожий уличный мальчишка, типичный уроженец Александрии; казалось, он только что вышел из Ракотиса [бедный квартал древней Александрии], а за ним вот-вот появится тощая дворняжка, обнюхивающая его следы. (Мышелов и впрямь ждал, что пес сейчас появится на самом деле.)
- Кто тебя послал, парень? - осведомился Фафхрд. - Как ты сюда попал?
- А сам ты как думаешь? - отозвался мальчишка. - Лови! - Он бросил Мышелову вощеную дощечку. - Послушайте-ка моего совета и смывайтесь отсюда, пока не поздно. А что касается вашего похода, то Нингобль, по-моему, уже вытащил колышки шатра и взял ноги в руки. Всегда готов помочь в беде, этот мой милый хозяин.
Мышелов разорвал шнурок, развернул табличку и прочитал:
"Привет вам, мои отважные бродяги. Вы сделали много, но главное еще впереди. Внемлите зову. Следуйте на зеленый свет. Но потом будьте крайне осторожны. К сожалению, больше ничем помочь вам не могу. Отошлите с мальчиком покров, чашу и сундучок в качестве первой выплаты".
- Ах ты мерзкое семя Локи! Отродье Регина! [в скандинавской микологии сказочный колдун-кузнец, брат дракона] - взорвался Фафхрд. Мышелов, оглянувшись, некоторое время наблюдал, как верблюд бодро трусит к Затерянному Городу, а на спине у него трясется мальчишка. Ветер донес отголосок его пронзительного и нахального смеха.
- Вот, - заметил Мышелов, - мы и лишились щедрот сирого и убого Нингобля. Теперь, по крайней мере, нам не нужно ломать голову, что делать с верблюдом.
- Плевать! - отозвался Фафхрд. - Очень нам нужны его цацки и эта скотина. Пусть катится куда угодно со своими сплетнями!
- А гора не слишком-то высокая, - часом позже заметил Мышелов, - хотя и не маленькая. Интересно, кто проложил эту тропинку и ухаживает за ней?
С этими словами он повесил на плечо моток длинной тонкой веревки с крюком на конце, из тех, что используют для горных восхождений.
Смеркалось; сумерки буквально наступали путникам на пятки. Узкая тропинка, словно бы появившаяся ниоткуда и поначалу чуть заметная, вилась вокруг громадных валунов, бежала по гребням становившихся все более отвесными склонов, усеянных камнями. Разговор, за которым друзья пытались скрыть озабоченность, завершился способом, который использовали Нингобль и его подручные, - те общались либо непосредственно, мысленно, либо с помощью крохотных свистков, издававших тончайший, недоступный человеческому уху звук, улавливаемый другим свистком или же летучей мышью.
На мгновение весь мир словно замер, и с туманной вершины засиял зеленый свет, но это было, вероятно, игрой последних лучей заходящего солнца. В воздухе послышался странный звук, едва уловимый шепот, как будто оркестр невидимых насекомых настраивал свои инструменты. Ощущения эти были столь же неуловимы, как и сила, заставлявшая путников двигаться вперед, - зыбкая сила, которую они могли оборвать, как паутинку, но им и в голову не приходило сделать это.
Как будто повинуясь какому-то невысказанному слову, Фафхрд и Мышелов посмотрели на Ахуру. Под их взглядами девушка на миг преобразилась - раскрылась диковинным ночным цветком и стала еще больше похожа на ребенка. Казалось, будто некий гипнотизер, удалив с поверхности ее разума лепестки, оставил лишь прозрачное озерцо, но из его неведомых глубин поднимались темные пузырьки.
Приятели почувствовали, что их чувство к Ахуре вновь ожило, но стало гораздо сдержаннее. Словно горы во мгле, сердца их умолкли, когда девушка сказала:
- Анра Девадорис был моим братом. Мы с ним близнецы.

АХУРА ДЕВАДОРИС

- Отца я не знала, он погиб еще до нашего рождения. Мать, женщина в общем-то неразговорчивая, сказала мне однажды: "Ахура, твоим отцом был грек, очень добрый и ученый человек, любивший смеяться". Она была скорее суровой, чем красивой, и солнце просвечивало сквозь кольца ее крашеных черных волос, когда она произносила эти слова.
Мне показалось тогда, что мать проговорила слово "твой" с легким нажимом. Понимаете, мне было интересно знать, кто такой Анра, и я спросила о нем у старой Береники, нашей ключницы. И та рассказала, что видела, как мать в одну ночь родила нас обоих.
В другой раз Вероника рассказала, как погиб мой отец. Почти за девять месяцев до нашего рождения его нашли однажды утром прямо у нашей двери, забитого насмерть. Решили, что это дело рук портовых рабочих-египтян, занимавшихся по ночам разбоем и грабежами. Впрочем, в ту пору Тиром правили Птоломеи и разбойников никто не судил. Отец погиб ужасной смертью - его лицо было превращено камнями в месиво.
Позже старая Вероника рассказала мне и о матери, заставив меня поклясться Афиной и Сетом, а также Молохом, который проглотит меня, нарушь я клятву, что буду об этом молчать. Вероника поведала, что моя мать принадлежит к персидскому роду, в котором когда-то давно пять дочерей были жрицами, от рождения считавшимися женами злого персидского божества. Объятия смертных им возбранялись, они должны были проводить ночи наедине с каменным изваянием божества, которое находилось в далеком храме на полпути к краю света. В тот день матери дома не было, и старая Вероника повела меня вниз, в подвальчик, располагавшийся прямо под спальней матери, где показала три шероховатых серых камня, которые торчали между кирпичами, и сказала, что они из того самого храма. Старой Беренике явно нравилось меня пугать, хотя сама она смертельно боялась моей матери.
Я, конечно, сразу же отправилась к Анре и все ему рассказала...
Змеившаяся по гребню тропа пошла круто вверх. Кони двинулись шагом: первым ехал Фафхрд, за ним - Ахура, следом - Мышелов. Морщины на лице Фафхрда разгладились, однако он оставался все время настороже, а Мышелов же выглядел просто умным мальчиком.
Ахура между тем продолжала:
- Мне трудно объяснить свои отношения с Лирой - мы были столь близки, что даже само слово "отношения" звучит грубовато. Гуляя в саду, мы любили играть в одну игру: он закрывал глаза и пытался угадать, на что я смотрю. В других играх мы, бывало, менялись ролями, но в этой - никогда.
Он изобретал все новые и новые разновидности этой игры и не хотел играть ни во что другое. Порой я забиралась по стволу оливы на черепичную крышу - Анра не умел лазить по деревьям - и часами смотрела вокруг. Потом я спускалась и рассказывала ему, что мне удалось увидеть: красильщиков, расстилающих мокрое зеленое полотно на солнце, чтобы его лучи окрасили ткань в пурпур; шествие жрецов вокруг храма Мелькарта; галеру из Пергама, на которой поднимали парус; греческого чиновника, нетерпеливо объясняющего что-то своему писцу-египтянину; двух дам с руками, окрашенными хной, которые посмеивались над какими-то матросами в юбочках; одинокого таинственного иудея, а брат говорил мне, что это за люди, о чем они думают и что собираются делать. Он обладал довольно своеобразным воображением: когда позже я стала выходить на улицу, как правило, выяснялось, что он прав. Кажется, в то время я думала, что он как бы разглядывал картинки, запечатлевшиеся у меня в мозгу, и видел в них больше, чем я. Мне это нравилось. Ощущение было очень приятным.
Конечно, наша удивительная близость объяснялась еще и тем, что мать, особенно после того, как изменила свой образ жизни, не позволяла нам выходить на улицу и общаться с другими детьми. У этой строгости была и другая причина. Анра был очень болезненным мальчиком. Однажды он сломал себе руку в кисти, и она очень долго не заживала. Мать позвала раба, разбиравшегося в таких вещах, и тот сказал, что, по его мнению, кости у Анры становятся слишком хрупкими. Он рассказал о детях, чьи мышцы и сухожилия постепенно превратились в камень, и бедняги стали живыми статуями. Мать ударила его по лицу и выгнала из дому, а в результате лишилась верного друга, потому что тот раб для нее кое-что значил.
Но даже если бы Анре и разрешили выходить на улицу, он все равно не смог бы. Однажды, уже после того, как меня стали выпускать, я уговорила его пойти со мной. Он не хотел, но я стала смеяться над ним, а насмешек он не выносил. Едва мы перелезли через садовую стену, он упал в обморок, и я, сколько ни старалась, не могла привести его в чувство. В конце концов я перелезла назад, открыла изнутри калитку и втащила его в сад, но старая Вероника заметила меня, и мне пришлось рассказать ей, что произошло. Она помогла мне втащить его в дом, а потом жестоко высекла - она знала, что я никогда не осмелюсь рассказать матери, что брала брата с собой на улицу. Пока она отхаживала меня кнутом, Анра пришел в себя, но потом болел целую неделю. С тех пор я до сегодняшнего дня больше над ним не смеялась.
Сидя в доме затворником, Анра почти все свое время посвящал учению. Пока я глазела, сидя на крыше, или вытягивала всякие истории из старой Береники и других рабов, а позднее выходила в город и собирала для него всякие городские сплетни, он сидел в отцовской библиотеке и читал либо изучал все новые языки по всяким грамматикам и переводам. Мать научила нас обоих читать по-гречески, а я навострилась от рабов болтать по-арамейски и чуть-чуть на других языках и научила его. Но читал Анра гораздо больше меня. Он полюбил буквы так же страстно, как я полюбила город. Для него все они были живыми существами. Я помню, как он показывал мне египетские иероглифы и говорил, что это - звери и насекомые. А потом показывал иератические и демотические письмена [иератическое письмо - разновидность древнеегипетского письма (скоропись), возникшая из иероглифов; демотическое письмо - упрощенная форма предыдущего] и объяснял, что это - те же самые насекомые и звери, только замаскированные. Но самым занимательным, по его словам, был древнееврейский язык, потому что там в каждой букве есть своя магия. Это было еще до того, как он выучил древнеперсидский. Иногда проходили годы, прежде чем нам удавалось узнать, как произносятся слова на выученном нами языке. И это стало моим главным заданием, когда я начала выходить в город по его поручениям.
Отцовская библиотека осталась такой же, какой была при его жизни. В корзинах аккуратно стояли свитки с трудами всех знаменитых философов, историков, поэтов, риторов и грамматистов. Но в углу, в мусоре, вместе с какими-то черепками и обрывками папируса валялись свитки совсем иного рода. На обороте одного из них отец, вероятно в виде насмешки, когда-то написал своим размашистым почерком: "Тайная мудрость!" Именно они прежде всего и возбудили любопытство Анры. Он, конечно, почитывал и почтенные книги из корзин, но чаще уходил в угол, доставал из кучи хрупкий свиток, сдувал пыль и разбирал текст буква за буквой.
Это были странные книги: они пугали меня, внушали отвращение и вместе с тем вызывали смех. Многие из них по стилю были убоги и беспомощны. В некоторых толковались сны и давались наставления по практической магии - как готовить все эти мерзкие зелья. В других - иудейских свитках, написанных по-арамейски, - говорилось о конце света, о неистовствах злых духов и всяких невообразимых чудовищ: с десятью головами, с усыпанными драгоценностями повозками вместо ног и все такое. Были там халдейские книги звезд, в которых рассказывалось, будто все небесные светила живые, и как их зовут, и что они с нами делают. И был там один запутанный, полуграмотный текст, который я долго не могла понять, повествовавший о чем-то ужасном, связанном с хлебным колоском и шестью гранатовыми зернышками. А в другом удивительном греческом свитке Анра впервые нашел упоминание об Аримане и его вечном царстве зла, после этого брат не мог дождаться, когда выучит наконец древнеперсидский язык. Но в нескольких древнеперсидских текстах, что нашлись в отцовской библиотеке, не было даже упоминания об Аримане, и Анре пришлось ждать, пока я не стала воровать для него подобные вещи в городе.
А выходить я начала после того, как моя мать изменила образ жизни. Это случилось, когда мне было семь лет. Мать всегда отличалась переменчивым настроением, я ее боялась, но время от времени на нее нападали приступы материнской нежности ко мне, а Анру она постоянно баловала, но только издали, через рабов, как будто она его опасалась.
И вот мать надолго впала в мрачное настроение. Иногда я заставала ее за тем, что она сидит и в ужасе смотрит в пространство или бьет себя по голове, а ее глаза при этом закрыты и прекрасное лицо сведено судорогой, словно у безумной. У меня создавалось ощущение, что она пятится по какому-то подземному туннелю, из которого должна найти выход, чтобы не сойти с ума.
Однажды днем я заглянула к ней в спальню и увидела, что мать смотрится в серебряное зеркальце. Она очень долго разглядывала свое лицо, а я молча наблюдала за ней. Я поняла, что происходит нечто серьезное. Наконец она, казалось, совершила какое-то внутреннее усилие, морщины тревоги, угрюмости и страха исчезли с ее лица, которое сразу стало ровным и красивым, словно маска. Затем она отперла ящичек, в который прежде никогда при мне не заглядывала, и стала доставать оттуда всякие баночки, флаконы и кисточки. Она тщательно наложила белила и румяна на лицо, припудрила вокруг глаз темной искрящейся пудрой и накрасила губы в красно-оранжевый цвет. Я наблюдала за матерью, а сердце мое колотилось, в горле пересохло, сама не знаю почему. Затем, отложив кисточки, она скинула с себя хитон и задумчиво прикоснулась к шее и груди, после чего взяла зеркало и с холодным удовлетворением стала любоваться собой. Она была очень хороша, но ее красота приводила меня в ужас. До сих пор я думала, что она с виду сурова и угрюма, но мягка и нежна внутри, стоит лишь добраться до того, что скрыто в ее душе. Но теперь она словно вывернулась наизнанку. Сдерживая рыдания, я бросилась к Анре, чтобы узнать, что все это значит. Но на сей раз сообразительность подвела его. Он был озадачен и встревожен не меньше моего.
С тех пор она стала со мной еще строже и, все так же продолжая баловать Анру, практически лишила нас связи с внешним миром. Мне даже было запрещено разговаривать с новой рабыней, которую она купила - уродливой, вечно ухмыляющейся тонконогой девицей, в чью обязанность входило массировать мать и иногда играть на флейте. Теперь по вечерам к нам приходили какие-то люди, но нас с Анрой держали взаперти в нашей спальне, расположенной в дальнем углу сада. Мы слышали их крики за стеной, а иногда визг и глухой топот во внутреннем дворике, сопровождавшиеся звуками флейты Фрины. Порою я всю ночь лежала без сна, в необъяснимом, тошнотворном ужасе глядя в пространство. Изо всех сил пыталась я выведать у старой Береники, что происходит, но та слишком боялась материнского гнева и лишь искоса поглядывала на меня.
В конце концов Анра придумал, как нам все разузнать. Когда он рассказал мне о своем замысле, я отказалась. Я была в ужасе. Вот тогда-то я и обнаружила, какое влияние имеет на меня брат. До сих пор все, что я для него делала, было как бы игрой, которая радовала нас обоих. Я никогда не считала себя рабыней, слепо выполняющей его приказы. Но теперь, начав строптивиться, я выяснила: брат не только обладает какой-то непонятной властью над моими руками и ногами и может почти начисто лишить меня способности шевелить ими, но и я сама не могу вынести, когда он впадает в печаль или расстройство.
Теперь-то я понимаю, что в те дни в его жизни происходил первый из тех переломов, когда он не знал, куда идти дальше, и безжалостно приносил в жертву свою любимую помощницу, дабы удовлетворить свое ненасытное любопытство.
Пришла ночь. Как только нас заперли в спальне, я выбросила из крохотного высокого окошка веревку с узлами, выкарабкалась сама и стала спускаться. Оказавшись внизу, я залезла по оливковому дереву на крышу. По ней я доползла до квадратного внутреннего дворика и с трудом, чуть было не рухнув вниз, залезла в тесное, заросшее паутиной пространство между кровлей и потолочным перекрытием. Из столовой доносился приглушенный рокот голосов, но дворик был пуст. Я притаилась, как мышка, и стала ждать...
Фафхрд сдавленно чертыхнулся и остановил лошадь. Остальные последовали его примеру. По откосу покатился сорвавшийся из-под чьей-то ноги камешек, но путники не обратили на это внимания. Словно нисходя с высот и наполняя собой все небо, в воздухе раздавалось некое подобие звука, манящего, как голоса сирен, которые слышались привязанному к мачте Одиссею. Некоторое время путники удивленно прислушивались к нему, затем Фафхрд, пожав плечами, тронул лошадь, и остальные двинулись за ним.
Ахура продолжала:
- Очень долго ничего не происходило, только пробегали время от времени рабы с пустыми и полными блюдами, да раздавался смех и звуки Фриновой флейты. Потом смех вдруг стал громче и превратился в пение, послышался шум отодвигаемых скамей, шаги, и во дворик высыпала дионисийская процессия.
Открывала ее обнаженная Фрина с флейтой. За ней двигалась моя мать; она смеялась, ее держали под руки двое приплясывающих юношей, а мать прижимала к груди большую чашу с вином. Вино выплескивалось через край, хитон из белого шелка был на груди уже весь в красных пятнах, но она все смеялась и кружилась. Далее шли другие - мужчины и женщины, молодые и старые, все они пели и плясали. Какой-то ловкий молодой человек, высоко подпрыгнув, ударил в воздухе ногой о ногу; одного жирного старика, который задыхался, но посмеивался, тащили за собой девушки. Обойдя двор три раза, процессия рассыпалась и повалилась на ложа и подушки. Они болтали, хохотали, целовались, заключали друг друга в объятия и всячески резвились, одновременно наблюдая, как танцует нагая девушка, которая была гораздо красивее Фрины, а мать тем временем пустила чашу по кругу, дабы все наполнили свои кубки.
Я была изумлена и... очарована. До этого я только что не умирала от страха, ожидая невесть каких ужасов и жестокостей. Однако то, что я увидела, было очень мило и естественно. Внезапно меня словно осенило: "Так вот какими чудесными и важными вещами занимаются взрослые!" Моя мать меня больше не пугала. Несмотря на ее новое для меня лицо, в ней больше не было жестокости - ни внутри, ни снаружи - только радость и красота. Молодые люди были так веселы и остроумны, что мне пришлось засунуть кулак в рот, чтобы сдержать распиравший меня смех. Даже Фрина, сидевшая, словно мальчик, на корточках и игравшая на флейте, казалась безобидной и привлекательной.
Во всем этом была лишь одна тревожная нотка, и я едва обратила на нее внимание. Два самых больших шутника - молодой рыжеволосый парень и пожилой тип с лицом тощего сатира, казалось, что-то задумали. Я заметила, как они шепчутся о чем-то с другими пирующими. И вдруг молодой парень ухмыльнулся и закричал, обращаясь к матери: "Я кое-что знаю о твоем прошлом!" А пожилой насмешливо подхватил: "Я кое-что знаю о твоей прабабке, старая ты персиянка!" Мать рассмеялась и небрежно взмахнула рукой, но я-то видела, что в глубине души она встревожена. Кое-кто из собравшихся на миг замолчал, словно намереваясь сказать что-то, но потом все продолжали веселиться. В конце концов шутники куда-то скрылись, и ничто более не омрачало общей радости.
Танцы становились все более неистовыми, танцоры все чаще спотыкались, смех делался все более громким, вино уже не столько пилось, сколько проливалось. Отшвырнув флейту, Фрина вдруг разбежалась и прыгнула на колени толстяку, так что чуть не вышибла из него дух. Еще несколько человек рухнули на землю.
И в этот миг раздался громкий треск, словно кто-то ломал дверь. Гуляки замерли. Один из них неловко дернулся и загасил светильник, оставив половину дворика в тени.
Затем где-то в доме, все ближе и ближе, загромыхали шаги, словно кто-то переступал ногами, обутыми в каменные плиты.
Остолбенев, все уставились на дверь. Фрина все еще обнимала толстяка за шею. На лице у матери появился неописуемый ужас. Она отступила к горевшему светильнику и упала перед ним на колени. Глаза ее побелели от страха, она начала быстро повизгивать, словно попавшая в капкан собака.
И тут, тяжело ступая, в дверях появился грубо обтесанный каменный человек футов семи росту. Его ничего не выражавшее лицо представляло собой лишь несколько сколов на плоской поверхности, впереди торчал громадный каменный уд. Я не могла смотреть на него, мне стало плохо, но делать было нечего. Протопав к матери, он поднял ее, все еще визжащую, за волосы, а другой рукой сорвал залитый вином хитон. Я потеряла сознание.
Но этим, вероятно, дело и кончилось: когда я, едва живая от ужаса, пришла в себя, весь дворик гремел от хохота. Несколько человек склонились над матерью, успокаивая и поддразнивая ее, и среди них двое, что ушли раньше, а сбоку валялась груда тряпья и тонких досок с кусками засохшей извести на них. Из того, что они говорили, я поняла: в этом жутком костюме выступал рыжеволосый, а человек с лицом сатира изображал шаги, ритмично ударяя кирпичом по каменному полу; он же изобразил звук вышибаемой двери, прыгнув на положенную одним концом на камень доску.
"А теперь признайся, что твоя прабабка была замужем в Персии за дурацким каменным демоном!" - мило пошутил он и погрозил пальцем.
И тут произошло нечто, ржавым кинжалом оцарапавшее мне душу и напугавшее не меньше, чем само представление. Мать, хотя и была бледна, как мел, и едва шевелила языком, лезла вон из кожи, чтобы дать всем понять, будто ей страшно понравилась эта отвратительная шутка. И я поняла почему. Она очень боялась лишиться дружбы этих людей и готова была пойти на все, лишь бы не остаться одной.
И это сработало. Кое-кто, правда, ушел, но остальные поддались ее шутливым мольбам. Они снова принялись пить, пока не захрапели тут же, на каменном полу. Я прождала почти до рассвета и, собрав в кулак всю свою волю, с трудом вылезла на черепичную крышу, сделавшуюся холодной и скользкой от росы, и кое-как добралась до спальни.
Но уснуть мне не удалось. Анра не спал и жаждал узнать о том, что произошло во дворике. Я умоляла не расспрашивать меня, но он стал настаивать, и мне пришлось рассказать. Картины происшедшего так живо крутились в моем усталом мозгу, что мне казалось, будто все это происходит снова и снова. Анра задал мне массу вопросов, заставив не упустить ни малейшей подробности. Я заново пережила свое радостное открытие, однако теперь оно омрачалось уверенностью, что все эти люди лукавы и жестоки.
Когда я дошла до каменного идола. Анра пришел в ужасное возбуждение. Однако, узнав, что все это было лишь скверной шуткой, он был разочарован и даже разозлился, подозревая, что я лгу.
В конце концов он оставил меня в покое и я уснула.
На следующий вечер я снова залезла в тесную конурку под кровлей...
Фафхрд опять придержал лошадь. Облако тумана, закрывавшее вершину, внезапно начало светиться, как будто взошла зеленая луна или сама вершина была вулканом, плевавшимся зелеными языками пламени. Задранные вверх лица путников приобрели зеленоватый оттенок. Зеленая туманная шапка соблазнительно мерцала, словно громадный и призрачный драгоценный камень. Фафхрд и Мышелов обменялись взглядом, в котором было изумление и покорность судьбе. Затем они снова двинулись по сужающемуся гребню.
Ахура продолжала:
- Я готова была поклясться всеми богами, что это не повторится, говорила себе, что скорее умру. Но Анра меня заставил.
Днем я обалдело слонялась по дому, словно призрак маленькой рабыни. Старая Вероника была озадачена и уже начала что-то подозревать; мне показалось, что и Фрина раз-другой понимающе мне подмигнула. В конце концов даже мать заметила, что со мной что-то творится, и пригласила врача.
Думаю, что в результате я и впрямь заболела бы и умерла или сошла бы с ума, если бы не начала, сперва просто от отчаяния, выходить в город, где мне открылся совершенно новый мир...
При этом воспоминании в голосе Ахуры послышалось сдержанное возбуждение, и Фафхрд с Мышеловом сразу представили себе, каким волшебством мог показаться ребенку Тир: его богатые гавани, торговая суматоха, пересуды и смех, корабли и люди из дальних стран.
- Теперь я могла прикоснуться к любому из людей, которых раньше лишь наблюдала с крыши. Каждый, кого я встречала, был для меня чудной тайной, существом, с которым можно было посмеяться и поболтать. Я одевалась, как девочка-рабыня, познакомилась с массой людей, и они всегда ждали моего прихода - рабы, кабацкие девки и торговцы засахаренными фруктами, уличные разносчики и писцы, рассыльные и лодочники, белошвейки и кухарки. Я старалась быть всем полезной, выполняла мелкие поручения, с восторгом слушала их бесконечные разговоры, передавала слухи, угощала украденной из дома едой, - словом, сделалась всеобщей любимицей. Мне казалось, я никогда не смогу насытиться Тиром. Я носилась по городу с утра до вечера и только в сумерки перелезала назад через садовую стену.
Обмануть старую Веронику мне не удавалось, однако вскоре я придумала, как избежать ее кнута. Я пригрозила ей, что скажу матери, будто это она рассказала рыжеволосому и второму, с лицом сатира, о каменном идоле. Не знаю, так ли оно было на самом деле, но угроза подействовала. После этого старуха лишь злобно брюзжала, когда я возвращалась домой на закате. А мать отдалялась от нас все сильнее, целыми днями предаваясь невеселым размышлениям и оживая только по ночам.
И каждый вечер меня ждала новая радость. Я рассказывала Анре обо всем, что видела и слышала, о каждом новом приключении, о каждой маленькой победе. Словно сорока, я приносила ему каждый интересный оттенок, звук и запах. Словно сорока, я повторяла услышанные мной слова незнакомых языков, обрывки умных бесед жрецов или ученых. Я уже и думать забыла о том, как скверно он со мной поступил. Мы снова играли в игру, еще более замечательную, чем все прежние. Часто брат предлагал мне еще куда-нибудь сходить, на что-то еще посмотреть, а однажды даже спас от двух сладкоречивых александрийских работорговцев, которых сразу заподозрил бы кто угодно, но только не я.
Случилось это очень странно. Эти двое пристали ко мне, сулили угостить конфетами, если я пойду с ними, и тут я словно услышала шепот Анры: "Не ходи". Похолодев от ужаса, я бросилась от них со всех ног.
Теперь мне казалось, что брат иногда видит образы прямо в моем мозгу, даже когда я нахожусь от него достаточно далеко. Он стал мне еще ближе.
Мне страшно хотелось, чтобы он мог выходить в город со мной, но я уже рассказывала, что произошло, когда он сделал такую попытку. Шли годы, и он, казалось, был привязан к дому еще сильнее. Однажды, когда мать заговорила о возможном переезде в Антиохию, он заболел и поправился лишь тогда, когда мать пообещала, что мы никуда не поедем.
Между тем Анра превратился в стройного, смуглого, красивого юношу. Фрина начала строить ему глазки и вечно искала предлог, чтобы зайти к нему в комнату. Однако это его лишь пугало, и он сторонился ее. Но меня он уговаривал подружиться с Фриной, почаще бывать с ней рядом и даже спать вместе с Фриной, когда мать в ней не нуждалась. Почему-то это ему нравилось.
Сами знаете, какое беспокойство овладевает ребенком, когда он начинает взрослеть, как жадно ищет он любви, или приключений, или богов, а может, всего вместе. Такое беспокойство овладело и Анрой, но единственными его богами были те, что жили в пыльных и непонятных свитках, названных нашим отцом "Тайной мудростью". Анра все свое время посвящал странным ритуалам и опытам и продолжал учиться. Иногда он занимался ими в подвальчике, где находились три серых камня. Тогда он заставлял меня стоять на страже. Он больше не рассказывал мне о том, что читает, не говорил о своих мыслях, а я была так занята открывшимся для меня новым миром, что ничего не замечала.
Но я все же видела, что беспокойство его растет. Он давал мне все более трудные поручения, заставлял справляться о книгах, о которых писцы и слыхом не слыхивали, выискивать всяких астрологов и ворожей, требовал, чтобы я крала или покупала у знахарей все более и более необычные снадобья. А когда мне удавалось добыть для него очередное сокровище, он без слова благодарности выхватывал его у меня, а на следующий вечер делался еще угрюмее. Анра уже не радовался, как бывало прежде, когда я, к примеру, принесла ему первый персидский свиток об Аримане, первый магнит или дословно повторила рассуждения знаменитого философа из Афин. Теперь ему было не до этого. Порой он едва слушал мои подробнейшие рассказы, словно уже знал наперед, что ничего интересного для него в них не будет.
Анра выглядел истощенным и больным. От снедающего его беспокойства он теперь непрерывно ходил взад и вперед по комнате. Я наблюдала за ним, и у меня сердце обливалось кровью. Мне так хотелось ему помочь, разделить с ним мою новую захватывающую жизнь, достать ему то, к чему он так отчаянно стремится.
Но моя помощь больше не нужна была ему. Он взялся за какие-то темные таинственные поиски, которых я не понимала, а зашел в глухой тупик, когда ему стало не хватать собственного опыта.
Ему требовался учитель.

БЕЗБОРОДЫЙ СТАРИК

- Безбородого старика я повстречала, когда мне было пятнадцать лет. Я сразу назвала его так, да и до сих пор называю, - в его облике не было больше ничего, за что можно было бы зацепиться. Когда я думаю о нем или даже смотрю на него, его лицо сливается с толпой. Ощущение примерно такое же, как если бы гениальный актер, изобразивший все существующие на свете характеры, вдруг наткнулся на самый простой и совершенный.
А за этим слишком обычным лицом - такое иногда удается лишь почувствовать, но описать сложно - скрывались, по-моему, пресыщенность и пустота явно не от мира сего...
Фафхрд затаил дыхание. Путники добрались до конца гребня. Левый склон, внезапно устремившийся вверх, превратился в подножие горы, а правый резко обрывался вниз, так что видна была лишь черная бездна. Посередине же поднималась тропинка - каменная полоска в несколько футов шириной. Мышелов прикоснулся к висевшей у него на плече веревке - это придало ему немного уверенности. Лошади было заартачились, но потом, словно слабое зеленоватое сияние и неумолчный шепот захватили их в свои невидимые сети, двинулись вперед.
- Я сидела тогда в винном погребке. Я только что принесла записку одному из приятелей гречанки Хлои, которая была примерно одних лет со мной, и тут увидела в углу старика. Я спросила о нем Хлою. Сперва она сказала, что это греческий певец и неудачливый поэт, потом поправилась и заявила, что это предсказатель из Египта, затем снова передумала, попыталась вспомнить, что ей говорил о нем один самосский сводник, после чего, бросив на него быстрый недоумевающий взгляд, решила, что не знает его вовсе и что все это пустяки.
Но сама пустота старика заинтриговала меня. Передо мной была новая тайна. Я не сводила с него глаз, и в конце концов он повернулся и посмотрел на меня. У меня создалось впечатление, что он с самого начала чувствовал на себе мой вопросительный взгляд, но не обращал на него внимания, словно спящий на жужжащую муху.
Взглянув на меня всего один раз, старик отвернулся, однако, когда я покинула погребок, он вышел следом за мной.
"Твоими глазами смотрит еще кто-то?" - спокойно осведомился он.
Я была так поражена этим вопросом, что не знала, как и ответить, но он не настаивал. Лицо его посветлело, не став, однако, при этом более выразительным, и он тут же завел со мной милую остроумную беседу, из которой, впрочем, было невозможно заключить, кто он и чем занимается.
Тем не менее по кое-каким намекам я сообразила, что он обладает знаниями в необычных областях, всегда интересовавших Анру, и я, взяв его за руку, охотно пошла вместе с ним.

Предыдущая страница 8 Следующая страница


Фриц ЛЕЙБЕР - Мечи в тумане

9 Фриц ЛЕЙБЕР

Но далеко мы не ушли. Он завел меня в какой-то узкий извилистый переулок, и тут я заметила, что он искоса поглядывает на меня, а его рука еще крепче сжала мои пальцы, что мне совсем не понравилось. Я даже чуть-чуть испугалась и каждый миг ждала мысленного предупреждения об опасности от Анры.
Миновав несколько жилых домов, мы остановились возле мрачной трехэтажной лачуги. Старик сказал, что живет на самом верху и потащил меня к приставной лестнице, которая вела туда; между тем сигнала об опасности так и не было.
Тут я не стала больше ждать, а вырвала руку и бросилась бежать, чувствуя, как с каждым шагом мне делается все страшнее.
Придя домой, я увидела, что Анра мечется по комнате, как леопард. Я принялась было торопливо рассказывать ему о том, как едва не попала в переделку, но он все перебивал меня, допытываясь подробностей о старике и сердито тряс головой, потому что никаких подробностей я толком и не знала. Когда же я в своем рассказе дошла до бегства, лицо брата исказила такая мука, словно я предала его, он замахнулся на меня, но не ударил, а рыдая, бросился на постель.
Но когда я в тревоге склонилась над ним, рыдания вдруг смолкли. Он повернул ко мне свое бледное, но спокойное лицо и сказал: "Ахура, я должен знать о нем все".
И в этот миг я поняла то, чему не придавала значения долгие годы: что моя дивная и легкая свобода была подделкой, что связана была я, а не Анра, что игра наша была не игрой, а кабалой, что, пока я носилась по городу, жадно впитывая в себя цвета и звуки, формы и движения, Анра развивал другую сторону своего "я", на которую у меня не было времени, - ум, целеустремленность, волю, - что я была лишь орудием в его руках, рабыней на посылках, неразумным продолжением его собственного тела, щупальцем, которое он мог вытягивать и убирать, словно осьминог, что даже мое горе при виде его ужасного разочарования, мое стремление сделать что угодно, лишь бы его порадовать, было всего-навсего еще одним средством воздействия на меня, что даже наша близость, словно мы составляли две половинки одного целого, была для него еще одним тактическим преимуществом.
В его жизни наступил второй серьезный перелом, и он опять не раздумывая принес в жертву своего самого близкого человека.
Заметив, что он понимает всю безвыходность моего положения, я увидела во всем этом нечто еще более уродливое. Мы были с ним, словно царственные брат и сестра из Александрии и Антиохии, партнеры по детским играм, сами того не подозревая предназначенные друг для друга, и мальчик был немощным калекой - а теперь так быстро и так ужасно настала брачная ночь.
В результате я снова отправилась в извилистый переулок к покосившейся лачуге, к лестнице, к последнему этажу, - словом, к безбородому старику.
Нельзя сказать, что я уступила без борьбы. Каждый шаг по улице давался мне с превеликим трудом. До сих пор, даже когда я таилась в щели под крышей, мне приходилось лишь наблюдать и шпионить ради Анры. Мне не нужно было ничего делать.
Но какая разница, в конце концов. Я взобралась по лестнице и постучалась в перекошенную дверь. Едва я до нее дотронулась, она распахнулась. В дымной комнате за широким пустым столом, на котором чадила лампадка, сидел, уставившись на меня немигающим рыбьим взглядом, безбородый старик...
Ахура умолкла, и Фафхрд с Мышеловом почувствовали на коже что-то липкое. Взглянув наверх, они увидели, как из туманной высоты, словно призраки удавов или тропических лиан, выползают щупальца зеленого тумана.
- Да, - подтвердила Ахура, - там, где он находится, всегда дым или туман.
- Три дня спустя, - продолжала она, - я вернулась к Анре и рассказала ему все - как труп, дающий свидетельские показания о своем убийце. Но на сей раз судья наслаждался показаниями, а когда я поведала о замысле, созревшем у старика, лицо Анры осветилось неземным восторгом.
Старик задумал наняться к Анре в качестве наставника и врача. Это легко устроилось: мать исполняла любые желания брата и, быть может, все еще надеялась, что его удастся как-то расшевелить. К тому же старик был так ненавязчив и вместе с тем властен, что, как я думаю, мог открыть любые двери. Не прошло и нескольких недель, как он спокойнейшим образом подчинил себе всех в доме - некоторых, к примеру мать, он просто перестал замечать, других, и в их числе Фрину, стал использовать.
Я никогда не забуду, как вел себя Анра в тот день, когда пришел старик. Это был первый контакт брата с жизнью, проходившей за садовой стеной, и я видела, что он страшно напуган. Прождав час-другой, он спрятался к себе в комнату, и только гордость не позволяла ему отменить всю эту затею. Никто из нас не слышал, как вошел старик, только Вероника, пересчитывавшая во дворе серебро, на миг перестала бормотать. Анра бросился на постель, стоявшую в дальнем углу комнаты, и вцепился пальцами в ее края, не сводя глаз с дверного проема. И вот в нем появилась тень, вот она стала плотнее и отчетливее. Старик поставил на порог два принесенных с собой мешка и посмотрел мимо меня на Анру. Через миг судорожные вздохи брата превратились в едва слышное дыхание. Он потерял сознание.
В тот же вечер началось обучение. Все, что произошло до сих пор, теперь повторялось на новом, более глубоком и необычном уровне. Анра вновь учил языки, но такие, каких не найти ни в одной из написанных человеком книг, он возносил молитвы, но не тем богам, которым поклонялись обычные люди, варил магические зелья, но уже не из трав, которые я могла купить или стянуть. Ежедневно Анра изучал темные пути, недуги и тайные силы человеческого мозга, тысячелетиями крывшиеся в душе эмоции, попавшие туда из-за того, что боги не углядели коварные примеси в том прахе, из коего создали человека. Тихо и постепенно наш дом стал храмом гнусности, монастырем скверны.
Но в их действиях не было ничего от грязных оргий или порочных излишеств. Во всем присутствовала строгая самодисциплина и мистическая сосредоточенность. Они ни на шаг не отклонялись от единожды взятого курса. Они стремились к знаниям и силе, рожденным тьмой, это верно, но при этом были готовы на любое самопожертвование. Они были религиозны, но на свой манер: они молились о вырождении всего сущего, их целью был мировой хаос, на котором, словно на разбитой лире, играли бы их могущественные умы, их богом была квинтэссенция зла, Ариман, вселенская бездна.
Дом продолжал жить своей обычной жизнью, однако казалось, что теперь он населен лунатиками. Ей-же-ей, порою я чувствовала, что все мы, за исключением Лиры, - лишь персонажи сновидений в пустых глазах старика, актеры в поставленном им кошмаре, где люди изображают зверей, звери - червей, черви - слизь.
Каждое утро я выходила на свою обычную прогулку по Тиру, я смеялась и болтала, как прежде, но во мне была пустота - я знала, что уже не более свободна, чем если бы была прикована к дому вполне реальными цепями, словно щенок на привязи, пытающийся перепрыгнуть через садовую стену. И только оказываясь на самом краю сферы влияния своих хозяев, я пыталась сопротивляться им, и то пассивно, - так однажды я тайком дала Хлое оберег, поскольку мне показалось, что они собираются произвести над ней такие же опыты, какие произвели над Фриной. И с каждым днем сфера их влияния расширялась - они давно уже ушли бы из дома, не будь Анра прикован к нему.
Теперь они посвятили свои труды тому, чтобы разорвать эти узы. Мне не сказали, как они собираются это сделать, но вскоре я поняла, что тут отведена роль и мне.
Меня укладывали на постель, направляли мне в глаза слепящие лучи, и Анра принимался читать нараспев молитвы, пока я не засыпала. Пробуждаясь спустя несколько часов, а порой и дней, я обнаруживала, что тем временем занималась своими делами как обычно, мое тело рабски подчинялось командам Анры. Порою Анра надевал на лицо тонкую кожаную маску, так что мог видеть мир - если вообще мог - только моими глазами. Вместе с ощущением единства с братом рос и мой страх перед ним.
Потом в течение некоторого времени меня держали взаперти, это было что-то вроде варварской прелюдии к зрелости, или смерти, или рождению, а может, к тому, и другому, и третьему вместе. Старик сказал тогда что-то вроде "не видеть солнца и не прикасаться к земле". Часами я лежала, свернувшись клубочком, в щели под кровлей или на тростниковой циновке в подвальчике. Теперь, если можно так выразиться, глаза и уши были закрыты у меня, а не у Анры. Часами я, для которой видеть и слышать значило даже больше, чем есть, созерцала лишь отрывочные картинки, проносившиеся в моем мозгу: маленький больной Анра, старик в дымной комнате, Фрина, корчащаяся, лежа на животе, и шипящая, как змея. Но труднее всего было вынести разлуку с Анрой. Впервые в жизни я не могла видеть его лицо, слышать его голос, чувствовать, о чем он думает. Я сохла, как дерево, из которого вытянули все соки, как животное, у которого умертвили все нервы.
Наконец настал день - или ночь, не знаю, что это было, - когда старик снял маску с моего лица. Рядом со мной чуть брезжил какой-то свет, но мои привыкшие к темноте глаза различили маленький подвальчик во всех его подробностях. Три серых камня были вырыты из пола. Рядом с ними на спине лежал Анра - изможденный, бледный, едва дышавший и выглядевший так, как будто вот-вот умрет...
Путники остановились перед призрачной зеленой стеной. Узкая тропа вышла на плоскую вершину горы. Впереди были лишь ровные черные скалы, через несколько ярдов терявшиеся в тумане. Всадники молча спешились и повели дрожащих лошадей в это влажное царство, которое очень походило бы на фосфоресцирующее морское дно, не будь вода здесь практически невесомой.
- При виде брата, я почувствовала, как мое сердце сжалось от боли и ужаса. Я поняла, что несмотря на то, что он так тиранил и мучил меня, я люблю его больше всего на свете, люблю, как раб любит своего немощного и жестокого хозяина, который во всем зависит от него, люблю, как терзаемое тело любит повелевающий им деспотичный ум. И я почувствовала, что связана с ним еще теснее, что мы не можем жить друг без друга в буквальном смысле этого слова, как это бывает с некоторыми близнецами, которые срослись телами в один организм.
Старик сказал мне, что если я захочу, то смогу спасти брата от смерти, и велел мне поговорить с ним, как обычно. И я заговорила - заговорила со страстью, рожденной многодневной разлукой. Если не считать подрагивания покрытых болезненной желтизной век, Анра лежал совершенно неподвижно, и тем не менее я чувствовала, что никогда прежде он не слушал меня так внимательно, никогда прежде не понимал так хорошо. Мне казалось, что все мои прежние разговоры с ним были слишком грубы. Я начала вспоминать и рассказывать ему разные вещи, которые забывала прежде сказать или которые казались тогда слишком неуловимыми, чтобы их можно было передать словами. Я говорила и говорила, сбивчиво, хаотично, бросаясь от местных сплетен к всемирной истории, погружаясь в мириады переживаний и ощущений, причем не всегда моих собственных.
Проходили часы, а может даже дни. Вероятно, старик наложил на других обитателей дома какое-то заклятие, так что они уснули или оглохли, - во всяком случае, нам никто не мешал. Иногда у меня пересыхало в горле, и он давал мне попить, но я едва отваживалась сделать хоть малейшую паузу: я с ужасом видела, что брату постепенно становится все хуже и хуже, мной овладела мысль, что мой монолог - это единственная нить, на которой держится жизнь Анры, что между нашими телами образовался канал и я могу через него влить в брата свои силы и оживить его.
Глаза мои слезились, я вся тряслась как в лихорадке, голос из громкого и хриплого превратился в едва различимый шепот. Несмотря на всю свою решимость, я потеряла бы сознание, но старик время от времени подносил к моему лицу курящиеся ароматические травы, и я, вздрогнув, вновь приходила в себя.
В конце концов я уже была не в силах говорить, но облегчения не последовало: я продолжала шевелить потрескавшимися губами, а мысли мои все неслись и неслись вперед лихорадочным потоком. Я словно выдергивала из глубин своего сознания обрывки мыслей, впитывая которые, Анра поддерживал свою угасающую жизнь.
Меня настойчиво преследовал один образ: умирающий Гермафродит, приближающийся к источнику Салмакиды, где ему суждено стать с нимфой одним целым.
Все дальше и дальше уходила я по словесному каналу, возникшему между нами, все ближе и ближе рисовалось передо мной смертельно бледное и нежное лицо Анры, и вот, когда в отчаянном напряжении я бросила ему свои последние силы, оно вдруг стало огромным и похожим на бежево-зеленый утес, грозящий вот-вот раздавить меня...
Речь Ахуры пресеклась от ужаса. Трое путников остановились, глядя вперед. В густеющей мгле прямо перед ними - да так близко, что у друзей создалось ощущение, что они попали в засаду, - выросло громадное беспорядочное строение из желтовато-белого камня, через узкие окна и распахнутые двери которого лился гибельный зеленоватый свет, заставлявший фосфоресцировать туман. Фафхрду и Мышелову пришли на мысль Карнак с его обелисками, Фаросский Маяк, Акрополь, Врата Иштар в Вавилоне, руины Хаттусы, Затерянный Город Аримана, грозные, призрачные башни, которые мореплаватели видят на месте Сциллы и Харибды. И в самом деле: создавалось впечатление, что архитектура необычного сооружения меняется стремительно и приобретает причудливые неземные формы, словно подчиняясь какому-то собственному фантастическому стилю. Казавшиеся сквозь туман еще более громадными, его перекрученные пандусы и шпили, словно зыбкое лицо в кошмарном сне, были устремлены вверх - туда, где должны находиться звезды.

ЗАМОК ТУМАННОЙ МГЛЫ

- То, что произошло потом, было так необычно, что я была уверена, будто после лихорадочной действительности погрузилась в освежающий и причудливый сон, - продолжала Ахура, после того как путники, стреножив лошадей, начали подниматься по широкой лестнице к распахнутой двери, которая словно издевалась над ними, приглашая то ли вломиться в нее, то ли войти потихоньку и с оглядкой. Слова девушки звучали спокойно и несли в себе такую же покорность року, как и шаги по ступеням. - Я лежала на спине подле трех камней и наблюдала, как мое тело движется по темному подвалу. Я чувствовала страшную слабость, не могла пошевелить и пальцем и вместе с тем была восхитительно свежей - сухость во рту исчезла, горло не болело. Лениво, словно во сне, я принялась изучать собственное лицо. Оно было озарено победоносной и, как мне показалось, весьма глупой улыбкой. Но по мере того как я продолжала наблюдать за ним, в мой приятный сон начал прокрадываться страх. Лицо было моим, однако на нем мелькало какое-то не свойственное мне выражение. Почувствовав, что я смотрю на него, оно презрительно скривилось, повернулось и сказало что-то старику, который невозмутимо кивнул. Я захолонула от страха. Сделав чудовищное усилие, я скосила глаза вниз и посмотрела на мое настоящее тело, что распростерлось на полу.
Это было тело Анры...
Путники вошли в дверь и оказались в громадном зале со множеством укромных уголков и ниш, однако источника зеленого света так и не увидели, разве что мглистый воздух был тут еще более зелен. В зале беспорядочно стояли каменные столы, скамьи и стулья, но прежде всего в глаза бросалась высокая арка впереди, с невероятным количеством ребер крестового свода. Фафхрд и Мышелов моментально отыскали взглядом замковый камень арки, потому что он имел весьма внушительные размеры, а также благодаря странному вырезу в его верхней части.
Тишина стояла зловещая, друзей так и подмывало схватиться за мечи. И дело было не только в том, что умолкло прельстительное стрекотание - в замке Туманной Мглы буквально не раздавалось ни звука, если, конечно, не считать тех, что вырывались из учащенно бившихся сердец путников. Зато они ощущали здесь некую сосредоточенность, которая сковывала им все чувства, словно они оказались внутри мозга некоего титана-мыслителя или как будто тут были зачарованы сами камни.
Поскольку ждать в этой тишине было так же невозможно, как заблудившимся охотникам недвижно стоять на морозе, они прошли под арку и двинулись наугад по ведущему наверх пандусу.
Ахура продолжала:
- Я лежала и бессильно наблюдала, как они готовились к уходу. Анра собирал в небольшие свертки рукописи и одежду, старик связывал вместе три покрытых засохшей известкой камня.
Возможно, в этот миг триумфа он утратил обычную осторожность. Как бы там ни было, но старик еще стоял, склонившись над камнями, когда в комнату вошла мать. С криком: "Что вы с ним сделали?" - она бросилась подле меня на колени и стала с тревогой ощупывать мое тело. Но старику это пришлось не по вкусу. Он схватил мать за плечи и грубо отшвырнул в сторону. Она лежала, съежившись у стены, и, стуча зубами, широко раскрытыми глазами смотрела, как заключенный в моем теле Анра неуклюже поднимает связанные камни. Старик между тем взвалил меня, то есть мое новое никчемное тело на плечо, взял несколько свертков и поднялся по короткой лестнице.
Мы пересекли внутренний дворик, усеянный срезанными розами, в котором толпились надушенные, залитые вином друзья матери; они изумленно уставились на нас, и мы вышли из дома. Стояла ночь. Нас уже ждали пятеро рабов с паланкином, куда и положил меня старик. Последним, что я успела заметить, было нарумяненное лицо матери с потеками от слез, которая выглядывала из приоткрытой двери...
Пандус вывел путников на верхний этаж, где они принялись бесцельно бродить по лабиринту комнат. Нет нужды упоминать здесь о том, что, как им казалось, они видели в темных дверных проемах и слышали за металлическими дверьми с массивными и сложнейшими запорами, конструкцию которых они и не пытались постичь. Была там страшно запущенная библиотека с высокими стеллажами: некоторые свитки в ней, казалось, курились и дымились, словно папирусы и чернила, которыми они были написаны, содержали в себе семена всесожжения; в углах библиотеки стояли штабеля запечатанных ларей из зеленого камня и стопки позеленевших от времени медных табличек. Были там и инструменты - такие, что Фафхрд даже не дал себе труда предупредить Мышелова, чтобы тот к ним не притрагивался. В другой комнате стоял жуткий звериный запах, на ее скользком полу они заметили клочья короткой и невероятно толстой черной щетины. Но единственным живым существом, которое они узрели, был безволосый зверек, выглядевший так, словно он в свое время пытался стать медвежонком, и когда Фафхрд нагнулся, чтобы его погладить, тот скуля откатился в сторону. Была там дверь в три раза больше в ширину, чем в высоту, а в высоту она едва доходила человеку до колена. Было там окно, выходившее во мрак, но это не был мрак тумана или ночи, а между тем он казался бесконечным; выглянув наружу, Фафхрд разглядел идущие вверх проржавелые железные ступени. Мышелов размотал веревку на всю длину и выбросил ее конец из окна, но крюк ни за что не зацепился.
Однако самым странным и вместе с тем неуловимым впечатлением, которое оставила в путниках эта зловещая и пустая твердыня и которое усиливалось с каждой комнатой, с каждым извилистым коридором, было ощущение какого-то архитектурного несообразия. Казалось невероятным, чтобы такие опоры могли выдержать громадный вес каменных полов и потолков, и друзья были убеждены, что тут существуют какие-то контрфорсы и подпорные стенки - то ли невидимые, то ли существующие в совсем другом измерении, как если бы замок Туманной Мглы еще не полностью всплыл из некоего невообразимого, иного мира. Это ощущение усиливали и запертые двери, за которыми, казалось, не было реального пространства.
Путники двигались такими сумасшедшими проходами, что, несмотря на ориентиры, которые запечатлевались в их памяти, они совершенно потеряли чувство направления.
- Так мы никуда не придем, - в конце концов заявил Фафхрд. - Кого бы ни искали, кого бы ни ждали - старика или демона, - мы можем для этого побыть в первой зале с большой аркой.
Мышелов кивнул, они повернули назад, а Ахура добавила:
- Хуже там, по крайней мере, не будет. Клянусь Иштар, как верен был стишок старика! "Каждый покой - гнусно-склизкое чрево, каждая арка - прожорливый зев!" Я всегда вчуже боялась этого места, но никогда не думала, что найду такую запутанную берлогу с каменным мозгом и каменными когтями.
- Они никогда не привозили меня сюда, - продолжала свой рассказ Ахура, - и с той ночи, как я покинула дом, находясь в теле Анры, я была живым трупом, который можно где угодно оставить и куда угодно забрать. Думаю, они убили бы меня, по крайней мере настал момент, когда Анра точно сделал бы это, но его телу нужен был обитатель, да и моему телу тоже, когда он покидал его - Анра умел возвращаться в собственное тело и передвигаться в нем, когда был неподалеку от земель Аримана. В таких случаях меня чем-то опаивали, и я, совершенно беспомощная, находилась в Затерянном Городе. Мне кажется, что в это время они что-то делали с его телом - старик говорил, что хочет сделать его неуязвимым, - потому что, возвращаясь в него, я чувствовала, что оно сделалось более пустым и каменным.
Двинувшись вниз по пандусу, Мышелов вроде бы услышал в этой страшной тишине что-то вроде слабых стонов ветра.
- Я привыкла к телу моего брата - ведь большую часть из семи лет, что оно пролежало в гробнице, я пребывала в нем. Через некоторое время наступил черный миг, когда страх и ужас исчезли - я приучила себя к смерти. Впервые в жизни у моей воли, у моего холодного рассудка появилась возможность развиваться. Скованная физически, существуя почти без чувств, я стала приобретать внутреннюю силу. Я начала видеть то, чего не замечала раньше - слабые стороны Анры.
Ведь оторваться от меня напрочь он не мог. Цепь, которой он сковал наши умы, оказалась слишком прочна. Как бы далеко он ни уходил, какие бы ни воздвигал между нами преграды, я всегда могла видеть картины в какой-то части его мозга - очень смутно, как какую-то сцену, разыгрывающуюся в конце длинного, узкого и темного коридора.
Я видела его гордыню - рану, прикрытую серебристой броней. Я наблюдала, как его честолюбие вышагивает среди звезд, словно это драгоценные камни на черном бархате в его сокровищнице. Я ощущала, как свою собственную, его удушливую ненависть к ласковым и скаредным богам - всемогущим отцам, которые скрывают сокровища мира, улыбаются нашим мольбам, хмурятся, качают головами, карают; я чувствовала его бессильную ярость к оковам времени и пространства, словно все пяди расстояний, которых он не мог видеть и по которым не мог ступить, сцеплялись в серебряные кандалы у него на руках, словно каждый миг до и после его собственной жизни был серебряным гвоздем в его распятии. Я скиталась в продуваемых ураганами залах его одиночества, где мне удавалось увидеть красоту, которую он лелеял, - смутные, заманчивые формы, которые режут душу, как нож, а однажды я набрела на узилище его любви, где было совершенно темно и не видно, что ласкают там трупы и целуют кости. Мне стали понятны его желания - ему хотелось чудесных вселенных, населенных разоблаченными богами. И я познала его похоть, из-за которой он дрожал пред видом мира, словно это была женщина, и страстно стремился познать все его секретные уголки.
Когда я изучила брата достаточно, для того чтобы начать его ненавидеть, я, по счастью, обнаружила, что моим телом он владеет не так легко и отважно, как я. Он не умел смеяться, любить и рисковать. Вместо этого он робел, всматривался, поджимал губы, отходил назад...
Когда путники уже почти спустились по пандусу, Мышелову показалось, что стон повторился и на сей раз был более громким и свистящим.
- Они со стариком приступили к новому этапу обучения и поисков, которые забрасывали их в самые разные концы света; они надеялись, в этом я уверена, добраться до царства мрака, где их могущество сделается бесконечным. Я следила, как их поиски быстро продвигаются вперед, а потом, к моему восторгу, всякий раз оканчиваются ничем. Их протянутые руки чуть-чуть не дотягивались до следующей ступеньки мрака. Им обоим чего-то не хватало. Анра ожесточился и постоянно винил старика, что у них ничего не выходит. Они стали ссориться.
Когда я поняла, что Анра потерпел окончательный крах, я начала издевательски смеяться над ним, но не вслух, а мысленно. Отсюда и до звезд - нигде ему не было спасения от моего смеха, и он был готов убить меня. Но он не решался на это, пока я находилась в его теле, а я теперь научилась ему сопротивляться.
Быть может, именно этот мой слабый мысленный смех и обратил его отчаянные думы на вас и на секрет смеха древних богов, и к тому же ему требовалась помощь магии, чтобы вернуть свое тело. Какое-то время я боялась, что он нашел новый путь к спасению - или к продвижению вперед, - но сегодня утром я с чисто жестокой радостью увидела, как вы, наплевав на посулы брата, с помощью моего смеха убили его. Теперь надо страшиться лишь старика...
Снова проходя под высокой сводчатой аркой со странно вырезанным замковым камнем, путники опять услышали свистящий стон, и на этот раз у них уже не было сомнений в его реальности, близости и в направлении, откуда он раздавался. Бросившись в темный и особенно туманный уголок залы, они увидели там внутреннее окно, расположенное вровень с полом, а в этом окне разглядели лицо, как бы лишенное тела и плававшее в тумане. Узнать его черты было невозможно, оно походило на квинтэссенцию всех старых и разочарованных лиц в мире. Бороды под ввалившимися щеками на нем не было.
Отважившись подойти поближе, путники увидели, что лицо это, похоже, не лишено тела напрочь. Они разглядели призрачные, болтающиеся в тумане обрывки не то одежды, не то плоти, пульсирующий мешок, напоминавший легкое, а также серебряные цепи с какими-то то ли крючьями, то ли когтями.
И тут единственный глаз, остававшийся на этом постыдном обрывке плоти, открылся и уставился на Ахуру, а высохшие губы сложились в карикатурное подобие улыбки.
- Как и тебя, Ахура, - проговорил обрывок тончайшим фальцетом, - он послал меня с поручением, выполнять которое мне не хотелось.
Движимые безотчетным страхом, Фафхрд, Мышелов и Ахура оглянулись, как один, через плечо и уставились в распахнутую наружную дверь, за которой клубился туман. Они смотрели так три, четыре удара сердца. Потом они услышали тихое ржание одной из лошадей. После этого все трое развернулись в сторону двери, но еще раньше кинжал, посланный недрогнувшей рукой Фафхрда, вонзился в глаз замученного существа за внутренним окном.
Так они и стояли бок о бок: Фафхрд - с дико горевшими глазами, Мышелов - напряженный, как струна, Ахура - с видом человека, который, удачно преодолев пропасть, поскользнулся на самой вершине.
В туманном дверном проеме показалась темная поджарая фигура.
- Смейся! - хриплым голосом Фафхрд скомандовал Ахуре. - Смейся! - И он принялся ее трясти.
Голова ее болталась из стороны в сторону, жилы на шее дергались, губы искривились, но из них вырывалось лишь сдавленное кваканье. Лицо девушки исказила гримаса отчаяния.
- Да, - произнес голос, который все сразу узнали, - существует время и место, где смех очень быстро тупится и так же безвреден, как меч, который сегодня утром пронзил меня.
Как обычно, смертельно бледный, с маленьким кровавым пятнышком в районе сердца и размозженным лбом, в пропыленной черной одежде перед ними стоял Анра Девадорис.
- Итак, мы вернулись к началу, - медленно проговорил он, - но теперь перед нами открывается более широкий простор.
Фафхрд попробовал что-то сказать, рассмеяться, но и слова, и смех застряли у него в глотке.
- Теперь вы уже знаете кое-что обо мне и моем могуществе, как я и надеялся, - продолжал адепт. - У вас было время все взвесить и принять новое решение. Я все еще жду вашего ответа.
На этот раз Мышелов попытался заговорить и рассмеяться, но и он потерпел неудачу.
Несколько мгновений адепт разглядывал их, самоуверенно улыбаясь. Потом вдруг перевел взгляд в сторону, нахмурился и, подойдя к внутреннему окошку, присел перед ним.
Как только он повернулся к путникам спиной, Ахура, потянув Мышелова за рукав, попыталась что-то ему прошептать, но это получилось у нее не лучше, чем у глухонемой.
Адепт всхлипнул:
- Этот был моим любимчиком.
Мышелов выхватил кинжал и хотел было наброситься на адепта сзади, но Ахура оттащила его, указывая в совершенно ином направлении.
Адепт резко крутанулся на каблуках и воскликнул:
- Глупцы! Неужто у вас нет внутреннего зрения, чтобы любоваться чудесами тьмы, нет ощущения величия ужаса, нет тяги к странствиям, по сравнению с которыми любые приключения обращаются в ничто, неужто у вас ничего этого нет, и поэтому вы уничтожили мое величайшее чудо, моего любимейшего оракула? Я позволил вам прийти сюда, во Мглу, надеясь, что могучая музыка и роскошные покои замка заставят вас склониться к моему мнению, - и вот награда! Завистливые, невежественные силы окружили меня, и вы теперь - моя великая рухнувшая надежда. Когда я выходил из Затерянного Города, мне были посланы зловещие предзнаменования. Идиотское белое сияние Ормузда слегка нарушило черноту небес. Ветер донес до меня старческое кудахтанье древних богов. Где-то вдалеке послышался гомон, будто гончая свора и вместе с ней этот олух Нингобль, неумеха и недоумок, взяли мой след. У меня был в запасе амулет, который мог бы им помешать, но, чтобы его нести, мне нужен был старик. А теперь они смыкают свой круг, дабы убить меня. Но во мне еще осталась сила, у меня еще остались союзники. Хотя я и обречен, есть еще те, кто связан со мной такими узами, что поднимутся по первому моему зову. Конца вы не увидите, даже если он и наступит. - Зычным и жутким голосом адепт вдруг возопил: - Отец! Отец!
Еще под сводами залы не замерло эхо, как Фафхрд бросился на адепта, размахивая своим громадным мечом.
Мышелов хотел было последовать его примеру, однако, стряхнув с себя Ахуру, сообразил наконец, куда та столь настойчиво показывает.
Это был вырез в замковом камне громадной арки.
Не раздумывая, Мышелов сорвал с плеча веревку и, пробежав по зале, бросил крюк в вырез.
Крюк зацепился с первого броска.
Мышелов, быстро перебирая руками, полез вверх.
За спиной он слышал отчаянный звон мечей, а также и другой звук - более отдаленный и мощный.
Схватившись рукой за край выреза, он подтянулся, всунул внутрь голову и плечи, потом закрепился, опершись на локоть и бедро. Через миг он свободной рукой выхватил из ножен кинжал.
Внутри вырез был выдолблен в виде чаши. Она была наполнена отвратительной зеленой жидкостью и выложена сверкающими самоцветами. На дне чаши, под слоем жидкости, лежало несколько предметов - три прямоугольных, а остальные - неправильной округлой формы и ритмично пульсирующие.
Мышелов поднял кинжал, но... не ударил, не смог ударить. Слишком велик был гнет всего, что нужно было осознать и вспомнить: слова Ахуры о ритуальных браках в семье ее матери; ее подозрение, что, несмотря на то что они с Анрой родились вместе, отцы у них были разные; смерть ее отца-грека (теперь Мышелов догадался, от чьих рук тот погиб); странную окаменелость, подмеченную в теле Анры рабом-целителем; операцию, которую ему сделали; почему он не умер от удара в сердце; почему его череп раскололся так легко и с таким гулким звуком; почему никогда не было заметно, как он дышит; древние легенды о чародеях, которые сделали себя неуязвимыми, спрятав собственное сердце; и прежде всего ощущавшееся всеми глубокое сродство между Анрой и этим наполовину живым замком и черным обтесанным монолитом в Затерянном Городе...
Мышелов увидел, как Анра Девадорис, плюнув на клинок Фафхрда, подбирается к Северянину все ближе и ближе, а тот отчаянно отбивает кинжалом удары его тонкого меча.
Словно пригвожденный к месту каким-то кошмаром, Мышелов беспомощно слушал ставший оглушительным звон мечей, который начал тонуть в другом звуке - чудовищной каменной поступи, которая, казалось, преследовала их все время, пока они взбирались на гору, как идущее вдогонку землетрясение...
Замок Туманной Мглы задрожал, а Мышелов все никак не мог ударить...
И тут, словно прилетев сквозь бесконечность из-за последнего предела, где скрылись древние боги, оставив мир в распоряжение младших божеств, загремел могучий, потрясающий сами звезды смех - смех над всем и даже над тем, что происходило сейчас в замке; в этом смехе крылась громадная сила, и Мышелов понял, что она - в его распоряжении.
Мощным движением руки он вонзил кинжал в жидкость и принялся кромсать покрытое каменной коркой сердце, мозг, легкие и кишки Анры Девадориса.
Жидкость вспенилась и забурлила, замок покачнулся так, что Мышелов чуть не вылетел из ниши, а хохот и каменный топот превратили залу в ад кромешный.
И вдруг, в одно мгновение, все звуки утихли, тряска прекратилась. Мышцы Мышелова отказывались ему повиноваться. Он не то съехал по веревке, не то просто упал на пол. Не сделав даже попытки подняться, он ошеломленно огляделся и увидел, как Фафхрд выдергивает меч из груди поверженного адепта, пятится назад и хватается рукой за край стола, как Ахура, тяжело отдуваясь после приступа хохота, подходит к брату, садится перед ним на корточки и кладет его размозженную голову себе на колени.
Никто не произнес ни слова. Время шло. Зеленый туман начал понемногу редеть.
И тут через высокое окно в залу влетела маленькая черная тень. Мышелов осклабился.
- Хугин! - позвал он.
Тень послушно спланировала к нему на рукав и повисла вниз головой. Мышелов отцепил от ножки летучей мыши клочок пергамента.
- Смотри-ка, Фафхрд, весточка от командующего арьергардом, - весело объявил он. - Слушай: "Похоронный привет моим посредникам Фафхрду и Серому Мышелову! С превеликим сожалением я оставил всякие надежды на вас и все же, как знак моей глубокой привязанности, рискнул отправить к вам моего милого Хугина с последней весточкой. Буде представится возможность, Хугин вернется ко мне из Мглы, а вот вам, боюсь, этого сделать не удастся. Поэтому, если перед смертью вы увидите что-нибудь интересное, а я уверен, что увидите, не откажите в любезности черкнуть мне пару строк. Не забывайте пословицу "Сначала знание, а потом уж смерть". Прощайте на два тысячелетия, мои милые друзья. Нингобль".
- По этому поводу неплохо бы выпить, - заметил Фафхрд и удалился во тьму. Мышелов зевнул и потянулся, Ахура пошевелилась, запечатлела поцелуй на восковом лбу брата, подняла его невесомую голову с колен и осторожно положила на каменный пол. Откуда-то далеко сверху послышался слабый треск.
Вскоре бодрой походкой возвратился Фафхрд с двумя кувшинами вина под мышкой.
- Друзья, - объявил он, - взошла луна, и в ее свете замок выглядит на удивление маленьким. Я полагаю, что к туману было примешано какое-то зеленое зелье, искажавшее размеры. Клянусь, нас чем-то одурманили - ведь, идя сюда, никто из нас не заметил, чтобы перед лестницей, поставив ногу на первую ступеньку, возвышалась черная статуя, как две капли воды похожая на ту, что мы видели в Затерянном Городе.
Мышелов поднял брови:
- А если мы вернемся в Затерянный Город?
- Ну, - отозвался Фафхрд, - тогда может обнаружиться, что глупые персидские крестьяне, которые сами признались, что терпеть ее не могут, свалили статую, расколошматили на куски, а куски зарыли в землю. - Немного помолчав, он провозгласил: - Я тут принес вина, чтобы промыть глотки от этой зеленой дряни.
Мышелов улыбнулся. Он знал, что отныне Фафхрд будет упоминать об этом приключении примерно так: "В тот раз, когда нас одурманили на вершине горы".
Все трое сидели на краешке стола и передавали кувшин по кругу. Зеленый туман поредел до такой степени, что Фафхрд, забыв собственные слова насчет зелья, принялся утверждать, что это все обман зрения. Потрескивание наверху стало громче; Мышелов предположил, что все эти нечестивые свитки в библиотеке, не защищенные больше влажным туманом, начинают гореть. Как бы в подтверждение его слов, недоношенный медвежонок, о котором все начисто позабыли, неловко переваливаясь на лапах, сбежал с пандуса. На его голом тельце уже начал пробиваться вполне пристойный пушок. Фафхрд плеснул ему на морду вина и протянул звереныша Мышелову.
- Так и хочется его поцеловать, правда? - спросил он.
- Вспомни свои свинячьи шутки и целуй сам, - отозвался Мышелов.
Разговор о поцелуях навел их на мысль об Ахуре. Забыв на время о своем соперничестве, они принялись уговаривать ее, чтобы она помогла им определить, сброшено ли наконец заклятие, наложенное на них ее братом. Затем последовали нежные объятия, которые вполне это подтвердили.
- Да, кстати, - весело заметил Мышелов. - Здесь мы все дела закончили, так не пора ли, Фафхрд, нам отправляться в эти твои столь полезные для здоровья северные земли, к бодрящему снежку?
Фафхрд допил первый кувшин, взялся за другой и задумчиво проговорил:
- В северные страны? А что такое эти северные страны, если не прибежище мелких царьков с заиндевелыми бородами, которые ни черта не понимают в радостях жизни? Потому-то я оттуда и сбежал. И теперь вернуться назад? Клянусь вонючей рубахой Тора, только не сейчас!
Мышелов понимающе улыбнулся и глотнул из кувшина. Потом, заметив, что летучая мышь все еще висит у него на рукаве, он достал из своего кошеля камышовое перо, чернила, кусочек пергамента и под хихиканье Ахуры, которая заглядывала ему через плечо, написал:
"Привет моему брату, состарившемуся в мелких гадостях! С глубочайшим сожалением я должен сообщить о возмутительно удачном и совершенно непредвиденном спасении двух малосимпатичных типов из замка Туманной Мглы. Перед уходом они выразили намерение вернуться к некоему Нингоблю - это ведь ты Нингобль, а хозяин? - и отрезать у него шесть из семи имеющихся глаз в качестве сувенира. Поэтому я полагаю своим долгом предупредить тебя. Поверь, я тебе друг. Один из этих типов очень высок и временами его рев напоминает человеческую речь. Ты его знаешь? Другой ходит во всем сером и отличается невероятным умом и красотой, благодаря..."
Если бы кто-нибудь из друзей посмотрел в этот миг на труп Анры Девадориса, то увидел бы, как у того слегка дрогнула нижняя челюсть. Когда же она отвисла окончательно, изо рта шмыгнула маленькая черная мышка. Похожая на медвежонка тварь, в которую ласка Фафхрда и вино вселили некоторую уверенность в себе, нетвердой походкой бросилась к мышке, и та с писком устремилась к стене. Кувшин из-под вина, брошенный Фафхрдом, разбился прямо над щелью, в которую она юркнула: Фафхрд видел, или подумал, что видел, странное место, откуда она вылезла.
- Мышь во рту! - икнув, сообщил он. - Что за скверные привычки для такого милого молодого человека! До чего это мерзко и унизительно - считать себя адептом.
- Я вспоминаю, - заметил Мышелов, - что одна ведьма рассказывала мне об адептах. Она говорила, что если адепт вдруг умрет, его душа переселяется в мышь. Если же, уже в качестве мыши, ему удастся убить крысу, его душа переходит в крысу. Будучи крысой, он должен убить кошку, будучи кошкой - волка, будучи волком - пантеру, и будучи пантерой - человека. И только тогда он может снова двигаться к тому, чтобы стать адептом. Конечно, редко кому удается пройти весь этот круг превращений, и, кроме того, на все это требуется очень долгое время. Сама попытка убить крысу вполне достаточна для того, чтобы мышь была вполне довольна собой.
Фафхрд с серьезным видом заявил, что все это чушь, а Ахура принялась плакать, но в конце концов утешилась, решив, что роль мыши скорее заинтересует, нежели приведет в уныние такого необычного человека, как ее брат. Наконец и последний кувшин был допит. Треск наверху превратился в рев, и ярко-красное пламя разогнало последние тени. Путники стали собираться в дорогу.
Между тем мышка, или очень похожее на нее существо, высунув мордочку из щели, принялась облизывать влажные от вина обломки кувшина, испуганно поглядывая на людей, находившихся в зале, и в особенности на важного медвежонка, или кто там это был.
Мышелов сказал:
- Наш поиск закончен. Я - в Тир.
- А я - к Нингу и в Ланкмар. Или это только сон?
Мышелов пожал плечами:
- А может. Тир - это сон. Кто их там разберет.
Ахура спросила:
- А девушке с вами можно?
Сильный порыв ветра, холодного и чистого, развеял остатки Мглы. Выйдя из зала, друзья увидели над головой вечные звезды.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц ЛЕЙБЕР - Биография

Фриц ЛЕЙБЕР

На основную страницу

Биография

Видный американский прозаик, один из выдающихся представителей "Золотого Века" англоязычной НФ. Родился в Чикаго (штат Иллинойс) 24 декабря 1910 года, окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители - актеры "шекспировского"театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. - профессиональный писатель. Первая публикация - "Драгоценности в лесу" (1939).

Начав писать "героическую фэнтези" (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев - искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных ("серьезных" и юмористических) повестей и рассказов.

Вся "сага" представлена в сборнике "Мечи и чёрная магия" [Swords and Deviltry, 1970]; "Мечи против смерти" [Swords Against Death, 1970], "Мечи в тумане" [Swords in the Mist, 1968], "Мечи против колдовства" [Swords Against Wizardry, 1968], "Мечи и ледовая магия" [Swords and Ice Magic, 1977], а также роман "Мечи Ланкмара" [The Swords of Lankhmar, 1968] и сборник "Валет мечей" [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть "Радушие по-Ланкмарски" [Ill Met in Lankhmar, 1970], которая получила "Хьюго"-71 и "Небьюла"-70.

История создания цикла изложена в автобиографическом эссе "Фафхрд и я" [Fafhrd &Me, 1975]. От типичных произведений "героической фэнтези" сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и "отстраненным" чувством юмора.

Лейбер быстро завоевал репутацию мастера современной ("урбанистической") "литературы ужасов" и традиционной фэнтези. Яркие примеры последней - рассказы "Дымный призрак" (1941), "Девушка с голодными глазами" (1949), "Человек, который дружил с электричеством" (1962), "Поезд на Бельзен" (1975); один из лучших рассказов Лейбера - "Побросаю-ка я кости" (1967) - изящная притча об игре в кости со Смертью.

Первый роман Лейбера, "Ведьма" [Conjure Wife, 1943], повествует о современных ведьмах (дважды удачно экранизирован - "Страшная женщина" и "Гори, ведьма, гори"); а "Моя любимая колдунья" [Our Lady of Darkness, 1977] продолжает традицию готического романа. "Тарзан и Долина Золота" [Tarzan and the Valley of Gold, 1966] - не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе "Мрак, сомкнись!" [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории - романа "Трижды судьба" [Destiny Times Three, 1945] - способны вмешиваться в ее ход, но в результате все существующие "версии" начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о "Войне Перемен" - роман "Необъятное время" [The Big Time, 1958] и рассказы, часть из которых объединена в сборник "Паук мысли" [The Mind Spider, 1961]; полностью рассказы цикла составили сборник "Война Перемен" [The Changewar, 1983].

Загадочная "война во времени"высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие "пьесы" ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом - актером) "драматургией" выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника "Ночь волка" [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах - "Серебряные яйцеглавы" [The Silver Eggheads, 1958] и "Призрак бродит по Техасу" [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия , во втором - "балканизированные" США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе "Зеленое тысячелетие" [The Green Millennium, 1953]. Сюжетно насыщенный роман "Странник" [The Wanderer, 1964] - одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших "шахматных" историй НФ - "64 - клеточный дурдом" (1962) ; в ироничном рассказе "Бедный супермен" (1951) "ответы" всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл "любви" приходит к героям рассказа "Корабль отплывает в полночь" (1950) только после контакта с инопланетянином ; героиня рассказа "Порядочная девушка и пять её мужей" (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям ; а героиня рассказа "Мариана" (1960) переживает концептуальный переворот, обнаружив, что окружающий мир - это ловкая иллюзия. В рассказе "Ведро воздуха" (1951) описаны злоключения семьи последних выживших на Земле, "выброшенной" со своей орбиты в результате глобальной катастрофы ; мир после катастрофы - место действия рассказов "Луна зеленая" (1952) и "Великий путь" (1957). Выделяются также: "человечный" рассказ "Пространство-время для прыгуна" (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого - полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и "Хватай цеппелин!" (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения - кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, - в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов. Умер 5 сентября 1992 года.


Фриц ЛЕЙБЕР - Мечи в тумане

Оглавление

  • 1. ОБЛАКО ЗЛОБЫ (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 2)
  • 2. ГЛУХАЯ ПОРА В ЛАНКМАРЕ (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
  • 3. ЛЮБОВЬ ИХ, СТИХИЯ МОРСКАЯ (Страница 3)
  • 4. БЕЗ МОРСКОГО ЦАРЯ (Страница 4)
    • *** (Страница 4)
  • 5. НЕ В ТУ СТОРОНУ (Страница 5)
  • 6. ГАМБИТ АДЕПТА (Страница 5)
    • ТИР (Страница 5)
    • НИНГОБЛЬ (Страница 5)
    • ЖЕНЩИНА, КОТОРАЯ ПРИШЛА (Страница 6)
    • ЗАТЕРЯННЫЙ ГОРОД (Страница 6)
    • АНРА ДЕВАДОРИС (Страница 7)
    • ГОРА (Страница 7)
    • АХУРА ДЕВАДОРИС (Страница 8)
    • БЕЗБОРОДЫЙ СТАРИК (Страница 8)
    • ЗАМОК ТУМАННОЙ МГЛЫ (Страница 9)


Фриц Лейбер - Мечи в тумане

Фриц Лейбер

Мечи в тумане

Цикл: "Фафхрд и Серый Мышелов" - 3

 Читать книгу

Аннотация

Приключения Фафхрда и Серого Мышелова продолжаются. Неунывающие друзья сражаются в Ланкмаре, путешествуют по морям мира Невона, а также посредством колдовства Нингобля Семиокого оказываются на Земле.

Создание книги: Danik (danik_b@front.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel