Фриц ЛЕЙБЕР - Мечи против смерти

1 Фриц ЛЕЙБЕР

1. КРУГОВОЕ ЗАКЛЯТИЕ

Два воина, высокий и низкорослый, миновали Болотную заставу Ланкмара и двинулись на восток по Насыпной дороге. Свежая кожа и гибкие упругие тела выдавали в них гонцов, однако на лицах спутников была написана чисто мужская горечь и железная решимость.
Сонные охранники в вороненых кирасах не стали приставать к ним с расспросами. Только сумасшедшие, да недоумки по своей воле покидают величайший город Невона, тем более пешком и на заре. К тому же эти двое выглядели весьма устрашающе.
Небесный свод стал уже бледно-розовым, словно шапка пены на хрустальном кубке, наполненном на радость богам искрометным красным вином, и это сияние, продвигаясь к западу, гасило звезды одну за другой. Но не успело солнце окрасить горизонт в алый цвет, как с севера на Внутреннее море налетела черная буря и покатилась в сторону суши. Стало почти так же темно, как ночью, и только молнии пронзали небо, да гром потрясал своим железным щитом. Штормовой ветер нес с моря запах соли, который смешивался с гнилостной вонью болот. Ураган гнул до земли лезвия морской травы и потом бросался в объятия корявых ветвей терновника и ястребиных деревьев. Нагнанная им болотная вода поднялась на целый ярд с северной стороны узкого, извилистого и сверху плоского гребня Насыпной дороги. Вскоре полил проливной дождь.
Воины продолжали идти, не проронив ни слова, лишь расправили плечи и обратили к северу лица, словно приветствуя очистительные ожоги шторма, которые позволяли им хоть немного отвлечься от мучительной боли, терзавшей их мысли и сердца.
- Эй, Фафхрд! - проскрежетал чей-то низкий голос сквозь грохот грома, завывание ветра и стук дождя.
Высокий воин резко повернул голову к югу.
- Эгей, Серый Мышелов!
Низкорослый воин последовал примеру своего спутника.
Подле южного откоса дороги на пяти тонких столбиках стояла довольно большая хижина округлой формы. По всей видимости столбики эти были довольно длинные, поскольку дорога в этом месте проходила высоко над уровнем воды, а между тем низ полукруглой двери хижины приходился как раз вровень с головой рослого воина.
Ничего странного во всем этом не было, кроме одного: всем на свете известно, что среди отравленных испарений Великой Соленой Топи могут жить лишь гигантские черви, ядовитые угри, водяные кобры, бледные длинноногие болотные крысы и тому подобная нечисть.
Яркая голубая молния на мгновение осветила фигуру в капюшоне, скрючившуюся в низком дверном проеме. Каждая складочка ее облачения вырисовывалась четко, словно на рассматриваемой с близкого расстояния гравюре.
Однако даже при свете молнии внутри капюшона не было видно ничего, кроме плотной черноты.
Снова загрохотал гром.
Вслед за ним из капюшона раздался скрипучий голос, хрипло и без тени юмора чеканивший следующие строки, в результате чего пустячный стишок прозвучал как зловещее и роковое заклинание:
Ты, Фафхрд, здоров?
Ты, в себе, Мышелов?
Ах, зачем дивный город
Покидать, братцы, вам?
Ведь сердца свои скоро
Вы истреплете в хлам
И на пятках мозоли набьете,
Пройдя сто дорог
Средь бурь и тревог,
А в Ланкмар непременно придете.
Возвращайтесь сейчас же назад!
Когда отзвучали уже три четверти этой печальной песенки, воины обнаружили, что хоть и продолжают мерно вышагивать по дороге, но тем не менее с хижиной еще даже не поравнялись. Получалось, что она тоже шла на своих столбиках, а вернее, ногах. Сообразив это, друзья сразу разглядели, как тонкие деревянные ножки хижины машут туда-сюда, сгибаясь в коленях.
Когда скрипучий голос проговорил последнее громкое "назад!", Фафхрд остановился.
Остановился и Мышелов.
И хижина тоже.
Оба воина, повернувшись к ней, уставились прямо в низкую дверь.
И немедленно совсем рядом с ними ударила чудовищной величины молния, сопровождаемая оглушительным громовым раскатом. Воинов тряхануло, проняло до самых костей, хижину с ее обитателем стало видно лучше, чем днем, и все равно внутри капюшона ничего не было.
Но если б капюшон был просто пуст, то можно было бы разглядеть хотя бы складки у него внутри. Но нет, все тот же черный овал, непроницаемый даже для вспышки молнии.
Не обращая внимания ни на это чудо, ни на удар грома, Фафхрд, стараясь перекричать бурю, завопил прямо в дверь, и собственный голос показался ему очень тихим, потому что он уже почти оглох от грома:
- Эй ты, колдун, чародей, ведьмак или кто ты там есть, слушай! Никогда в жизни не войду я больше в этот проклятый город, отнявший у меня мою единственную любовь, несравненную и неповторимую Влану, которую я буду оплакивать всегда и вина за страшную смерть которой пребудет во мне навек. Цех Воров убил ее за то, что она была воровка-одиночка, и мы расправились с ее убийцами, хотя ничего от этого и не выиграли.
- И моей ноги никогда больше не будет в Ланкмаре, - трубным голосом гневно подхватил стоявший рядом Серый Мышелов, - в этой отвратительной столице, лишившей меня моей возлюбленной Иврианы и, так же как и Фафхрда, придавившей меня гнетом печали и стыда, терпеть который я осужден навек, даже после смерти. - Подхваченный шквалом, у самого уха Мышелова пролетел соляной паук размером с блюдо и, дрыгая толстыми, трупного оттенка ногами, скрылся за хижиной, но низкорослый воин, ничуть не испугавшись, продолжал: - Знай же, исчадие черноты, сумеречный призрак, что мы умертвили гнусного колдуна, погубившего наших возлюбленных, прикончили его двух ручных грызунов и задали хорошую трепку его нанимателям в Доме Вора. Но месть бесплодна. Она не может оживить умерших. Ни на йоту не способна она смягчить горе и загладить вину, которые навек поселились в наших сердцах.
- Воистину не способна, - громогласно поддержал Фафхрд, - потому что когда наши возлюбленные погибали, мы были пьяны, и нет этому прощения. Мы отобрали кое-какие драгоценные камни у воров Цеха, но потеряли два несравненных и бесценных сокровища. И мы никогда не вернемся в Ланкмар!
Рядом с хижиной вспыхнула молния, грохнул гром. Буря продвигалась к суше, на юг от дороги.
Наполненный чернотой капюшон чуть сдвинулся назад и несколько раз качнулся из стороны в сторону. Сквозь канонаду удалявшейся грозы оглушенные Фафхрд и Мышелов расслышали хриплый голос:
"Никогда" и "навек" - не мужские два слова.
Возвращаться вы будете снова и снова.
И хижина тоже двинулась к суше. Отвернувшись от друзей, она припустила почти бегом, проворно, как таракан, перебирая ножками, и вскоре скрылась в зарослях терновника и ястребиных деревьев.
Так завершилась первая встреча Мышелова и его друга Фафхрда с Шильбой Безглазоликим.
В тот же день, ближе к вечеру, два воина, напав из засады на купца, который ехал в Ланкмар, не позаботившись о надлежащей охране, отобрали у него двух лучших из четырех запряженных в повозку лошадей - воровство было второй натурой приятелей - и на этих неуклюжих скакунах поехали через Великую Соленую Топь и Зыбучие земли до мрачного большого города Илтхмара, известного своими небезопасными постоялыми дворами, а также бесчисленными статуями, барельефами и другими изображениями крысоподобного божества. Сменив там своих кобыл на верблюдов, они вскоре уже медленно двигались через пустыню на юг, следуя вдоль берега бирюзового Восточного моря. Переправившись через сильно обмелевшую в это время года реку Тилт, они продолжили свой путь по пескам, направляясь в Восточные земли, где ни один из них раньше не бывал. Желая хоть немного отвлечься от горестных дум в новых для себя местах, молодые люди намеревались прежде всего посетить Горборикс, цитадель Царя Царей и второй после Ланкмара город по величине, древности и причудливому великолепию.
В течение трех следующих лет, а это были год Левиафана, год Птицы Рух и год Дракона, они изъездили весь Невон вдоль и поперек, тщетно ища забвения своей первой большой любви и первого серьезного греха. Они отважились даже забраться на восток от таинственного Тизилинилита, чьи стройные, переливчатые шпили, казалось, только что выкристаллизовались из влажного, жемчужного неба, - в земли, о которых ходили легенды не только в Ланкмаре, но даже в Горбориксе. Среди прочих, они побывали и в почти исчезнувшей Ивамаренсийской империи, стране столь развращенной и так далеко вросшей в будущее, что не только все мужчины и крысы в ней были лысыми, но даже у собак и кошек не росла шерсть.
Возвращаясь оттуда северным путем, через Великую степь, друзья едва не попали в плен и рабство к безжалостным минголам. В Стылых Пустошах, пытаясь отыскать Снежный клан Фафхрда, они узнали, что год назад туда, словно громадная стая леммингов, нахлынули ледовые гномы и по слухам перебили весь клан до последнего человека, а значит, погибли и мать Фафхрда Мора, и брошенная им невеста Мара, и его наследник, если, конечно, таковой появился на свет.
Какое-то время друзья служили у Литкила, полоумного герцога Уул-Хруспа, где инсценировали для него поединки, убийства и тому подобные развлечения. Затем, сев на сархеенмарское торговое судно, они добрались вдоль берега Крайнего моря на юг, в тропический Клеш и побродили некоторое время в поисках приключений по джунглям, впрочем, далеко в них не углубляясь. Потом вновь направились на север, обойдя стороной в высшей степени загадочный Квармалл, это царство теней, и оказались у озер Молльбы, где берет истоки река Хлал, а потом и в городе попрошаек Товилийсе - Серый Мышелов полагал, что родился именно там, но не был в этом уверен, и когда друзья покидали сей непритязательный городок, уверенности у Мышелова не прибавилось. Затем, перейдя Восточное море на зерновой барже, друзья принялись искать золото в горах Предков, поскольку уже давно продали и продули последние драгоценные камни, похищенные у воров. Не добившись успеха, они снова направили стопы на запад - к Внутреннему морю и Илтхмару.
Чтобы заработать на жизнь, друзья воровали, грабили, выступали в качестве телохранителей, гонцов, курьеров и посредников - поручения они всегда или почти всегда выполняли с неукоснительной точностью, - а также лицедействовали: Мышелов выступал в роли фокусника, жонглера и клоуна, а Фафхрд, имевший способности к языкам и обучавшийся на поющего скальда, - в роли менестреля, исполняя баллады своей суровой родины на многих языках. Ни разу не унизились они до работы поваров, чиновников, плотников, лесорубов или обычных слуг и никогда - повторяем, никогда - не нанимались в солдаты (их служба у Литкила носила более специфический характер).
Они приобрели новые шрамы и новые знания, стали более рассудительными и сострадательными, более циничными и сдержанными, слегка высмеивая и, благодаря выдержке, храня глубоко внутри свои горести; почти никогда в Фафхрде не пробуждался варвар, а в Мышелове - дитя трущоб. Со стороны они выглядели веселыми, беззаботными и спокойными, но печаль и чувство вины не оставляли их ни на миг, призраки Иврианы и Вланы преследовали их во сне и наяву, поэтому друзья очень редко проводили время с девушками, а когда такое случалось, то ощущали скорее неловкость, чем радость. Их дружба стала тверже камня, прочнее стали, остальные же человеческие чувства были мимолетны. Обычным их настроением была грусть, которую они, как правило, скрывали даже друг от друга.
Это случилось в год Дракона, месяц Льва и день Мыши. Друзья отдыхали в прохладной пещере неподалеку от Илтхмара. Полуденное солнце немилосердно припекало выжженную землю и чахлую пожелтевшую траву, но внутри было хорошо. Их лошади, серая кобыла и гнедой мерин, укрылись от солнца у входа в пещеру. Фафхрд в поисках змей наскоро осмотрел пещеру, но ничего опасного не обнаружил. Он не выносил холодных, чешуйчатых южных гадов, которые не шли ни в какое сравнение с теплокровными, покрытыми мехом змеями Стылых Пустошей. Пройдя немного по узкому скалистому коридору, который вел в глубь горы, он вскоре вернулся в проходе стало совершенно темно, и отыскать его конец или разглядеть пресмыкающихся было невозможно.
Друзья развернули одеяла и с удобством расположились на них. Сон не шел, поэтому они лениво беседовали. Постепенно беседа приняла вполне серьезное направление. В конце концов Мышелов решил подытожить последние три года.
- Мы прошли весь мир вдоль и поперек, но забвения так и не обрели.
- Не согласен, - возразил Фафхрд. - Но не с последней частью твоего утверждения - призрак терзает меня не меньше твоего, а с первой: мы ведь еще не пересекли Крайнее море и не побывали на громадном континенте, который согласно легенде существует на западе.
- По-моему, это не так, - не согласился Мышелов. - То есть, насчет призрака ты сказал все верно, и какой смысл искать что-либо в море? Во когда мы добрались до самой восточной точки и стояли на берегу огромного океана, оглушенные его могучим прибоем, мне казалось, что мы находимся на западном побережье Крайнего моря и нас отделяет от Ланкмара лишь вода.
- Какого огромного океана? - осведомился Фафхрд. - Что за могучий прибой? Это же было просто озеро, небольшая лужица с легкой рябью. Я даже видел противоположный берег.
- В таком случае это был мираж, друг мой, ты изнывал от тоски - такой тоски, когда весь Невон кажется лишь мыльным пузырем, который лопается от легкого прикосновения.
- Возможно, - согласился Фафхрд. - О, как я устал от этой жизни!
В темноте позади них послышалось легкое покашливание, как будто кто-то прочищал горло. Друзья застыли, и только волосы зашевелились у них на головах; звук раздался совсем рядом и явно исходил не от животного, а какого-то разумного существа, которое, казалось, хотело ненавязчиво привлечь к себе внимание.
Друзья разом обернулись и посмотрели в сторону черневшего позади них скального прохода. Через несколько мгновений каждому из них показалось, что он различает в темноте семь крошечных зеленоватых огоньков: словно светляки, они медленно плавали в воздухе, но в отличие от этих насекомых, свет их не мерцал и казался более рассеянным, словно каждый светляк был одет в плащ из нескольких слоев кисеи.
И тут между тусклыми огоньками зазвучал голос - елейный, старческий, но несколько язвительный, похожий на дрожащий звук флейты.
- О, мои сыновья, оставляя в стороне вопрос о гипотетическом западном континенте, рассматривать который не входит в мои намерения, я хочу заметить, что есть в Неволе еще одно место, где вы не искали забвения после жестокой гибели своих возлюбленных.
- И что же это за место? - после долгой паузы, тихо и чуть заикаясь, спросил Мышелов.
- Город Ланкмар, сыновья мои. А кто я такой - если не считать того, что я ваш духовный отец - это уже частности.
- Мы поклялись страшной клятвой никогда больше не возвращаться в Ланкмар, - помолчав, проворчал Фафхрд, но негромко, покорно и словно в чем-то оправдываясь.
- Клятвы следует держать лишь до тех пор, пока цель их не будет достигнута, - отозвался голосок-флейта. - Любой зарок в конце концов берется назад, от любого установленного для себя правила человек в конце концов отказывается. В противном случае подчинение законам начинает ограничивать развитие, дисциплина превращается в оковы, целостность - в путы и зло. В смысле знаний вы взяли от мира все, что могли. Вы закончили школу, объехав громадную часть Невона. Теперь вам остается лишь продолжить обучение в Ланкмаре, этом университете цивилизованной жизни.
Семь огоньков немного потускнели и приблизились друг к другу, словно удаляясь по коридору.
- Нет, мы не вернемся в Ланкмар, - в один голос ответили Фафхрд и Серый Мышелов.
Семь огоньков померкли окончательно. Так тихо, что друзья едва расслышали, однако все же расслышали, они в этом не сомневались, голосок-флейта спросил:
- Боитесь?
Затем они услышали скрежет камня о камень, едва различимый, но вместе с тем почему-то внушительный.
Так закончилась первая встреча Фафхрда и его друга с Нингоблем Семиоким.
Через дюжину ударов сердца Серый Мышелов выхватил свой тонкий, в полторы руки величиной, меч Скальпель, которым он привык с хирургической точностью отворять людям кровь, и устремился вслед за его посверкивающим кончиком в скальный проход. Ступал он неторопливо, но решительно. Фафхрд двинулся следом, но не без колебаний и еще более осторожно, держа свой Серый Прутик почти у самой земли и, несмотря на его увесистость, легко поводя им из стороны в сторону. Семь лениво покачивающихся огоньков очень напоминали ему головы громадных кобр, изготовившихся к прыжку. Он решил, что пещерные кобры, если таковые существуют, могут фосфоресцировать точно так же, как глубоководные угри.
Они продвинулись в глубь прохода немного дальше, чем сумел Фафхрд в первый раз - благодаря медленному шагу глаза их лучше приспосабливались к полутьме, - когда кончик Скальпеля вдруг тонко взвизгнул, упершись в скалу. Молча выждав, пока их глаза еще лучше освоятся с полумраком, друзья убедились, не прибегая к помощи меча, что коридор тут и кончается; в гладкой стене не было ни одной дыры, в которую могла бы проскользнуть говорящая змея, не говоря уж о существах, действительно наделенных даром речи. Мышелов в нескольких местах нажал на каменную стену, а Фафхрд раз и другой бросился на нее всем телом, но она даже не шелохнулась, как и подобает скале в недрах горы. На обратном пути друзья осматривались с удвоенным вниманием, пытаясь обнаружить какой-нибудь боковой ход, пусть даже самый узкий, колодец или отверстие в потолке, но не нашли ничего подобного.
Убедившись, что их лошади продолжают мирно пощипывать жухлую травку у входа в пещеру, друзья вновь растянулись на одеялах, и Фафхрд внезапно заявил:
- Это мы слышали эхо.
- Откуда возьмется эхо без голоса? - раздраженно поинтересовался Мышелов. - Это все равно, что хвост без кошки. Живой хвост.
- Маленькая снежная змея очень напоминает оживший хвост белой домашней кошки, - невозмутимо ответил Фафхрд. - И она тоже кричит тонким дрожащим голосом.
- Ты хочешь сказать?..
- Разумеется, нет. Так же, как, по-моему, и ты, я полагаю, что в скале есть дверь, пригнанная так плотно, что мы не смогли отыскать ни одной щели. Мы же слышали, как она закрывалась. А значит он, или она, или оно воспользовалось ею.
- Тогда к чему эта болтовня насчет эха и снежных змей?
- Следует рассмотреть все возможности.
- Он, или она - и так далее - назвало нас сыновьями, - задумчиво проговорил Мышелов.
- Некоторые считают змея самым мудрым и древним созданием, даже отцом всего сущего, - рассудительно заметил Фафхрд.
- Опять ты о пресмыкающихся! Ну ладно, ясно только одно: слушаться советов змеи, не говоря уже о семи змеях, - чистой воды безумие.
- И тем не менее он - считай, что остальные местоимения я тоже сказал - был в чем-то прав. За исключением этого непонятного западного континента мы объездили весь Невон вдоль и поперек. Что же остается, если не Ланкмар?
- Пропади ты пропадом со своими местоимениями! Мы поклялись туда не возвращаться - или ты забыл, Фафхрд?
- Не забыл, но я умираю от скуки. А сколько раз я клялся больше не пить вина!
- Но Ланкмар меня задушит! Его дым, ночной смог, крысы, грязь!
- Сейчас, Мышелов, мне плевать, жив я или умер, и где, и когда, и как.
- А, в ход уже пошли глаголы и союзы! Слушай, тебе надо выпить!
- Мы ищем полного забвения. Говорят, чтобы утихомирить призрака, нужно отправиться на место его смерти.
- Вот-вот, и он станет являться к тебе еще чаще.
- Чаще, чем сейчас, уже невозможно.
- Какой стыд! Позволить змее спросить, не боимся ли мы!
- А может, так оно и есть?
Спор продолжался недолго и закончился - это нетрудно было предвидеть - тем, что Фафхрд и Мышелов, минуя Илтхмар, доскакали до каменистого берега, который заканчивался причудливо истертым невысоким обрывом. Там они прождали сутки, пока из вод, соединяющих Восточное и Внутреннее моря, взволновав их, не показались Зыбучие Земли. Друзья быстро, но осторожно пересекли их кремнистую дымящуюся - стоял жаркий солнечный день - поверхность и снова поехали по Насыпной дороге, но на сей раз в сторону Ланкмара.
На севере, над Внутренним морем, и на юге, над Великой Соленой Топью, бушевали далекие грозы, когда Фафхрд и Серый Мышелов приближались к этому чудовищному городу и перед ними начали вырисовываться из громадной шапки смога его башни, шпили, храмы и высокие зубчатые стены, чуть освещаемые лучами заходящего солнца, которое из-за дыма и тумана превратилось в тусклый серебряный диск.
В какой-то момент Мышелову и Фафхрду почудилось, что среди ястребиных деревьев они видят закругленный сверху и плоский снизу предмет на длинных невидимых ногах и слышат хриплый голос: "Говорил я вам! Говорил! Говорил!" - но волшебная хижина Шильбы и его голос, если это были и впрямь они, оставались вдалеке, как и обе грозы.
Вот так Фафхрд и Серый Мышелов, вопреки данной клятве, снова очутились в городе, который презирали и по которому тосковали. Забвения они там не нашли, призраки Иврианы и Вланы не успокоились, однако поскольку какое-то время все же прошло, уже меньше докучали обоим героям. Их ненависть к Цеху Воров не разгорелась с новой силой, а скорее поутихла. В любом случае Ланкмар показался им не хуже других мест Невона и значительно интереснее, чем большинство из них. Поэтому, осев там на какое-то время, они снова сделали его штаб-квартирой своих похождений.

2. ДРАГОЦЕННОСТИ В ЛЕСУ

Был год Бегемота, месяц Дикобраза, день Жабы. Горячее солнце шедшего на убыль лета клонилось к закату над унылыми и обильными нивами Ланкмара. Трудившиеся на бескрайних полях крестьяне подняли от земли перепачканные лица и отметили, что пора приниматься за подсобные работы на фермах. Пасшийся на стерне скот начал понемногу тянуться к дому. Потные купцы и лавочники решили подождать еще чуть-чуть, прежде чем предаться прелестям ванны. Воры и астрологи беспокойно заворочались во сне, чувствуя приближение вечера, а значит, и работы.
У южной границы страны Ланкмар, в сутках езды от деревушки Сорив, там, где пашни уступали место буйным кленовым и дубовым лесам, по узкой пыльной дороге лениво ехали два всадника. Они были совершенно непохожи друг на друга. Более дородный был одет в тунику из небеленого полотна, туго перепоясанную широким кожаным поясом. От солнца его голову защищал полотняный клобук. На боку у него болтался длинный меч с золоченым навершием в форме граната. На правом плече висел колчан со стрелами, из седельной сумки торчал мощный тисовый лук со спущенной тетивой. По сильным удлиненным мускулам, белой коже, медно-рыжим волосам, зеленым глазам и, прежде всего, по приятному, но диковатому крупному лицу в нем можно было признать уроженца страны более холодной, суровой и варварской, нежели Ланкмар.
Если весь облик здоровяка напоминал о девственной природе, то вид его менее рослого спутника, а он был значительно ниже, наводил на мысль о городе. Его смуглое лицо невольно напоминало лицо шута: пронзительные черные глаза, вздернутый нос, пальцы фокусника, у рта - иронические складки. Ладная жилистая фигура свидетельствовала о том, что ее обладатель весьма опытен в уличных потасовках и кабацких драках. Он был с головы до ног одет в мягкий редкотканый серый шелк. Тонкий меч, покоившийся в ножнах из мышиных шкурок, на конце чуть-чуть загибался. У пояса висела праща и мешочек со снарядами для нее.
Несмотря на столь многочисленные различия, было очевидно, что всадники - добрые друзья, что их объединяют узы тонкого взаимопонимания, сплетенные из грусти, чувства юмора и многих других нитей. Коротышка ехал верхом на серой в яблоках кобыле, верзила - на гнедом мерине.
Они приближались к месту, где подъем узкой дороги заканчивался и она, после небольшого поворота, сбегала в следующую долину. С обеих сторон дорогу обступали стены зеленой листвы. Жара была довольно сильной, но не чрезмерной. Она наводила на мысль о дремлющих на укромных полянах сатирах и кентаврах.
Внезапно серая кобыла, которая шла чуть впереди, заржала. Натянув поводья, коротышка быстро и встревоженно оглядел лес по обе стороны дороги. Послышался тихий скрип, словно дерево терлось о дерево.
Не сговариваясь, всадники пригнулись и, мгновенно съехав с седел набок, вцепились в подпруги. И тут же, словно прелюдия к какому-то лесному концерту, мелодично зазвенели спущенные тетивы, и несколько стрел сердито прожужжали там, где секунду назад были тела всадников. А еще через секунду кобыла и мерин, обогнув поворот, уже неслись как ветер, вздымая копытами клубы пыли.
Позади послышались возбужденные возгласы: началась погоня. В засаде оказалось человек семь-восемь приземистых, крепко сбитых головорезов, одетых в кольчуги и железные шишаки. Не успели кобыла и мерин оторваться от них на полет камня, как те уже неслись следом; возглавлял их человек на вороной лошади, за ним летел чернобородый всадник.
Однако преследуемые не теряли времени зря. Привстав в стременах, великан выхватил из сумки тисовый лук. Упоров его в стремя левой рукой, правой он накинул петлю тетивы на место. Затем его левая рука сжала лук посередине, а правая потянулась за спину, к колчану. Продолжая управлять лошадью с помощью колен, он привстал еще выше, обернулся и выпустил назад стрелу с оперением из орлиных перьев. Тем временем его приятель вложил в пращу небольшой свинцовый шарик, раскрутил ее над головой, так что она пронзительно зажужжала, и выпустил снаряд.
Стрела и шарик поразили свои цели одновременно. Стрела пронзила плечо первого из всадников, а шарик, угодив второму прямо по шишаку, выбил его из седла. Задние лошади налетели на пятящихся передних, и погоня остановилась. Вызвавшая это замешательство парочка друзей тоже остановилась у следующего поворота дороги и оглянулась назад.
- Клянусь Дикобразом, - мерзко ухмыльнувшись, проговорил коротышка, - что теперь они хорошенько подумают, прежде чем снова станут играть в засаду.
- Неуклюжие полудурки, - отозвался великан. - Неужто они никогда не научатся стрелять на скаку? Говорю тебе, Серый Мышелов: только варвары умеют как следует воевать верхом.
- Если не считать меня, да еще кое-кого, - отозвался его приятель, носивший кошачье прозвище Серый Мышелов. - Гляди-ка, Фафхрд, эти мошенники уходят и забирают с собою раненых, а один ускакал уже далеко вперед. Ха! Неплохо я залепил чернобородому по кумполу! Болтается на своей кляче, словно куль соломы. Знай он, кто мы такие, так лихо в погоню он не помчался бы.
В этом хвастовстве была и доля истины. Имена Серого Мышелова и Северянина Фафхрда были довольно известны в окрестностях Ланкмара, да и в самом высокомерном Ланкмаре. Их пристрастие к необычайным приключениям, таинственные исчезновения и возвращение, а также своеобразное чувство юмора ставили в тупик многих.
Фафхрд ловко спустил с лука тетиву и повернулся.
- Должно быть, это и есть долина, которую мы ищем, - заявил он. - Смотри, вон два двугорбых холма, все, как там сказано. Давай-ка прочтем еще раз, чтобы проверить.
Серый Мышелов сунул руку в свой объемистый кожаный мешок и извлек оттуда лист толстого пергамента, причудливо позеленевшего от времени. Три края листа были сильно обтрепаны, четвертый край свидетельствовал о том, что лист этот совсем недавно вырезала откуда-то чья-то твердая рука. Он был испещрен замысловатыми ланкмарскими иероглифами, написанными чернильной жидкостью каракатицы. Однако Мышелов начал читать не их, а несколько выцветших строчек, написанных на полях крошечными буквами:
"Пусть короли набивают свои сокровищницы до потолка, пусть сундуки купца ломятся от накопленных денег, и пусть глупцы завидуют им. Мое сокровище намного ценнее всего, чем они владеют. Это бриллиант величиною с человеческий череп. Двенадцать рубинов размером с кошачий череп. Семнадцать изумрудов величиною с череп крота. А также множество кристаллов хрусталя и слитков желтой меди. Пусть правители расхаживают с головы до ног в драгоценностях, пусть королевы увешивают себя самоцветами, и пусть глупцы восхищаются ими. Мое сокровище будет долговечнее, чем все их драгоценности. Я построил для него надежное хранилище в далеком южном лесу, где, словно спящие верблюды, горбятся два холма, в сутках пути от деревни Сорив.
Эта громадная сокровищница с высокой башней достойна быть обиталищем королей, однако ни один король не будет в ней жить. Прямо под замковым камнем главного купола спрятано мое сокровище, вечное, как сверкающие на небесах звезды. Оно переживет меня и мое имя, имя Ургаана Ангарнджийского. В нем моя власть над будущим. Пусть глупцы ищут его. Но они его не получат. Пусть кажется башня моя пустою, и нет рядом будки с пантерой цепною, ни грозного стража под каждой стеною, пусть нет в башне люков с кипящей смолою, ловушек с пружиною нет потайною, не пляшут в ней трупы зловонной гурьбою, не скалится череп улыбкою злою, не брызжет змея ядовитой слюною, - все ж башню я стражей снабдил колдовскою. Пусть мудрый поймет: в башне скрыто такое, что лучше оставить ее в покое".
- Этого типа, похоже, заклинило на черепах, - пробормотал Мышелов. - Должно быть, он был гробовщиком или некромантом.
- А может, архитектором, - задумчиво добавил Фафхрд. - В давние времена храмы украшались резными изображениями человеческих и звериных черепов.
- Может быть, - согласился Мышелов. - Во всяком случае начертание букв и чернила достаточно древние. Надпись сделана по крайней мере во времена Столетней войны с Востоком, это пять человеческих поколений.
Мышелов был крупным специалистом в подделывании - как почерков, так и предметов искусства. Он знал, что говорит.
Довольные, что цель их поисков уже близка, друзья принялись рассматривать долину через просвет в листве. Формой она напоминала раскрытый гороховый стручок - неглубокая, длинная и узкая. Друзья стояли в одном из ее концов. По бокам долины возвышались два холма причудливой формы, а вся она была сплошь зеленой от буйной листвы дубов и кленов, если не считать небольшой прогалины посредине. Должно быть, там стоит лачуга какого-нибудь крестьянина, а вокруг расчищено немного места под огороды, подумал Мышелов.
Позади прогалины над верхушками деревьев виднелось что-то квадратное и темное. Мышелов обратил внимание спутника на это пятно, но они так и не смогли решить, действительно ли это упомянутая в документе башня или просто странная тень, а может, и вовсе гигантский ствол высохшего и лишенного ветвей дуба. Было слишком уж далеко.
- Прошло уже достаточно времени, - сказал после паузы Фафхрд, - чтобы один из этих поганцев сумел подкрасться к нам по лесу снова. Скоро вечер.
Друзья шепнули что-то своим лошадям и не спеша тронулись в путь. Они старались не упустить из виду похожее на башню темное пятно, однако едва дорога пошла под гору, как оно тут же скрылось за верхушками деревьев. Теперь, чтобы увидеть его снова, нужно было подъехать к нему совсем близко.
Мышелов чувствовал, как его понемногу охватывает легкое возбуждение. Скоро они выяснят, есть там какие-то сокровища или нет. Бриллиант величиною с человеческий череп... рубины... изумруды... Он наслаждался предвкушением, ему хотелось продлить эту последнюю и неторопливую стадию их поисков. А недавняя засада послужила лишь острой приправой к приключению.
Мышелов ехал и вспоминал о том, как ому удалось вырезать заинтересовавшую его страницу из древней книги по архитектуре, которая находилась в библиотеке алчного и властного лорда Раннарша. О том, как он отыскал и расспросил полушутя нескольких мелких торговцев с юга, как нашел одного, который недавно проезжал через деревушку Сорив. О том, как тот рассказал ему о каменном строении в лесу к югу от Сорива, которое крестьяне называют домом Ангарнджи и считают, что он давным-давно заброшен. Торговец сам видел высокую башню, торчащую над верхушками деревьев. Мышелов вспомнил хитрое морщинистое лицо торговца и усмехнулся. Всплывшее затем у него перед глазами желтовато-бледное, дышавшее жадностью лицо лорда Раннарша навело Мышелова на новую мысль.
- Фафхрд, - обратился он к приятелю, - как ты думаешь, кто эти головорезы, с которыми мы только что столкнулись?
Насмешливо и презрительно Северянин проворчал:
- Оголодавшие разбойники из тех, что нападают в лесу на толстомясых купцов. Мелкой руки убийцы на подножном корму. Деревенщина.
- А между тем все они были хорошо вооружены, причем одинаково - как будто находятся на службе у какого-нибудь богатея. И еще меня тревожит тот тип, что сразу ускакал. Может, он спешил сообщить о неудаче своему хозяину?
- Что ты имеешь в виду?
Мышелов помолчал, потом заговорил снова:
- Я подумал, что лорд Раннарш человек богатый и алчный, у которого при одной мысли о драгоценностях слюнки текут. И еще я подумал, что он, быть может, когда-то прочел эти написанные красными чернилами выцветшие строчки и переписал их, а кража оригинала лишь подогрела его интерес.

1 Следующая страница


Мечи против смерти 2

Северянин покачал головой.
- Сомневаюсь. Ты, похоже, перемудрил. Но если все обстоит так, как ты сказал, и он наш соперник в поиске этих сокровищ, тогда я бы на его месте был крайне осторожен и выбрал бы слуг, которые умеют драться верхом.
Друзья ехали так медленно, что кобыла и мерин почти не поднимали пыли. Нападения сзади они не боялись. Их могла застать врасплох хорошо устроенная засада, но уж никак не человек, движущийся пешком или на коне. Узкая дорога все петляла и петляла. Порой они задевали лицами за листву, иногда им приходилось уклоняться от какой-нибудь вылезшей прямо на дорогу ветки. Внизу, в долине, запахи позднего лета стали ощутимее. К ним примешивались ароматы лесных кустов и ягод Тени постепенно становились длиннее.
- Девять шансов из десяти, - сонно пробормотал Мышелов, - что сокровищницу Ургаана Ангарнджийского ограбили несколько сот лет назад, и воры давно уже превратились в прах.
- Может быть и так, - не стал возражать Фафхрд. - В отличие от людей рубинам и изумрудам в могилах не ложится.
Такую возможность они обсуждали уже не первый раз, и теперь она их не тревожила и не раздражала, а скорее вносила в их поиски приятную грусть по утраченной надежде. Друзья с наслаждением вдыхали живительный воздух и не сердились на лошадей, когда те принимались пощипывать листья. Над их головами пронзительно прокричала сойка, в лесу засвистал дрозд; их резкие голоса нарушили мерное гудение насекомых. Приближалась ночь. Солнечные лучи скользили по верхушкам деревьев. И тут чуткое ухо Фафхрда уловило далекое мычание коровы.
Еще несколько поворотов, и друзья оказались на поляне, которую углядели сверху. Как они и предполагали, здесь оказалось жилище крестьянина - аккуратный домик из посеревших от непогоды бревен и с низко свисающей крышей, стоящий посреди акра пашни. По одну его сторону был небольшой участок, на котором росли бобы, по другую - поленница дров чуть ли не выше самого домика. У входа стоял жилистый старик, чье обветренное лицо цветом могло соперничать с его домотканой туникой. По-видимому, он только что услышал стук подков к обернулся.
- Добрый вечер, отец, - поздоровался Мышелов. - Хороший денек для путешествий, и домик у тебя тоже хороший.
Немного поразмыслив над сказанным, крестьянин утвердительно кивнул.
- А мы - два усталых путешественника, - продолжал Мышелов.
Крестьянин опять важно кивнул.
- Ты позволишь нам переночевать у тебя за пару серебряных монет?
Крестьянин потер подбородок и поднял вверх три пальца.
- Ладно, получишь три монеты, - согласился Мышелов, спрыгивая с лошади. Фафхрд тоже спешился.
Выдав крестьянину монету для закрепления сделки. Мышелов как бы ненароком осведомился:
- Говорят, тут у вас неподалеку есть старое заброшенное место, которое называют домом Ангарнджи?
Крестьянин кивнул.
- И что оно собой представляет?
Крестьянин пожал плечами.
- Не знаешь?
Крестьянин отрицательно покачал головой.
- Но ты хоть видел его когда-нибудь? - В голосе Мышелова звучало удивление, которое он даже и не пытался скрыть.
Снова отрицательный жест.
- Но отец, туда ведь всего несколько минут ходьбы, верно?
Крестьянин спокойно кивнул, словно удивляться тут было нечему.
Тут в разговор вмешался мускулистый парень, вышедший из-за дома, чтобы заняться лошадьми путников:
- Башню видно с той стороны дома. Могу показать.
Тут старик решил продемонстрировать, что он не лишен начисто дара речи, и проговорил сухим, равнодушным тоном:
- Пожалуйста. Смотрите на нее, сколько вам угодно.
С этими словами он вошел в дом. Через открытую дверь Фафхрд и Мышелов успели заметить любопытное личико ребенка, старуху, что-то мешавшую в горшке, и еще одного человека, который, ссутулившись, сидел в кресле перед небольшим очагом.
Через просвет между деревьями верхняя часть башни была хорошо видна. Последние лучи солнца окрасили ее в темно-красный цвет. На глаз до нее было несколько полетов стрелы. Пока друзья рассматривали башню, солнце закатилось, и она превратилась просто в прямоугольный кусок черного камня.
- Она очень старая, - нерешительно проговорил парень. - Я подходил к ней. А отец - тот даже не удосужился хоть раз посмотреть.
- А внутри ты был? - осведомился Мышелов.
Парень поскреб в затылке.
- Не-а. Это ж просто старая развалина. На что она мне?
- Сумерки обещают быть довольно долгими, - заметил Фафхрд; башня, словно магнит, притягивала взгляд его больших зеленых глаз. - Мы успели бы взглянуть на нее поближе.
- Я могу показать дорогу, - предложил парень, - да только мне надо прежде наносить воды.
- Не нужно, мы сами, - ответил Фафхрд. - Ужин скоро?
- Когда взойдут первые звезды.
Оставив на парня лошадей, друзья углубились в лес. Сразу стало гораздо темнее, как будто сумерки уже кончились. Лес оказался несколько гуще, чем они предполагали. Друзьям пришлось обходить заросли дикого винограда и терновника. Над головой то появлялись, то снова исчезали лоскуты бледного неба.
Мышелов позволил Фафхрду идти первым, поскольку его самого начали одолевать всякие странные мысли насчет крестьян. Его воображение никак не могло смириться с тем, что они, поколение за поколением, равнодушно жили своей многотрудной жизнью всего в нескольких шагах от места, которое могло оказаться богатейшей сокровищницей на земле. Это было невероятно. Как могут люди спать рядом с драгоценностями и не мечтать о них? Похоже, они вообще никогда не мечтают.
Словом, двигаясь через лес. Мышелов внезапно и ясно осознал кое-что - и среди прочего, что Фафхрд как-то не слишком торопится; это казалось странным, поскольку варвар обычно чувствовал себя в лесу как дома.
Но наконец за деревьями показалась более плотная тень, и вскоре друзья уже стояли на краю небольшой, усеянной валунами поляны, большую часть которой занимала неуклюжая постройка, так волновавшая их умы. И сразу, даже прежде чем Мышелов успел подробно рассмотреть башню, в голове у него один за другим замелькали вроде бы мелкие, но неприятные вопросы. Не совершили ли они ошибку, оставив лошадей у этих странных крестьян? А вдруг напавшие на них бандиты выследили их и здесь? И не опасно ли входить в заброшенные дома в день Жабы? Может, нужно было взять с собой короткое копье - на случай, если им повстречается леопард? И как знать, возможно козодой, что прокричал где-то слева, предвещает беду?
Сокровищница Ургаана Ангарнджийского выглядела весьма необычно. Главенствовал над нею громадный, немного сплюснутый свод, покоившийся на стенах, образующих восьмигранник. Спереди к ним примыкали два ризалита с куполами поменьше. Между ними темнела высокая прямоугольная дверь. Сама башня как бы росла из задней части главного купола, но не посредине, а несколько сбоку. Стоя в сгущавшихся сумерках. Мышелов лихорадочно пытался сообразить, в чем же заключается необычность здания, и в конце концов решил, что виною всему - его крайняя простота. Никаких колонн, выступающих карнизов или фризов, - никаких архитектурных излишеств, ни украшенных черепами, ни без таковых. Если не считать двери да нескольких небольших окошек, прорезанных в самых неожиданных местах, дом Ангарнджи представлял собой махину из плотно сбитых темно-серых камней.
Но Фафхрд уже направился вверх по ступенькам, ведущим к двери, и Мышелову ничего не оставалось, кроме как последовать за ним, хотя на самом деле хотелось получше осмотреться вокруг. Он шел неохотно, и каждый шаг давался ему все с большим трудом. Его прежнее чувство приятного предвкушения исчезло, словно он вдруг провалился в зыбучий песок. Ему показалось, что черный дверной проем раззявился, как громадный беззубый рот. Внезапно Мышелов вздрогнул, увидев, что один зуб во рту все же есть - торчащий из пола кусок чего-то призрачно-белого. Фафхрд наклонился к озадачившему Мышелова предмету.
- Интересно, чей это череп? - безмятежно осведомился Северянин.
Мышелов взглянул на череп, на разбросанные вокруг кости, на их обломки. Его тревога стремительно росла, внутри появилось неприятное ощущение, что когда она достигнет кульминации, что-то произойдет. Как он мог ответить на вопрос Фафхрда? Какою смертью погиб пришедший сюда когда-то человек? Внутри сокровищницы было очень темно. Кажется, в рукописи говорится что-то насчет стражи? Представить трехсотлетнего стражника из плоти и крови было трудновато, однако существуют же на свете вещи бессмертные или почти бессмертные. Мышелов видел, что Фафхрд ни в коей мере не чувствовал предвестий беды и был готов приступить к поискам сокровищ немедленно. Этого следовало избежать любой ценой. Мышелов вспомнил, что Северянин терпеть не может змей.
- Камни здесь холодные, сырые, - невинно заметил он. - Самое место для всяких пресмыкающихся.
- Ничего подобного, - сердито огрызнулся Фафхрд. - Готов биться об заклад что тут нет ни одной змеи. Ведь в записке Ургаана сказано: "Нет грозного стража под каждой стеною" и даже более того: "Не брызжет змея ядовитой слюною".
- Я вовсе не имел в виду, что Ургаан мог оставить здесь сторожевых змей, - пояснил Мышелов, - но заползти сюда какая-нибудь вполне могла. И череп у тебя в руках самый обычный, ведь Ургаан говорит: "Не скалится череп улыбкою злою". Простое вместилище мозгов какого-то путника, имевшего несчастье здесь погибнуть.
- А кто его знает, - разглядывая череп, спокойно проговорил Фафхрд.
- Впрочем, в полной темноте его челюсти вполне могут фосфоресцировать.
Не прошло и минуты, как Северянин согласился отложить поиски до рассвета, тем более, что сокровищница обнаружена. Череп он аккуратно положил на место.
На обратном пути Мышелов явственно услышал, как внутренний голос шепнул ему: "Очень вовремя. Очень". Ощущение тревоги покинуло его так же внезапно, как пришло, и Мышелов почувствовал себя немного неловко. В результате он запел непристойную балладу собственного сочинения, в которой демоны и прочие сверхъестественные силы высмеивались самым непотребным образом. Фафхрд добродушно подпевал.
Когда друзья добрались до дома, было еще не так темно, как они предполагали. Заглянув к лошадям и убедившись, что о них позаботились, приятели принялись за аппетитную смесь бобов, овсянки и зелени, которую жена крестьянина навалила им в дубовые миски. Запивали все это они молоком из резных, дубовых же кубков. Еда оказалась вполне приличной, домик внутри был чистым и опрятным, несмотря на земляной пол и низкие потолочные балки, под которые Фафхрду все время приходилось подныривать.
Семейство в общей сложности состояло из шести человек - отца, его такой же тощей и высохшей жены, двух сыновей, дочери и все время бормотавшего что-то деда, из-за крайне преклонных лет прикованного к креслу перед очагом. Наибольшее любопытство друзей вызвали двое последних.
Девочка была нескладная, как все подростки, однако в движениях ее голенастых ног и худеньких рук с острыми локтями чувствовалась какая-то дикая жеребячья грация. Она была очень застенчива и, казалось, в любую секунду может выскочить за дверь и кинуться в лес.
Чтобы немного развеселить девочку и завоевать ее доверие. Мышелов принялся показывать фокусы, доставая медяки из ушей изумленного крестьянина и костяные иглы из носа его хихикающей супруги. Он превратил бобы в пуговицы, а те - обратно в бобы, проглотил внушительных размеров вилку, заставил крошечного деревянного человечка отколоть джигу у себя на ладони и вконец смутил кошку, достав у нее изо рта нечто напоминающее мышь.
Старики смотрели во все глаза и улыбались. Маленький мальчуган прямо трясся от восторга. Его сестра тоже внимательно наблюдала за представлением и даже улыбнулась, когда Мышелов преподнес ей добытый из воздуха отличный зеленый платок, однако говорить все еще стеснялась.
Затем Фафхрд проревел несколько матросских песен, чуть не снеся при этом крышу, после чего перешел к еще более соленому репертуару, и старик загукал от удовольствия. Тем временем Мышелов принес из седельной сумки небольшой бурдюк с вином, спрятал его под плащом, а потом волшебным образом наполнил дубовые кубки. Непривычные к столь крепким напиткам крестьяне быстро захмелели, и к тому времени, когда Фафхрд кончил рассказывать ужасающую историю из жизни крайнего севера, все уже клевали носами, за исключением девочки и дедули.
Последний посмотрел на веселых искателей приключений - в его по-стариковски водянистых глазах вспыхнул озорной огонек - и пробормотал:
- Вы ребята не промах. Может, и обхитрите зверя.
Но не успели друзья вытянуть из старика хоть какие-нибудь подробности, как взгляд его снова стал пустым, и он захрапел.
Вскоре весь дом уже спал. Фафхрд и Мышелов положили оружие рядом, однако тишину нарушали лишь разнообразные храпы да редкие пощелкивания догорающих углей.
В день Кошки рассвет выдался ясным и свежим. Мышелов сладко, по-кошачьи потянулся и вдохнул сладкий, напоенный росою воздух. Он чувствовал необычайный прилив радости и готовность действовать. Разве это не его день - день Серого Мышелова, когда ему во всем должна сопутствовать удача?
Его возня разбудила Фафхрда, и они бесшумно выскользнули из домика, стараясь не потревожить крестьян, которые из-за выпитого накануне немного проспали. Друзья освежили лица и руки росистой травой и навестили лошадей. Затем они пожевали хлеба, запили его холодной колодезной водой, имевшей привкус вина, и стали готовиться к вылазке в башню.
На этот раз они все тщательно продумали. Мышелов запасся молотком и массивным железным ломом - на случай, если придется иметь дело с каменной кладкой, а также проверил, лежат ли в мешке свечи, огниво, клинья, долота и прочие нужные мелочи. Фафхрд позаимствовал из хозяйских инструментов кирку и привесил к поясу свернутую в кольца тонкую прочную веревку. Кроме того, он взял с собой лук со стрелами.
В этот ранний час лес был восхитителен. Над головами у друзей не умолкало птичье пение и щебет; на ветке мелькнул какой-то черный зверек, похожий на белку. Под кустом, усыпанным красными ягодами, суетилась пара бурундуков. То, что вечером казалось тенями, превратилось в прекрасную листву всех оттенков зелени. Приятели не спеша продвигались к цели.
Не успели они углубиться в лес и на полет стрелы, как позади раздался слабый шорох. Он быстро приближался, и вскоре друзья увидели дочь крестьянина. Тяжело дыша, она застыла, одной рукой касаясь ствола дерева, в другой сжимая несколько листочков, готовая убежать при первом же резком движении. Фафхрд и Мышелов стояли совершенно неподвижно, словно перед ними была лань или дриада. Наконец девочка справилась с застенчивостью.
- Вы идете туда? - спросила она, коротко кивнув в направлении сокровищницы. Темно-карие глаза смотрели серьезно.
- Да, туда, - улыбаясь, ответил Фафхрд.
- Не надо. - Девочка быстро покачала головой.
- Но почему, девочка? - голос Фафхрда звучал нежно и звучно, казался неотъемлемой частью шумов леса. Похоже, он задел какую-то пружинку внутри у его собеседницы, и она почувствовала себя свободнее.
- Потому что я часто наблюдаю за этим домом с опушки, но близко не подхожу. Никогда-никогда. Я говорю себе, что там есть магический круг, и я не должна через него переступать. И еще, что внутри дома сидит великан. Странный и страшный великан. - Слова девочки уже лились безудержным потоком. - Он весь серый, как камни, из которых построен дом. Весь серый - и глаза, и волосы, и ногти. И еще у него есть дубинка, большая, как дерево. - Девочка кивнула Фафхрду. - И он ей убивает, всех убивает. Но только если подойдешь близко. Почти каждый день я играю с ним в игру. Делаю вид, что собираюсь переступить через магический круг. А он следит за мной из двери, но так, что мне его не видно, и думает, что я вот-вот переступлю. А я танцую в лесу вокруг дома, и он смотрит на меня через окошки. И я подхожу к кругу все ближе и ближе, все ближе и ближе. Во никогда не переступаю через него. А он страшно сердится и скрежещет зубами, словно камень трется о камень, и весь дом трясется. И тогда я убегаю, далеко-далеко. Но внутрь вы не должны заходить. Ни за что.
Девочка остановилась, словно испугавшись собственной смелости. Глаза ее тревожно устремились на Фафхрда. Казалось, ее тянет к нему. Северянин ответил серьезно, даже без тени насмешки.
- Но ты ведь ни разу не видела серого великана, правда?
- Нет. Он слишком хитрый. Но я говорю себе, что он там, внутри. Я знаю, что он там. Но это ведь неважно, верно? Дедушка тоже знает про него. Когда я была маленькая, мы разговаривали с ним о великане. Дедушка называет его зверем. Но остальные только смеются надо мной, и я молчу.
Еще один парадокс с этими крестьянами, - внутренне усмехнувшись, подумал Мышелов. Воображение для них такая редкость, что девочка не колеблясь принимает его за реальность.
- Не беспокойся за нас, девочка. Мы будем следить за твоим серым великаном, - заговорил он, однако голос его прозвучал не столь естественно, как у Фафхрда, а может, просто хуже вписывался в обстановку леса.
- Пожалуйста, не входите внутрь, - еще раз предупредила девочка и стрелой понеслась прочь.
Друзья переглянулись, и на лицах у них заиграли улыбки. Эта неожиданная сказка с непременным великаном-людоедом и очаровательно-наивная рассказчица придали росистому утру новую прелесть. Не проронив ни звука, друзья осторожно зашагали дальше. Оказалось, что они старались двигаться как можно тише не зря: подойдя к поляне на полет брошенного камня, они услышали приглушенные голоса, которые, казалось, о чем-то спорили. Мгновенно спрятав кирку, лом и молоток в кусты, приятели под прикрытием деревьев стали подкрадываться к поляне, всякий раз тщательно выбирая место, куда поставить ногу.
На самом краю поляны стояло с полдюжины коренастых молодцов в черных кольчугах, с луками за спиной и короткими мечами у пояса. В них нетрудно было признать воинов из засады. Двое двинулись в сторону сокровищницы, но их тут же позвали назад. Спор вспыхнул с новой силой.
- Могу поклясться, - неспешно оглядев незнакомцев, зашептал Мышелов, - что вон того рыжего я видел в конюшнях лорда Раннарша. Словом, я угадал. У нас появился соперник.
- Почему они стоят и только показывают на дом? - шепнул Фафхрд. - Может, кто-то из них уже вовсю трудится внутри?
Мышелов покачал головой.
- Вряд ли. Видишь, их ломы, лопаты и прочий инструмент разбросан вокруг? Нет, скорее всего, они ждут кого-то, возможно, главаря. Одни хотят осмотреть дом до его появления, а другие их отговаривают. И я готов поставить собственную голову против кегельного шара, что их главарь - сам Раннарш. Слишком он алчен и подозрителен, чтобы поручить поиск сокровищ своим приспешникам.
- И что нам делать? - шепотом поинтересовался Фафхрд. - Мы не можем проникнуть в дом незаметно, даже если бы это было наилучшим решением. Но оно не из лучших: войдя в дом, мы окажемся в ловушке.
- Меня так и подмывает пустить в дело пращу прямо сейчас и поучить их искусству засады, - угрюмо прищурившись, ответил Мышелов. - Но только в этом случае оставшиеся в живых займут дом и будут сидеть там, пока не подоспеет Раннарш, причем, скорее всего, с подкреплением.
- Мы можем обойти поляну лесом, - немного подумав, проговорил Фафхрд. - Тогда нам удастся незаметно спрятаться за одним из меньших куполов. Таким образом мы сможем следить за дверью и помешаем им укрыться внутри. А потом я внезапно заговорю с ними и попытаюсь припугнуть, а ты, оставаясь в укрытии, наделаешь шуму, как будто тут с нами еще человек десять.
План показался обоим друзьям вполне приемлемым, и его первую часть они исполнили без запинки. Мышелов присел за малым куполом и разложил вокруг меч, пращу, кинжалы и несколько деревянных палок, приготовившись таким образом поднять шум или вступить в сражение. Затем Фафхрд внезапно вышел вперед, беспечно помахивая луком со стрелой, уже лежавшей на тетиве. Сделал он это настолько непринужденно, что сподвижники Раннарша даже не сразу обратили на него внимание. А когда обратили, то сперва схватились за луки, но тут же передумали, увидев, что этот детина имеет перед ними явное преимущество. Они лишь стояли, бросая на него сердитые, раздраженные взгляды.
- Привет, паршивцы! - начал Фафхрд. - Мы даем вам время только на то, чтобы вы успели испугаться, не больше. Не вздумайте сопротивляться или пробовать скрыться в лесу. Вокруг поляны мои люди. Стоит мне дать знак, и они утыкают вас стрелами.
Тем временем Мышелов принялся артистически изображать тихий разговор нескольких человек, который становился все громче и громче. Мгновенно меняя высоту и тембр своего голоса и заставляя его отражаться эхом то от стены дома, то от леса, он создавал полную иллюзию, что неподалеку расположилась целая группа кровожадных лучников. Грозные возгласы: "Ну что, стреляем?" - "Ты берешь рыжего!" - "Целься в живот, это самое верное!" - и им подобные раздавались то из одного места, то из другого, и в результате Фафхрду с большим трудом удавалось сдержать смех, глядя на удрученных головорезов, которые лишь испуганно озирались. Ну тут всю его веселость как рукой сняло: только присмиревшие разбойники начали медленно отходить, как выпущенная из леса стрела просвистела у него над головой.
- Проклятая ветка! - гортанно воскликнул кто-то, и Мышелов узнал голос лорда Раннарша, который немедленно стал отдавать приказания: - Хватайте их, остолопы! Вас надули! Их только двое! Хватайте же!
Фафхрд проворно повернулся и выстрелил на голос, но не попал. Тогда он нырнул за купол, и они с Мышеловом бросились к лесу.
Шестеро головорезов, мудро рассудив, что атака с мечами наголо была бы проявлением чрезмерного героизма, последовали их примеру, на бегу доставая из-за спины луки. Один из них, не добежав до укрытия, обернулся и натянул тетиву. Это была ошибка. Шарик из пращи Мышелова угодил ему прямо в лоб, лучник рухнул на землю и больше уже не двигался.
После его падения на поляне долгое время слышались лишь крики птиц - порою настоящие, порою сымитированные Фафхрдом и Мышеловом, которые таким манером переговаривались друг с другом. Условия этого смертельного состязания были вполне очевидны. Как только оно началось, никто из его участников не мог осмелиться выйти на поляну, чтобы не стать превосходной мишенью, причем Мышелов был уверен, что ни один из оставшихся в живых пятерых разбойников не укрылся в доме. Кроме того, ни одна из противоборствующих сторон не хотела терять из виду дверь, чтобы не позволить противнику занять выгодное положение на верхушке башни, если внутри, разумеется, имелась хоть какая-то лестница. Поэтому все боевые действия свелись к тому, что и те и другие перемещались у края поляны, часто присаживаясь в подходящем местечке и выжидая, что враг обнаружит себя и в него можно будет выстрелить.
Покружив шагах в двадцати от места, где скрылись вражеские лучники, Фафхрд и Мышелов решили придерживаться выжидательной тактики. Оказалось, что терпением они превосходят своих противников. После десяти минут напряженнейшего ожидания, когда каждый стручок вдруг стал удивительно напоминать наконечник стрелы, Фафхрду удалось прострелить рыжеволосому негодяю горло - как раз в тот миг, когда тот уже натягивал лук, целясь в Мышелова. Теперь у Раннарша осталось четверо подручных. Двое друзей тут же изменили тактику и разделились: Мышелов стал поспешно обходить сокровищницу кругом, а Фафхрд подался глубже в лес, насколько позволяла обстановка.
Люди Раннарша, по-видимому, решили действовать так же, потому что вскоре Мышелов чуть ли не нос к носу столкнулся с бандитом со шрамом на лице, который передвигался тоже совершенно бесшумно. На таком близком расстоянии и лук и праща были бесполезны - если их применять по прямому назначению. Поэтому человек со шрамом не долго думая решил ткнуть зазубренной стрелой Мышелову в глаз. Тот уклонился и, перехватив пращу, оглушил противника ее роговой ручкой, так что тот свалился без чувств. Затем он отошел на несколько шагов и, воздав благодарность дню Кошки за то, что врагов оказалось не двое, избрал деревья как более безопасный, хоть и медленный способ передвижения. Держась на средней высоте, он с уверенностью канатоходца побежал по ветвям, прыгая только когда это было необходимо, и выбирая дорогу таким образом, чтобы иметь несколько путей к отступлению.
Он уже на три четверти обошел таким манером поляну, как вдруг услышал впереди звон мечей. Поспешив на этот звук, он вскоре уже наблюдал сверху за разыгравшейся внизу весьма милой баталией. Прислонясь спиной к толстовца дубу, Фафхрд размахивал своим громадным мечом, сдерживая натиск двух подручных Раннарша, мечи у которых были короче. Северянин попал в хороший переплет и понимал это. Он знал древние саги о героях, которые с помощью одного меча могли одолеть четверых противников, а то и больше. Знал он и то, что все это вранье, если противники героя умели сносно владеть оружием.
А люди Раннарша были опытными бойцами. Они нападали осторожно, но зато непрерывно, держа мечи перед собой и широко ими не размахивал Дыхание уже со свистом вырывалось у них из глоток, но держались они уверенно, зная, что Северянин не решится броситься на одного из них, потоку что подставит себя в таком случае под удар второго. Они маневрировали, чтобы напасть на него одновременно с двух сторон.
Фафхрду оставалось лишь молниеносно менять позицию и нападать на ближайшего соперника, пока второй не приблизился. Таким образом ему удавалось удерживать их друг подле друга и отражать атаки быстрыми ложными выпадами и широкими поперечными ударами. На лице у Северянина выступил пот, из царапины на левом бедре сочилась кровь. Из оскаленного в жуткой улыбке рта время от времени вырывались грязные ругательства.
Мгновенно оценив ситуацию. Мышелов быстро спустился на нижнюю ветку и застыл, целясь кинжалом в спину одного из противников Фафхрда. Стоял он, однако, очень близко к толстому стволу, из-за которого вдруг мелькнула мозолистая рука, вооруженная коротким мечом. Оказывается, одному из людей Раннарша тоже пришло в голову перемещаться вокруг поляны по деревьям. К счастью для Мышелова, его противник не уперся как следует ногами в ветку, и поэтому его удар был хоть и точен, но недостаточно быстр. Человечку в сером удалось уйти от него, спрыгнув вниз.
И тут он удивил противника незамысловатым акробатическим трюком. До земли он не долетел, понимая, что, стоя на ней, окажется беззащитным перед человеком на дереве. Вместо этого он схватился руками за ветку, на которой за секунду до этого стоял, ловко взлетел на нее снова и схватился с противником врукопашную. Придерживаясь за дерево то одной рукой, то другой, враги пытались пронзить сопернику горло, одновременно нанося удары локтями и коленями, как только для этого представлялась малейшая возможность. При первой же ошибке они уронили и меч и кинжал, причем первый воткнулся в землю точно между двумя разбойниками, которые так удивились, что очередная атака Фафхрда чуть было не достигла цели.
Раскачиваясь почти на самом конце ветки, Мышелов и его противник почти не причиняли друг другу вреда, потому что главной их заботой было сохранить равновесие. В конце концов оба соскользнули с ветки и повисли, вцепившись в нее руками. Тяжело пыхтящий бандит яростно пнул Мышелова, однако тот увернулся и обеими ногами изо всех сил заехал ему под дых. Неудачливый вассал Раннарша рухнул на землю и от встряски окончательно лишился чувств.
Между тем один из противников Фафхрда прибегнул к уловке, которая вполне могла увенчаться успехом. Когда его сотоварищ стал в очередной раз яростно наступать на Фафхрда, он бросился к торчащему из земли мечу, намереваясь метнуть его в Северянина как дротик. Но Фафхрд, чья невероятная выносливость давала ему преимущество в скорости, разгадал маневр и провел блистательную контратаку на первого соперника. Молниеносно сделав ложный выпад в живот, он режущим ударом раскроил ему грудь от глотки до пупа. Затем, крутанувшись, он выбил оба меча из рук второго противника, который лишь изумленно взглянул на него, сел, задыхаясь, на землю, и выдавил лишь одно слово: "Пощади!".
И тут Мышелов легко спрыгнул вниз - словно с неба свалился. Фафхрд по инерции занес меч для бокового удара, потом уставился на Мышелова и смотрел на него так долго, что сидящий на земле боец успел трижды глотнуть ртом воздух. Затем Северянин начал смеяться, и постепенно судорожное хихиканье превратилось в громовые раскаты хохота. Это был смех, в котором Фафхрд дал выход и яростному безумию битвы, и облегчению, что неминуемая гибель прошла стороной.
- Клянусь Глаггерком и Косом! - ревел Фафхрд. - Клянусь Бегемотом! Клянусь Стылыми Пустошами и кишками Красного божества! Ой, не могу! - И снова неистовый хохот огласил лес. - Клянусь Китом-Убийцей, Ледовой Женщиной и ее отродьем!
Но все же постепенно смех его стал стихать. Фафхрд потер ладонью лоб, и лицо его вдруг стало совершенно серьезным. Опустившись на колени перед только что убитым им человеком, он выпрямил ему руки и ноги, закрыл глаза и разрыдался с таким достоинством, что это выглядело бы нелепостью и лицемерием у кого угодно, но только не у варвара.
Реакция же Мышелова была далеко не такой однозначной. С некоторой иронией прислушавшись к себе, он ощутил тревогу; кроме того, его слегка подташнивало. Он понимал Фафхрда, но знал, что сам он прочувствует все до конца далеко не сразу, а пока его ощущения будут приглушенными, вроде как мертвыми. Мышелов с беспокойством оглянулся, опасаясь, что чья-нибудь атака, пусть даже слабая, застанет друга врасплох. Затем пересчитал противников. Да, с шестерыми соратниками Раннарша все ясно. Во где же сам Раннарш? Мышелов запустил руку в мешок, чтобы убедиться, что все его талисманы и амулеты при нем. Губы его быстро зашевелились: он решил прочесть несколько молитв и заговоров. Но праща тем не менее была у него наготове, а глаза зорко смотрели по сторонам.
Из густых зарослей кустарника послышалось тяжелое дыхание - это начал приходить в чувство человек, которого Мышелов столкнул с дерева. Обезоруженный Фафхрдом боец, пепельно-бледный, не столько от страха, сколько от усталости, сидя повернулся в сторону леса. Мышелов беспечно взглянул на него и мимоходом отметил, что железный шишак забавно съехал парню на самый нос. Между тем человек в кустах задышал ровнее. Почти одновременно оба поднялись на ноги и заковыляли в глубь чащи.
Мышелов слушал, как они идут, оступаясь и натыкаясь на деревья. Он был уверен, что теперь их опасаться нечего. Эти - не вернутся. И тут лицо его озарилось легкой улыбкой: он услышал, что к уходящим присоединился третий. Это Раннарш, подумал Мышелов, человек с малодушным сердцем, неспособным выстоять в одиночку. Ему не пришло в голову, что третьим мог быть разбойник, которого он оглушил ручкой пращи.
Предпочитая, как правило, доделывать все до конца. Мышелов лениво прошел вслед за ними на два полета стрелы. Потерять их след было невозможно: тут сломанные кусты, там обрывки одежды на колючках терновника. След кратчайшим путем удалялся от поляны. Удовлетворившись увиденным. Мышелов вернулся, прихватив по пути молоток, кирку и лом.
Когда он подошел, Фафхрд перевязывал поцарапанное бедро. Исчерпав весь диапазон чувств, Северянин вновь стал самим собой. Покойник, которого он только что так трогательно оплакивал, теперь стал для него просто-напросто пищей для жуков и птиц. Для Мышелова же он продолжал оставаться чем-то пугающим и крайне неприятным.
- Ну что, вернемся к нашим прерванным занятиям? - осведомился Мышелов.
Фафхрд деловито кивнул и поднялся на ноги. Друзья вместе вступили на усеянную камнями поляну и удивились, как мало времени заняла схватка. Солнце, правда, поднялось немного выше, но в воздухе еще пахло утром. Роса до сих пор не высохла. Массивная, безликая сокровищница Ургаана Ангарнджийского выглядела нелепо, но внушительно.
- Дочь крестьянина, сама того не подозревая, дала нам правильные наставления, - с улыбкой заметил Мышелов. - Мы же играли в ее игру - ходили вокруг поляны, не заступая за магический круг, верно?
Сегодня сокровищница не страшила его. Он вспомнил свое вчерашнее смятение, но понять его причины был не в силах. Сама мысль о каком-то страже казалась ему смешной. Присутствию в дверях скелета можно найти тысячу объяснений.
Поэтому теперь Мышелов проскользнул в сокровищницу перед Фафхрдом и разочарованно осмотрелся: никакой мебели, стены такие же голые и лишенные каких бы то ни было украшений, как и снаружи. Просто большая, низкая комната. Двери в боковых стенах вели под меньшие купола, впереди угадывался коридор и лестница в верхнюю часть главного свода.
Мельком взглянув на череп и обломки скелета, Мышелов направился к лестнице.
- Наш документ, - обратился он к Фафхрду, который уже успел его нагнать, - гласит, что сокровище лежит под замковым камнем главного купола. Стало быть, надо искать в комнате или комнатах второго этажа.
- Правильно, - оглядываясь по сторонам, согласился Фафхрд. - Но мне интересно, Мышелов, для чего первоначально служил весь этот дом? Странно, ведь выходит, что человек, построивший здание только для того, чтобы спрятать в нем сокровища, сам же трубит об этом на весь мир. Как ты полагаешь, может, здесь был храм?
Внезапно Мышелов, издав какой-то шипящий звук, отпрянул назад. На нижних ступеньках лестницы лежал еще один скелет, почти целый, только верхняя половина черепа была снесена и белела обломанными краями.
- Хозяева дома крайне стары и неприлично голы, - прошипел Мышелов, сердясь на себя за собственный испуг.
Взбежав по ступеням, он принялся рассматривать страшную находку. Своим острым взглядом он разглядел кое-что кроме костей: ржавый кинжал, потускневшее золотое кольцо на пальцевой кости, пригоршню роговых пуговиц и тонкий, позеленевший от времени медный цилиндр. Последняя находка заинтересовала его. Он вырвал цилиндр из скрюченных пальцев, и кости с сухим стуком посыпались на ступеньку. Подцепив крышку цилиндра кончиком кинжала, Мышелов вытряхнул из него свернутый в трубочку листок древнего пергамента, осторожно развернул его, и они с Фафхрдом, повернувшись к свету, проникавшему с лестничной площадки, принялись читать написанные красными чернилами убористые строчки.
"Мне принадлежит тайное сокровище. Есть у меня и медь, и хрусталь, и кроваво-красный янтарь. Изумруды и рубины, за которые даже демоны затеяли бы между собой войну, и бриллиант величиною с человеческий череп. Но никто не видел их, кроме меня. Я, Ургаан Ангарнджийский, презираю лесть и зависть глупцов. Для своих драгоценностей построил я в укромном месте достойную сокровищницу. Там, спрятанные под замковым камнем, они могут мирно спать, пока не исчезнут и земля, и небо. В сутках езды от деревни Сорив, в долине с двумя двугорбыми холмами стоит этот дом, увенчанный тремя куполами и башней. Он пуст. Любой глупец может войти в него. Пусть попробует. Мне до него нет дела".
- Кое-какие различия в подробностях есть, - пробормотал Мышелов, - но текст звучит примерно так же, как и в нашем описании.
- Нет, это явно писал какой-то сумасшедший, - нахмурился Фафхрд. - А если нет, то почему же он надежно запрятал свои сокровища, а потом оставил подробные указания, где их найти?
- Мы с тобой думали, что наш документ оставлен на всякий случай или по оплошности, - задумчиво проговорил Мышелов. - Но откуда тогда появился второй?
Погруженный в размышления, он сделал шаг вверх по лестнице и увидел еще один череп, скалящийся из темного угла. На сей раз Мышелов не оторопел, но зато почувствовал себя, как муха, которая запуталась в паутине и видит вокруг высосанные до последней капельки качающиеся тела своих товарок. Он затараторил:
- Если бы мы были правы, то не было бы трех, четырех, а может, и дюжины подобных писем. Но, как мы видим, здесь побывали и другие искатели сокровищ, значит, и у них были какие-то письменные указания? Пусть Ургаан Ангарнджийский был сумасшедшим, но он намеренно заманивал сюда людей. Очевидно одно: в этом доме скрыта - или была скрыта - какая-то смертельная ловушка. Или какой-то страж, гигантский зверь, к примеру. Не исключено, что сами эти камни источают яд. А может, стоит задеть за незаметную пружину, и из прорезей в стенах вылетят смертоносные мечи, а потом спрячутся назад.
- Вряд ли, - возразил Фафхрд. - Эти люди погибли от ударов чудовищной силы. Ребра и позвоночник первого буквально размозжены. Второму снесли полчерепа. А там лежит и третий. Смотри! У него раздроблены кости ног!
Мышелов хотел было что-то ответить, но неожиданно расплылся в улыбке. Он понял, к какому выводу непроизвольно вели умозаключения Фафхрда, и вывод этот был просто смехотворен. Кто может наносить удары чудовищной силы? Кто, если не серый великан, о котором рассказала им крестьянская девчушка? Серый великан, вдвое выше обычного человека, вооруженный громадной каменной дубинкой, великан, место которому лишь в сказках и фантазиях.
Фафхрд улыбнулся Мышелову в ответ. Похоже, они напридумывали черт те что на пустом месте. Конечно, скелеты наводят на размышления, но разве это не просто останки людей, умерших много-много лет и даже веков назад? Какой страж будет ждать три столетия? Да за такой срок даже демон выйдет из терпения! К тому же демонов не бывает вовсе. И нечего раньше времени перебирать всякие замшелые страхи и ужасы, которые давно превратились в прах. На самом деле, решил Фафхрд, все достаточно просто. Они пришли в заброшенный дом, чтобы выяснить, спрятаны в нем сокровища или нет.
Сойдясь на этом, друзья начали подниматься по лестнице, которая вела в менее освещенную часть дома Ангарнджи. Несмотря на уверенность, они двигались весьма осторожно, пристально вглядываясь в тени, темневшие впереди. И правильно.
Едва они встали на верхнюю ступеньку, как из мрака вылетела стальная молния. Она задела Мышелова по плечу, и он резко обернулся. Тут же раздался звон стали о каменный пол. Охваченный одновременно гневом и страхом. Мышелов пригнулся и бросился в дверь, откуда был брошен клинок, прямо навстречу опасности, от кого бы та ни исходила.
- Ах ты склизкопузый червяк! Так ты еще кидаешься в темноте кинжалами? - услышал Фафхрд гневный голос Мышелова и тоже бросился в дверь.
У стены, съежившись, стоял лорд Раннарш: его пышный охотничий наряд был растрепан и весь в пыли, черные волнистые волосы откинуты назад, жестокое, но красивое лицо превратилось в бледную маску ненависти и крайнего ужаса. На несколько мгновений его последнее чувство, похоже, взяло верх, но, как ни странно, направлено оно было не на людей, которых он только что пытался убить, а на что-то другое, невидимое.
- О боги! - вскричал он. - Дайте мне выйти отсюда! Сокровище ваше, только выпустите меня, иначе я обречен. Оно играет со мной, как кошка с мышью. Это невыносимо, невыносимо!
- Ах, теперь мы запели по-другому? - рявкнул Мышелов. - Сперва мечем кинжалы, потом в панике умоляем?
- Это все грязные трусливые увертки, - добавил Фафхрд. - Сам спрятался в безопасное местечко, а его вассалы храбро погибли.
- Безопасное? Ты говоришь, безопасное? О боги!
Раннарш уже почти визжал. И тут выражение его искаженного лица немного изменилось. Нет, ужаса в нем было не меньше, если даже не больше. Но сквозь этот ужас проступил стыд - стыд от того, что он так низко пал в глазах этих двух мошенников. Губы лорда скривились, обнажив стиснутые зубы. Левая рука вытянулась в жесте мольбы.
- О пощадите, пощадите меня! - жалобно воскликнул он, выхватил правой рукой из-за пояса второй кинжал и снизу метнул его в Фафхрда.
Северянин отбил клинок неуловимым движением ладони и решительно заявил:
- Он твой, Мышелов. Убей его.
Это было похоже на сцену, которая разыгрывается, когда кот загоняет мышь в угол. Лорд Раннарш выхватил из золоченых ножен сверкающий меч и кинулся вперед, размахивая им, как одержимый. Мышелов чуть отступил, и его тонкий клинок замелькал в контратаке, с виду не слишком решительной, но на самом деле смертоносной. Раннаршу пришлось сдержать свое рвение и остановиться. Меч Мышелова двигался столь стремительно, что, казалось, ткал вокруг противника паутину из стали. Затем Мышелов сделал три выпада подряд. От первого удара его меч согнулся чуть ли не пополам, угодив в спрятанную под одеждой Раннарша кольчугу. Вторым ударом Мышелов пронзил ему живот, третьим - шею. Задыхаясь и давясь кровью, лорд Раннарш рухнул на пол, судорожно вцепился пальцами в горло и испустил дух.
- Бесславный конец, - мрачно заметил Фафхрд, - хотя с ним обошлись по чести, чего он не заслуживал; правда, мечом мерзавец владел неплохо. Мышелов, не нравится мне это убийство, хотя Раннарш бесспорно сам во всем виноват.
Вытирая свой меч о бедро поверженного противника. Мышелов догадался, что имел в виду Фафхрд. От победы он ощущал не радость, а лишь холодное, тошнотворное омерзение. Еще миг назад он был вне себя от ярости, но теперь гнев покинул его. Стянув с себя серую куртку. Мышелов осмотрел рану на плече. Из нее еще сочилась кровь, сбегая вниз по руке.
- Лорд Раннарш не был трусом, - медленно проговорил он. - Он убил себя, вернее, дал убить, потоку что мы видели его испуг и слышали, как он вопил от страха.
Едва Мышелов произнес эти слова, как невероятный ужас ледяным панцирем сковал сердца обоих друзей. Казалось, страх перешел к ним в наследство от лорда Раннарша. И что-то сверхъестественное было в том, что у друзей не было и тени предчувствия, ни намека на его приближение. Страх не возник, как обычно это бывает, в виде слабых ростков, которые постепенно становились все больше и больше. Он нахлынул внезапно, мгновенно парализовал и ошеломил друзей. Хуже того, для него не было никакой видимой причины. Еще секунду назад друзья равнодушно смотрели на скрюченный труп лорда Раннарша, и вдруг ноги у них подкосились, внутри все похолодело, по спине побежали мурашки, зубы застучали, сердца неистово заколотились, а волосы поднялись дыбом.

Предыдущая страница 2 Следующая страница


3 Фриц ЛЕЙБЕР

Фафхрд чувствовал себя так, словно неожиданно попал в отверстую пасть гигантской змеи. Его разум варвара был потрясен до самых глубин. В голову ему пришли мысли о мрачном боге Косе, скитающемся среди ледяного молчания Стылых Пустошей, о тайном могуществе Судьбы и Случая и об их играх, ставка в которых - кровь человека и его разум. Сигнал от себя эти мысли, но леденящий ужас словно выкристаллизовывал их, и они снежными хлопьями заносили его сознание.
Постепенно ему все же удалось справиться с дрожью в ногах и сведенными судорогой мышцами. Он медленно, словно в кошмарном сне, огляделся, внимательно рассматривая каждую подробность окружения. Комната, в которой они находились, имела полукруглую форму и занимала половинку главного купола. Свет в нее проникал через два маленьких окошка, прорезанных высоко в потолке.
Внутренний голос непрерывно твердил: "Не делай резких движений. Осторожно. И главное, не беги. Другие побежали, оттого-то их и настигла столь быстрая смерть. Не спеши. Не спеши".
И тут Фафхрд обратил внимание на лицо Мышелова. На нем был написан точно такой же ужас. Интересно, подумал Фафхрд, сколько это еще продлится, как долго он сумеет держать себя в руках, чтобы не убежать отсюда сломя голову, как долго он сумеет бороться с ощущением, что какая-то громадная невидимая лапа тянется к нему, неумолимо, пядь за пядью.
В нижней комнате послышался тихий звук шагов. Размеренных, неторопливых шагов. Вот кто-то прошел по коридору. Вот начал подниматься по лестнице. Вот миновал площадку и теперь двинулся дальше, вверх по ступеням.
Вошедший в комнату человек был высок, худощав, стар и тщедушен. На высокий лоб свисали редкие пряди иссиня-черных волос. Над впалыми щеками торчали высокие скулы, восковая кожа туго обтягивала короткий нос. В глубоко запавших глазах горел огонь фанатизма. Одет он был в простой монашеский балахон без рукавов. На веревке, которой он был перепоясан, висел кошель.
Устремив взор на Фафхрда и Серого Мышелова, человек проговорил замогильным голосом:
- Приветствую вас, жестокие люди.
Затем он с неудовольствием посмотрел на труп Раннарша.
- Здесь снова пролилась кровь. Это скверно.
С этими словами костлявым пальцем левой руки он нарисовал в воздухе причудливый тройной квадрат, священный знак Великого Божества.
- Молчите, - бесстрастной монотонно продолжал он, - цель ваша мне известна. Вы явились, чтобы взять спрятанные в этом доме сокровища. Многие пытались сделать это. Но их постигла неудача. Постигнет она и вас. А мне никакие сокровища не нужны. Сорок лет я живу на черством хлебе и воде, посвятив свой дух Великому Божеству. - Старик опять начертал замысловатый знак. - Самоцветы и украшения этого мира, равно как драгоценности и безделушки мира демонов не способны ввести меня во искушение или совратить. А цель моего прихода сюда - уничтожение зла. Я, - тут он прикоснулся рукою к груди, - Арвлан Ангарнджийский, девятый прямой потомок Ургаана Ангарнджийского. Я всегда это знал и сокрушался об этом, ибо Ургаан Ангарнджийский был злой человек. Но лишь две недели назад, в день Паука, я обнаружил в древних документах, что Ургаан построил этот дом, дабы он вечно служил ловушкой для неблагоразумных и дерзких. Он оставил здесь стража, и страж этот до сих пор на посту. Хитроумен был мой проклятый предок Ургаан, хитроумен и злобен. Самым искусным архитектором во всем Ланкмаре был Ургаан, человек, умудренный в обработке камня и геометрических науках. Но он насмехался над Великим Божеством. Он стремился войти в сношение со злыми силами. Он совершил сделку с демонами и получил от них неслыханные сокровища. Но они оказались ни к чему. В стремлении к богатству, знаниям и могуществу он утратил способность к радости и даже вожделению. Поэтому он спрятал свои сокровища, однако сделал это таким образом, чтобы они непрестанно несли миру зло - точно так же, как, по его мнению, многие мужчины и одна гордая и высокомерная женщина, жестокая и бездушная, как этот храм, причинили зло ему самому. Моя цель и мое право - уничтожить зло, порожденное Ургааном. Не пытайтесь разубедить меня, иначе проклятие падет на ваши головы. А причинить вред мне не может никто. Великое Божество простерло надо мною свою длань, готовую отвести любую опасность, которая будет угрожать его преданному слуге. Молчите, жестокие люди! Я пришел, чтобы уничтожить сокровища Ургаана Ангарнджийского.
С этими словами изможденный монах размеренной поступью, словно привидение, двинулся вперед и скрылся за узкой дверью, которая вела в переднюю часть главного купола.
Фафхрд смотрел ему вслед своими широко раскрытыми зеленоватыми глазами, не испытывая ни малейшего желания пойти за ним или хоть как-то вмешаться. Ужас не оставил его, но принял несколько иное направление, Фафхрд по-прежнему ощущал страшную опасность, но казалось, теперь она угрожает не лично ему.
Тем временем в голову Мышелову пришла забавная мысль. Ему показалось, что только что он видел не почтенного старца святой жизни, а смутное отражение умершего столетия назад Ургаана Ангарнджийского. Несомненно, Ургаан имел такой же высокий лоб, отличался такой же затаенной гордостью и повелительными манерами. И эти пряди по-юношески черных волос, которые так плохо сочетались с изможденным лицом старца, тоже казались деталью портрета, всплывшего из прошлого. Портрета туманного и искаженного временем, однако сохранившего в себе кое-что от силы и индивидуальности оригинала.
Друзья услышали, как монах прошел по соседней комнате. Потом на дюжину ударов сердца наступила мертвая тишина. Затем пол у них под ногами слегка задрожал, как будто началось землетрясение или к дому подошел какой-то великан. В соседней комнате послышался прерывистый крик, оборвавшийся после сильнейшего удара, от которого друзья даже пошатнулись. И вновь наступила мертвая тишина.
Фафхрд и Мышелов в полнейшем изумлении переглянулись: их поразило не столько услышанное, сколько то обстоятельство, что сразу после удара весь их ужас как рукой сняло. Выхватив мечи, они бросились в соседнюю комнату.
Она представляла собой точную копию той, в которой они только что находились, только здесь в куполе было прорезано не два окошка, а три, одно у самого пола. И дверь в ней была лишь одна - та, через которую они вошли, а кроме нее лишь плотно подогнанные друг к другу камни - пол, стены и полукруглый потолок.
У центральной стены, разделявшей купол на две половинки, лежало тело монаха. Только вот слово "лежало" тут было не совсем уместно. Его левое плечо и грудь были превращены буквально в кашу. Мертвец плавал в луже крови.
Фафхрд и Мышелов принялись лихорадочно искать взглядом еще кого-нибудь, кто, кроме них самих и убитого, находился бы в комнате, - но тщетно: никого, даже мельчайшей мошки не было видно в облаке пыли, висевшей в узких солнечных лучах, проникавших через окна. Напрасно их разгулявшееся воображение пыталось нарисовать существо, нанесшее столь сокрушительный удар и скрывшееся через одно из крошечных окошек. Быть может, гигантская змея с головой из гранита?..
Рядом с покойником из стены чуть выдавался камень фута два в поперечнике. Древнеланкмарскими иероглифами на нем было ясно выгравировано: "Здесь лежит сокровище Ургаана Ангарнджийского".
Увидев этот камень, двое искателей приключений словно получили пощечину. В них вновь всколыхнулось их упрямство и безрассудная решимость. Рядом лежит разможженный труп старика? Ну и что? У них есть мечи! Они получили доказательство, что в сокровищнице таится какой-то безжалостный страж? Ну и что? Они могут за себя постоять! Убежать и оставить нетронутым этот камень со столь оскорбительно вызывающей надписью? Ну нет! Лучше они попадут прямиком в невонский ад - Кос и Бегемот тому свидетелями!
Фафхрд побежал за киркой и другими инструментами, брошенными на лестнице, когда лорд Раннарш в первый раз метнул кинжал. Мышелов тем временем принялся внимательно осматривать выступающий камень. Вокруг него виднелись довольно широкие щели, заполненные каким-то темным смолистым составом. Постучав по камню навершием меча. Мышелов услышал глухой звук. Он прикинул, что в этом месте стена имеет толщину футов шесть - вполне достаточно, чтобы устроить в ней тайник. Мышелов для пробы стал простукивать стену по обеим сторонам от камня, но глухой звук довольно скоро пропадал. Очевидно, полость была не такой уж большой. Он обратил внимание, что швы между другими камнями были совсем тонкие, без каких-либо следов раствора. Он даже не был уверен, что они настоящие - может, просто канавки, выдолбленные в гладком камне. Но все же это казалось маловероятным. Мышелов слышал, что Фафхрд вернулся, однако продолжал осмотр.
Мышелов чувствовал себя странно. Непреклонная решимость добраться до сокровищ заглушала все другие чувства. Необъяснимое и столь внезапное исчезновение страха парализовало какую-то часть его рассудка, словно для того, чтобы не давать волю мыслям, пока он не увидит содержимого тайника с сокровищами. Он старался занять ум конкретными подробностями, но никаких выводов не делал.
Спокойствие создало иллюзию безопасности, по крайней мере кратковременной. Опыт смутно подсказывал ему, что страж, кем бы он ни был, который раздавил монаха и играл в кошки-мышки с Раннаршем и ними самими, не нанесет удар, предварительно не вселив ужас в свои жертвы.
Фафхрд ощущал примерно то же самое, только был настроен еще решительнее и хотел разгадать загадку камня с надписью во что бы то ни стало.
С помощью долота и молотка приятели набросились на широкие пазы, обрамляющие камень. Темное смолистое вещество извлекалось довольно легко - сперва твердыми кусками, потом слегка тягучими полосками. Когда они углубились на палец, Фафхрд вставил в трещину лом и чуть сдвинул камень с места. Это позволило Мышелову проковырять трещину с одной стороны поглубже. Затем Фафхрд сдвинул камень в другую сторону. Так они и трудились - то сдвигая камень ломом, то углубляя щель.
Работая, друзья старались сосредоточиться на каждой малейшей детали, гоня от себя призрак человека, умершего более двух веков назад. Человека с высоким лбом, запавшими щеками и коротким носом - если, конечно, погибший был типичным представителем рода Ангарнджи. Человека, добывшего несметные богатства, спрятавшего их от людей и не искавшего в них славы или выгоды. Того, кто заявил, что презирает завистливых глупцов, но тем не менее написал вызывающе убористые красные строчки, чтобы сообщить глупцам о сокровище и пробудить в них зависть. Того, кто, казалось, тянулся к ним из пропыленных веков, словно паук из потустороннего мира, ткущий паутину, чтобы поймать муху.
А между тем, как сказал монах, он был искусным архитектором. Был ли способен этот архитектор создать каменный автомат в два человеческих роста? Автомат из серого камня с громадной дубинкой? Мог ли он создать для него потайное укрытие, из которого тот выходил бы, убивал и возвращался назад? Нет, все это ребячество, нечего об этом и думать! Нужно сосредоточиться на работе. Посмотреть, что лежит за камнем с надписью. А раздумья оставить на потом.
Камень все лучше и лучше поддавался давлению лома. Скоро его можно будет зацепить как следует и вытащить из стены.
Между тем у Мышелова начало появляться новое чувство, и это был не страх, а чисто физическое отвращение. Воздух, которым он дышал, начал казаться ему густым и мерзким. Ему стала противна липкая смесь, извлекаемая из трещин и теперь напоминавшая чисто воображаемые вещества, такие как драконий навоз или застывшая рвота Бегемота. Он старался не прикасаться к ней пальцами и отшвыривал ногой падавшие на пол кусочки. Отвратительное, тошнотворное ощущение стало невыносимым.
Мышелов пытался ему сопротивляться, но с таким же успехом он мог бы пытаться подавить приступ морской болезни, на которую, кстати сказать, новое ощущение было чем-то похоже. У него появилась неприятная дурнота. Рот был полон слюны. На лбу выступили капельки пота, предшественника тошноты. Фафхрд, похоже, ничего не испытывал, и Мышелову не хотелось говорить ему о своих ощущениях - они были нелепы и неуместны, тем более, что не сопровождались страхом или испугом. В конце концов те же чувства стал вызывать в нем и камень, наполняя его, казалось, беспричинным, но тем не менее нестерпимым отвращением. Больше он вынести не мог. С извиняющимся видом слегка кивнув Фафхрду, Мышелов подошел к низкому окну глотнуть свежего воздуха.
Это мало чему помогло. Мышелов высунул голову из окошка и глубоко вдохнул. Из-за невероятной дурноты его разум воспринимал все отстраненно, окружающее казалось ему очень далеким. Поэтому, когда Мышелов увидел стоящую посреди поляны крестьянскую девочку, до него далеко не сразу дошло, насколько это важно. А когда он осознал это, дурнота частично прошла, во всяком случае он сумел подавить ее и с растущим любопытством стал смотреть на девочку.
Лицо ее было белым, кулачки сжаты, руки висели вдоль тела. Даже с такого расстояния Мышелов смог различить ужас и вместе с тем решимость, с которыми она уставилась на дверь сокровищницы. Она явно заставляла себя приблизиться к ней, делая один судорожный шажок за другим, словно ей всякий раз приходилось собираться с духом. Внезапно Мышелов испугался, но не за себя, а за девчушку. Она явно испытывала невыразимый ужас и все же шла, бросая вызов ее "непонятному страшному серому великану" - и все это ради него и Фафхрда. Любой ценой, подумал Мышелов, ей нужно помешать приблизиться к сокровищнице. Нельзя, чтобы девочка еще хоть миг испытывала столь сильный страх.
От невероятной дурноты голова у Мышелова работала неважно, но он знал, что должен сделать. На трясущихся ногах он бросился к лестнице, махнув Фафхрду рукой. Покидая комнату, он случайно поднял взгляд и отметил, что с потолком происходит нечто необычное. Но что это такое, понял далеко не сразу.
Фафхрд не обращал внимания ни на перемещения Мышелова, ни тем более на его жесты. Камень постепенно поддавался его усилиям. Чуть раньше Фафхрд тоже почувствовал легкую дурноту, но, по-видимому, благодаря его сосредоточенности, она ему особенно не докучала. А теперь все свое внимание он сконцентрировал на камне. Непрестанно работая ломом, он уже вытащил его из стены на ширину ладони. Потом, сжав камень своими мощными руками, он принялся раскачивать его из стороны в сторону и одновременно тянуть на себя. Темное липкое вещество держало крепко, однако с каждым рывком камень немного подавался.
Борясь с головокружением. Мышелов бросился вниз по лестнице. На бегу задел ногой кости скелета, и они отлетели к стене. Что же все-таки он заметил на потолке? Похоже, это имеет какое-то значение. Но он должен увести девочку с поляны. Ей нельзя подходить ближе. Нельзя входить в дом.
Фафхрд уже начал ощущать вес камня и понял, что дело движется к концу. Камень был страшно тяжелый - примерно в фут толщиной. Два осторожных движения довершили дело. Камень начал падать. Фафхрд проворно отскочил назад, и камень с грохотом рухнул на пол. Пустота за ним засверкала всеми цветами радуги. Фафхрд нетерпеливо сунул голову в отверстие.
Мышелов, пошатываясь, шел к входной двери. Он вспомнил: на потолке была кровавая полоса. И как раз над трупом монаха. Но почему? Старика ведь размозжило об пол, разве не так? Неужели кровь после удара брызнула на потолок? Но почему тогда полоса, а не капли? Неважно. Главное, девочка. Он должен добраться до девочки. Обязан. Вот она, уже почти у входа. Он ее уже видит. Мышелов почувствовал, что каменный пол чуть дрожит у него под ногами. Но это, должно быть, головокружение, что ж еще?
Фафхрд тоже ощутил, что пол подрагивает. Но все, что он мог бы по этому поводу подумать, растворилось в изумлении перед увиденным. Тайник почти вровень с краями был заполнен тяжелой, металлического вида жидкостью, напоминавшей ртуть, но только совершенно черной. А на поверхности жидкости покоились самые удивительные драгоценные камни, о каких Фафхрд мог только мечтать.
В центре лежал громадный бриллиант, сверкавший множеством граней причудливой формы. Его как бы опоясывали две неправильные окружности; внутренняя была выложена из двенадцати десятигранных рубинов, внешняя - из семнадцати изумрудов, каждый в форме неправильного восьмигранника. Между ними были беспорядочно разбросаны тонкие и хрупкие на вид брусочки хрусталя, янтаря, зеленоватого турмалина и желтой меди. Все они не плавали в металлической жидкости, а скорее лежали на ней, выдавливая своим весом углубления на гладкой поверхности - одни круглые, другие продолговатые. Брусочки слабо мерцали, а камни искрились светом, который Фафхрду почему-то показался похожим на отраженный свет звезд.
Переведя взгляд на тяжелую жидкость, вспучившуюся между драгоценностями, Фафхрд увидел искаженные отражения знакомых звезд и созвездий, которые, если бы не яркое солнце, были бы видны сейчас на небе. Его охватило трепетное изумление, и он снова взглянул на драгоценности. В их замысловатом расположении явно скрывался какой-то важный смысл, какие-то неведомые символы, выражающие ослепительную истину. Более того, казалось, что в них происходит внутреннее движение, что-то вроде неторопливого мыслительного процесса. С виду это напоминало картину, какую видишь, когда ночью закроешь глаза - не абсолютный мрак, а множество разноцветных движущихся точек. Чувствуя, что он совершает святотатство и вторгается в самую сердцевину мыслящего мозга, Фафхрд схватил правой рукой бриллиант величиною с человеческий череп.
Мышелов чуть ли не на ощупь отыскал дверь и вышел из дома.
Теперь никаких сомнений не оставалось. Плотно пригнанные камни дрожали. А кровавая полоса - это или потолок упал на старика и раздавил его, или пол подскочил вверх. Но совсем недалеко стоит девочка, ее широко раскрытые от ужаса глаза прикованы к нему, она хочет что-то крикнуть, но не может. Он должен утащить ее с поляны.
Но почему ему кажется, будто теперь страшная опасность нависла и над ним самим? Будто над его головой что-то угрожающе застыло? Еле двигаясь вниз по широким ступеням. Мышелов оглянулся через плечо наверх. Башня. Башня! Она явно падала. Падала прямо на него через купол. Однако на ней нет ни единой трещины! Она не сломалась! Башня просто наклонялась!
Фафхрд отдернул руку, сжимая необычно ограненный камень, такой тяжелый, что он чуть его не уронил. И сразу поверхность металлической жидкости с отраженными в ней звездами заволновалась. По ней пошла быстрая рябь. Несомненно, теперь уже трясется весь дом. Другие камни засновали по поверхности жидкости, словно жуки-плавунцы в пруду. Брусочки стали вращаться, касаясь концом то одного камня, то другого, словно те были магнитами, а сами бруски - железными стрелками. Теперь вся поверхность жидкости волновалась и дергалась, напоминая поврежденный мозг, который сошел с ума из-за отсутствия главной управляющей всем доли.
Несколько мучительных мгновений Мышелов оторопело смотрел на похожую на дубинку верхушку башни, которая всей тяжестью надвигалась на него. Затем он нагнулся, бросился к девочке и, схватив ее в охапку, покатился вместе с нею по поляне. И тут, всего в длине меча от них, верхушка башни ухнула о землю с такой силой, что Мышелов с девочкой подлетели вверх. Затем башня выпрямилась, оставив в земле глубокую яму.
Фафхрд наконец оторвал взгляд от тайника с беспорядочно снующими в нем драгоценностями, который притягивал своей невыразимой, но чуждой красотой. Его правая рука горела. Бриллиант был раскаленный. Но нет, оказывается, он был невероятно холодный. А комната стремительно меняла форму - Кос тому свидетель! Потолок начал выпучиваться в сторону пола. Фафхрд бросился к двери, но тут же остановился как вкопанный. Словно каменная пасть, дверь медленно закрылась. Фафхрд повернулся и сделал несколько шагов к низкому окошку по трясущемуся полу. Окошко мгновенно захлопнулось, как будто приведенное в движение мышцей-сжимателем. Фафхрд попытался выбросить бриллиант, но тот словно прилип к ладони, причиняя страшную боль. Резким движением кисти Фафхрд все же скинул его. Он упал на пол и покатился, сверкая, словно ожившая звезда.
Мышелов с девочкой были уже у края поляны. Башня нанесла еще два сокрушительных удара, но они пришлись уже довольно далеко, словно бил какой-то полоумный слепец. Мышелов и девочка уже были вне ее досягаемости. Лежа на боку. Мышелов наблюдал за домом, который выгибал спину, будто дикий зверь, а башня, нанося удар за ударом, оставляла в земле ямы глубиной с добрую могилу. Вот она врезалась в кучу камней, и ее верхушка обломилась, однако зазубренный конец продолжал в бессмысленной ярости крушить валуны. Мышелов почувствовал непреодолимое желание выхватить кинжал и вонзить его себе в сердце. Человек, увидевший такое, должен умереть.
Фафхрду удавалось не сойти с ума только потому, что каждый миг перед ним вставала новая угроза; к тому же он все время твердил себе: "Я знаю, знаю. Дом - это зверь, а драгоценности - его мозг. Теперь этот мозг сошел с ума. Я это знаю, знаю". Стены, пол и потолок вздымались и оседали, но их движения не были направлены конкретно на Фафхрда. Грохот почти оглушил его. Он качался на каменных волнах, уклонялся от неожиданно появляющихся вздутий, но это не были полновесные удары, им не хватало скорости и точности, с какою башня в первый раз попыталась прибить Мышелова. Труп монаха, словно ожив, нелепо прыгал по комнате.
Казалось, только гигантский бриллиант знает о присутствии Фафхрда. Демонстрируя сообразительность и капризность, он яростно налетал на Северянина, порою поднимаясь до уровня его головы. Сам того не желая, он оставил Фафхрду дверь как последнюю надежду. А та то судорожно распахивалась, то снова захлопывалась. Улучив очередной момент, когда она начала открываться, Фафхрд бросился вперед и протиснулся наружу. Бриллиант не отставал, колотя его по ногам. На пути у Фафхрда оказался труп Раннарша. Он перескочил через него, поскользнулся, пытаясь удержаться на ногах, накренился вбок, но споткнулся и покатился вниз по трясущейся лестнице, на которой плясали высохшие кости. Зверь явно вот-вот умрет, дом обрушится и раздавит его. Бриллиант вновь подпрыгнул, метя Северянину в голову, но промазал и, на всей скорости врезавшись в стену, рассыпался радужной пылью.
И сразу же дом стало колотить все быстрее и быстрее. Пронесшись по разламывающемуся полу, Фафхрд в последний миг выскользнул из смертоносных объятий широкой двери, бросился через поляну - пробежав футов в двенадцати от места, где башня раскрошила кучу валунов, - и перепрыгнул через обе ямы. Лицо его было неподвижным и белым, взгляд остекленел. Словно бык налетел он на одно дерево, потом на другое и, врезавшись в третье, рухнул на землю.
Дом прекратил беспорядочно дергаться и теперь колыхался, как громадный кусок темного желе. Внезапно он как бы поднялся на дыбы, словно бегемот в смертной агонии. Оба ризалита с куполами, будто две лапы, тяжело опустились на землю в дюжине футов от дома. Башня конвульсивно взметнулась вверх. Главный купол резко скукожился, словно огромное легкое, на миг застыл, и, с грохотом обрушившись вниз, превратился в груду каменных обломков. Вздрогнула земля. Лес отозвался эхом. Поток воздуха хлестнул по ветвям и листьям, и все успокоилось. Только из разломов в камне медленно сочилась смолистая черная жидкость, да тут и там вспыхивали облачка пыли, в которую превратились драгоценные камни.

***

У южной границы страны Ланкмар по узкой пыльной дороге ехали в сторону деревушки Сорив два всадника. Вид у них был весьма плачевный. На руках и ногах более высокого, сидевшего на гнедом мерине, виднелись кровоподтеки, а бедро и правая ладонь были перевязаны. Низкорослый всадник, ехавший на серой кобыле, тоже был изрядно потрепан.
- Ты знаешь, куда мы направляемся? - нарушил долгое молчание последний. - В город, вот куда. А в городе масса каменных домов, бесчисленное множество каменных башен, каменные мостовые, купола, арки, лестницы. Ха, если я и дальше буду чувствовать себя, как сейчас, то не подойду к стенам Ланкмара и на полет стрелы.
- Да что с тобой, малыш? - улыбнулся его рослый спутник. - Никак, ты стал бояться землетрясений?

3. ДОМ ВОРА

- Ну для чего мне знать имя черепа? Случая поболтать с ним у меня все равно не будет, - громко заявил толстомясый вор. - Меня интересуют только рубины, которые у него вместо глаз.
- И все же тут написано, что его имя - Омфал, - авторитетно и спокойно отозвался вор с черной бородой.
- Дай-ка я посмотрю, - вмешалась наглая рыжая девица, выглядывая у него из-за плеча.
Она была вынуждена держаться нагло: с незапамятных времен Женщин в Дом Вора не пускали. Все трое принялись вместе разбирать затейливые иероглифы:
"ПРЕДМЕТ: череп Омфал магистра воровских дел Омфала с глазами из крупных рубинов, а также пара рук, усеянных драгоценными камнями. История предмета: череп Омфал был похищен у Цеха Воров жрецами Вотишаля и укрыт в крипте их проклятого богами храма. ИНСТРУКЦИИ: череп Омфал при первой же возможности должен быть возвращен и с надлежащими почестями помещен в Усыпальницу Воров. ТРУДНОСТИ: замок, на который запирается дверь крипты, считается недоступным даже для самого умелого взломщика. ПРЕДУПРЕЖДЕНИЕ: по слухам, в крипте находится сторожевой зверь невероятной свирепости".
- Эти каракули дьявольски трудно читать, - нахмурилась рыжая девица.
- Ничего удивительного, они написаны несколько столетий назад, - заметил чернобородый.
Толстый вор заявил:
- Никогда не слышал ни о какой Усыпальнице Воров, если, конечно, речь не идет о свалке, печах для сжигания мусора или о Внутреннем море.
- Времена и обычаи меняются, - принялся философствовать чернобородый вор. - Вслед за поклонением идет период более реалистического отношения к жизни.
- Но почему его называют череп Омфал? - выразил недоумение толстяк. - Почему не череп Омфала?
Чернобородый только пожал плечами.
- Где ты раздобыл этот пергамент? - поинтересовалась рыжая.
- У нас в кладовке, в потайном отделении полуразвалившегося сундука, - ответил тот.
- Клянусь богами, которых нет, - продолжая рассматривать пергамент, усмехнулся толстяк, - очень уж суеверным был Цех Воров в давние времена. Подумать только - тратить драгоценные камни для украшения какого-то черепа. Вот попадись магистр Омфал нам в руки, уж мы воздадим ему должные почести - вытащим рубиновые глаза и обратим их в денежки!
- Вот-вот, - согласился чернобородый вор. - Об этом-то я и хотел поговорить с тобой, Фиссиф - как нам раздобыть Омфал.
- Да, магистр Кровас, но вы же сами знаете, что тут есть известные трудности, - сразу испугался толстый вор. - Даже сегодня, по прошествии веков, люди содрогаются, когда упоминают о крипте Вотишаля с ее замком и чудовищем. В Цехе Воров никто...
- В Цехе Воров никто, это верно, - перебил чернобородый. - Однако, - тут он заговорил заметно тише, - вне Цеха есть люди, которые могут это сделать. Ты слышал, что в Ланкмар недавно вернулся один жулик и взломщик, известный под прозвищем Серый Мышелов? И с ним высоченный варвар по имени Фафхрд, которого иногда называют также Умертвитель чудовищ? Как тебе известно, нам нужно свести с ними обоими кое-какие счеты. Они прикончили нашего чародея Христомило. Эта парочка обычно работает только вдвоем, однако если бы ты попытался обратиться к ним с заманчивым предложением...
- Но магистр, - прервал дородный вор, - в этом случае они запросят самое малое две трети барыша.
- Вот именно! - подтвердил чернобородый с ледяным сарказмом. Рыжая девица поняла, что он имеет в виду, и громко рассмеялась. - Вот именно! Потому-то я и выбрал для этого дела тебя, пройдоху из пройдох.

***

После описанной выше встречи прошли десять оставшихся дней месяца Змеи, затем первые пятнадцать дней месяца Совы. И пятнадцатый день превратился в ночь. Темной пеленой холодный туман окутал древние камни города Ланкмара, главного города всей ланкмарской земли. Этой ночью туман появился раньше обычного и растекся по лабиринту улочек и переулков. И с каждой минутой он становился все гуще.
На одной из улиц, которая была уже и безлюднее многих других и называлась Грошовой, из широкого дверного проема большого и неуклюжего каменного здания струился желтый свет факелов. Эта единственная на улице открытая дверь выглядела несколько зловеще, поскольку все остальные двери были плотно заперты, преграждая путь мраку и сырости. Ночью по Грошовой улице люди старались не ходить, и причины для этого были - дом пользовался дурной славой. Люди говорили, что это притон, где ланкмарские воры строят новые козни, болтают и сводят личные счеты, штаб-квартира, из которой Кровас, по слухам - Великий Магистр Цеха Воров, отдает свои распоряжения - словом, это был дом могущественного ланкмарского Цеха Воров.
Но сейчас по улице торопливо шел человек, то и дело опасливо оглядываясь через плечо. Он был дороден и слегка прихрамывал, словно только что после долгого и трудного пути слез с лошади. В руках он держал потускневшую от времени медную шкатулку, в которую вполне могла поместиться человеческая голова. Остановившись у открытой двери, он сказал пароль - на первый взгляд в пустоту, поскольку длинный коридор перед ним был пуст. Однако голос, раздавшийся откуда-то сверху, проговорил:
- Проходи, Фиссиф. Кровас ждет тебя в своей комнате.
Толстяк ответил:
- Они идут за мной следом - ты знаешь, о ком я говорю.
И голос отозвался:
- Мы готовы их встретить.
Толстяк торопливо пошел по коридору.
Затем, в течение довольно долгого времени все вокруг было тихо, и только густел липкий туман. Но вот в конце улицы раздался условный свист. Он повторился уже ближе к дому, а потом и за открытой дверью.
И вскоре оттуда, где раздался первый свист, послышались приближающиеся шаги. Казалось, что идет только один человек, однако в освещенной дорожке у двери рядом с первым показался мягко ступавший коротышка - невысокого роста человек в серой плотно прилегающей одежде - тунике, куртке, шапочке из мышиных шкурок и плаще.
Его внушительной комплекции спутник был медноволос и внешностью напоминал варвара из далеких Стылых Пустошей. Туника на нем была ярко-коричневая, плащ - зеленый. Он явно был неравнодушен к изделиям из кожи - из нее были сделаны ремешки на его запястьях и голове, сапоги и широкий, туго затянутый пояс. От тумана кожа намокла, а украшавшие ее медные детали запотели. Когда спутники вошли в прямоугольник света перед дверью, широкий лоб гиганта прорезали морщины, а зеленые глаза озабоченно забегали из стороны в сторону. Положив руку на плечо маленького человечка, он зашептал:
- Не нравится мне все это. Серый Мышелов!
- Ха! Сам знаешь, этот дом всегда так выглядит, - резко отозвался Серый Мышелов, кривя губы в ухмылке и сверкая темными глазами. - Нарочно, чтобы пугать людей. Пошли, Фафхрд! Не позволим же мы этому ублюдку и проходимцу Фиссифу уйти, после того как он надул нас.
- Это все понятно, горностай ты мой сердитый, - ответил варвар, таща Мышелова назад. - И мысль о том, что Фиссиф может улизнуть, мне крайне неприятна. Но совать голову в ловушку мне нравится еще меньше. Не забудь, они подавали друг другу знаки условным свистом.
- Ха! Они всегда свистят. Им нравится всякая таинственность. Знаю я этих воров, Фафхрд. Прекрасно знаю. И тебе самому уже дважды удавалось сбежать из Дома Вора. Пошли!
- Но весь Дом Вора я не знаю, - продолжал возражать Фафхрд. - Некоторая опасность все же есть.
- Некоторая! Да они сами не знают как следует свой Дом Вора! Это же лабиринт неизведанного, лабиринт забытой истории. Пошли же!
- Подожди... Он пробуждает во мне недобрые воспоминания, связанные с моею утраченной навек Вланой.
- А у меня - с Иврианой! Что ж, поэтому мы должны позволить им одержать верх?
Гигант пожал плечами и шагнул вперед.
- Впрочем, если хорошенько все взвесить, - шепнул Мышелов, - в том, что ты сказал, что-то есть.
С этими словами он вытащил из-за пояса кинжал.
Продемонстрировав белозубую улыбку, Фафхрд медленно вытащил из хорошо смазанных ножен длинный меч с массивным навершием.
- Никудышное оружие, когда приходится драться в помещении, - шепотом по-дружески заметил Мышелов.
Теперь уже осторожно, плотно вжимаясь в стены, друзья приблизились с двух сторон к двери. Держа меч в опущенной руке острием вверх, Фафхрд вошел в дверь, готовый нанести удар в любом направлении. Мышелов был чуть впереди. Краем глаза Фафхрд заметил, как нечто змееподобное падает сверху прямо Мышелову на голову, и мгновенно вскинул меч. Змея на лету качнулась в его сторону и он поймал ее свободной рукой. Это была удавка. Фафхрд резко и сильно рванул, и человек, державший другой конец, вывалился из ниши над дверью. На какой-то миг он словно повис в воздухе: смуглокожий головорез с длинными черными волосами и в засаленной тунике из красной кожи, расшитой золотом. Занеся над ним меч, Фафхрд вдруг увидел, что Мышелов с кинжалом в руке бросился на него самого. У Северянина мелькнула мысль, что его друг спятил. Но рука Мышелова с зажатым в ней кинжалом пролетела на волосок от Фафхрда, и какой-то другой клинок зазвенел у него за спиной.
Оказывается, Мышелов заметил, как в полу за Фафхрдом открылся люк и оттуда выскочил лысый вор с мечом наготове. Отразив направленный в друга удар. Мышелов ногой пнул крышку люка и с удовлетворением увидел, что она прищемила клинок и два пальца левой руки прыгнувшего вниз вора. И клинок, и пальцы сломались, и сдавленный вой из-под пола прозвучал весьма впечатляюще. Насаженный на меч противник Фафхрда был уже мертв.
На улице раздался свист и топот ног.
- Они нас отрезали! - бросил Мышелов. - Теперь только вперед! Доберемся до комнаты Кроваса. Фиссиф должен быть там. За мной!
И он припустил по коридору, потом вверх по лестнице; Фафхрд не отставал. Добравшись до второго этажа, друзья устремились к двери, из которой струился желтоватый свет.
Мышелова озадачило то обстоятельство, что им никто не пытался помешать. Его острый слух не улавливал ни малейших звуков погони. На пороге он так резко остановился, что Фафхрд по инерции налетел на него.
Перед ними была просторная комната с несколькими альковами. Как и во всем здании, пол и стены в ней были выложены гладким темным камнем без каких бы то ни было украшений. Освещалась она четырьмя глиняными светильниками, расставленными как попало на массивном кипарисовом столе. За столом сидел богато одетый чернобородый человек, который, вцепившись пальцами в край стола, с выражением крайнего изумления на лице смотрел на медную шкатулку и разбросанные вокруг нее какие-то мелкие предметы. Но друзья не успели заметить его странную неподвижность и еще более странный цвет лица, поскольку сразу же уставились на рыжеволосую девицу, стоявшую рядом со столом.
Она отпрыгнула в сторону, как перепуганная кошка, и Фафхрд, указывая на предмет, зажатый у нее под мышкой, воскликнул:
- Смотри, Мышелов, череп! Череп и руки!
А девица и впрямь прижимала к себе коричневатый, очень древний на вид череп, причудливо стянутый золотыми обручами; в его глазницах сверкали рубины, а вместо зубов мерцали бриллианты и черные жемчужины. А в побелевших пальцах девица стискивала две аккуратные связки коричневых костей, искрящихся золотыми и красными брызгами. Когда Фафхрд заговорил, она бросилась к самому широкому алькову; ее стройные ноги на бегу четко вырисовывались под шелком. Фафхрд и Мышелов кинулись за нею и увидели, что она направляется к неширокой низкой двери. Вбежав в альков, девица схватилась свободной рукой за свисавший с потолка шнур и, не останавливаясь, а только слегка присев, дернула за него. И сразу толстая портьера из тяжелого бархата скрыла ее от преследователей. Мышелов и Фафхрд налетели на портьеру и мгновенно в ней запутались. Первым освободился Мышелов, который прополз под складками бархата. Он увидел сужающуюся полоску слабого света, бросился туда и схватился за каменную глыбу, которая медленно вдвигалась в дверной проем, но тут же с проклятием отдернул руку и принялся слизывать кровь с исцарапанных пальцев. С легким скрежетом каменная панель встала на место.
Фафхрд распрямился, все еще держа на плечах тяжелый бархат, словно это был просторный плащ. В свете, который проникал в альков из комнаты, была видна лишь гладкая каменная стена. Мышелов попытался вставить острие кинжала в чуть заметную щель, но быстро отказался от своего намерения.
- Тьфу, дьявол! Знаю я эти двери! Они открываются или с той стороны, или на расстоянии, с помощью специальных рычагов. Словом, она смылась и унесла череп с собой.
Продолжая посасывать пальцы, которые чуть было не оказались раздавленными. Мышелов суеверно подумал: а вдруг сломанные крышкой люка пальцы вора - это дурной знак?
- Мы совсем забыли о Кровасе, - внезапно сказал Фафхрд, приподняв штору и оглянувшись.
Но чернобородый человек не обращал на суматоху ни малейшего внимания. Медленно приблизившись к нему, друзья увидели, что его лицо из смуглого сделалось фиолетовым, а глаза были выпучены не от изумления, а от того, что он был задушен. Приподняв его умащенную, аккуратно расчесанную бороду, Фафхрд увидел у него на горле страшные метины, оставленные, казалось, не пальцами, а скорее когтями. Мышелов тем временем рассматривал разбросанные по столу предметы. Это были преимущественно ювелирные инструменты, их ручки слоновой кости от долгого употребления пожелтели. Между делом он сгреб кое-что из лежавшего на столе.
- Кровас успел вытащить драгоценности из трех пальцев, а также выломать несколько зубов, - заметил он, протягивая Фафхрду ладонь, на которой сверкали три рубина и несколько жемчужин и бриллиантов.
Фафхрд кивнул и, снова приподняв бороду Кроваса, хмуро уставился на отметины, которые уже начали темнеть.
- Интересно, кто эта девица? - заметил Мышелов. - Ворам под страхом смерти запрещено приводить сюда женщин. Но магистр облечен особой властью и, наверное, может рискнуть.
- На этот раз риск оказался слишком велик, - пробормотал Фафхрд.
Наконец Мышелов вспомнил о положении, в котором они оказались. Он рассчитывал выбраться из Дома Вора, взяв Кроваса в плен и пустив в ход кое-какие угрозы. Но брать в плен мертвеца особого смысла не имело. Только они с Фафхрдом начали обсуждать это, как невдалеке послышались голоса и приближающиеся шаги. Без долгих размышлений друзья спрятались в алькове, предварительно прорезав в шторе щелки для глаз.
Кто-то проговорил:
- Да, этим двоим удалось скрыться, дьявол их раздери! Боковая дверь была открыта.
Первым в комнату вошел толстобрюхий, белолицый и явно напуганный вор. Серый Мышелов и Фафхрд сразу же узнали в нем Фиссифа. Довольно грубо подталкивая его в спину, за ним шел долговязый, безо всякого выражения на лице тип с могучими руками и крупными ладонями. Мышелов знал и его: это был Слевьяс-Молчун, недавно назначенный первым заместителем Кроваса. За ними в комнату вошли еще около дюжины воров и встали у стен. Все они были ветераны, густо покрытые шрамами, оспинами и щеголявшие многими другими увечьями, включая по вытекшему глазу, закрытому черной повязкой у двоих из них. Держались все настороженно и чувствовали себя явно не в своей тарелке, сжимая в руках кинжалы и короткие мечи и пристально глядя на задушенного.
- Значит, Кровас и впрямь мертв, - проговорил Слевьяс, выталкивая Фиссифа на середину комнаты. - По крайней мере в этом ты нас не обманул.
- Мертвое не бывает, - отозвался один из воров, подошедший к столу. - Теперь у нас будет хороший магистр. Хватит с нас чернобородого и его рыжей девки.
- Заткни пасть, крыса, или я вобью зубы тебе в глотку! - ледяным тоном бросил Слевьяс.
- Но ты же теперь наш магистр! - удивленно воскликнул вор.
- Да, теперь я ваш магистр, ваш хозяин, и вот вам мой первый совет: не надо порочить умершего вора - это, если не дерзость, то во всяком случае пустая трата времени. А теперь, Фиссиф, скажи: где украшенный самоцветами череп? Всем нам известно, что он один ценнее всего, что можно накопить за целый год воровства, а Цеху нужно золото. Так что без глупостей!
Осторожно прильнувши к щелке, Мышелов усмехнулся, увидев страх на заплывшем жиром лице Фиссифа.
- Череп, о магистр? - переспросил он похоронным дрожащим голосом. - Как где? Улетел назад в могилу, из которой мы его похитили. Раз уж эти костлявые пальцы сумели задушить Кроваса - а это я видел собственными глазами, - то почему бы черепу не уметь летать?
Слевьяс отвесил Фиссифу увесистую пощечину.
- Лжешь, толстобрюхий трус! Я сейчас расскажу тебе, что произошло. Ты вступил в сговор с этими негодяями Фафхрдом и Серым Мышеловом. Ты решил, что никому и в голову не придет подозревать тебя в чем-то, поскольку ты, согласно указаниям, оставил их с носом. Но на самом деле ты замыслил двойное мошенничество. Ты помог им избежать подстроенной нами ловушки, позволил этим мерзавцам убить Кроваса и обеспечил им бегство, подняв панику своей сказочкой о мертвых пальцах, которые якобы задушили Кроваса. Рано ты решил, что тебе удастся выйти сухим из воды.
- Но магистр, - взмолился Фиссиф, - я своими глазами видел, как эти кости вцепились ему в глотку. Они разозлились на него, потому что он начал отковыривать драгоценные камни, которые были у них вместо ногтей и...
Очередная пощечина превратила его речь в неразборчивый писк.
- Дурацкая выдумка, - ощерился сухопарый вор. - Как могли эти кости держаться вместе?
- Они были связаны медной проволочкой, - кротко пояснил Фиссиф.

Предыдущая страница 3 Следующая страница


Мечи против смерти 4

- Вот как? И, задушив Кроваса, руки взяли череп и унесли его с собой? - предположил другой вор. Кое-кто захихикал. Взглядом велев всем замолчать, Слевьяс указал большим пальцем на Фиссифа.
- Взять его, - приказал он.
Два вора подскочили к толстяку и заломили ему руки за спину. Тот не сопротивлялся.
- Мы поступим по-честному - заявил Слевьяс, усаживаясь прямо на стол. - Воровской суд. Все по правилам. На рассмотрение воровского суда присяжных выносится следующее дело. Фиссифу, вору первого разряда, было поручено обчистить священную гробницу в храме Вотишаля и забрать оттуда один череп и две руки. В связи с возникшими сложностями Фиссифу было приказано объединиться для этой цели с двумя посторонними специалистами, а именно варваром с севера Фафхрдом и печально известным Серым Мышеловом.
Стоя за портьерой. Мышелов изобразил учтивый церемонный поклон и снова прилип глазом к прорези.
- После похищения Фиссиф должен был украсть добычу у этих двоих, и как можно раньше, дабы помешать им сделать то же самое.
Мышелову показалось, что Фафхрд тихо выругался и заскрипел зубами.
- По возможности, Фиссиф должен был также умертвить их, - продолжал Слевьяс. - В любом случае он был обязан доставить добычу непосредственно Кровасу. Таково было задание Фиссифа, как изложил его мне сам Кровас. А теперь расскажи свою версию, Фиссиф, но никаких бабушкиных сказок, имей в виду.
- Братья воры, - угрюмо и сурово начал тот. Слова его были встречены ироническими возгласами. Слевьяс небрежно призвал судей к порядку. - Я в точности следовал данным мне инструкциям, - продолжал Фиссиф. - Я разыскал Фафхрда и Серого Мышелова и заинтересовал их этим замыслом. Добычу мы согласились разделить на три части, по трети на каждого.
Недружелюбно разглядывая Фиссифа через щелку в шторе, Фафхрд торжественно кивнул. Затем Фиссиф сделал несколько не слишком лестных замечаний относительно Фафхрда и Мышелова, видимо надеясь тем самым убедить слушателей, что не вступал с ними в сговор. Воры лишь мрачно ухмылялись.
- И когда дело дошло до похищения добычи из храма, - продолжал Фиссиф, постепенно обретая уверенность от звуков собственного голоса, - оказалось, что я действительно немного нуждаюсь в их помощи.
Фафхрд снова потихоньку чертыхнулся. Ему было невмоготу молча слушать такую возмутительную ложь. Однако Мышелова это даже как-то развлекало.
- Для хвастовства сейчас не время, - перебил Слевьяс. - Тебе прекрасно известно, что для того, чтобы взломать большой тройной замок, потребовалось все умение Мышелова, а без Северянина тебе бы ни в жизнь не справиться с чудовищем.
Фафхрд немного смягчился. Фиссиф снова присмирел и покорно склонил голову. Воры начали медленно приближаться к нему.
- И вот, - чуть ли не в панике закончил он рассказ, - я забрал добычу, когда они спали, и поспешил в Ланкмар. Убить я их не решился из боязни, что пока буду расправляться с одним, второй проснется. Добычу я вручил лично Кровасу, который поблагодарил меня и сразу начал выковыривать камни. Вот медная шкатулка, в которой лежали череп и руки. - Он указал на стол. - А насчет того, что случилось потом... - Он умолк, облизал губы, с испугом огляделся вокруг и проговорил тихо, с отчаянием в голосе: - Все произошло так, как я рассказал.
Недоверчиво ворча, воры сгрудились вокруг Фиссифа, но Слевьяс остановил их, властно постучав по столу. Казалось, он что-то обдумывал.
Тут в комнату ворвался еще один вор, поклонился Слевьясу и задыхаясь проговорил:
- Молт, дежуривший на крыше напротив боковой двери, только что сообщил, о магистр, что через нее никто не входил и не выходил, хотя она все время была открыта. Двое чужаков должны быть еще здесь!
Если Слевьяс и удивился этой новости, то виду почти не показал. Окинув вестника долгим взглядом, он медленно, как будто движимый инстинктом, повернул бесстрастное лицо в сторону алькова и уставился маленькими глазками на тяжелую штору. Он уже собрался было отдать какой-то приказ, как вдруг штора надулась, словно от сильного порыва ветра. Потом она подлетела почти до потолка, и два человека ринулись в комнату. Меч высокого медноволосого варвара был направлен на Слевьяса.
С гибкостью, которой было трудно ожидать от его крупного тела, Слевьяс, пригнувшись, бросился на пол, и длинный меч глубоко вонзился в стол, у которого только что стоял новоиспеченный магистр. С пола он увидел, как его подчиненные в замешательстве отпрянули назад, а один покачнулся от удара. Фиссиф, оказавшийся быстрее других, поскольку знал, что его жизнь подвергается двойной опасности, выхватил кинжал из-за пояса и метнул его в Фафхрда. Бросок вышел неудачный - кинжал полетел рукояткой вперед, - но зато точный. Слевьяс видел, как кинжал угодил бросившемуся к двери гиганту прямо в висок и слегка ошеломил его. Слевьяс тут же вскочил на ноги, выхватил меч и крикнул ворам, чтобы они догнали беглецов. Через несколько мгновений комната опустела, и только мертвый Кровас с каким-то издевательским удивлением продолжал смотреть на пустую шкатулку.
Мышелов знал планировку Дома Вора - конечно, хуже, чем свои пять пальцев, но все же неплохо - и теперь бежал впереди Фафхрда по запутанным переходам. Они огибали каменные углы, взбегали вверх или спускались на сколько-то ступенек вниз и вскоре уже не знали толком, на каком этаже находятся. Только сейчас Мышелов обнажил свой тонкий меч Скальпель и пользовался им, чтобы на ходу сшибать свечи и укрепленные на стенах факелы, надеясь тем самым сбить со следа погоню, пересвисты которой резко звучали где-то сзади. Фафхрд дважды споткнулся, но удержал равновесие и не упал.
Два полуодетых ученика воровской школы высунули головы из двери. Шарахнув дверью по их недоуменным физиономиям. Мышелов ринулся вниз по винтовой лестнице. Он хотел попасть к еще одному выходу, который по его расчетам охранялся неважно.
- Если придется разделиться, встретимся в "Серебряном Угре", - бросил он Фафхрду, имея в виду таверну, в которую они частенько захаживали.
Северянин кивнул. Голова у него кружилась уже меньше, хотя еще болела. Однако, находясь уже где-то внизу, он, не разглядев толком низкую арку, в которую нырнул Мышелов, и треснувшись об нее головой, ощутил звон в ушах, такой же сильный, что и после того, как Фиссиф запустил в него кинжалом. В глазах у него все закружилось и потемнело. Он услышал, как Мышелов сказал: "Теперь сюда! Держись левой стороны!", и, собрав все силы, чтобы не потерять сознание, вбежал в узкий коридор, на который указывал его приятель. Фафхрд был в полной уверенности, что тот последует за ним.
Однако Мышелов замешкался чуть дольше, чем следовало. Погоня, правда, была еще далеко, но страж, охранявший этот проход, услышал свист и оторвался от мирной игры в кости. Мышелов увильнул от мастерски брошенной удавки, однако недостаточно проворно. Вместо шеи, петля сильно сдавила ему ухо, щеку и челюсть, и Мышелов упал. В следующий миг Скальпель рассек веревку, но стражник успел тем временем обнажить меч. В течение нескольких страшных секунд Мышелов сражался лежа на полу, отбивая сверкающий клинок почти у самого носа и рискуя при этом заработать косоглазие. Улучив подходящий момент, он все же вскочил на ноги и обрушил на противника ураганную атаку: Скальпель, казалось, троился и четверился у него в руке и в конце концов заставил стража замолчать, вонзившись сбоку ему в горло.
Задержка оказалась непозволительно долгой. Освободившись от петли, которая чуть не задушила его во время схватки. Мышелов увидел, что под аркой уже показались люди Слевьяса. Он резко повернулся и бросился в главный коридор, уводя погоню от Фафхрда. В голове у него один за другим мелькали планы бегства. Послышались радостные крики - приспешники Слевьяса заметили его, а откуда-то спереди их соратники ответили свистом. Мышелов решил, что лучше всего попытаться выбраться на крышу, и свернул в поперечный коридор. Он надеялся, что Фафхрду уже удалось скрыться, хотя состояние друга и внушало известные опасения. Сам же Серый Мышелов ничуть не сомневался, что сумеет уйти от погони даже в десять раз более многочисленной, чем та, что мчалась сейчас по запутанным переходам Дома Вора. Он понесся громадными скачками, едва касаясь мягкими подошвами истоптанного каменного пола.
Фафхрд, уже неизвестно сколько времени двигавшийся в кромешной тьме, наконец остановился, наткнувшись на что-то вроде стола, и попытался сообразить, каким образом он так позорно заблудился. Но голова его пульсировала от боли, эпизоды бегства перепутались и не были связаны друг с другом. Он помнил, как растянулся на какой-то лестнице, как толкнул резную каменную стену и она вдруг бесшумно подалась вперед, отчего он буквально ввалился в образовавшийся проем. В какой-то момент его охватил дикий приступ дурноты, в другой - он явно потерял сознание, потому что теперь в памяти у него всплыло, как он лежит, потом становится на четвереньки и пробирается между какими-то бочонками и тюками с полусгнившей одеждой. Кроме того, он по меньшей мере еще один раз ударился головой, потому что теперь нащупал в своих спутанных потных волосах целых три шишки. Главным ощущением Фафхрда в этот миг была мрачная и стойкая злоба на окружающие его бесконечные камни. Его примитивное воображение уже готово было обвинить их в том, что они сознательно оказывают ему сопротивление и преграждают путь, куда бы он ни повернул. Фафхрд понимал, что почему-то перепутал такие простые указания Мышелова. Какой стороны велел ему держаться человечек в сером? И где он сам? Наверняка попал в какую-нибудь ужасную передрягу.
Не будь воздух таким сухим и горячим, Фафхрд соображал бы много лучше. А так концы с концами не сходились. У него было впечатление, что он почти все время спускался вниз, в какой-то глубокий подвал. Однако тогда здесь должно бы быть холодно и сыро, а было сухо и тепло. Фафхрд провел ладонью по деревянной поверхности, на которой сидел, и почувствовал под пальцами мягкую пыль. Пыль, кромешная тьма и полная тишина вроде указывали на то, что эта часть дома давно не посещается. Фафхрду припомнилась каменная крипта, из которой они с Мышеловом и Фиссифом похитили украшенный драгоценностями череп. Надышавшись поднявшейся пылью, Северянин чихнул и двинулся дальше. Вскоре рука его уткнулась в стену. Фафхрд попытался вспомнить, с какой стороны он подошел к столу, но не смог, и тогда решил идти наугад. Двигался он медленно, нащупывая дорогу то ногой, то рукой.
Эта осторожность и спасла его. Один из камней чуть подался под ступней Фафхрда, и он мгновенно отдернул ее. Послышался скрежет, затем лязг и два глухих удара. Воздух перед ним слегка колыхнулся. Фафхрд подождал немного, потом принялся осторожно шарить перед собой. На уровне плеча его рука наткнулась на полосу ржавого металла. Осторожно проведя вдоль нее ладонью. Северянин обнаружил, что она начинается из трещины в стене и заканчивается острием в нескольких дюймах от противоположной стенки. Вскоре Фафхрд нащупал немного ниже еще одно также же лезвие. Теперь он догадался, что глухой стук издали противовесы: когда он нажал ногой на камень, они автоматически вытолкнули клинки из трещины. Еще один шаг вперед, и он оказался бы насаженным на мечи. Северянин потянулся за своим мечом и, обнаружив, что в ножнах его нет, взял ножны и обломал ими оба лезвия у самой стены. Затем повернулся и медленно прошел назад к пыльному столу.
Однако, неторопливо двигаясь вдоль стены позади стола, он снова оказался в коридоре с мечами. Фафхрд потряс головой и злобно выругался: зажечь огонь ему было нечем. Что же получается? Выходит, он попал сюда через тот же самый коридор и по чистому везению не наступил на смертоносный камень? Это было единственным разумным объяснением. Ворча, Фафхрд снова стал медленно и осторожно продвигаться по злополучному коридору, касаясь руками сразу обеих стен, чтобы не пропустить поперечный проход. Немного спустя ему пришло в голову, что в комнату со столом он мог ввалиться через какой-нибудь коридор, расположенный выше уровня пола, однако он продолжал упрямо идти вперед, решив вторично не возвращаться.
Вскоре, в очередной раз со всей осторожностью опустив на пол ногу, Фафхрд ощутил под ней пустоту, которая оказалась всего лишь началом ведущей вниз лестницы. Тут Северянин окончательно отказался от попыток вспомнить, как он сюда попал. Пройдя ступенек двадцать, он уловил идущий снизу сухой запах плесени. Еще двадцать ступенек, и у него возникли ассоциации с запахом, стоящим в некоторых древних гробницах, в которых он бывал, странствуя по пустынным Восточным землям. Запах этот казался чуть пряным, но только мертвенно-пряным. Фафхрду вдруг сделалось жарко. Он вытащил из-за пояса длинный кинжал и бесшумно, осторожно двинулся дальше.
На пятьдесят третьей ступеньке лестница закончилась, а стены словно раздвинулись в стороны. По общему ощущению Фафхрд решил, что находится в довольно просторном помещении. Он осторожно прошел немного вперед, ступая по толстому слою пыли. Внезапно у него над головой послышалось сухое хлопанье крыльев и легкое бренчание. Дважды что-то маленькое и твердое коснулось его щеки. Фафхрд вспомнил о кишащих летучими мышами пещерах, в которых он бывал прежде, но эти слабые звуки чем-то отличались от тех, что издавали летучие мыши. Короткие волосы на его затылке встали дыбом. Он изо всех сил вглядывался во тьму, однако не видел ничего, кроме бессмысленных цветных точек и узоров, какие бывают всегда, когда закроешь глаза.
Опять что-то твердое задело его по лицу, но на сей раз Фафхрд был к этому готов. Он молниеносно вскинул руки - и чуть было не выпустил то, что схватили его пальцы - нечто сухое и почти невесомое, маленький скелетик, хрустнувший у него в руках. Его большой и указательный пальцы сомкнулись на крошечном черепе какого-то зверька.
Почти сразу Фафхрд отверг мысль о том, что в этой большой, напоминавшей гробницу, комнате летают скелеты летучих мышей. Скорее всего, это существо давно скончалось, вися где-то под потолком, а когда он вошел, движением воздуха его сорвало с места. Однако тихого бренчания он больше не слышал.
Зато вскоре он начал различать другие звуки - едва уловимое попискивание, почти неразличимое для человеческого уха. Было ли оно на самом деле или ему только померещилось, Фафхрд не знал, но его вдруг охватила паника, и он сам не заметил как заорал:
- Скажите же что-нибудь! Что вы там все пищите и повизгиваете! Где вы?
Его слова отразились далеким эхом, и теперь он знал уже наверняка, что находится в очень большом помещении. Затем наступила тишина, не было слышно ни единого звука. А ударов через двадцать бешено стучавшего сердца Фафхрда тишина нарушилась, причем весьма неприятным образом.
Где-то впереди тоненький и скучный голосок пропищал:
- Братья мои, это Северянин, длинноволосый и неотесанный варвар из Стылых Пустошей.
Другой голосок откуда-то сбоку ответил:
- В свое время в порту мы часто встречали людей из их племени. Помнится, накачивали их до потери сознания, а потом высыпали золотой песок у них из кошелей. Мы были тогда великие воры, непревзойденные по ловкости и хитрости.
Третий голосок ответил:
- Смотрите-ка, братья, он потерял свой меч и держит в руке раздавленную летучую мышь.
Фафхрд хотел было крикнуть, что все это чушь и фиглярство, но слова замерли у него на губах, поскольку его вдруг охватило невероятное удивление: откуда эти существа знают, как он выглядит и что у него в руке, ведь вокруг темно, хоть глаз выколи? Он прекрасно знал, что в такой кромешной тьме ничего не видят даже кошки и совы. В сердце его начал вползать ужас.
- Но череп летучей мыши - это не человеческий череп, - продолжал, кажется, первый голосок. - Этот Северянин - один из тех, кто забрал череп нашего брата из храма Вотишаля. Однако сюда он почему-то его не принес.
- Долгие века украшенный драгоценностями череп нашего брата чах в одиночестве в проклятом храме Вотишаля, - подал голос четвертый. - А теперь эти люди там, наверху, похитили его и вовсе не желают возвращать нам. Они предпочитают вырвать его сверкающие глаза и обменять их на грязные монеты. Они все ничтожества, безбожные и алчные воры. Они забыли нас, своих древних братьев, и зло насквозь пропитало их.
Голоса казались мертвыми и страшно далекими, словно их издавала сама пустота. Они звучали бесстрастно, но вместе с тем удивительно печально и даже грозно - не то слабые, безнадежные вздохи, не то чуть слышный леденящий смех. Фафхрд непроизвольно сжал кулаки, и от хрупкого скелетика остались одни мелкие косточки, которые он с отвращением отбросил в сторону. Ему очень хотелось собраться с духом и шагнуть вперед, но он не мог.
- Не дело, чтобы нашего брата постигла столь постыдная участь, - снова раздался первый голосок, в котором чувствовалось едва заметное превосходство. - Слушай, Северянин, что мы тебе скажем, и слушай внимательно.
- Смотрите, братья, - вмешался второй, - Северянин напуган, он утирает губы своей широкой ладонью и покусывает костяшки пальцев от неуверенности и страха.
Фафхрд задрожал, услышав столь точное описание своих унизительных действий. В душе зашевелились, казалось, давно забытые страхи. Он вспомнил свои первые мысли о смерти, вспомнил, как еще мальчиком он в первый раз присутствовал на жутком похоронном обряде в Стылых Пустошах и тихо молился вместе с другими Косу и безымянному богу рока. Внезапно ему показалось, что он начинает что-то различать в окружающей его тьме. Конечно, это могло быть просто причудливое сочетание каких-то тусклых огоньков, но он видел на уровне своего лица множество мерцающих точек, которые размещались попарно, на расстоянии примерно в палец одна от другой. Одни были темно-красными, другие зелеными, а кое-какие - светло-голубыми, как сапфиры. Фафхрду живо припомнились рубиновые глаза черепа, похищенного в Вотишале, который, по утверждению Фиссифа, задушил своими костлявыми руками магистра Кроваса. Точки постепенно сближались и как будто очень медленно начали двигаться в его сторону.
- Северянин, - продолжал первый голосок, - знай, что мы - бывшие магистры ланкмарского Цеха Воров, и нам непременно нужен утраченный мозг, то есть череп нашего брата Омфала. Ты должен принести его нам, прежде чем полуночные звезды вновь засверкают на небе. В противном случае ты будешь найден и лишен жизни.
Пары разноцветных огоньков все приближались, и теперь Фафхрду почудилось, что он слышит сухое шарканье ног, ступающих по пыли. Он вспомнил о фиолетовых отметинах на шее Кроваса.
- Ты обязательно должен принести череп, - повторил второй голос.
- Завтра, до полуночи, - вставил третий.
- Все драгоценные камни должны быть на месте, не вздумай утаить хоть один.
- Брат наш Омфал должен вернуться.
- Если ты нас обманешь, - прошептал первый голос, - мы сами придем за черепом - и за тобою тоже.
И тут они словно окружили Фафхрда, выкрикивая: "Омфал! Омфал!" своими гнусными голосами, которые, однако, не стали ни на йоту громче или ближе. Фафхрд судорожно вытянул вперед руки, и они коснулись чего-то твердого, гладкого и сухого. Словно испуганный конь. Северянин встрепенулся, со всех ног бросился назад, больно ударился ногой о первую ступеньку, и понесся вверх огромными скачками, спотыкаясь и обдирая локти о шершавые стены.

***

Толстый вор Фиссиф безутешно бродил по большому низкому подвалу, слабо освещенному и заваленному пустыми бочонками, ворохами истрепанной одежды и прочей дрянью. Он жевал орех, слегка дурманящий сок которого окрасил его губы в голубой цвет и стекал по дряблому подбородку; через равные промежутки времени Фиссиф тяжело вздыхал от жалости к самому себе. Он понимал, что его перспективы в Цехе Воров весьма и весьма сомнительны - даже несмотря на то, что Слевьяс даровал ему отсрочку в исполнении приговора. Вспомнив тусклый взгляд глаз Слевьяса, он вздрогнул. Ему было тошно в одиночестве сидеть в подвале, но это все же лучше, чем выдерживать презрительные и грозные взоры братьев-воров.
Шарканье ног по каменному полу заставило его проглотить очередной унылый вздох, вместе с ним жвачку и спрятаться за стол. Из мрака показалось потрясающее видение. Фиссиф сразу узнал в видении Северянина, Фафхрда - но в каком же плачевном виде он был! Лицо бледное и перепачканное, одежда и волосы растерзаны и покрыты слоем сероватой пыли. Двигался он, как сбитый с толку или глубоко погруженный в мысли человек. Сообразив, что ему представилась редкая возможность, Фиссиф схватил лежавший неподалеку увесистый груз для оттяжки гобеленов и стал подкрадываться к задумавшемуся Фафхрду.
А тот уже почти убедил себя в том, что странные голоса, от которых он убежал - лишь плод его воображения, растревоженного жаром и головной болью. В конце концов, рассуждал он, после удара по голове человек часто видит разноцветные круги и слышит звон в ушах; должно быть, он совсем одурел, раз с такой легкостью заблудился в потемках - ведь обратную дорогу он нашел безо всяких усилий. Теперь нужно собраться как следует, чтобы вырваться из этого заплесневелого притона. Хватит мечтать. Дом полон воров, которые его ищут, и он может натолкнуться на одного из них за любым поворотом.
Едва Фафхрд, тряхнув головой, начал бдительно осматриваться по сторонам, как на его прочный череп обрушился четвертый удар за эту ночь. Он оказался посильнее предыдущих.
На сообщение, что Фафхрд схвачен, Слевьяс отреагировал не совсем так, как ожидал Фиссиф. Он не расплылся в улыбке и даже не поднял голову от блюда с холодным мясом, стоявшего перед ним. Он просто сделал еще глоточек бледно-желтого вина и продолжал есть.
- Что с черепом? - осведомился он, проглотив один кусок и принимаясь за следующий.
Фиссиф объяснил, что по его мнению Северянин либо спрятал его, либо потерял где-то внизу, в подвалах. Тщательные поиски прояснят этот вопрос.
- А может, его унес Серый Мышелов... - добавил он.
- Ты убил Северянина? - помолчав, поинтересовался Слевьяс.
- Не совсем, - гордо ответил Фиссиф. - Но я хорошенько встряхнул ему мозги.
Фиссиф ожидал благодарности, или хотя бы дружелюбного кивка, однако вместо этого был вознагражден холодным оценивающим взглядом, смысл которого понять было непросто. Слевьяс тщательно прожевал большой кусок мяса, проглотил его и неторопливо запил вином. Все это время он пристально смотрел на Фиссифа.
Наконец он сказал:
- Если бы ты его убил, тебя сию же секунду подвергли бы пытке. Запомни, толстопузый я тебе не верю. Слишком многое указывает на то, что ты их сообщник. Если бы ты был с ними в сговоре, то мог бы убить Фафхрда, чтобы твое предательство осталось в тайне. Кто знает, быть может, ты и попытался убить его. К счастью для тебя его череп оказался слишком прочным.
Бесстрастный тон, которым все это было сказано, отбил у Фиссифа охоту возражать. Слевьяс допил вино, откинулся на спинку кресла и сделал знак подмастерьям убрать со стола.
- Северянин уже оклемался? - коротко спросил он.
Фиссиф кивнул и добавил:
- Похоже, его лихорадит. Пытается вырваться и все время бормочет. Что-то вроде: "Завтра в полночь". Он повторил это трижды. Остальное он говорил на каком-то непонятном языке.
В комнату вошел сухопарый вор с ушами, как у крысы.
- Магистр, - раболепно поклонившись, объявил он, - мы отыскали Серого Мышелова. Он сидит в таверне "Серебряный Угорь". За ним наблюдают несколько человек. Схватить его или лучше убить?
- Череп у него с собой? Или, скажем, подходящая по размерам коробка?
- Нет, магистр, - скорбно ответил вор, склоняясь еще ниже.
Несколько мгновений Слевьяс сидел, погруженный в раздумья, потом велел подмастерью принести пергамент и чернильную жидкость каракатицы. Написав несколько строк, он коротко осведомился у Фиссифа:
- Какие слова бормотал Северянин?
- "Завтра в полночь", магистр, - ответил Фиссиф, тоже не без раболепия.
- Годится, - сказал Слевьяс, тонко улыбнувшись с понятной одному ему иронией. Его перо снова забегало по жесткому пергаменту.
Прислонившись спиной к стене, Серый Мышелов сидел в "Серебряном Угре" за столом, залитым вином и покрытым разводами от донышек кружек, и нервно катал между пальцами один из рубинов, взятых им у мертвого Кроваса. В его небольшом кубке с вином, приправленным горькими травами, оставалась еще добрая половина, Мышелов то беспокойно осматривал полупустую комнату, то бросал взгляд на прорезанные высоко в стене четыре маленьких оконца, через которые внутрь тянуло холодным туманом. Несколько мгновений он пристально рассматривал толстого хозяина таверны в кожаном фартуке, уныло похрапывающего на табурете подле нескольких ступенек, ведших на улицу. Дотом послушал вполуха бессвязное сонное бормотание двух солдат, сидевших у противоположной стены: вцепившись в объемистые кружки и чуть не упираясь друг в друга лбами, они в приступе хмельной откровенности толковали о разных древних военных хитростях и знаменитых походах.
Куда подевался Фафхрд? Верзила не должен был так опаздывать, да и с приходом Мышелова в "Серебряный Угорь" свечи сгорели уже на полдюйма. Мышелов уже не веселился, припоминая наиболее опасные эпизоды своего бегства из Дома Вора - как он ринулся вверх по лестнице, как прыгал с крыши на крышу, как выиграл короткую схватку среди дымовых труб. Боги передряг! Неужто ему придется снова отправляться в этот притон, где теперь полно ножей и открытых глаз, чтобы выручать своего товарища? Он прищелкнул пальцами, и зажатый между ними камень, высоко взлетев к прокопченному потолку, описал красную дугу, а Мышелов, словно ящерица муху, схватил его другой рукой. После этого он снова подозрительно уставился на расплывшуюся тушу трактирщика, спавшего с открытым ртом.
И тут краем глаза Мышелов увидел, что из туманного окошка к нему стремительно летит маленький стальной посланец. Он инстинктивно отскочил, но в этом не было нужды. Кинжал вонзился в стол в локте от Мышелова с другой стороны. Несколько долгих мгновений Мышелов стоял, готовый отпрыгнуть снова. Глухой стук воткнувшегося в стол кинжала не разбудил трактирщика и не потревожил солдат, один из которых тоже уже храпел. Протянув левую руку к кинжалу, Мышелов вытащил его из стола. Продолжая поглядывать на окна, он снял насаженную на клинок пергаментную трубочку и в несколько приемов прочитал корявые ланкмарские иероглифы. Послание гласило:
"Если завтра до полуночи ты не принесешь украшенный драгоценностями череп в комнату, которая принадлежала Кровасу, а теперь принадлежит Слевьясу, мы начнем убивать Северянина".

***

И снова ночной туман вполз в Ланкмар. Все звуки стали приглушенными, вокруг горящих факелов появились дымные ореолы. Хотя полночь приближалась, город еще не спал: по улицам спешили домой лавочники и ремесленники, пьяницы радовались первому кубку, только что сошедшие на берег матросы строили глазки барышням у прилавков.
На улице, параллельной той, на которой стоял Дом Вора, и носившей название улицы Торговцев Шелком, толпа понемногу редела. Купцы уже закрывали свои лавки. Время от времени они обменивались шумными приветствиями, достойными деловых соперников, и задавали друг другу заковыристые вопросы относительно состояния дел. Некоторые с любопытством поглядывали на узкое каменное здание, над которым темной махиной нависал Дом Вора и из удлиненных верхних окон которого лился теплый свет. В этом доме жила со своею челядью и наемной охраной некая Ивлис, красивая рыжеволосая девица, иногда танцевавшая для сюзерена и пользующаяся всеобщим уважением, но вовсе не поэтому, а потому, что в городе поговаривали, будто она - любовница магистра Цеха Воров, которому торговцы шелком платили положенную дань. Однако в этот день пронесся слух, что прежний магистр умер, и его место уже занял другой. Вот торговцы шелком и предполагали: не вышла ли Ивлис из фавора и не заперлась ли от страха у себя дома.
На улице появилась крошечная старушонка и медленно заковыляла от дома к дому, ощупывая кривой клюкой выбоины между склизкими булыжниками. Поскольку одета она была в черный плащ с капюшоном и почти сливалась с темным туманом, один из купцов чуть было не налетел на нее в потемках. Он помог ей обойти зловонную лужу и сочувственно заулыбался, когда она дрожащим голосом принялась сетовать на состояние улиц и на многочисленные опасности, подстерегающие старую женщину. Распрощавшись с купцом, она двинулась дальше, глуповато приговаривая: "Ну, пошли дальше, осталось уже немного, совсем немного. Но осторожно. Хрупки старые косточки, ой хрупки!"
Какой-то неотесанный подмастерье красильщика, проходя мимо, грубо толкнул старушку и, даже не взглянув, упала она или нет, пошел дальше. Но не успел он сделать и двух шагов, как получил прицельный и увесистый пинок пониже спины. Подмастерье неуклюже обернулся, но увидел лишь сгорбленную фигурку, которая семенила прочь, неуверенно постукивая палочкой по мостовой. С выпученными глазами и отвисшей челюстью подмастерье попятился, в замешательстве и не без суеверного изумления скребя в затылке. Позже, этим же вечером, он отдал половину жалованья своей престарелой матушке.
А старушка, остановившись у дома Ивлис, несколько раз глянула на освещенные окна, словно пребывая в сомнении и не доверяя слабому зрению, затем с трудом вскарабкалась по ступенькам к двери и тихонько поскреблась в нее клюкой. Подождав немного, она постучалась снова и крикнула капризным фальцетом:
- Впустите меня! Впустите же! Я принесла весть от богов обитательнице этого дома. Эй, вы там, впустите меня!
В конце концов в двери отворилось окошечко, и грубый низкий голос отозвался:
- Ступай своей дорогой, старая ведьма. Сегодня сюда не пускают.
Но старушка, не обращая на эти слова никакого внимания, упрямо твердила:
- Впустите меня, слышите? Я предсказываю будущее. На улице холодно, моя старая глотка вконец простыла от этого тумана. Впустите меня. Сегодня в полдень ко мне прилетела летучая мышь и поведала о том, что ждет обитательницу этого дома. Мои старые глаза видят тени еще не свершившегося. Впустите меня, слышите?
В окне над дверью показалась стройная женская фигурка и через несколько мгновений исчезла.
Перебранка между старушкой и стражником продолжалась. Внезапно с верхней площадки лестницы раздался мягкий хрипловатый голос:
- Можешь впустить вещунью в дом. Она ведь одна, да? Я поговорю с ней.
Дверь отворилась, хотя и не слишком широко, и фигурка в черном плаще проковыляла внутрь. Дверь была немедленно закрыта и заперта на засов.
Серый Мышелов оглядел стоявших в полумраке передней трех телохранителей - дюжих лбов, каждый из которых был вооружен двумя короткими мечами. Они явно не принадлежали к Цеху Воров и чувствовали себя не в своей тарелке. Держась за левый бок и не забывая изображать астматическое дыхание с присвистом. Мышелов с глупой косой ухмылкой поблагодарил стража, открывшего ему дверь.
Тот с плохо скрываемым отвращением отошел. Мышелов и впрямь представлял собою премерзкое зрелище: лицо его было покрыто удачно подобранной смесью жира с пеплом, усеяно чудовищными восковыми бородавками, а из-под капюшона свисали серые космы волос с напяленного на макушку высушенного скальпа настоящей ведьмы - так, по крайней мере, утверждал Лаавьян, торговец париками.
Мышелов начал медленно подниматься по лестнице, тяжело опираясь на клюку и через каждые несколько ступенек останавливаясь, чтобы перевести дух. Ему было нелегко двигаться таким черепашьим шагом - ведь полночь приближалась. Во три его попытки проникнуть в этот хорошо охраняемый дом уже провалились, и он знал, что любой, даже самый незначительный промах может его выдать. Не успел он добраться до середины лестницы, как снова послышался хрипловатый голос, отдавший какое-то распоряжение, и к Мышелову, неслышно ступая босыми ногами, сбежала темноволосая служанка в черной шелковой тунике.
- Ты очень добра к старухе, - просипел он, похлопывая по гладкой ручке, подхватившей его под локоть.
Вдвоем дело пошло немного быстрее. Мысли Мышелова сосредоточились на украшенном драгоценностями черепе. Он буквально маячил у него перед глазами: светло-коричневый овал в полумраке лестницы. Череп был ключом к Дому Вора и спасению Фафхрда. Маловероятно, что Слевьяс отпустит Северянина, получив череп. Во добыв его. Мышелов сможет поторговаться. А без черепа ему придется брать штурмом логово Слевьяса, где каждый вор уже ждет - не дождется его. Прошлой ночью обстоятельства и удача оказались на его стороне. По вряд ли это повторится. Размышляя таким образом. Мышелов не забывал ворчать и сетовать на высоту лестницы и негнущиеся старые ноги.
Служанка ввела его в комнату, устланную толстыми коврами и увешанную шелковыми гобеленами. С потолка на толстых бронзовых цепях свисала незажженная большая медная лампа, покрытая затейливыми узорами. Комната была наполнена мягким светом и нежным ароматом - это горели бледно-зеленые свечи на низких столиках, расставленные среди склянок с духами, пузатых баночек с благовонными притираниями и тому подобным.
Посреди комнаты стояла рыжеволосая девица, унесшая череп из Дома Вора. На ней было белое шелковое платье, в ярко-рыжих волосах, собранных в высокую прическу, торчали булавки с золотыми головками. Рассмотрев как следует ее лицо. Мышелов обратил внимание на жесткое выражение желто-зеленых глаз и плотно сжатые челюсти, как-то не сочетавшиеся с мягкими полными губами и кремовой кожей. В позе девицы угадывалась напряженность.
- Ты предсказываешь будущее, ведьма? - вопрос прозвучал почти как приказ.
- По руке и волосам, - ответил Мышелов, придав своему фальцету жутковатое звучание. - По ладони, сердцу и глазам. - Он проковылял поближе. - Дала, крошечные существа разговаривают со мною и рассказывают всякие секреты.
С этими словами он внезапно выхватил из-под плаща маленького черного котенка и сунул его под нос девице. Та от неожиданности попятилась и вскрикнула, однако этот маневр еще прочнее утвердил ее в уверенности, что перед нею самая настоящая колдунья.
Ивлис отпустила служанку, и Мышелов поспешил воспользоваться созданным впечатлением, пока у девицы не прошел страх. Он заговорил о судьбе и роке, о знаках и предзнаменованиях, о деньгах, любви и путешествиях по воде. Он играл на суевериях, которые, как ему было известно, бытуют в среде ланкмарских танцовщиц. На девицу сильно подействовали его слова о "темном чернобородом человеке, который недавно умер или находится на пороге смерти", хотя имени Кроваса он не упоминал, опасаясь вызвать подозрение. Перед Ивлис сплеталась хитроумная паутина из фактов, догадок и впечатляющих общих мест.
Девица вся предалась болезненному очарованию, которым веяло от запретного будущего, она наклонилась к Мышелову, сплела тонкие пальцы и прикусила нижнюю губу, дыхание участилось. Ее торопливые вопросы касались в основном "жестокого, бесстрастного, рослого мужчины", в котором Мышелов узнал Слевьяса, а также того, следует ли ей уехать из Ланкмара.
Мышелов продолжал безостановочно говорить, делая время от времени паузы лишь затем, чтобы для пущего правдоподобия откашляться, перевести дыхание или фыркнуть. Временами ему казалось, что он и в самом деле колдун и его пророчества - грязная, нечестивая правда.
Однако на первом плане были все же мысли о черепе и Фафхрде - Мышелов не забывал, что полночь приближается. Он успел узнать об Ивлис многое и в первую очередь то, что она ненавидит Слевьяса даже сильнее, чем боится. Однако заполучить самые нужные сведения никак не удавалось.
И тут Мышелов заметил нечто, придавшее ему новые силы. За спиной у Ивлис, в просвете между шелковыми драпировками виднелся кусок стены, и Мышелов обратил внимание, что один из камней облицовки вроде немного сдвинут с места. Внезапно его осенило: по размеру, форме и отделке этот камень - точное подобие другого, находящегося в комнате Кроваса. Стало быть, здесь, радостно подумал Мышелов, и заканчивается потайной ход, которым сбежала Ивлис. Он решил, что воспользуется им, чтобы проникнуть в Дом Вора - хоть с черепом, хоть без оного.
Не желая тратить больше времени. Мышелов решил ускорить события. Оборвав речь на полуслове, он прищемил котенку хвост, чтобы тот мяукнул, затем несколько раз повел носом, сделал ужасное лицо и заявил:
- Кости! Чую кости мертвеца!
Ивлис затаила дыхание и быстро взглянула на большую незажженную лампу, свисавшую с потолка. Мышелов понял, что его трюк удался.
Однако то ли он чем-то выдал свое удовлетворение, то ли Ивлис сама догадалась, что невольно попалась в ловушку: она пристально посмотрела на него, ее суеверного возбуждения как не бывало, а глаза снова сделались жесткими.
- Ты - мужчина! - внезапно бросила она. - Тебя подослал Слевьяс!
С этими словами Ивлис выдернула из волос длиннющую булавка и, метя ею в глаз Мышелову, бросилась на него. Он левой рукой схватил ее за кисть, а правой зажал рот. Схватка оказалась краткой и практически бесшумной, благодаря толстому ковру, по которому катались соперники. Тщательно связав девицу длинными лоскутами шелковых драпировок и вставив ей в рот кляп, Мышелов притворил дверь на лестницу и открыл каменную панель, за которой, как он и ожидал, оказался узкий проход. Ивлис в неописуемой злобе сверкала глазами, тщетно пытаясь освободиться. Но пускаться в объяснения Мышелову было некогда. Подоткнув свои нелепые одежды, он подпрыгнул и схватился за верхний край лампы. Цепи выдержали. Мышелов подтянулся и заглянул внутрь лампы. В ней лежали светло-коричневый, усеянный самоцветами череп и косточки с драгоценными камнями на концах.

***

Верхняя чаша хрустальных водяных часов была уже почти пуста. Фафхрд флегматично наблюдал за сверкающими каплями, которые, наливаясь, падали в нижнюю чашу. Он сидел на полу спиной к стене. Его ноги были обмотаны веревкой от колен до щиколоток, руки связаны за спиной с такой же излишней тщательностью, так что все тело у него онемело. С обеих сторон Северянина сторожили сидевшие на корточках вооруженные воры.
Когда верхняя чаша часов опустеет, наступит полночь.
Время от времени он бросал взгляд на темные, смутно различимые лица, окружавшие стол, на котором стояли часы и были разбросаны замысловатые инструменты для пыток. Это были лица аристократов Цеха Воров, людей с лукавыми глазами и впалыми щеками, которые соперничали друг с другом в богатстве и замусоленности своих нарядов. Мерцающий свет факелов выхватывал из темноты грязновато-красные и лиловые пятна, потускневшее серебро и позолоту. Однако за этими бесстрастными масками Фафхрд ощущал неуверенность. Только Слевьяс, сидевший в кресле покойного Кроваса, казался действительно спокойным и владеющим собой. Небрежным тоном он расспрашивал какого-то мелкого воришку, униженно стоявшего перед ним на коленях.
- Неужто ты и в самом деле такой трус, каким пытаешься казаться? - осведомился он. - Ты хочешь, чтобы мы поверили, что ты испугался пустого подвала?
- Магистр, я не трус, - с мольбой в голосе ответил вор. - Я прошел по следам, которые оставил в пыли Северянин, по узкому коридору и спустился по старой, давно забытой лестнице. Но никто не может слышать без ужаса эти странные, тонкие голоса, этот перестук костей. У меня перехватило дыхание от сухого воздуха, порыв ветра загасил мой факел. Они начали хихикать мне в лицо. Магистр, я скорее попытаюсь украсть драгоценный камень, бдительно охраняемый коброй, если ты прикажешь. Но снова спускаться в эту тьму я не в силах.
Фафхрд увидел, как сжались губы Слевьяса, и уже готов был услышать приговор, вынесенный несчастному воришке, но тут зашумела сидевшая вокруг стола знать.
- Быть может, в этом что-то и есть, - проговорил один. - В конце концов, кто знает, что может быть в этих подвалах, которые случайно обнаружил Северянин?
- До прошлой ночи мы и не ведали об их существовании, - поддержал другой. - В девственной вековой пыли могут таиться странные вещи.
- Прошлой ночью, - добавил третий, - мы лишь посмеялись над рассказом Фиссифа. Однако на шее у Кроваса были следы не то когтей, не то костей.
Казалось, из подвала далеко внизу поднимаются миазмы ужаса. Голоса аристократов звучали угрюмо. Рядовые воры, стоявшие у стен с факелами и оружием, были явно охвачены суеверным страхом. И опять Слевьяс заколебался, хотя в отличие от остальных он казался скорее смущенным, чем испуганным. В наступившем молчании гулко звенели падающие капли. Фафхрд решил половить немного рыбку в мутной воде.
- Я могу поведать вам о том, что обнаружил в подвале, - низким голосом проговорил он. - Но сначала скажите: где вы хороните своих покойников?
Сидевшие в комнате уставились на него оценивающими взглядами. Это были первые слова варвара после того, как он пришел в чувство. Его вопрос остался без ответа, но говорить ему разрешили. Даже Слевьяс, который, вертя в руках тиски для расплющивания больших пальцев, нахмурился при словах Фафхрда, не возражал. А послушать Фафхрда стоило. Речь его звучала глухо, напоминая о севере и Стылых Пустошах, со свойственными скальдам драматическими акцентами. Он подробно рассказал о том, как побывал в глубоких темных подвалах. Конечно, он кое-что приукрасил для пущего эффекта, отчего все приключение приобрело оттенок мрачной эпопеи. Рядовые воры, непривычные к такой манере изложения, смотрели на него открыв рот. Люди вокруг стола сидели совершенно неподвижно. Чтобы выиграть время, Фафхрд старался рассказывать как можно дольше.
Во время пауз стука капель в водяных часах уже не было слышно. Но зато чуткий слух Фафхрда уловил скрежет, словно терся камень о камень. Его слушатели, похоже, этого не заметили, но Фафхрд понял, что это открывается каменная панель в алькове, все еще закрытом черными шторами.
Его рассказ как раз достиг апогея.
- Там, в этих забытых подвалах, - тоном ниже зазвучал его голос, - обитают живые скелеты древних ланкмарских воров. Давным-давно лежат они там, источая ненависть за то, что вы о них забыли. Украшенный драгоценностями череп принадлежал их брату Омфалу. Разве Кровас не говорил вам, что план его похищения был передан из туманного прошлого? Омфал должен был вернуться к своим братьям. Вместо этого Кровас осквернил его, выломав несколько драгоценных камней. Из-за этого оскорбления кости, которые когда-то были руками, приобрели сверхъестественную силу и умертвили его. Где сейчас череп, мне неизвестно. Но если он еще не возвращен на место, те, что внизу, явятся за ним этой же ночью. И тогда уж пощады не ждите.
И тут слова застряли у Фафхрда в горле. Его решающий довод, который по мысли Фафхрда должен был привести его к освобождению, так и остался невысказанным. Дело в том, что перед черной шторой алькова прямо в воздухе повис череп Омфала, сверкая своими самоцветными глазами, причем свет в них был явно не только отраженный. Воры проследили за взглядом Фафхрда, и тишину прорезал сип втягиваемого в легкие воздуха - это был вздох страха, страха столь всеобъемлющего и цепенящего, что паника стихла, так и не успев разразиться. Он был сродни страху, который они испытывали к своему магистру, только усиленный во много раз.
И затем из черепа раздался высокий жалобный голос:
- Не двигайтесь, о нынешние малодушные воры! Трепещите и молчите! С вами говорит ваш древний магистр. Смотрите на меня, перед вами Омфал!
Эффект получился поразительный. Большинство воров съежились, скрипя зубами и сжимая пальцы в кулаки, чтобы унять дрожь. Однако на лбу у Фафхрда от облегчения выступил пот: он узнал Мышелова. Жирное лицо Фиссифа выражало оторопь вперемешку со страхом.
- Прежде всего, - продолжал голос из черепа, - в назидание вам я задушу Северянина. Разрежьте ему путы и подведите ко мне. И поскорее, а не то я и мои братья убьем вас всех!

Предыдущая страница 4 Следующая страница


5 Фриц ЛЕЙБЕР

Дрожащими руками стражи Фафхрда перерезали веревки у него на руках и ногах. Он напряг свои могучие мышцы, чтобы побыстрее разогнать кровь по онемевшим членам. Стражи подняли его на ноги и толкнули в сторону черепа, так что Северянин чуть не упал.
Внезапно черная штора заколыхалась: за ней началась какая-то возня. Раздался пронзительный, почти звериный крик ярости. Соскользнув с черного бархата, череп Омфала покатился по комнате; воры с визгом отскакивали у него с пути, словно боялись, что он станет цапать их за лодыжки отравленными зубами. Из отверстия в самом низу черепа вылетела свеча и погасла. Штора сдвинулась к стене, и в комнату вкатились две сцепившиеся фигуры. На какой-то миг Фафхрду показалось, что он сходит с ума, когда он увидел столь неожиданное зрелище: схватку между старой ведьмой в черной юбке, подоткнутой так, что были видны крепкие ляжки, и рыжеволосой девицей с кинжалом в руке. Но тут капюшон и парик слетели у ведьмы с головы, и Фафхрд под слоем жира и золы узнал лицо Мышелова. Мимо Северянина пронесся Фиссиф, сжимая в руке кинжал. Но Фафхрд наконец пришел в себя и, схватив его за плечо, швырнул о стену, после чего выхватил меч из вялых пальцев ближайшего вора и пошатываясь ринулся вперед, преодолевая боль в онемевших мускулах.
Между тем Ивлис, обнаружив, что она находится среди воров, внезапно оставила попытки продырявить Мышелова. Фафхрд и Мышелов бросились к спасительному алькову, но их чуть не сбили с ног выскочившие из прохода телохранители Ивлис, подоспевшие хозяйке на помощь. Они первым делом налетели на Фафхрда с Мышеловом, поскольку те находились ближе остальных, и погнали их через всю комнату, попутно колотя воров своими короткими мечами.
Это вторжение еще сильнее озадачило воров, однако позволило им чуть-чуть опомниться от сверхъестественного страха. Слевьяс, уловив суть происходящего, велел кучке соратников преградить доступ в альков и принялся поднимать в них боевой дух, тузя плашмя своим мечом. Начался всеобщий хаос и столпотворение. Звенели и скрежетали мечи. Сверкали кинжалы. Головы гудели, обливаясь кровью. Многие пользовались факелами в качестве дубинок, те падали на пол, и уже поверженные бойцы вскрикивали от ожогов. В суматохе порой вор схватывался с вором, сидевшие за столом аристократы сформировали отряд самообороны. Слевьяс собрал небольшую штурмовую группу и бросил ее на Фафхрда. Мышелов поставил Слевьясу подножку, но тот, крутанувшсь на коленях, ткнул мечом в его черный плащ, чуть было не пронзив своего невысокого соперника. Фафхрд вполне удачно отбивался стулом, потом опрокинул на бок стол и разбил при этом водяные часы.
Постепенно Слевьясу удалось хоть как-то организовать своих приспешников. Он понимал, что в этой сумятице они теряют преимущество, поэтому собрал их вместе и разделил на две группы, одну из которых поставил в алькове, наконец-то окончательно лишившемся штор, а другую к двери. Фафхрд и Мышелов скрючились за перевернутым столом в противоположном углу комнаты, пользуясь его толстой столешницей как щитом. Мышелов несколько удивился, когда увидел, что рядом с ним сидит на корточках Ивлис.
- Я видела, как ты пытался убить Слевьяса, - угрюмо шепнула она. - В любом случае нам следует действовать заодно.
Рядом с Ивлис находился один из ее телохранителей. Два другие лежали мертвые или без сознания где-то среди дюжины распростертых воров и упавших факелов, своим жутковатым мерцанием освещавших снизу всю сцену. Раненые воры стонали и отползали в коридор; кое-кого туда оттаскивали их товарищи. Слевьяс крикнул, чтобы принесли еще факелов и сети.
- Придется прорываться, - шепнул Фафхрд сквозь стиснутые зубы, с помощью которых он затягивал повязку на глубокой ране, зиявшей на его руке. Внезапно он поднял голову и принюхался. Несмотря на всеобщее замешательство и слабый сладковатый аромат крови, он учуял запах, от которого его тело покрылось мурашками, - запах чуждый и вместе с тем знакомый; слабый, горячий, сухой и пыльный запах. На мгновение воры умолкли, и Фафхрду почудилось, что он слышит далекие шаги, стук костлявых ног.
И вдруг какой-то вор воскликнул:
- Магистр! Магистр! Череп движется! Он щелкает зубами!
Послышался топот расступившихся людей, затем проклятие Слевьяса. Выглянув из-за столешницы, Мышелов увидел, как Слевьяс пнул сверкающий самоцветами череп к середине комнаты.
- Идиоты! - закричал он своим съежившимся от ужаса приспешникам. - Вы что, все еще верите в это вранье, в эти бабушкины сказки? Неужто вы думаете, что кости умеют ходить? Ваш хозяин я и никто другой! И пусть все мертвые воры будут прокляты навечно!
С этими словами он со свистом выхватил из ножен меч. Череп Омфала разлетелся, как яичная скорлупа. Воры взвыли от ужаса. В комнате стало темнее, словно она наполнилась пылью.
- За мной! - заорал Слевьяс. - Смерть чужакам!
Но воры снова попятились и стали похожи в полумраке на смутные тени. Фафхрд, чувствуя, что нельзя упускать такой случай и стараясь совладать с собственным страхом, бросился на Слевьяса. Он надеялся прикончить соперника с третьего удара. Сперва боковым отбить меч Слевьяса, затем ложный выпад в сторону и наконец наотмашь в голову.
Но Слевьяс оказался слишком умелым фехтовальщиком, чтобы с ним можно было так просто справиться. Отразив третий удар Фафхрда, так что меч Северянина пронесся у него над головой, он сам сделал внезапный выпад, целясь сопернику в горло. Этот выпад наконец окончательно вернул к жизни гибкие мышцы Фафхрда: клинок Слевьяса, правда, оцарапал ему шею, но зато, парируя выпад, Северянин ударил по мечу противника у самой рукояти, так что кисть магистра мгновенно онемела. Теперь Фафхрд знал, что победа за ним: Слевьяс отступал под его безжалостным и стремительным натиском. Северянин не заметил, что в комнате делалось все темнее. Он не удивлялся, почему призывы Слевьяса о помощи остались без ответа, почему воры столпились в алькове и почему раненые ползли из коридора обратно в комнату. Он заставил Слевьяса отступить к самой двери, и тот стал четко виден на фоне освещенного проема. Когда магистр был уже в дверном проеме, Фафхрд одним ударом выбил у него клинок и приставил острие своего меча ему к горлу.
- Сдавайся! - завопил Фафхрд.
И только тогда он обнаружил, что ноздри ему щиплет от густой пыли, комната погружена в полнейшее молчание, а из коридора дует горячий ветер и слышатся шаги скелетов, бренчащих костями о камни. Он увидел, как Слевьяс оглянулся и на лице у него отразился смертельный ужас. Внезапно сильно потемнело, словно в комнату кто-то вдунул черный дым. Но Фафхрд все же успел заметить, как костлявые пальцы вцепились Слевьясу в глотку, а когда Мышелов уже тянул приятеля назад. Северянин увидел в дверях толпу скелетов с глазами, сверкающими рубиновыми, изумрудными и сапфировыми огоньками. И тут наступила кромешная тьма, в которой слышались крики воров, старавшихся как можно скорее проникнуть из алькова в узкий проход А поверх этих криков верещали тонкие голоса, похожие на голоса летучих мышей, стужи и вечности. Фафхрду удалось расслышать один из возгласов:
- Убийца Омфала, тебе мстят его братья!
Фафхрд почувствовал, что Мышелов снова тащит его, на этот раз к двери в коридор. Когда он окончательно пришел в себя, то обнаружил, что они бегут по опустевшему Дому Вора - он сам, Мышелов, Ивлис и ее теперь единственный телохранитель.
Служанка Ивлис, услышав приближающийся шум, в ужасе забаррикадировала выход в потайной коридор, съежилась рядом на ковре и, дрожа от непреодолимого страха, не в силах убежать, внимала приглушенным воплям и звенящим стонам, в которых слышалась жутковатая триумфальная нотка. Маленький черный котенок выгибал спину со вздыбившейся шерстью, фыркал и шипел. Через какое-то время все стихло.
Впоследствии многие жители Ланкмара обратили внимание, что воров в городе стало меньше. Кроме того, поползли слухи, что Цех Воров проводит каждое полнолуние странные обряды, спускаясь в подвалы и поклоняясь каким-то древним божествам. Поговаривали даже, что воры отдавали этим божествам, кто бы они там ни были, одну треть своей добычи.
Но Фафхрд, бражничая с Мышеловом, Ивлис и еще одной девицей из Товилийса в верхней комнатке "Серебряного Угря", жаловался на несправедливость судьбы.
- Столько неприятностей, и все напрасно! Похоже, боги держат на нас зуб.
Улыбнувшись, Мышелов сунул руку в кошель и выложил на стол три рубина.
- Ногти Омфала, - коротко пояснил он.
- Как ты осмелился их взять? - удивилась Ивлис. - Разве ты не боишься коричневых полуночных скелетов? - Она пожала плечами и озабоченно уставилась на Мышелова.
Он выдержал ее взгляд и ответил, чувствуя в душе упрек со стороны призрака Иврианы:
- Я предпочитаю розовенькие скелеты, причем отнюдь не голые.

4. ЧЕРНЫЙ БЕРЕГ

- Значит, ты полагаешь, что человек может обмануть смерть и перехитрить рок? - спросил бледный коротышка в низко надвинутом на выпуклый лоб черном капюшоне.
Серый Мышелов, держащий наготове стаканчик с игральными костями, замер и искоса взглянул на собеседника.
- Я сказал, что ловкий человек может водить за нос смерть довольно долго.
В "Серебряном Угре" царило приятное и шумное оживление. Большинство посетителей были людьми военными, и визгливый женский смех то и дело взмывал над стуком кружек и лязганьем доспехов. Разряженные стражники бражничали бок о бок с наглыми телохранителями молодых лордов. Проворно сновали ухмыляющиеся рабы с откупоренными кувшинами вина. В одном углу танцевала девушка-рабыня: ее ноги были украшены браслетами с колокольчиками, но их бренчания среди всеобщего гама не было слышно. На улице, за плотно закрытыми ставнями, пронизывающий южный ветер вздымал с земли пыль, которая кружилась между камнями мостовой и, клубясь, то и дело скрывала звезды. Но в самой таверне стояла радостная суматоха.
Серый Мышелов сидел за игорным столом среди дюжины других посетителей. Одет он был во все серое - куртку, шелковую сорочку и шапочку из мышиных шкурок - однако, благодаря сверкающим темным глазам и загадочной улыбке выглядел оживленнее многих других, если не считать сидевшего рядом с ним громадного медноволосого варвара, который непрерывно хохотал во все горло и пил кислое ланкмарское вино кружками, словно пиво.
- Поговаривают, что ты ловко владеешь мечом и не раз глядел в лицо смерти, - едва шевеля губами, продолжал бледный коротышка в черном балахоне.
Но Мышелов уже бросил необычные ланкмарские кости, которые легли вверх изображениями угря и змеи, и теперь сгребал треугольные золотые монеты. За него ответил варвар:
- Да, этот серячок неплохо управляется с мечом, почти не хуже меня. И еще он очень здорово умеет надувать в кости.
- Стало быть, ты - Фафхрд? - осведомился коротышка. - Неужто ты тоже веришь, что человек может обмануть смерть, даже если он ловко плутует при игре в кости?
Расплывшись в белозубой улыбке, варвар в некотором замешательстве уставился на маленького бледного человечка, чья унылая внешность выглядела особенно странной на фоне толпы гуляк, заполнившей низкую таверну, в которой было не продохнуть от винных паров.
- Ты снова угадал, - ответил варвар слегка насмешливо. - Я Северянин Фафхрд, всегда готовый помериться силами с каким угодно роком. - Он подтолкнул локтем своего товарища: - Слышишь, Мышелов, что ты думаешь об этой мыши в черном балахоне, что выползла из какой-то щели и теперь желает побеседовать с нами о смерти?
Человечек в черном, казалось, не обратил ни малейшего внимания на это насмешливое оскорбление. Его бескровные губы снова слегка зашевелились, однако произносимые ими слова необычайно четко долетали до Фафхрда и Мышелова, несмотря на окружающий шум.
- Говорят, вы были близки к смерти в Запретном Городе Черных Идолов, в каменной ловушке Ангарнджи и на туманном острове в доме Монстров. Говорят также, что вы ходили рука об руку с роком по Стылым Пустошам и лабиринтам Клеша. Но кто может быть в этом уверен, и действительно ли смерть и рок были тогда рядом? А вдруг вы просто бахвалы и лгуны? Когда-то мне рассказывали, что порою смерть зовет человека голосом, который слышит только он один. И тогда человек встает, покидает своих друзей, идет туда, куда позвала его смерть, и там встречает свою судьбу. Вы слышали когда-нибудь такой зов смерти?
Фафхрд собрался было рассмеяться, но ему почему-то расхотелось. У Мышелова на кончике языка уже был остроумный ответ, но вместо этого он вдруг спросил:
- А какими словами зовет смерть?
- Когда как, - отозвался коротышка. - Она может взглянуть на парочку вроде вас и произнести слова: "Черный берег". И все. "Черный берег". А когда она повторит это трижды, вы встанете и пойдете.
На сей раз Фафхрд все же сделал попытку рассмеяться, но смех застрял у него в горле. И он, и его приятель лишь глупо таращились, глядя в ледяные, запавшие глаза человечка с белым выпуклым лбом. Вокруг них вся таверна сотрясалась от смеха - кто-то удачно пошутил. Захмелевшие стражники ревели какую-то песню. Игроки нетерпеливо окликали Мышелова, чтобы он поскорее делал ставку. Хихикающая женщина в чем-то красно-золотом, пошатываясь, прошла мимо бледного человечка, чуть не смахнув черный капюшон, закрывавший его макушку. Но тот даже не шелохнулся. А Фафхрд и Серый Мышелов продолжали смотреть - завороженно, беспомощно - в его пронизывающие черные глаза, которые теперь казались им двумя тоннелями, ведущими в дальние и злобные миры. Нечто более сильное, чем страх, сжало их железными клещами. Таверна помутнела и затихла, словно они рассматривали ее через множество толстых стекол. Они видели лишь глаза и то, что было за ними - нечто пустынное, жуткое и смертельно опасное.
- Черный берег, - повторил человечек.
И тогда сидевшие в таверне бражники увидели, что Фафхрд и Серый Мышелов встали, и никак не объяснив своего ухода, направились к низкой дубовой двери. Северянин не глядя отстранил с дороги какого-то стражника, и тот выругался. Послышались громкие вопросы и насмешливые комментарии - Мышелов выигрывал в кости, - но они тут же стихли: все заметили, что друзья ведут себя как-то странно и отчужденно. На бледного человечка в черном внимания никто не обращал. Дверь открылась. Гуляки в таверне услышали стоны сухого ветра и гулкие хлопки полотняного навеса. Они увидели, как закружилась на пороге пыль. Затем дверь затворилась: Фафхрд и Мышелов ушли.
Никто не видел, как они пересекли весь Ланкмар и оказались у больших каменных пристаней на восточном берегу реки Хлал. Никто не видел, как одномачтовик Фафхрда с красными парусами и оснасткой по образцу кораблей северян вышел по течению в шквалистое Внутреннее море. Ночь была темна, а пыль заставляла людей сидеть дома. Но на следующий день в городе не было ни их самих, ни судна, ни его мингольской команды - четырех взятых в плен рабов, поклявшихся всю жизнь служить Фафхрду и Серому Мышелову, которые привезли их из неудачного во всех остальных отношениях набега на Запретный Город Черных Идолов.
Недели через две из Последней Земли, небольшого порта, лежащего западнее всех других городов, у самой кромки пустынного Крайнего моря, до Ланкмара донеслась весть о том, как одномачтовик с оснасткой северного типа зашел туда и взял на борт необычно большой запас провизии и воды - необычайно большой для шестерых человек: угрюмого белокожего северного варвара, неулыбчивого маленького человечка в сером и четверых приземистых, бесстрастных, черноволосых минголов. Потом одномачтовик ушел в сторону заката. Люди из Последней Земли до самой ночи следили за красным парусом и качали головами, дивясь столь дерзкой затее. Когда этот рассказ стал ходить по Ланкмару, и там нашлись люди, которые качали головами, а кое-кто многозначительно вспоминал о странном поведении двух товарищей в ночь накануне отъезда. Недели сливались в месяцы, месяцы неторопливо сменяли друг друга, и многие стали говорить о Фафхрде и Сером Мышелове, как о покойниках.
Затем появился мингол Урф и рассказал обитателям ланкмарских доков прелюбопытную историю. Относительно ее достоверности мнения разошлись: хотя Урф и владел певучей ланкмарской речью вполне сносно, но все же он был чужак, и к тому же никто не мог подтвердить, что во время своего отсутствия в Ланкмаре он вместе с тремя другими минголами плавал на одномачтовике с северной оснасткой. Более того, в его истории не было ответов на некоторые животрепещущие вопросы, и поэтому многие считали ее враньем.
- Они были безумцы, - рассказывал Урф, - а может, их кто-то заколдовал, этих двух людей, высокого и маленького. Я начал подозревать это еще тогда, когда они сохранили нам жизнь у самых стен Запретного Города. И я знал это уже наверняка, когда они все плыли и плыли на запад, ни разу не взяв рифов, ни разу не сменив курса, так что звезда ледяных пустынь была у нас всегда справа по борту. Они почти не разговаривали, почти не спали и не смеялись вовсе. Как пить дать, над ними тяготело проклятие, да еще какое! Что же до нас четверых - Тивза, Ларлта, Увенийса и меня, - то они не обращали на нас внимания, хотя нас это и оскорбляло. А у нас были с собой амулеты от сглаза. Мы поклялись служить им до смерти. Мы - люди из Запретного Города. И мы не бунтовали.
Много дней длилось наше плавание. Море вокруг нас было спокойным, пустынным и на вид очень маленьким, казалось, оно как бы загибается книзу на севере, и на юге, и на страшном западе, словно за час можно добраться до его конца. А вскоре оно стало таким и на востоке. Но рука высокого Северянина лежала на рулевом весле, словно проклятие, и рука человечка в сером была такой же твердой. Мы вчетвером чаще всего сидели на носу - работы с парусами было немного - и бросали кости ночью и утром, чтобы угадать нашу судьбу, и проигрывали друг другу наши амулеты и одежду - не будь мы рабами, мы поставили бы на кон даже собственную кожу и кости.
Чтобы не потерять счет дням, я завязал на большом пальце правой руки веревку и каждый день надевал ее на соседний палец, так что она дошла до правого мизинца, перешла на левый мизинец и в конце концов оказалась на большом пальце левой руки. Тогда я надел это веревочное кольцо Тивзу - тоже на большой палец правой руки. Когда пальцы закончились и у него, он передал веревку Ларлту. Так мы и считали дни. И каждый день небо становилось все более пустым, а море все уменьшалось, пока не стало казаться, что его край находится всего в полете стрелы от нашего носа, бортов и кормы. Тивз утверждал, что мы вошли в заколдованную полосу воды, которая тянется по воздуху к красной звезде, и имя этой звезды - Ад. Похоже, Тивз был прав. Не может быть на западе столько воды. Я пересек Внутреннее море и море Монстров и знаю, что говорю.
Когда веревка была у Ларлта на левом безымянном пальце, на нас налетел с юго-запада страшный шторм. Три дня ветер все крепчал, вздымая воду громадными бурлящими волнами; вокруг нас громоздились покрытые пеной водные утесы высотой в мачту и разверзались пенные провалы такой же глубины. Никто таких волн не видел и не увидит - они не для нас и не для наших океанов. И тут я еще раз убедился в том, что над нашими хозяевами тяготеет проклятие. Они не замечали шторма и позволяли ему самому брать рифы у наших парусов. Они не заметили, как Тивза смыло за борт, не заметили, как корабль наш чуть не затонул, по самый планширь наполнившись водой и пеной, так что ведра, которыми мы вычерпывали воду, казались просто пивными кружками. Они стояли на корме, навалившись на рулевое весло, мокрые до нитки, и глядели прямо перед собой нам чудилось, будто они переговариваются с существами, которых может слышать лишь одержимый. Они были прокляты, да еще как! Их охраняли злые демоны по какой-то своей непонятной причине. Как же иначе мы пережили бы этот шторм?
А когда веревка была у Ларлта на большом пальце левой руки, громадные волны и соленая пена уступили место черной зыби - ветер покрыл небо рябью, но пены уже не было. Когда на закате мы впервые увидели это, Увенийс закричал, что чье-то колдовство несет нас по морю из черного песка; Ларлт утверждал, что во время шторма мы провалились в океан из адского масла, который, как говорят некоторые, лежит под землей, - а Ларлт, надо сказать, встречал в свое время далеко на востоке черные пузырящиеся озера; я же вспомнил слова Тивза и подумал быть может, водная полоса уже привела нас в море иного мира? Но человечек в сером, услышав наши разговоры, зачерпнул из-за борта ведро и окатил нас из него, и мы поняли, что корабль наш все еще плывет по воде и вода эта соленая даже здесь, в месте, куда нас занесло.
И потом он попросил нас залатать паруса и придать одномачтовику приличный вид К полудню мы уже летели на запад даже быстрее, чем шторм, но волны были такими длинными и так быстро двигались вместе с нами, что за весь день мы одолели всего пять или шесть из них. Ну и длинные же были волны, клянусь Черными Идолами!
А веревка уже передвигалась по пальцам Увенийса. Но странное море вокруг нас все зыбилось, а тучи над нами были свинцово-серыми, и мы не знали, что это светит над нами - солнце или какая-нибудь чародейская луна, а когда нам удавалось увидеть звезды, они выглядели совсем чужими. Но белая рука Северянина продолжала крепко сжимать рулевое весло, и они с человечком в сером все смотрели и смотрели вперед. Однако на третий день нашего полета по черному простору Северянин нарушил молчание. Безрадостная, жуткая улыбка исказила его губы, и я услышал, как он тихо проговорил: "Черный берег". И все. Человечек в сером кивнул, словно в этих словах заключалась могущественная магия. Четырежды я слышал, как Северянин произносил эти слова, поэтому они врезались мне в память.
Дни становились все темнее и холоднее, тучи грозно опускались все ниже, будто своды огромной пещеры. А когда веревка оказалась на указательном пальце Увенийса, мы увидели впереди свинцовое неподвижное пространство, похожее на черную зыбь, но выступающее из нее, и мы поняли, что подошли к Черному берегу.
Берег поднимался из моря все выше и выше, и вот мы уже могли различить высокие базальтовые утесы, скругленные сверху, словно волны, и усеянные серыми валунами, на которых виднелись белые пятна, напоминавшие птичий помет, а между тем птиц мы нигде не видели, ни больших, ни маленьких. Над утесами чернели тучи, внизу белела полоска песка - и больше ничего. Северянин навалился на рулевое весло и направил судно прямо на берег, как будто желал нашей погибели, но в последний миг он провел нас на расстоянии мачты от округлого рифа, едва заметного среди волн, и мы оказались в бухте. Брошенный якорь надежно зацепился за дно.
Тогда Северянин и человечек в сером, двигаясь словно во сне, начали снаряжаться: каждый надел легкую кольчугу и круглый шлем без гребня, которые были белы от соли, попавшей на них с брызгами и пеной. Они опоясались мечами, накинули сверху просторные плащи, взяли немного пищи и воды и попросили нас спустить на воду маленькую шлюпку. Я сел на весла и отвез их на берег; они вышли на песок и зашагали к утесам. Тогда, несмотря на сильный испуг, я крикнул им вдогонку "Куда вы идете? Нам тоже высаживаться? Что нам делать?" Несколько мгновений ответа не было. Потом человечек в сером, не оборачиваясь, проговорил тихим, хриплым, но хорошо слышным шепотом: "За нами не идите. Мы - мертвецы. Возвращайтесь назад, если сумеете".
Услышав эти слова, я вздрогнул, склонил голову и стал грести к кораблю. Увенийс, Ларлт и я долго смотрели, как они карабкаются по большим круглым утесам. Их фигуры делались все меньше и меньше, и в конце концов Северянин стал не больше крошечной мошки, а его серого товарища было видно лишь тогда, когда он пересекал очередное белое пятно. С утесов задул ветер, отогнал зыбь от берега, и мы поняли, что можем плыть. Но мы остались - разве мы не рабы, которые дали клятву? И разве я не мингол?
Когда спустился вечер, ветер задул крепче, и наше желание пуститься в путь - пусть даже, чтобы найти смерть в неведомых водах - стало еще сильнее. Нам не нравились круглые базальтовые утесы Черного берега, нам не нравилось, что мы не видим в свинцовом небе чаек, ястребов или других птиц, что на берегу нет никакой растительности. И нам, всем троим, стало казаться, что на вершинах утесов что-то стало поблескивать. Но только на третьем часу ночи мы подняли якорь и оставили Черный берег.
После нескольких дней пути снова разразился ужасный шторм; быть может, он-то и вынес нас в знакомое море. Увенийса смыло волной, Ларлт сошел с ума от жажды, и к концу пути я сам уже не понимал, что происходит. Меня выбросило на южный берег неподалеку от Квармалла, и после многих тягот мне удалось добраться до Ланкмара. Но мне все время снятся эти черные скалы, видятся побелевшие кости моих хозяев, видятся их оскаленные черепа, уставившиеся пустыми глазницами на нечто странное и смертоносное.

***

Не отдавая себе отчета в страшной усталости, сковавшей все его тело, Серый Мышелов, цепляясь руками и ногами за едва заметные уступы в граните и черном базальте, прополз мимо последнего валуна и наконец выпрямился на верхушке самого высокого из круглых утесов, окаймлявших Черный берег. Он чувствовал, что Фафхрд стоит рядом - смутно различимая сутулая фигура в побелевшей кольчуге и шлеме. Он различал Фафхрда с трудом, как будто через множество толстых стекол. Единственное, что он видел отчетливо и, казалось, уже целую вечность - это два запавших, похожих на тоннели черных глаза, а за ними - нечто пустынное и смертельно опасное, что раньше находилось за Крайним морем, а теперь - в двух шагах. Так продолжалось с тех пор, как он встал из-за игорного стола в низкой ланкмарской таверне. Смутно припоминал он удивленные взгляды людей Последней Земли, пену, яростный шторм, покатую черную зыбь и выражение ужаса на лице мингола Урфа: эти воспоминания доходили до него тоже как будто сквозь множество стекол. Он неясно сознавал, что над ним и его товарищем висит проклятие и теперь они оказались у источника этого проклятия.
А простирающийся перед ними ландшафт был лишен каких бы то ни было признаков жизни. Базальтовая скала перед ними спускалась вниз, к широкой ложбине, покрытой черным песком - мельчайшими частичками железной руды. Из песка выглядывало несколько десятков совершенно черных овальных валунов разного размера - так во всяком случае показалось Мышелову. Но для валунов они были слишком округлы, слишком правильной формы, и до Мышелова постепенно стало доходить, что это никакие не валуны, а чудовищные черные яйца - некоторые небольшие, другие такой величины, что человеку их было бы не обхватить, а одно размером с шатер.
На песке валялись крупные и мелкие кости. Мышелов узнал кабаний череп с торчащими клыками и два черепа поменьше - волчьих. Чуть дальше валялся скелет какого-то крупного хищника из семейства кошачьих. Рядом лежал лошадиный скелет, за ним грудные кости то ли человека, то ли большой обезьяны. Все они ярко-белой полосой опоясывали громадные черные яйца.
Зазвучавший неизвестно откуда бесцветный и тонкий, но отчетливо слышный голос проговорил:
- Воинам - участь воинов.
Мышелов знал этот голос, он звучал у него в ушах уже несколько недель - с тех пор, как с ними заговорил бледный человечек с выпуклым лбом, одетый в черный балахон и сидевший рядом с ним в ланкмарской таверне. А другой, совсем уже едва слышный голос зазвучал где-то у него внутри:
- Он постоянно ищет повторения прошлого опыта, который всегда оказывался для него удачен.
И тут Мышелов увидел, что картина перед его глазами не совсем лишена признаков жизни. На Черном берегу началось какое-то движение. Появилась трещина сначала в одном исполинском черном яйце, потом в другом; трещины змеились, кусочки скорлупы начали падать на черный песок.
Мышелов понимал, что это происходит как бы в ответ на слова первого тоненького голоса. Он знал, что это - конец, к которому тонкий голос призывал его через все Крайнее море. Не в силах двигаться дальше, он угрюмо наблюдал за медленным процессом этого чудовищного рождения. Он видел, как под темнеющим свинцовым небом появляются на свет две смерти - его и Фафхрда.
Первый намек на облик этой смерти появился в виде когтя, который вылез из трещины и сделал ее еще шире. Кусочки скорлупы стали отваливаться быстрее.
Два создания, которые появились в сгущающихся сумерках, показались огромными даже Мышелову с его затуманенным рассудком. Неуклюжие, они стояли прямо, как человек, но были вдвое выше, их черепа рептилий напоминали шлемы, увенчанные гребнями, их задние лапы заканчивались когтями, как у ящериц, на плечах были остроконечные костяные наросты, а на передних конечностях - по одному когтю длиною в ярд. В полутьме они походили на жутких карикатурных рыцарей в латах и с мечами. Мигающие глаза светились желтым огнем.
Снова послышался голос:
- Воинам - участь воинов.
При этих словах словно лопнули оковы, которые опоясывали Мышелова. На миг ему показалось, будто он просыпается после страшного сна. Но тут он увидел, что вылупившиеся существа бегут к нему; из их продолговатых морд вырывался пронзительный скрежещущий вой. Мышелов услышал, как меч Фафхрда со свистом вылетел из ножен. Мышелов последовал примеру друга, и через миг его клинок ударил по казавшемуся стальным когтю, который устремился к его горлу. Одновременно Фафхрд парировал такой же удар второго чудовища.
Потом начался кошмар. Длиннющие когти кололи и рубили. Друзья успевали отражать их удары даже несмотря на то, что на каждый меч приходилось по два смертоносных когтя. Все контратаки разбивались о крепчайшую костяную броню. Внезапно оба чудища развернулись и вдвоем напали на Мышелова, но Фафхрд спас его, налетев на одного из них сбоку. Друзья медленно отступали к краю утеса. Чудовища не знали усталости и, казалось, состояли из кости и металла без малейших признаков плоти. Мышелов уже предвидел конец. Еще какое-то время они с Фафхрдом продержатся, но уже скоро усталость возьмет свое, они будут отбиваться все слабее и медленнее и в конце концов чудища их прикончат.
И как бы предвещая близкую гибель, коготь одного из монстров оцарапал Мышелову запястье. И тут ему вспомнились черные запавшие глаза, которые привели его и Фафхрда сюда, за Крайнее море, вспомнился голос, который предрек им роковой конец. Мышелова охватила странная и бешеная ярость, но направлена она была не на чудовищ, а на их хозяина. Ему почудилось, что мертвые темные глаза смотрят на него из черного песка. Он вконец перестал соображать, что делает. Когда чудовища набросились вдвоем на Фафхрда, он вместо того, чтобы поспешить другу на помощь, пронесся мимо и бросился вниз, в ложбину с полузарытыми в песок яйцами.
Оставшись один, Фафхрд продолжал сражаться с чудовищами как безумный; напрягая остатки сил, он заставлял свой меч молниеносно отражать удар за ударом. Одно из чудищ повернулось и бросилось за его товарищем, но Фафхрд этого даже не заметил.
Мышелов стоял среди яиц, устремив взор на одно из них, которое было меньше остальных и казалось более блестящим. Он занес меч, и карающий клинок обрушился на яйцо. Рука Мышелова мгновенно онемела, но яйцо треснуло.
И тут Мышелов понял, что источник зла лежит здесь, на Черном берегу, а дух его витает где-то далеко и посылает людей на гибель. Позади себя он услышал царапанье когтей по песку и пронзительный визг твари, которой было предначертано его убить. Но он не обернулся, а поднял меч и с размаху опустил его на заморыша, злобствующего здесь, в одиночестве, глумящегося над людьми, которых он обрек на смерть, и хрустнул под стальным клинком выпуклый лоб бледного человечка с тонкими губами.
Мышелов распрямился, ожидая, что ему вот-вот будет нанесен последний удар, но удара не последовало. Повернувшись, он увидел распростертое на черном песке чудовище. А вокруг смертоносные яйца медленно рассыпались в пыль. Четко вырисовываясь на фоне более светлого неба, к Мышелову бежал Фафхрд, бежал спотыкаясь и гортанно выкрикивая какие-то бессвязные слова радости и удивления. Смерть покинула Черный берег, проклятие было выкорчевано. В ночи прозвучал ликующий крик какой-то морской птицы, и Фафхрд с Мышеловом подумали о долгой и пока непроторенной обратной дороге в Ланкмар.

5. ВОЮЩАЯ БАШНЯ

Звук был негромким, но, казалось, наполнял собою всю бескрайнюю темнеющую равнину и высокое бледное небо: какой-то стонущий вой, такой тихий и монотонный, что его не было слышно вовсе, если б не равномерные пульсирующие всплески; древний, зловещий звук был под стать дикому ландшафту со скудной растительностью и варварской одежде трех человек, лежавших в крошечной ложбинке вокруг догорающего костра.
- Волки, наверное, - сказал Фафхрд. - Они выли примерно так же, когда я спасался от них в Стылых Пустошах. Во от Стылых Пустошей нас отделяет целый океан, да и звук тогда был все же немного не такой, Серый Мышелов.
Мышелов закутался поплотнее в шерстяной плащ, и они с Фафхрдом повернулись к третьему спутнику, который продолжал молчать. Это был бедно одетый человек, его плащ явно знавал лучшие времена, ножны короткого меча давно протерлись. Друзья с удивлением увидели, что обведенные белыми кругами глаза на узком продубленном лице расширились, а сам человек задрожал.
- Ты много раз бывал на этих равнинах, - обратился к нему Фафхрд на местном гортанном наречии. - Потому-то мы и попросили тебя быть нашим проводником. Ты должен хорошо знать эти места. - В последних словах звучал скрытый вопрос.
Сглотнув слюну, проводник судорожно кивнул.
- Я слышал этот звук и раньше, но не так громко - неопределенным тоном быстро проговорил он. - Не в эту пору года. Говорят, исчезали люди. Всякое говорят. Например, что человек услышит такой вой во сне и идет, как на приманку. Нехороший вой.
- Хороших волков не бывает, - зычно и весело отозвался Фафхрд.
Было еще достаточно светло, и Мышелов заметил упрямство на лице проводника, когда тот снова нарушил молчание.
- Я никогда не видел в здешних местах волков и не слышал, чтобы кто-нибудь убил хоть одного. - Помолчав, проводник продолжал, как бы между прочим: - Говорят, где-то на этих равнинах есть старая башня. Там вой слышнее. Сам я башню не видел. Говорят...
Проводник осекся. Больше он не дрожал, а, казалось, весь ушел в себя. Мышелов попытался задать ему несколько каверзных вопросов, но в ответ получил лишь неясное хмыканье - ни утвердительное, ни отрицательное.
Сквозь белую золу чуть светились тлеющие угли. Легкий ветерок шелестел редкой травой. Вой прекратился, а может, путешественники так к нему привыкли, что уже не замечали. Сонно глядя на обернутое плащом могучее тело Фафхрда, Мышелов унесся мыслями в далекий, изобилующий тавернами Ланкмар, находящийся во многих лигах отсюда, за чужими землями и неизведанным океаном. Не знающая границ тьма все сгущалась.
Наутро обнаружилось, что проводник ушел. Фафхрд рассмеялся, потом потянулся, вдохнул чистый свежий воздух и заметил:
- Уф! Похоже, не слишком-то нравятся ему эти равнины, хоть он и говорит, что пересекал их семь раз. Все эти суеверие и трусость! Видел, как он затрясся, когда завыли волки? Держу пари, что он сбежал к своим друзьям, с которыми мы расстались у последней воды.
Мышелов, который тщетно всматривался в пустой горизонт, убежденно кивнул и пощупал кошель.
- Хоть не обокрал нас - если не считать двух золотых, которые мы дали ему вперед.
Фафхрд расхохотался и шлепнул ладонью Мышелова по спине. Мышелов поймал друга за кисть, бросил через себя, и они принялись бороться, пока Мышелов не оказался на лопатках.
- Ладно, пошли, - осклабился Фафхрд и вскочил на ноги. - Нам не впервой идти по незнакомым местам без проводника.
За день друзья ушли далеко. Жилистый Мышелов двигался упруго и не отставал от широко шагавшего Фафхрда. Ближе к вечеру жужжащая стрела, выпущенная из лука Фафхрда, настигла небольшую антилопу с изящно изогнутыми рожками. Чуть раньше они обнаружили чистый источник и наполнили водой бурдюки. Когда наступил поздний летний закат, друзья разбили бивак и принялись жевать вкусное вареное мясо и похрустывающий на зубах жир.
Тщательно облизав губы и пальцы. Мышелов взобрался на ближайший пригорок, чтобы наметить дорогу на завтра. Дневная дымка исчезла, воздух посвежел и стал прозрачным, и Мышелову было хорошо видно тянущееся до горизонта море чуть колышущейся травы. Теперь путь в Ланкмар уже не казался таким долгим и утомительным. В той стороне, куда им нужно было идти, острый взгляд Мышелова различил крошечную выпуклость. Для купы деревьев ее очертания были слишком отчетливы, для скалы имели слишком правильную форму, да Мышелов и не встречал в здешних местах ни деревьев, ли скал. Предмет четко вырисовывался на фоне бледного неба. Нет, это было какое-то создание человеческих рук, быть может, башня или что-то в этом роде.
И тут снова послышался тот самый звук. Казалось, он доносится сразу отовсюду, словно чуть слышно подвывает само небо, постанывает сама земля. Теперь вой был немного громче, в нем странно смешивалась печаль и угроза, горе и опасность.
Фафхрд вскочил, замахал руками, и Мышелов услышал его громкий веселый крик:
- Давайте, волки, подходите к нашему костру и погрейте свои холодные носы! Я вышлю вам навстречу своих птичек с бронзовыми клювами, а мой друг покажет, что брошенный из пращи камень может жужжать, как пчела. Вы узнаете тайны меча и топора. Добро пожаловать в гости к Фафхрду и Серому Мышелову! Идите сюда - и маленькие и большие!
Раскатистый хохот, завершивший эту тираду, заглушил непонятный звук, который лишь через какое-то время донесся вновь, как будто смех был сильнее него. Мышелов тоже развеселился и с легким сердцем рассказал Фафхрду об увиденном, после чего напомнил слова проводника о башне и жутком вое.
Снова рассмеявшись, Фафхрд предположил:
- Может, у этих косматых печальников там логово. Завтра все выясним - все равно нам идти в ту сторону. А убить волка я не прочь.
Гигант был в веселом расположении духа и не желал говорить с Мышеловом о серьезном или грустном. Он принялся распевать застольные песни и повторять старые кабацкие шуточки, утверждая, что хмелеет от них не хуже, чем от вина. Он производил такой шум, что Мышелов не мог понять, прекратился странный вой или нет, хотя ему казалось, что раз-другой он все же его слышал. Но когда друзья, готовясь ко сну под призрачными звездами, завернулись в плащи, никакого воя не было слышно наверняка.
А наутро пропал Фафхрд. Мышелов принялся звать приятеля и осматриваться по сторонам, однако он уже понял, что его глупый и казавшийся ему самому смешным страх имел под собою почву. Башня все так же стояла на месте, но в ярком желтоватом утреннем свете казалась дальше, как будто стремилась избежать встречи. Мышелову даже почудилось, что он видит крошечную движущуюся фигурку, которая была уже ближе к башне, чем к месту их ночлега. Но он знал, что это лишь игра воображения. Слишком уж велико было расстояние. Тем не менее он поспешно проглотил несколько кусочков холодного мяса, которое оказалось не хуже горячего, сунул еще несколько ломтей в мешок, запил завтрак водой и двинулся вперед длинным пружинистым шагом - он знал, что может идти так долгие часы.
На дне очередной пологой впадины Мышелов увидел землю помягче, осмотрел ее вдоль и поперек в поисках следов Фафхрда и нашел их. Отпечатки находились довольно далеко один от другого, словно оставивший их человек бежал.
К полудню Мышелов наткнулся на источники расположился рядом, чтобы напиться как следует и немного отдохнуть. Чуть раньше он снова обнаружил следы Фафхрда, а теперь увидел еще одни - они принадлежали не его другу, но шли примерно в том же направлении. По форме и размеру они вполне могли быть оставлены проводником: посредине каждого следа виднелся чуть заметный отпечаток ремешка, которым тот подвязывал сандалии.
Мышелов упрямо шел вперед. Он уже начал ощущать тяжесть мешка, скатанного плаща, бурдюка с водой и оружия. Башня явно приблизилась, хотя яркое солнце скрадывало детали. Мышелов прикинул, что преодолел уже примерно половину пути.
Легкие волны равнинного рельефа казались бесконечными, как во сне. Мышелов замечал их только потому, что идти ему было то легче, то труднее. Небольшие кучки кустарника, по которым он пытался отмечать пройденный путь, походили друг на друга как две капли воды. Редкие узкие лощинки можно было с легкостью перешагнуть. Однажды зеленоватая змея, гревшаяся на камне, подняла свою плоскую головку и уставилась на Мышелова. Время от времени у него из-под ног вылетали кузнечики. Чтобы сберечь силы. Мышелов старался не поднимать ноги высоко над землей, однако шаг его был упруг и широк, потому что он привык подлаживаться под поступь своего рослого товарища. Ноздри Мышелова раздувались, вдыхая и выдыхая воздух. Широкий рот был плотно сжат. Темные глаза над загорелыми щеками смотрели пристально и угрюмо. Мышелов понимал, что при всем старании ему вряд ли удастся сравниться в скорости со своим мощным длинноногим другом.
По небу с севера плыли облака, бросая на равнину громадные, торопливо бегущие тени. Вскоре солнце и вовсе скрылось за ними. Башня стала виднее. На темном фоне стен чернели пятна, возможно, это были окна.
Когда Мышелов остановился на верхушке пологого холма, чтобы перевести дух, снова послышался уже знакомый звук; у захваченного врасплох Мышелова кожа покрылась мурашками. Должно быть, из-за низкой облачности вой теперь был сильнее и отдавался жутковатым эхом. Он показался Мышелову не печальным, а скорее грозным - вероятно, потому, что человечек в сером был один. Во звучал он явно громче, его ритмичные всплески налетали, словно порывы ветра.
Сперва Мышелов рассчитывал добраться до башни к закату. Но зазвучавший так рано вой расстроил все его планы и не предвещал для Фафхрда ничего хорошего. Мышелов прикинул, что теперь ему надо двигаться как можно быстрее. Он мгновенно принял решение. Кинув в заросли кустов объемистый мешок, бурдюк, скатанный плащ, меч и доспехи. Мышелов остался в легкой куртке и взял с собой лишь длинный кинжал и пращу. Облегчив себя таким образом, он стрелой понесся вперед. Низкие тучи потемнели. С неба стали падать редкие капли дождя. Мышелов не отрывал взгляда от земли, избегая неровностей почвы и скользких мест. С каждым не то шагом, не то прыжком Мышелова вой, казалось, усиливался, а звучание его делалось все более грозным.
Если раньше равнина была просто громадной и пустынной, то здесь она оставляла впечатление полной заброшенности. Полуразвалившиеся надворные постройки, заросшие сорняками культурные посевы, ряды чахлых и грозящих рухнуть деревьев, остатки изгородей, тропинок и выбоин от колес - все это говорило о том, что когда-то давно здесь жили люди. А теперь здесь жила только башня, упрямая и массивная, наполняющая пространство жутким воем. Впрочем, возможно, это только так казалось.
Запыхавшийся, но еще не измотанный вконец, Мышелов решил сменить направление, чтобы держаться за узкой полоской деревьев и кустарника. Осторожность была второй его натурой. Все его чувства протестовали против возможности внезапно наткнуться на волка или свору гончих на открытом пространстве.
Частично обойдя таким образом башню, он понял, что незаметно подойти к ней вплотную ему не удастся. Она стояла несколько особняком от окружавших ее руин.
Остановившись за какой-то посеревшей от времени развалюхой. Мышелов пошарил по земле глазами и выбрал пару камней, по весу пригодных для пращи. Его мощная грудь все еще работала, как кузнечные мехи, со свистом всасывая воздух. Затем он выглянул из-за угла и, нахмурившись, замер.
Башня оказалась ниже, чем он предполагал - высотою в пяти-шестиэтажное здание. Узкие окошки были расположены как попало и не давали ни малейшего представления о внутренней планировке. Большие, грубо обтесанные камни были прочно пригнаны друг к другу - везде, кроме зубчатой стены наверху, где кое-какие глыбы, казалось, немного расшатались. Почти прямо напротив Мышелова равнодушно чернел прямоугольник входа.
В голове у Мышелова пронеслось, что о штурме не может идти и речи - зачем штурмовать крепость, защитников которой не видно? Незаметно к ней тоже не подойти, да и наблюдатель на стене, если таковой, конечно, был, уже давно заметил его приближение. Придется просто идти вперед и быть готовым к неожиданному нападению. Так Мышелов и сделал.
Но не успел он пройти и половины расстояния до башни, а все его мышцы уже напряглись. Он был абсолютно уверен, что за ним наблюдает кто-то, настроенный более чем недружелюбно. После целого дня бега голова у него немного кружилась, но чувства были обострены до предела. На фоне нескончаемого гипнотического воя он слышал стук отдельных капель дождя, еще не превратившегося в ливень. Он внимательно осмотрел каждый темный камень вокруг входа. Его нос чуял характерные запахи камня, дерева, земли, однако никакой звериной вони пока не было. В тысячный раз он попытался мысленно вообразить источник воя. Дюжина свор гончих, запертых где-то в подземелье? Похоже, но не совсем то. Что-то от него ускользало. Темные стены были уже совсем близко, и Мышелов напряг зрение, пытаясь разглядеть хоть что-нибудь в черном дверном проеме.
Отдаленный, едва слышный скрежет не мог насторожить его, потому что он был почти в трансе. Скорее всего случилось так: над головой у него внезапно сделалось чуть темнее, и натянутые как тетива мускулы сами бросили его с кошачьей проворностью внутрь башни - он сделал это инстинктивно, даже не глянув вверх. А ему и впрямь нельзя было терять ни секунды: уже влетая в дверь, он почувствовал, как что-то шероховатое задело его по спине и пяткам. В спину ему ударил поток воздуха, сзади что-то тяжело ухнуло о землю, так что он даже подскочил. Обернувшись. Мышелов увидел, что большой квадратный камень наполовину загородил дверной проем. Несколько мгновений назад он был частью зубчатой стены.
Глядя на глубоко вдавившийся в землю камень, Мышелов в первый раз за весь день улыбнулся, даже чуть не рассмеялся от облегчения.
Вокруг стояла мертвая, пугающая тишина. Мышелов вдруг заметил, что вой прекратился. Оглядев пустое, круглое помещение. Мышелов двинулся вверх по каменной лестнице, подымавшейся спиралью вдоль стены. Его усмешка сделалась деловитой и зловещей. На втором этаже башни он обнаружил Фафхрда, да и проводника тоже. Кроме того, он нашел там загадку.
Как и нижняя, эта комната занимала все пространство башни. В скупом свете, проникавшем через беспорядочно разбросанные окна-щели, смутно виднелись стоящие вдоль стен сундуки и свисавшие с потолка сушеные травы, чучела птиц, мелких млекопитающих и пресмыкающихся, что все вместе напоминало лавку фармацевта. Повсюду валялся мусор, казавшийся каким-то аккуратным, словно он сам улегся в каком-то головоломном, но не лишенном логики порядке. На столе была невообразимая мешанина из закупоренных бутылок и кувшинов, ступок с пестиками, всевозможных инструментов из рога, стекла и кости; посреди всего этого стояла жаровня с тлеющими угольями. Кроме того, там было блюдо с обглоданными костями и фолиант из листов пергамента, переплетенных в медные пластины, на раскрытые страницы которого был положен кинжал.
Фафхрд лежал ничком на постели, сделанной из шкур, пришнурованных к низкой деревянной раме. Он был бледен и тяжело дышал, словно его чем-то опоили. Он не откликнулся - ни когда Мышелов легонько потормошил его и шепотом позвал по имени, ни когда стал трясти изо всех сил и орать его имя во все горло. Но более всего озадачило Мышелова то обстоятельство, что конечности, грудь и горло Северянина были обмотаны полотняными лентами, хотя пятна крови на них отсутствовали, а под ними - Мышелов немного раздвинул ленты, чтобы понять, в чем дело, - не было и признака каких-либо ран. Движений Фафхрда ленты тоже никак не ограничивали.
Рядом с Фафхрдом лежал его обнаженный меч, на рукоятке которого покоилась ладонь гиганта.
И тут Мышелов заметил проводника, скрючившегося в темном углу за постелью. Он тоже был весь обмотан лентами, но они уже стали заскорузлыми от ржавых пятен. Проводник был мертв.
Мышелов еще раз попытался привести Фафхрда в чувство, но лицо гиганта оставалось похожим на мраморную маску. Мышелов чувствовал, что рассудок Фафхрда витает где-то очень далеко, и это испугало и разозлило его.
Мышелову стало не по себе, он ломал голову над всем увиденным, и тут услышал, что сверху кто-то спускается. Шаги медленно приближались. Послышалось размеренное, но тяжелое дыхание. Мышелов присел позади стола и вперился в черное отверстие в потолке, куда уходила лестница.
Появившийся оттуда невысокий скрюченный старик был одет в платье, такое же потрепанное и заплесневелое, как и вся комната. Он был почти лыс, и только над большими ушами торчали клочья спутанных седых волос. Когда Мышелов вскочил и замахнулся на него кинжалом, старик даже не сделал попытки убежать, а мгновенно пришел в какой-то экстатический ужас - тело его затряслось, из горла послышались булькающие звуки, руки бесцельно замолотили по воздуху.
Мышелов зажег от жаровни толстую свечу и поднес ее к лицу старика. Он никогда не видел ни таких выпученных от ужаса глаз, ни такого тонкогубого и жестокого рта.
Первые членораздельные звуки, произнесенные стариком, казались хриплыми и сдавленными - это был голос человека, который очень долго молчал.

Предыдущая страница 5 Следующая страница


Мечи против смерти 6

- Ты мертв! Мертв! - закудахтал он, трясущимся пальцем указывая на Мышелова. - Ты не можешь быть здесь. Я убил тебя. Для чего ж я так хитроумно уравновесил большой камень, что он сорвался от малейшего прикосновения? Я знал, что тебя заманил сюда не вой. Ты пришел, чтобы причинить мне вред и спасти своего друга. Поэтому я и убил тебя. Я видел, как упал камень. Видел тебя под камнем. Ускользнуть от него ты не мог. Значит, ты мертв.
Он засеменил к Мышелову, размахивая руками, словно хотел рассеять своего гостя, как дым. Но когда пальцы его дотронулись до вполне осязаемого тела, он взвизгнул и попятился.
Делая недвусмысленные движения кинжалом, Мышелов стал наступать на него со словами:
- Ты правильно догадался, почему я здесь. Отдай мне моего друга. Разбуди его.
К его изумлению старик не съежился от страха, а внезапно решил проявить твердость. Выражение ужаса в его немигающих глазах стало чуть иным. Ужас остался, но к нему добавилось и что-то еще. Замешательство уступало место какому-то другому, еще неясному чувству. Пройдя мимо Мышелова, он уселся на табурет у стола.
- Тебя я не слишком-то боюсь, - искоса глядя на собеседника, заявил он. - Но есть и другие, кого я боюсь в самом деле. А тебя я опасаюсь только потому, что ты захочешь помешать мне защититься от них или принять необходимые меры предосторожности. - Голос его стал жалобным. - Ты не должен мне мешать, не должен!
Мышелов нахмурился. Смешанный еще с чем-то невероятный ужас, исказивший черты старика, казался привычным, а его странные слова не были похожи на ложь.
- И тем не менее ты должен разбудить моего друга.
Вместо ответа старик бросил на Мышелова быстрый взгляд, после чего уставился пустыми глазами на стену и, покачав головой, заговорил:
- Тебя я не боюсь. А между тем мне ведомы глубочайшие пучины страха. Тебе этого не понять. Разве ты жил один на один с этим звуком в течение многих лет и при этом знал, что он означает? Я жил. Страх у меня врожденный. Он был плотью и кровью моей матери, и моего отца и моих братьев тоже. Слишком уж были сильны чародейство и одиночество в этом нашем доме и его обитателях. Когда я был маленьким, все они боялись и ненавидели меня, даже рабы и громадные гончие, которые пресмыкались передо мной, ворча и огрызаясь.
Но мой ужас был сильнее их ужаса - разве не поумирали они друг за другом, да так, что на меня не упала даже тень подозрения? Мне было понятно, что я один, а их много, поэтому я действовал наверняка. Когда все началось, они всякий раз думали, что следующим буду я! - Старик рассмеялся кудахчущим смехом. - Они думали, что я мал, слаб и глуп. Но разве смерть моих братьев не выглядела так, словно они собственноручно задушили себя? Разве моя мать не зачахла от болезни? Разве отец не бросился с криком с верхушки башни?
Напоследок остались собаки. Они ненавидели меня сильнее всех, даже сильнее отца, а самая маленькая из них легко могла бы перегрызть мне глотку. Они были голодные, потому что не оставалось никого, кто мог бы их покормить. Но я, сделав вид, что убегаю, заманил их в глубокий подвал, а сам выскочил и запер дверь. Много ночей они лаяли и выли, но я знал, что мне ничего не угрожает. По мере того, как от голода они перегрызали глотки друг дружке, лай становился все тише, однако оставшиеся в живых обретали новые силы, кормясь своими растерзанными собратьями. Это продолжалось долго. В конце концов до меня стал доноситься злобный вой лишь одной собаки. Каждую ночь я ложился спать, твердя себе: "Завтра наступит тишина", но каждое утро просыпался от воя. Тогда я заставил себя спуститься с факелом вниз и через дверное окошко заглянул в подвал. Смотрел я долго, но не заметил никакого движения - лишь колеблющиеся тени - и разглядел лишь белые кости да обрывки собачьих шкур. И я сказал себе, что вой скоро прекратится.
Губы старика искривились в жалкую гримасу, от которой Мышелова пробрала дрожь.
- Но вой не смолкал, а через какое-то время стал даже громче. Тогда я понял, что уловка моя оказалась напрасной. Мне удалось умертвить их тела, но их тени остались, и скоро они, собравшись с силами, вернутся и убьют меня, как им всегда того хотелось. Я начал тщательно изучать отцовские книги по магии, дабы найти способ полностью уничтожить эти тени или с помощью заклятий заслать их так далеко, откуда они до меня не доберутся. Какое-то время мне казалось, что дело идет успешно, но потом они снова начали брать надо мною верх. Они подходили все ближе и ближе, и порой мне чудилось, что среди их воя я слышу голоса отца и братьев.
Однажды ночью, когда они были совсем близко, в башню вбежал выбившийся из сил путник. В его глазах застыло странное выражение, и я возблагодарил милостивых богов, которые направили его ко мне, потому что я понял, как мне нужно действовать. Я накормил и напоил путника, а в его питье подмешал сонное зелье и заставил дух вылететь из его тела. Должно быть, они поймали его и растерзали, потому что путник вскоре истек кровью и умер. Но они на какое-то время насытились, вой стал еле слышен, и только спустя долгий срок снова начал приближаться. После этого боги не оставляли меня своей милостью и всегда посылали мне гостя, прежде чем вой начинал слышаться совсем уж близко. Я научился перевязывать усыпленных мною людей, чтобы они подольше не умирали и радовали воющих духов.
Старик замолчал, с сомнением покачал головой и как-то укоризненно прищелкнул языком.
- Но теперь меня беспокоит, - продолжал он, - что они стали ненасытнее, а может, просто разгадали мою хитрость. Их теперь труднее удовлетворить, они воют все ближе и далеко не уходят. Порой я просыпаюсь ночью, слышу, как они принюхиваются совсем рядом, чувствуя их морды у самой шеи. Мне нужно больше людей, которые сражались бы с ними. Очень нужно. Вот этот, - старик показал на застывший труп проводника, - был для них просто тьфу. Они обратили на него не больше внимания, чем на высохшую кость. Но вот этот, - он ткнул пальцем в сторону Фафхрда, - могуч и силен. Он сможет долго сдерживать их натиск.
Снаружи совсем стемнело, и теперь комната освещалась лишь оплывшей свечой. Мышелов смотрел на старика, сидевшего на табурете и похожего на какую-то нелепую ощипанную птицу. Затем перевел взгляд на Фафхрда: грудь Северянина тяжело вздымалась, мертвенно-бледный подбородок торчал поверх повязки. Мышелова внезапно охватила страшная ярость, какой-то безудержный гнев, и он бросился на старика.
Но едва он замахнулся кинжалом, как в комнату снова ворвался вой. Изливаясь из каких-то мрачных глубин, он, казалось, заполнил собою всю башню и равнину, так что задрожали стены и посыпалась пыль со свисающих с потолка чучел.
Мышелов задержал клинок в ладони от горла старика, голова которого откинулась назад и тряслась от ужаса. Страшное завывание послышалось снова, и теперь возникал вопрос: может ли кто-нибудь кроме старика спасти Фафхрда? Заколебавшись, Мышелов оттолкнул свою жертву, встал рядом с Фафхрдом на колени. Он тормошил его, звал по имени, но тщетно. Затем послышался голос старика. Он дрожал и был едва слышен из-за воя, но в нем явственно звучало злорадное торжество.
- Тело твоего друга сейчас на грани смерти. Если ты будешь так сильно его тормошить, оно сорвется в гибельную пучину. А если снимешь повязки, это лишь ускорит его смерть. Ты не в силах ему помочь. - Угадав молчаливый вопрос Мышелова, он продолжал: - Нет, противоядия не существует. - Потом, словно не желая отнимать последнюю надежду, торопливо добавил: - Но он не будет беззащитен перед ними. Он силен. Значит, и дух его тоже силен. Возможно, ему удастся их вымотать. Если он продержится до полуночи, то, быть может, и вернется.
Мышелов повернулся и взглянул на старика. Тот опять, словно прочитав что-то в безжалостных глазах Мышелова, проговорил:
- Моя смерть от твоей руки не насытит тех, кто там завывает. Убив меня, ты не спасешь своего друга, а обречешь его на гибель. Лишившись моего духа, они прикончат дух твоего друга.
Сухонькое тело старика задрожало от возбуждения и ужаса. Руки затрепетали в воздухе. Голова затряслась, как у паралитика. Прочитать что-либо по его дергающемуся лицу с выпученными глазами было трудно. Мышелов медленно поднялся на ноги.
- Может быть, и не прикончат, - сказал он. - А может, как, ты говоришь, твоя смерть станет и его гибелью. - Мышелов говорил медленно и размеренно. - Тем не менее, я рискну убить тебя прямо сейчас, если ты не предложишь иного выхода.
- Подожди, - ответил старик. Он попытался оттолкнуть от себя кинжал Мышелова, но напоролся на острие и отдернул руку. - Подожди. Есть способ помочь твоему другу. Где-то там, - старик неопределенно взмахнул рукою вверх, - его дух сражается с ними. У меня еще осталось немного зелья. Я дам тебе его выпить. Тогда ты сможешь сражаться рука об руку со своим другом. Вместе вы сможете их победить. Но нужно торопиться. Смотри! Они уже напали на него!
Старик показал на Фафхрда. Повязка на левой руке Фафхрда была уже не белой. На левой кисти - именно там, куда вполне могла вцепиться собака - расплывалось красное пятно. Глядя на него. Мышелов почувствовал, что внутри у него все похолодело, а к горлу стала подступать тошнота. Старик вложил что-то ему в ладонь.
- Выпей это. Выпей прямо сейчас, - настаивал он.
Мышелов взглянул на свою руку. В ней была зажата небольшая склянка с жидкостью темно-багрового цвета - в точности такого же, как и засохшая капля в уголке рта Фафхрда, которую он заметил раньше. Как зачарованный, он вытащил пробку из склянки, медленно поднес к губам и замер.
- Скорее! Скорее! - торопил старик, приплясывая от нетерпения. - Половины будет достаточно, чтобы ты оказался рядом с другом. Время не ждет! Пей же! Ну, пей!
Во Мышелов пить не стал. Пораженный внезапной мыслью, он пристально посмотрел на старика, так и не опустив руку со склянкой. А тот, мгновенно уловив мысль Мышелова, схватил лежавший на книге кинжал и с неожиданным проворством накинулся на человечка в сером. Удар едва не достиг цели, но Мышелов в последний миг опомнился и свободной рукой выбил клинок из пальцев старика. Кинжал звякнул об пол. Затем быстрым, но осторожным движением Мышелов поставил склянку на пол. Бросившись вперед, старик попытался было ее опрокинуть, но железные пальцы Мышелова сжали его запястья. Не ослабляя хватки, Мышелов заставил старика лечь на пол и запрокинуть голову.
- Хорошо, - проговорил Мышелов, - я выпью. На сей счет можешь не сомневаться. Но и ты выпьешь тоже.
Сдавленно взвизгнув, старик начал вырываться.
- Нет! Нет! - вопил он. - Убей меня! Заколи своим кинжалом! Но только не заставляй пить! Только не это! - Прижав коленями кисти старика к полу, Мышелов принялся разжимать ему рот. Внезапно старик затих, и его обведенные белыми кругами глаза со зрачками-точками прояснились. - Я отдал последнее зелье твоему другу. А в склянке - яд. Мы оба просто умрем, а он будет обречен.
Но увидев, что Мышелов не поймался и на этот крючок, старик снова принялся извиваться как безумный. Но человечек в сером был неумолим. Несмотря на то, что старик прокусил ему большой палец, он разжал ему челюсти, схватил двумя пальцами за нос и влил в открытый рот багровую жидкость. Лицо старика сразу сделалось ярко-красным, на лбу выступили жилы. Глоток прозвучал, словно предсмертный хрип. Тогда Мышелов допил остаток жидкости - она была солоноватая, как кровь, и имела тошнотворный сладковатый запах - и стал ждать.
То, что он сделал, было ему отвратительно. Никогда в жизни он еще не заставлял мужчину или женщину испытывать такой ужас. Мышелов предпочел бы убить. А физиономия старика до нелепости напоминала личико ребенка, которого мучают. Только он, эта старая развалина, думал Мышелов, понимал до конца, что означает этот вой, до сих пор гудевший у них в ушах. Мышелов чуть было не позволил старику схватить кинжал, к которому тот из последних сил протягивал руку. Но мысль о Фафхрде заставила его крепко схватить старика за кисть.
Постепенно комната наполнилась дымкой, закачалась и стала медленно вращаться. У Мышелова закружилась голова. Казалось, что из-за воя стены начали медленно растворяться. Какая-то сила стала выкручивать ему тело и ввинчиваться в мозг. Затем на комнату обрушился кромешный мрак, раздираемый на части жутким воем.
Однако на бескрайней и чужой равнине, перед которой вдруг раздвинулся мрак, было тихо. Только равнина и зверский холод. С безоблачного неба лился лунный свет - хотя самой луны не было, - падавший на ровные гряды черных скал; вдали резко вырисовывался бесцветный горизонт.
Мышелов осознал, что рядом стоит нечто, пытающееся спрятаться за его спину. Затем он разглядел невдалеке бледную фигуру и понял, что это Фафхрд. Вокруг него все кипело от черных звериных теней; они, нападая, прыгали вперед и отбегали, глаза их сверкали ярче лунного света, длинные морды издавали беззвучное рычание. Нечто рядом с Мышеловом прижалось к нему плотнее. И тогда Мышелов ринулся на помощь другу.
Свора теней мгновенно бросилась к нему, и Мышелов напряг все силы, чтобы достойно встретить их натиск. Однако первая тень прыгнула мимо его плеча, а остальные, разделившись на две группы, потекли черным потоком, обходя его с обеих сторон. И тут Мышелов ощутил, что нечто прятавшееся за ним исчезло. Он обернулся и увидел, что черные тени преследуют какую-то другую бледную фигурку.
Она бежала быстро, но звериные тени ее настигали. Погоня миновала скалистый пригорок, за ним другой, третий. Мышелову показалось, что среди своры духов животных он разглядел более высокие, человеческого вида тени. Они медленно сокращались в размерах, становились крошечными, почти неразличимыми. А между тем Мышелов ощущал излучаемые ими ненависть и страх.
Затем лунный свет померк, остался лишь холод, который тоже рассеялся без следа, и больше уже не было ничего.
Придя в себя. Мышелов увидел перед собою лицо Фафхрда и услышал его голос:
- Лежи тихо, малыш. Лежи тихо. Нет, я ранен не сильно. Всего лишь разодранная рука. Со мною все неплохо. Не хуже, чем с тобой.
Но Мышелов нетерпеливо покачал головой и попытался привстать, опираясь на ноющую руку. В пронзительных лучах солнечного света сквозь узкие окошки, плавала пыль. И тут Мышелов увидел труп старика.
- Да, - проговорил Фафхрд, и Мышелов, почувствовав слабость, опустился на ложе. - Страхи его кончились. Они расправились с ним. Мне бы надо испытывать к нему ненависть, но кто может ненавидеть такой ветхий кусок плоти? Когда я вошел в башню, он подал мне какое-то питье. С головой у меня было явно не все в порядке. Я поверил каждому его слову. Он сказал, что питье сделает меня божеством. Я выпил и оказался в ледяной адской пустыне. Но теперь все кончено, мы снова в Невоне.
Рассматривая безусловно и окончательно мертвые чучела, болтавшиеся под потолком. Мышелов испытывал удовлетворение.

6. ЗАТОНУВШАЯ ЗЕМЛЯ

- Нет, все же я родился в сорочке! - радостно завопил Фафхрд и принялся так скакать по палубе, что раскачал одномачтовик, даже несмотря на аутригеры. - Посреди океана я поймал рыбу, вспорол ей брюхо и смотри, малыш, что нашел!
Серый Мышелов отодвинул лицо от вымазанной рыбьей кровью руки, брезгливо сморщил нос, поднял левую бровь и посмотрел. Штуковина не казалась совсем уж крошечной даже на широкой ладони Фафхрда и, несмотря на покрывающий ее тонкий слой ила, была несомненно золотая. Она представляла собою кольцо с припаянным к нему ключом, который располагался вдоль пальца, когда кольцо надевали. Сквозь ил смутно проглядывал резной орнамент. Штуковина как-то сразу не приглянулась Мышелову. В ней почему-то сосредоточилось то неясное беспокойство, которое он ощущал последние несколько дней.
Прежде всего ему не нравилось громадное и соленое Крайнее море, и только безудержный энтузиазм Фафхрда да его собственная тоска по ланкмарской земле заставили Мышелова пуститься в это долгое и, надо сказать, опасное плавание по неизведанным глубинам. Не по душе ему было и то обстоятельство, что вода так далеко от суши буквально кипела от большого косяка рыбы. Даже стоявшая все время хорошая погода и благоприятные ветры раздражали его: казалось, они, словно зарождающаяся в чистом небе грозовая туча, сулят на будущее большие неприятности. Слишком удачное стечение обстоятельств - это всегда опасно. А теперь еще и это кольцо, доставшееся им безо всякого труда, по чистой случайности.
Пока Фафхрд медленно вертел кольцо в пальцах, друзья присмотрелись к нему повнимательнее. Насколько им удалось разглядеть, на кольце был выгравирован морской дракон, который тащит корабль на дно. Изображение, однако, было стилизованным и без каких бы то ни было подробностей. Возможно, они и ошиблись. Но Мышелова, бывавшего в самых разных краях, озадачило более всего одно: он не мог определить стиль, в котором было выполнено изображение.
А вот у Фафхрда кольцо пробудило странные воспоминания. Какие-то легенды, звучавшие долгими северными ночами у сложенного из плавника костра; сказки о великих походах и дальних набегах прежних дней; освещенные неверными отблесками пламени предметы, захваченные далекими предками и давно приобретшие для всех такое значение, что их ни в коем случае нельзя было обменять на что-нибудь, продать или даже просто подарить; зловещие и неопределенные угрозы, к которым прибегали, чтобы мальчишки не заплывали сами и не ходили под парусом слишком далеко. На миг зеленоватые глаза Северянина затуманились, а задубевшее лицо стало серьезным - но лишь на миг.
- Хорошенькая штучка, верно? - с улыбкой проговорил он. - Интересно, чью дверь отпирает этот ключ? По-моему, какой-нибудь королевской любовницы. Колечко по размеру как раз для королевского пальца.
Фафхрд подбросил его в воздух, поймал и вытер о свою грубую тунику.
- Я бы не стал его надевать, - заметил Мышелов. - Скорее всего, рыбка проглотила его вместе с пальцем какого-нибудь утопленника, и оно впитало в себя яд из морского ила. Выброси-ка ты его.
- И попробовать выловить побольше? - ухмыльнулся Фафхрд. - Нет, мне и это в самый раз. - Он надел кольцо на средний палец левой руки, сжал кулак и принялся критически его рассматривать. - К тому же, им можно действовать, как кастетом, - добавил он.
Увидев, что крупная рыба выскочила из воды и чуть было не шлепнулась прямо в кокпит, Фафхрд схватил лук, положил на тетиву стрелу без оперения, но с зазубренным утяжеленным наконечником, и, опершись одной ногой в аутригер, стал пристально вглядываться за борт. К стреле была привязана легкая просмоленная бечева.
Мышелов не без зависти наблюдал за ним. Оказавшись на борту судна, высокий и поджарый Фафхрд, казалось, становился еще проворнее и увереннее - таким же ловким, каким был Мышелов на суше. Сам Мышелов отнюдь не был сухопутной крысой и плавал не хуже Фафхрда, но чувствовал себя немного не в своей тарелке, когда день за днем вокруг него была одна вода - точно так же, как Фафхрд ощущал неуверенность, оказавшись в городе, хотя не имел ничего против таверн и уличных потасовок. На борту Мышелов становился осторожным и опасливым: он бдительно следил, не появилась ли где-нибудь течь или слабый дымок, не начала ли портиться пища и не стал ли подгнивать такелаж. Он не одобрял стремлений Фафхрда при любом удобном случае испробовать новую оснастку и брать рифы в самый последний момент. Его немного раздражало, что он не может с полным основанием квалифицировать поведение друга как безрассудство.
Фафхрд продолжал напряженно всматриваться в бегущую, чуть зыблющуюся воду. Его длинные медно-красные волосы были убраны за уши и завязаны на затылке узлом. Одетой был в груботканую коричневатую тунику и штаны, на ногах - кожаные шлепанцы, которые можно сбросить одним движением. Пояс, меч и прочее оружие были, понятное дело, завернуты от ржавчины в промасленную материю и убраны. Никаких драгоценностей или украшений Северянин теперь не носил, если не считать найденного кольца.
Взгляд Мышелова скользнул на небо: у горизонта, справа по курсу, собирались облака. Чуть ли не с облегчением он подумал, что они, быть может, предвещают скверную погоду. Поплотнее стянув на шее свою тонкую серую тунику, он чуть повернул румпель. Низкое солнце отбрасывало скрюченную тень Мышелова на парус из небеленого полотна.
Зазвенела тетива, и тяжелая стрела ушла под воду. Засвистела бечева, которая сматывалась с катушки - ее Фафхрд держал в той же руке, что и лук, и чуть придерживал большим пальцем. На миг бечева немного ослабла, потом дернулась в сторону кормы. Нога Фафхрда скользнула вдоль поперечины и уперлась в поплавок, локтях в трех от борта. Фафхрд позволил другой ноге соскользнуть вслед за нею и оказался распростертым на поперечине почти по колени в воде; он осторожно вываживал рыбу, посмеиваясь и что-то довольно бормоча.
- Ну что, тебе повезло и на этот раз? - немного спустя осведомился Мышелов, когда Фафхрд подал ему дымящийся белый кусок рыбы, сваренной на плите в уютной каютке на носу судна. - Может, к своему кольцу ты раздобыл еще и браслет с ожерельем?
Фафхрд ухмыльнулся с набитым ртом и ничего не ответил, как будто в этот миг в мире не существовало ничего, кроме еды. Но когда позже они растянулись на палубе под звездным небом, по которому гнал редкие облака свежий ветер, дувший с правого борта их летящего все быстрее суденышка. Северянин заговорил:
- Кажется, где-то здесь была земля, которая называлась Симоргия. Она ушла под воду много веков назад. Но еще до этого мой народ совершал на нее набеги, хотя путь был неблизким, а обратная дорога изнурительной. Я плохо помню подробности - слышал лишь какие-то обрывки разговоров, когда был совсем маленьким. Но я видел несколько безделушек с примерно такой же резьбой, как на кольце, их было совсем немного. В легендах вроде говорилось о том, что люди, жившие в далекой Симоргии, были могущественными волшебниками, которые повелевали ветрами, морями и всеми подводными обитателями. Но за это океан поглотил их. И теперь они под водой. - Развернув ладонь, Фафхрд уперся большим пальцем в палубу. - В легенде говорится, что однажды летом мой народ решил напасть на них, но домой вернулось лишь одно судно, когда все уже потеряли надежду, а его команда была полумертвой от жажды. Они говорили, что плыли очень долго, но так и не добрались до Симоргии, не увидели ее скалистого берега и приземистых башен со множеством окон. Только пустынное море. Они пробовали повторить набег на следующее лето и еще на следующее, но Симоргии так больше и не нашли.
- Но в таком случае, - оживился Мышелов, - откуда нам знать, что мы идем сейчас над затонувшей землей? Может эта рыба, что ты поймал, и близко не подплывала к ее башням?
- Кто знает? - чуть сонно ответил Фафхрд. - Океан велик. Если мы находимся сейчас там, где по нашим расчетам должны быть, то есть почти дома, то возможно так оно и есть. А может, и нет. Я не знаю, существовала ли Симоргия на самом деле. Эти сказители любят приврать. Как бы там ни было, эта рыба не так уж стара и никак не могла поживиться плотью какого-нибудь жителя Симоргии.
- И тем не менее, - тихо и равнодушно проговорил Мышелов, - я бы все же выбросил это кольцо.
Фафхрд усмехнулся. Его воображение разгулялось, и он в красках представил себе сказочную Симоргию - не безжизненную и заросшую илом, а такую, какой она была когда-то: богатую своими ремеслами и торговлей, могущественную неведомыми чародейскими силами. Потом это видение сменила другая картина: длинная и узкая двадцативесельная галера - такая, какие строили его соплеменники, - рассекающая волны бурного моря. Одежда капитана, стоящего на корме, поблескивает золотом и сталью, кормчий, напрягая все мускулы, навалился на рулевое весло. Лица сидящих на веслах воинов нетерпеливы и возбуждены желанием покорить неизведанное, а весь корабль похож на устремленное вперед копье. Фафхрд подивился живости представшего перед ним видения. Внутри у него зазвенели давно забытые желания. Он нащупал кольцо, провел пальцем по изображениям корабля и чудовища и снова усмехнулся.
Мышелов принес из каюты оплывшую свечу с толстым фитилем и вставил ее в защищенный от ветра небольшой фонарь из рога. Он был укреплен на корме и хоть немного рассеивал окружающий мрак. До полуночи на вахте стоял Мышелов. Вскоре Фафхрд погрузился в сон.
Проснулся он от ощущения, что погода переменилась и требуется его помощь. Мышелов звал его. Одномачтовик накренился так, что правый поплавок лишь касался гребней волн. Ветер бил в лицо студеной водяной пылью. Фонарь раскачивался. Звезды были видны лишь за кормой. Мышелов привел суденышко к ветру, Фафхрд взял три рифа, а волны бились прямо о нос одномачтовика, порою перехлестывая через планширь.
Когда друзьям удалось выправить курс. Северянин не сразу присоединился к Мышелову, а постоял немного, впервые засомневавшись, выдержит ли его одномачтовик крепкий шторм. У себя на севере он не стал бы строить такое судно, но это было лучшее, что он сумел сделать при сложившихся обстоятельствах. Еще на берегу Фафхрд тщательнейшим образом проконопатил и просмолил все швы, заменил все слабые детали деревянного набора, вместо прямого поставил треугольный парус и сделал форштевень немного выше. Для придания судну большей устойчивости он снабдил его аутригерами, поставив их чуть в корму от мачты, а длинные поперечные связи тщательно вытесал из самого прочного дерева, какое смог раздобыть. Он знал, что потрудился на славу, однако у суденышка все равно остался довольно неуклюжий набор и множество скрытых изъянов. Принюхиваясь к резкому соленому воздуху, Фафхрд стоял и сузившимися глазами всматривался в наветренную сторону, пытаясь оценить, что станет с погодой. Тут до него дошло, что Мышелов что-то говорит еду, и он повернул голову.
- Выброси кольцо, пока оно не накликало нам ураган!
Улыбнувшись, Фафхрд отрицательно помахал рукой и снова вперился взглядом в дикий мерцающий хаос мрака и волн с наветренного борта. Он уже не думал о судне и погоде, а просто наслаждался внушающей ужас и повторяющейся из века в век картиной, покачиваясь, чтобы удержать равновесие, ощущая каждое движение судна и вместе с тем безудержную, но родную для него силу стихии.
И тут произошло нечто, заставившее его недвижно застыть, словно он оказался во власти могущественных чар. Из вздымающейся к небесам стены ишака вынырнул увенчанный драконьей головой нос галеры. Фафхрд увидел черное дерево бортов, светлые весла, блеск влажного металла. Все это так походило на картину, нарисованную его воображением, что от изумления он лишился дара речи: то ли перед ним еще одно видение, то ли он каким-то внутренним чутьем предвидел появление черной галеры, то ли мысленно вызвал ее из океанских глубин. А галера вздымалась все выше и выше.
Мышелов что-то крикнул и навалился на румпель, изгибаясь всем телом от неимоверного напряжения. Одномачтовик буквально в последнюю секунду выскользнул из-под форштевня с драконьей головой. А Фафхрд все смотрел на галеру, как будто она была видением. Он не слышал, как Мышелов кричал ему, что их парус заполоскал и перекидывается на другой борт. Гик врезался Северянину под коленки и столкнул его за борт, однако он упал не в воду, а приземлился на узкий поплавок, с трудом сохраняя равновесие. В этот миг, увидев, что ему на голову стремительно опускается весло галеры, он рванулся в сторону и инстинктивно ухватился за лопасть. Волны завертели, закрутили Фафхрда, но он, крепко вцепившись в весло, начал медленно карабкаться по нему вверх.
Ноги его онемели от нанесенного гиком удара, он даже испугался, что не сможет плыть. К тому же он все еще был словно околдован увиденным. О Мышелове и одномачтовике он забыл начисто. Вырвавшись из алчных объятий волн. Северянин добрался до борта галеры и вцепился в край отверстия для весла. Оглянувшись назад, он с каким-то тупым удивлением увидел удаляющуюся корму его суденышка и в свете качающегося фонаря - лицо Мышелова с совершенно беспомощными глазами под серым капюшоном.
То, что произошло за этим, вмиг разбило сковывавшие Фафхрда чары. Из-за борта вылетела рука с зажатым в ней кинжалом, увильнув от удара, Фафхрд схватил ее за кисть, вцепился в борт галеры, поставил ногу в отверстие прямо на весло и изо всех сил дернул руку с кинжалом на себя. Его противник выпустил кинжал слишком поздно и, не успев как следует уцепиться за борт, полетел в воду, в запоздалой панике брызжа слюной и стуча зубами. Инстинктивно перейдя в наступление, Фафхрд спрыгнул на скамью для гребцов, оказавшуюся последней из полутора десятков, расположенных под палубой юта. Мгновенно углядев стойку с мечами, он схватил один из них, чтобы встретить две спешащие к нему темные фигуры - одну с носовых скамей, другую - с кормы. Они набросились на него стремительно, но молча, что показалось Фафхрду странным. Замелькали искрящиеся от водяных брызг клинки.
Фафхрд сражался осмотрительно, соразмеряя свои выпады с качкой галеры и все время ожидая нападения сверху. Ему удалось уклониться от сокрушительного выпада и парировать неожиданный удар наотмашь, сделанный тем же оружием. В лицо ему хлестнул запах винного перегара. Кто-то вытащил весло и швырнул его, словно огромное копье; оно пролетело между Фафхрдом и его противниками и врезалось в стойку с мечами, Фафхрд разглядел крысиного вида лицо с глазками-бусинками, ощерившееся на него из тьмы под палубой юта. Один из его противников сделал бешеный бросок вперед, но поскользнулся и упал. Другой отступил, чтобы собрать силы для очередной атаки, но так и застыл с поднятым мечом, глядя Фафхрду за спину, словно оттуда исходила новая угроза. Громадная волна ударила ему в грудь, и он скрылся в кипящем водовороте.
Почувствовав на плечах тяжесть огромной массы воды, Фафхрд вцепился в борт. Палуба угрожающе накренилась. Вода хлынула в отверстие для весел в противоположном борту. В замешательстве Фафхрд понял, что галера попала на подошву волны и зачерпывает воду всем бортом. Такого ей не выдержать. Увернувшись от следующего вала, он бросился на помощь кормчему, в одиночестве боровшемуся на юте со стихией. Они вдвоем навалились на громадное рулевое весло, которое казалось погруженным не в воду, а в камень. Дюйм за дюймом они медленно двигались по узкой палубе. И тем не менее, галера, похоже, была обречена.
Но дело решил случай - то ли на миг ослабел напор волн и ветра, то ли вовремя навалились на весла сидевшие на носу гребцы. Как бы там ни было, но полузатопленное судно медленно и неуклюже встало на ровный киль и начало постепенно спрямлять курс. Фафхрд с кормчим прилагали неимоверные усилия, чтобы удержать каждый завоеванный фут. И только когда галера благополучно двинулась полным ветром, они подняли головы и осмотрелись. Фафхрд обнаружил, что в грудь ему направлены два меча. Прикинув свои шансы, он решил пока не сопротивляться.
Было трудно поверить, что в такой страшной сырости можно сохранить хоть какой-то огонь, но один из воинов держал в руке плюющийся искрами смоляной факел. В его свете Фафхрд разглядел, что оба они были, так же как и он, северянами. Высокие костлявые парни, такие светловолосые, что бровей почти не было видно. На них были боевые доспехи с металлическими заклепками и небольшие бронзовые шлемы. Лица их выражали нечто среднее между свирепостью и ухмылкой. Фафхрд снова ощутил запах перегара. Взглянув на нос галеры, он увидел, как трое гребцов вычерпывают из трюма воду с помощью ведра, прикрепленного к чему-то вроде ручной лебедки.
В сторону юта широкими шагами двигался какой-то человек - скорее всего, главарь, если судить по его уверенному виду и одежде, украшенной золотом и драгоценными камнями. Гибким кошачьим движением он взлетел по короткому трапу. Он казался моложе других, а черты его лица отличались изяществом. Белокурые волосы, тонкие и шелковистые, прилипли к мокрым щекам. Однако плотно сжатые, искривленные в улыбке губы говорили о кровожадности, а в ярко блестевших голубых глазах таилось безумие. Под их взглядом лицо Фафхрда посуровело. Однако Северянину не давал покоя один вопрос. Почему даже среди суматохи он не слышал ни криков, ни воплей, ни громогласных команд? С тех пор как он появился на борту, никто не произнес ни единого слова.
Похоже, юный главарь принял относительно Фафхрда какое-то решение: чуть раздвинув тонкие улыбающиеся губы, он указал рукою на скамьи для гребцов. Наконец Фафхрд решил нарушить молчание и хриплым неестественным голосом спросил:
- Что вы задумали? Не забывайте, что я спас ваш корабль.
Он весь напрягся, с удовлетворением отметив, что кормчий держится рядом с ним, словно общая работа сковала их незримой цепью. Главарь перестал улыбаться. Приложив палец к губам, он раздраженно повторил свой первый жест. На этот раз Фафхрд понял. Он должен заменить гребца, которого сбросил за борт. Иронизируя над собою в душе, Фафхрд признал, что это по-своему справедливо. Ему пришло на ум, что если он вновь ввяжется в столь невыгодное для себя сражение, его ждет быстрая смерть, а если бросится за борт в безумной надежде отыскать одномачтовик в этой завывающей и бушующей тьме, то смерть будет медленной. Руки воинов, державших мечи, напряглись. Коротким кивком Фафхрд дал им понять, что готов подчиниться. По крайней мере все они - его соплеменники.
Когда Фафхрд ощутил под лопастью своего весла тяжелую, неподатливую воду, его охватило новое, причем давно знакомое чувство. Он сразу стал как бы частью судна и стремился к той же, что и оно, цели - какова бы она ни была, проникся древним духом единения с гребной скамьей. А когда его мышцы разогрелись и настроились на ритм гребли, Фафхрд обнаружил, что поглядывает на окружающих его людей, как на старых знакомых, стремясь разгадать упрямое, каменное выражение их лиц.
Из глубокой норы под палубой юта вылезло какое-то существо, закутанное в невообразимые лохмотья, и поднесло кожаную флягу к губам гребца, сидевшего перед Фафхрдом. Среди всех этих гигантов существо казалось до нелепости крошечным. Оно повернулось, и Фафхрд узнал глазки-бусинки, которые уже видел раньше, а когда существо подошло ближе, разглядел под высоким клобуком желтоватое лицо старика-мингола, морщинистое и умное.
- Стало быть, ты новичок, - насмешливо проквакал мингол. - Мне понравилось, как ты размахивал там своим мечом. А теперь напейся как следует, потому что Лавас Лерк может решить принести тебя в жертву морским богам еще до рассвета. Но только осторожнее, не пролей.
Фафхрд жадно припал губами к фляге и чуть было не закашлялся, когда поток крепкого вина обжег ему гортань. Через несколько мгновений мингол отобрал флягу.
- Теперь ты знаешь, чем Лавас Лерк кормит своих гребцов. В этом мире, да и в других тоже, найдется немного команд, которые держатся на вине. - Он усмехнулся и заговорил снова: - Ты наверно удивляешься, почему я говорю вслух. Чти же, молодой Лавас Лерк мог заставить своих людей дать обет молчания, но со мною этот номер не прошел, потому что я всего лишь раб. Я поддерживаю огонь - и неплохо, как ты уже убедился, - подаю им вино, и готовлю мясо, и заговариваю корабль от дурного глаза. Поэтому есть вещи, которых не могут требовать от меня ни Лавас Лерк, ни какой другой человек или даже демон.
- Но что же Лавас Лерк?..
Задубевшая ладонь мингола зажала Фафхрду рот и прервала его шепот.
- Тс-с! Тебе что, не дорога жизнь? Не забывай, что теперь ты - человек Лаваса Лерка. Но я расскажу тебе все, что ты хочешь узнать. - Мингол уселся рядом с Фафхрдом на мокрую скамью и теперь стал похож на груду небрежно сваленной черной одежды. - Поклявшись совершить набег на Симоргию, Лавас Лерк принял сам и заставил своих людей принять обет молчания, пока они не увидят берег. Тс-с! Я знаю, что говорят, будто Симоргия скрыта под толщей воды или будто такой земли никогда и не было. Но Лавас Лерк дал торжественную клятву своей матери, которую он ненавидит даже больше, чем своих друзей, и убил человека, который осмелился поставить под сомнение эту его затею. Вот мы и блуждаем в поисках Симоргии, хотя там, быть может, и делать-то нечего - разве что воровать жемчужины из раковин, да грабить рыб. Наклонись-ка пониже да не греби столь усердно, и я поведаю тебе тайну, которая вовсе не тайна, и сделаю предсказание, которое вовсе не предсказание. - Мингол пододвинулся поближе. - Лавас Лерк ненавидит всех, кто не пьян, потому что считает - и не без основания, - что лишь пьяные хоть чем-то на него похожи. Этой ночью команда будет грести хорошо, хотя у них в желудках не было мяса уже более суток. Этой ночью, благодаря вину, они увидят хотя бы отблеск видений, которые видит Лавас Лерк. Но завтра утром у них будут ныть спины, разламываться от боли черепа и подведет животы. И тогда вспыхнет мятеж, и Лаваса Лерка не спасет даже его безумие.
Фафхрд удивился: мингол внезапно вздрогнул, слабо кашлянул, а в горле у него забулькало. Северянин дотронулся до него рукой, и по его ладони потекла теплая жидкость. Лавас Лерк выдернул кинжал из горла мингола, и старик скатился со скамьи.
Все это произошло без единого слова, однако весть о том, что произошло нечто гнусное, переходя в штормовой мгле от гребца к гребцу, вскоре достигла передней скамьи. Команду охватило с трудом сдерживаемое волнение, которое стало усиливаться по мере того, как люди узнавали, что совершилось нечто действительно ужасное - убит раб, поддерживавший огонь, раб, чья чародейская сила, хоть и подвергалась нередко насмешкам, была неразрывно связана с участью всего судна. Повсюду стала слышаться если не членораздельная речь, то тихое ворчание и шепотки, скрип вытаскиваемых из воды весел - словом, набирающий силу ропот, в котором смешались страх и угроза; он прокатывался взад и вперед по судну, как волна в лохани с водой. Отчасти поддавшись всеобщему возбуждению, Фафхрд приготовился прыгнуть, только еще не решил куда - то ли на неподвижного, но уже насторожившегося Лаваса Лерка, то ли в сравнительно безопасную дыру под палубой юта. Лавас Лерк был явно обречен, вернее был бы обречен, не раздайся с юта громкий и дрожащий голос кормчего:
- Земля! Симоргия! Симоргия!
Этот дикий крик, словно костлявая рука скелета, схватил матросов за горло и довел их возбуждение до высшей точки. Все как один задрожали и полной грудью вдохнули соленый воздух. Послышались крики изумления и ужаса, зазвучали проклятия, напоминавшие мольбу. Два гребца сцепились друг с другом только затем, чтобы дать выход болезненному взрыву чувств. Другие принялись судорожно табанить и криками призывать остальных последовать их примеру, чтобы развернуть галеру и уплыть подальше от острова. Фафхрд вскочил на скамью и стал всматриваться вперед.
В опасной близости от галеры из моря громадной горою вздымался остров. Огромное черное пятно, смутно вырисовывавшееся на фоне чуть более бледного ночного неба; несмотря на дождь и клочья тумана, кое-где виднелись квадраты тусклого света, которые, судя по их правильное расположению, могли быть только окнами. А рев прибоя и грохот обрушивающихся на берег волн становился все громче.
Катастрофа застала всех врасплох. Фафхрд вдруг увидел движущийся мимо громадный утес, да так близко, что сломалось последнее весло на другом борту. Галера поднялась на волне, и он в благоговейном ужасе уставился на три окна, прорезанные в утесе - если, конечно, это был утес, а не торчащая из воды башня, - однако не узрел ничего, кроме призрачного желтоватого свечения. Затем Фафхрд услышал, как Лавас Лерк высоким и хриплым голосом отдает какие-то команды. Несколько человек яростно заработали веслами, но было уже слишком поздно, хотя галера и зашла в этот миг за скалу, в более спокойную воду. Вдоль всего киля пробежал душераздирающий скрежет. Балки набора стонали и трещали. Еще одна волна приподняла галеру, и от страшного удара люди кувырком покатились по палубе. Затем судно застыло, и слышался лишь рев прибоя, пока Лавас Лерк ликующим голосом не возопил:
- Доставать оружие и вино! Готовиться к высадке!
В столь опаснейшем положении, когда галера села на камни и буквально переломилась пополам, эта команда прозвучала нелепо. Однако матросы немого пришли в себя и, казалось, даже заразились диким нетерпением от своего главаря, который только что доказал им, что мир так же ненормален, как и он сам.
Фафхрд смотрел, как они выносят из каморки под ютом факел за факелом, пока вся корма разбитой галеры не оказалась в дыму и пламени. Он смотрел, как они, хватая бурдюки, жадно присасываются к ним, как разбирают мечи и кинжалы, примеривают их к руке и для пробы рассекают ими воздух. Кто-то из них схватил его за руку и толкнул к стойке с мечами, приговаривая:
- Давай, Рыжеволосый, давай! Выбери и ты себе оружие.
Фафхрд беспрепятственно двинулся вдоль стойки, чувствуя, однако, что ему, еще так недавно бывшему их врагом, вооружиться не дадут. И точно: Лавас Лерк остановил одного из своих подручных, который как раз протянул Фафхрду меч, и с любопытством уставился на левую руку Северянина.
Озадаченный Фафхрд поднял ее, и тут Лавас Лерк вскричал:
- Хватайте его!
С этими словами он сдернул что-то у Фафхрда со среднего пальца. И тут Фафхрд вспомнил: кольцо.
- Такую работу ни с чем не спутаешь, - проговорил Лавас Лерк, хитро и несколько странно поглядывая на Северянина, казалось, его светло-голубые глаза то ли смотрят чуть в сторону, то ли просто косят. - Этот человек - симоргийский шпион, а может, симоргийский демон, принявший облик северянина, чтобы усыпить наши подозрения. Он вылез к нам из моря, несмотря на бушующий шторм, разве не так? Кто-нибудь из вас видел судно?
- Я видел судно, - поспешно отозвался кормчий. - Странный одномачтовик с треугольным парусом...
Но Лавас Лерк искоса глянул на кормчего, и тот осекся.
Фафхрд почувствовал спиной острие кинжала и расслабил напрягшиеся было мускулы.
- Убить нам его, что ли? - Вопрос прозвучал прямо над ухом у Фафхрда.
Лавас Лерк криво ухмыльнулся в полумраке и замер, словно прислушиваясь к совету какого-то невидимого духа бури. Затем покачал головой.
- Пусть пока живет. Покажет нам, где спрятаны сокровища. Сторожите его с мечам наголо.
Тем временем люди уже начали покидать галеру, спускаясь по свисавшим с носа канатам на скалы, куда еще достигали волны прилива. Один или двое со смехом спрыгнули прямо с борта. Выпавший у кого-то из руки факел зашипел в морской пене. Вокруг не прекращались крики и вопли. Кто-то затянул песню - голос был пьяный и скрежетал как ржавый нож по стеклу. Наконец Лавас Лерк кое-как построил своих приспешников, и они двинулись в путь; половина несла факелы, кое-кто сжимал в объятиях бурдюки с вином. Люди спотыкались и оскальзывались, проклинали острые камни и ракушки, о которые ранились, то и дело падая и выкрикивая чудовищные угрозы темноте, глядевшей на них странными окнами. Позади, раскорячившись веслами, словно мертвое насекомое, лежала галера.
После недолгого пути, когда рев прибоя стал не таким оглушительным, факелы высветили большой портал в черной стене, который был то ли частью замка, то ли вел в громадную пещеру в утесе. Портал был прямоугольный и высотою с весло. К нему вели три истертые ступени, занесенные мокрым песком. На колоннах и тяжелом фризе смутно виднелся орнамент, частично покрытый илом и какой-то коркой, но, судя по непонятной символике, безусловно симоргийский.
Теснясь поближе друг к другу, мореплаватели молча разглядывали портал. Растянувшаяся процессия сбилась в плотную кучу. Лавас Лерк несмешливо воскликнул:
- Где твои стражи, Симоргия? Где твои воины?
С этими словами он смело взошел по ступеням. После недолгого колебания команда последовала за ним.
На массивном пороге Фафхрд невольно задержал шаг, с изумлением увидев, откуда исходит слабое желтоватое свечение, замеченное им раньше в высоких окнах. Фосфоресцировало все - потолок, стены, покрытый илом пол. Светились даже резные поверхности. Северянина охватил трепет и вместе с тем отвращение. Но плотная толпа тут же унесла его дальше. Вино и уверенность главаря притупили чувствительность людей, и они шли по длинному коридору, не отдавая себе отчета в ужасе, которым веяло от всего окружения.
Поначалу кое-кто из них держал оружие наготове на случай внезапного нападения или засады, но вскоре даже самые осмотрительные небрежно опустили мечи, стали прикладываться к бурдюкам с вином и перебрасываться шуточками. Неуклюжий кормчий с пятнами желтоватой пены на белокурой бороде затянул матросскую песню, остальные подхватили, и влажные стены задрожали от мощного рева. Все глубже и глубже проникали они в эту пещеру - а может, и замок, - двигаясь по широкому изгибающемуся коридору, устланному ковром из тины.
Фафхрда несло по течению. Когда он замедлял шаг, другие подталкивали его, и он шел быстрее, но все это происходило механически. Ему остались подвластны только глаза, они бегали из стороны в сторону и с неимоверным любопытством впитывали каждую подробность: и многочисленные неразборчивые резные изображения морских чудовищ, отвратительных человекоподобных фигур, скатов и осьминогов, которые, казалось, оживали и двигались в мерцающем свечении; и высоко прорезанные окна или какие-то другие проемы со свисавшими из них темными скользкими водорослями; и лужи морской воды; и еще живые рыбы, хватавшие ртом воздух: люди наступали на них или отбрасывали ногой в сторону; и висевшие по углам гроздья усатых моллюсков; и, как казалось Фафхрду, еще какие-то существа, поспешно удиравшие у них с пути. В голове у него все более отчетливо звучала мысль: остальные явно должны понимать, где они находятся. Должны сообразить, что желтоватое свечение - это морская фосфоресценция. Должны догадаться, что они идут по жилищу самых таинственных обитателей глубин. Они обязательно должны осознать, что Симоргия действительно погрузилась под воду и всплыла только вчера или даже несколько часов назад.
Но люди шли за Лавасом Лерком и все так же пели, кричали и быстрыми глотками вливали в себя вино, поднося на ходу бурдюки к запрокинутым головам. А Фафхрд лишился дара речи. Плечи ему свело, словно море всей тяжестью уже давило на них. Его ум был совершенно подавлен зловещим появлением затонувшей сморгни. Воспоминания о легендах. Мысли о черных столетиях, в течение которых морская живность медленно влезала, вползала и вплывала сюда, пока не заняла каждую щелочку и трещину и Симоргия не слилась с таинственным океаном. В глубоком гроте, выходившем в коридор, Фафхрд увидел каменный стол и рядом широкое каменное кресло; ему показалось, что он различил даже осьминога, который, словно передразнивая человека, развалился в кресле, обвив щупальцами подлокотники и глядя на пришельцев немигающими блестящими глазками.
Постепенно фосфоресценция становилась все ярче, и дымные факелы побледнели. А когда пение смолкло, прибоя уже не было слышно.
Коридор резко повернул вбок, и Лавас Лерк издал торжествующий вопль. Его приспешники, спотыкаясь, пошатываясь и перекликаясь, поспешили следом.
- Симоргия! - вопил Лавас Лерк. - Мы нашли твою сокровищницу!
Потолок квадратной комнаты, в которую они попали, был значительно ниже, чем в коридоре. В ней стояли черные, пропитавшиеся водой, тяжелые окованные железом сундуки. Под ногами чавкал густой ил, тут и там виднелись лужи воды. Свечение стало еще ярче.
Пока остальные раздумывали, светлобородый гребец выскочил вперед и дернул за крышку ближайшего сундука. Ее угол остался у него в руках: дерево оказалось мягче сыра, а металл - черным вязким илом. Гребец снова вцепился в сундук и почти целиком сорвал с него крышку тускло заблестело золото, чуть засверкали покрытые тиной самоцветы. По драгоценностям пробежало похожее на краба существо и юркнуло в дыру в задней стенке.
С алчным воплем матросы набросились на сундуки, принялись их дергать, трясти и даже рубить мечами трухлявое дерево. Двое грабителей, борясь за право открыть сундук, рухнули прямо на него, он разлетелся на кусочки, и они продолжали тузить друг друга, лежа в грязи на груде драгоценностей.
Все это время Лавас Лерк так и не сошел с места, откуда издал недавно язвительный и ликующий крик. Фафхрду, который стоял рядом, забытый всеми, показалось, что Лавас Лерк огорчен тем, что его долгие поиски увенчались успехом, и отчаянно ищет чего-то большего, нежели золото и драгоценные камни, чтобы насытить свой дикий каприз. Затем Фафхрд обратил внимание, что Лавас Лерк что-то внимательно разглядывает - это была квадратная, заросшая илом, но несомненно золотая дверь в противоположной стене комнаты с изображенным на ней странно изгибающимся и плоским, словно одеяло, морским чудовищем. Послышался гортанный смех Лаваса Лерка, и Северянин увидел, что тот твердой поступью направился к двери, зажав что-то в руке. С удивлением Фафхрд сообразил, что это отнятое у него кольцо. Он увидел, как Лавас Лерк толкнул дверь, но та не шелохнулась. Он увидел, как, повозившись немного с кольцом, Лавас Лерк вставил его в золотую дверь и повернул. Увидел, как после очередного толчка дверь чуть приоткрылась.
И тут Фафхрд понял - мгновенно, как будто на него рухнула стена воды, - что все происшедшее не случайно, что с того мига, как его стрела пронзила рыбу, все направлялось кем-то или чем-то, кому было нужно, чтобы эту дверь открыли. И, повернувшись, Фафхрд припустил назад по коридору, словно на пятки ему наступала приливная волна.
Без света факелов коридор казался бледным и переменчивым, словно в ночном кошмаре. Свечение передвигалось как живое, открывая в каждом углублении не замеченных раньше Фафхрдом тварей. Споткнувшись, он растянулся во весь рост, вскочил и бросился дальше. Как ни торопился Фафхрд, ему казалось, что он движется медленно, будто в дурном сне. Он старался смотреть только вперед, но краем глаза все равно замечал виденные уже подробности: свисающие отовсюду водоросли, чудовищные орнаменты, усатых моллюсков, угрюмые и неподвижные глазки осьминога. Он с удивлением отметил, что его ноги и тело светятся в тех местах, где на них попал ил. Наконец среди вездесущего свечения Фафхрд разглядел черный квадрат и со всех ног устремился к нему. Квадрат постепенно увеличивался - это был портал. Фафхрд перескочил через порог и нырнул в ночь, откуда его звал чей-то голос.
Это был голос Серого Мышелова. Он доносился со стороны, противоположной той, где лежала разбитая галера. По предательским скальным уступам Фафхрд ринулся на голос. В свете снова вышедших на небо звезд он увидел под ногами черный провал. Фафхрд прыгнул вниз, сильно ударившись ногами приземлился на очередную скалу и, к счастью, не потеряв равновесия, бросился дальше. Над кромкой черноты он увидел верхушку мачты и буквально скатился на маленькую фигурку, которая пристально смотрела в ту сторону, откуда он появился. Схватив Фафхрда за плечо. Мышелов подтащил его к обрыву и толкнул. Они одновременно коснулись воды и поплыли в сторону одномачтовика, стоявшего на якоре в тихой, защищенной скалами бухточке. Мышелов принялся было выбирать якорь, но Фафхрд, выхватив у него из-за пояса нож, перерезал канат и несколькими молниеносными движениями поднял парус.
Одномачтовик тронулся с места. Рябь на воде постепенно превратилась в небольшие волны, которые с каждой минутой набирали силу. Обогнув черный, покрытый клочьями пены остроконечный утес, они оказались в открытом море. Фафхрд молча собирал все имевшиеся на борту куски парусины и вообще лез вон из кожи, стараясь увеличить ход своего потрепанного суденышка. Озадаченный Мышелов покорно помогал ему.
Они успели пройти совсем немного, как вдруг раздался грохот. Мышелов, смотревший с кормы назад, издал хриплый недоверчивый возглас. На них шла волна, которая была выше мачты. И одномачтовик засасывало назад Мышелов поднял руки, как бы защищаясь от чего-то. Суденышко начало медленно вскарабкиваться на волну, все выше и выше; наконец оно достигло гребня и скользнуло вниз по противоположному скату. За первой волной последовала вторая, за ней - третья, четвертая, и все такие же громадные. Судно больших размеров неминуемо бы погибло. В конце концов волны уступили место такой пенистой круговерти, в которой потребовались все мыслимые и немыслимые усилия и тысяча молниеносных маневров, чтобы удержать судно на плаву.
Когда предрассветный полумрак начал рассеиваться, Фафхрд и Мышелов уже спокойно плыли, держа курс в сторону дома; маленький временный парус заменил прежний, разорванный в клочья во время шторма, из трюма было выкачано достаточно воды, чтобы одномачтовик обрел хоть какую-то мореходность. Фафхрд сонно наблюдал восход солнца и чувствовал себя слабым, как женщина. До его сознания долетали лишь обрывки рассказа Мышелова о том, как он потерял галеру из вида во время бури, но продолжал двигаться курсом, каким по его мнению она должна была идти, пока море не утихло, а потом увидел странный остров и высадился на нем, ошибочно решив, что галера вышла в море именно оттуда.
Потом Мышелов принес горьковатого разбавленного вина и соленой рыбы, но Фафхрд отказался от угощения и проговорил:
- Мне кое-что обязательно нужно знать. Назад я не оглядывался. А ты смотрел во все глаза на что-то у меня за спиной. Что это было?
Мышелов пожал плечами.
- Не знаю. Было слишком далеко, да и освещение подкачало. То, что я видел, выглядело довольно нелепо. Я много бы отдал за то, чтобы быть поближе. - Он нахмурился и снова пожал плечами. - Словом, мне показалось, что я вижу вот что: толпа людей в больших черных плащах - по виду они были похожи на северян - выбежала из какого-то прохода. Во всем этом было нечто странное: свет, который их освещал, словно не имел источника. Потом они принялись вращать в воздухе этими своими черными плащами, словно сражались с ними или отплясывали какой-то танец... Говорю тебе, все это выглядело крайне нелепо... А потом они встали на четвереньки, накрылись плащами и поползли назад - туда, откуда вышли. А теперь можешь сказать, что я врун.
Фафхрд покачал головой.
- Это были не плащи, - заметил он.
Мышелов почувствовал, что за всем этим кроется больше, чем он предполагал.
- А что же это было? - спросил он.
- Не знаю, - ответил Фафхрд.

Предыдущая страница 6 Следующая страница


7 Фриц ЛЕЙБЕР

- А что это было за место - я имею в виду остров, который чуть было не утянул нас за собой, когда стал тонуть?
- Симоргия, - ответил Фафхрд, поднял голову, и, широко раскрыв глаза, ухмыльнулся такой ледяной, жестокой усмешкой, что Мышелов оторопел. - Симоргия, - повторил Фафхрд и, подтянувшись к борту, уставился на бегущую мимо воду. - Симоргия. И теперь она затонула снова. Чтоб ей мокнуть там веки вечные, гнить и разлагаться, пока она вся не превратится в дерьмо!
Фафхрда передернуло от собственного проклятия, и он устало улегся на палубу. На восточной кромке неба уже проступала красноватая полоса.

7. СЕМЬ ЧЕРНЫХ ЖРЕЦОВ

Глаза на лице цвета остывшей лавы, горя, словно лава раскаленная, пристально всматривались вдоль отвесного склона вниз, в длинный скалистый уступ, пропадавший в ледяной тьме, едва тронутой рассветом. Сердце гулко стучало в груди у черного жреца. За всю его жизнь, и за жизнь его отца, тоже жреца, ни один чужак не появлялся на этой узкой тропе, которая шла от Крайнего моря через горы, известные под названием гряды Бренных Останков. Уже трижды наступал и через много лет снова возвращался год Чудовищ, четырежды ходил корабль в тропический Клеш за женами, но за все это время никто, кроме него самого и его собратьев-жрецов не ставил ногу на эту тропу. Однако он всегда охранял ее так внимательно и самоотверженно, словно в любую ночь по ней могли крадучись пойти на приступ нечестивые копейщики и лучники.
И вот опять - сомнений быть не могло! - кто-то громко запел. Судя по голосу, грудная клетка у этого вокалиста не меньше медвежьей. Привычно, как будто он еженощно упражнялся в этом (а так оно и было), черный жрец, отложив в сторону конусообразную шляпу и сняв меховые сапоги и балахон, обнажил свое поджарое, тщательно намазанное жиром тело.
Отойдя в глубь каменной ниши, жрец выбрал в огороженном от сквозняков костре небольшую палочку и положил ее поперек выдолбленной в скале ямы. Ровное пламя осветило насыпанный в яму и на ладонь не доходивший до ее края тонкий порошок, который сверкал, словно растертые в пыль драгоценные камни. Жрец прикинул, что примерно через тридцать медленных вдохов и выдохов палочка посредине прогорит.
Он молча вернулся к краю ниши над заснеженным уступом, которая была в три нормальных человеческих роста и раз в семь выше него самого. Теперь на самом конце тропы он смутно различил фигуру - нет, даже две. Вытащив из набедренной повязки длинный нож, жрец подался вперед и замер, стоя на четвереньках. Едва слышно он шептал молитву своему странному, невероятному божеству. Где-то наверху чуть потрескивали не то скалы, не то лед - как будто сама гора разминала мышцы в предвкушении убийства.
- Ну-ка давай следующий стих, Фафхрд! - весело воскликнул первый из шедших по снежной тропе. - Чтобы его сочинить, у тебя было тридцать шагов, да и наше приключение длилось не дольше. А может, сова твоей поэзии наконец-то окоченела у тебя в глотке?
Мышелов ухмыльнулся, с кажущейся беспечностью вышагивая по снегу; на боку у него раскачивался его меч Скальпель. Высокий ворот серого плаща и надвинутый на лоб клобук бросали тень на его смуглое лицо, но не могли скрыть написанной на нем известной наглости.
Одежда Фафхрда, которую удалось спасти, после того как их одномачтовик разбился о студеный берег, была сшита сплошь из мехов и шерсти. На груди у него тускло поблескивала большая золотая пряжка, спутанные рыжеватые волосы были кое-как подвязаны золотой лентой. Белокожее лицо с широко расставленными серыми глазами казалось спокойным и уверенным, однако лоб был задумчиво наморщен. Из-за его правого плеча торчал лук, а над левым горели сапфировые глаза драконьей головы - это было навершие висевшего за спиной меча.
Наконец чело Фафхрда просветлело, и он запел - так запела бы гора, но несколько более добродушная, чем та, по которой они шли:
Лавас Лерк был похож
Своей рожей на нож
И внушал страшный ужас врагам,
И корабль его был
Просмолен и скользил
Лучше всех кораблей по волнам;
Но его все равно
Погрузили на дно
Мышелов, я и сказочный храм,
И теперь Лерк погиб -
Кормит яствами рыб.
Но...
Песня внезапно оборвалась, и Мышелов услышал, как зашуршала по снегу кожа. Резко обернувшись, он увидел, что Фафхрд скользит к краю пропасти; на какую-то секунду Мышелову даже пришло в голову, что Северянин, опьяненный собственными виршами, решил продемонстрировать трагическое погружение Лаваса Лерка в бездонную пучину.
В следующий миг Фафхрду уже удалось задержаться с помощью локтей и ладоней у самого обрыва. Одновременно на столь драматически освобожденное Северянином место откуда-то сверху влетела черная блестящая фигурка, приземлилась на согнутые руки и, перекувырнувшись, бросилась на Мышелова с ножом, сверкнувшим, как осколок луны. Еще немного, и нож вонзился бы Мышелову в живот, однако Фафхрд, одной рукой держась за край обрыва, дернул другой нападающего за щиколотку. Тихо и страшно зашипев, черный человечек вывернулся и кинулся на Фафхрда. Но тут наконец. Мышелов сбросил оцепенение, которое, как впоследствии он сам себя уверял, никогда не охватило бы его в местности менее холодной и мерзкой. Нырнув вперед, он резко толкнул человечка, кинжал которого высек искры из камня совсем рядом с рукою Фафхрда, и намазанная жиром фигурка стремительно заскользила вниз по отвесному склону. Бесшумно, словно летучая мышь, она мгновенно скрылась из вида.
Раскачивая свое могучее тело над пропастью, Фафхрд закончил стишок:
- Но вкуснейшее яство - он сам.
- Тише, Фафхрд! - наклонясь и к чему-то прислушиваясь, прошипел Мышелов. - Кажется, я слышал звук удара.
Фафхрд рассеянно присел на краю обрыва.
- Не мог ты ничего слышать, даже если высота здесь вдвое меньше, чем когда мы в последний раз заглядывали в эту пропасть, - заверил он приятеля.
- Но кто это был? - нахмурившись, спросил Мышелов. - Он похож на уроженца Клеша.
- Ага, особенно если учесть, что до клешских джунглей отсюда как до луны, - ухмыльнувшись, напомнил Фафхрд. - Какой-нибудь обмороженный до черноты полоумный отшельник, наверное. Говорят, в этих горушках встречаются всякие странные типы.
Запрокинув голову. Мышелов принялся изучать головокружительную вершину в милю высотой и заметил нишу над тропой.
- Интересно, есть там еще кто-нибудь? - с тревогой спросил он.
- Тронутые обычно ходят в одиночку, - вставая, успокоил его Фафхрд. - Пошли, ворчунишка, раз тебе нужен горячий завтрак, нам пора идти. Если древние предания не врут, мы к восходу достигнем Стылых Пустошей, а там по крайней мере есть хоть какие-то деревья.
В этот миг в нише, откуда спрыгнул их противник, вспыхнуло зарево. Оно пульсировало, становясь то фиолетовым, то зеленым, то желтым, то красным.
- А это еще что? - задумчиво проговорил Фафхрд, в котором наконец пробудился интерес к происходящему. - О том, что в гряде Бренных Останков бывают огненные сполохи, древние предания умалчивают. Если б мне хотелось тебя подзадорить, я предложил бы тебе подняться на этот холмик и самому...
- Ну уж нет, - перебил Мышелов, таща гиганта за рукав и проклиная себя за то, что начал задавать вопросы. - Я хочу, чтобы мой завтрак был приготовлен на нормальном огне. И я буду далеко отсюда, прежде чем это зарево увидят еще чьи-нибудь глаза.
- Да никто его не увидит, - с улыбкой ответил Фафхрд, покорно идя вслед за другом по тропе. - Вот уж любитель тайн на мою голову. Смотри, сияние уже почти погасло.
Но разноцветные сполохи увидел по крайней мере еще один глаз - размером с осьминожий и яркий, как Сириус.
- Гляди-ка, Фафхрд! - несколько часов спустя, уже утром, весело закричал Серый Мышелов. - Это знамение, чтобы отогреть наши замерзшие сердца! Зеленый холм подмигивает окоченевшим путникам, он строит нам глазки, словно умащенная зелеными притираниями смуглая клешская куртизанка!
- Должно быть, он и не менее пылок, чем клешская куртизанка, - в свою очередь обходя громадный валун, добавил могучий Северянин. - Видишь, он растопил весь снег.
Так оно и было. На горизонте снега и ледники Стылых Пустошей светились зеленовато-белым сиянием, но совсем рядом виднелось небольшое незамерзающее озерцо. И хотя воздух вокруг был студеным и дыхание путешественников вырывалось изо ртов облачками пара, на коричневатой тропе, по которой они шли, снега не было.
У ближайшего берега озерца высился холм, который имел в виду Мышелов, а на склоне холма, отражая лучи утреннего солнца, ослепительно блестела какая-то точка.
- Может быть, - не стал возражать Фафхрд. - Не знаю, клешская это куртизанка или холм, но у него несколько лиц.
Фафхрд попал в самую точку. При богатом воображении, бугристые склоны холма можно было принять за какие-то чудовищные лица с закрытыми глазами - кроме одного, который мерцал перед ними. Ближе к подножию холма лица, словно восковые, стекали вниз каменными ручейками - или это были слоновьи хоботы? - впадая в зеркальную, похожую на кислоту воду. Тут и там на фоне зелени краснела небольшая скала; это напоминало то ли о пятнах крови, то ли о красногубых ртах. Округлая вершина холма разительно отличалась по цвету и, казалось, была сделана из розовато-телесного мрамора. И она тоже что-то напоминала - скорее всего лицо спящего великана. Ее пересекал пласт ярко-красного камня - это могли быть великаньи губы. Из щели в красном пласте поднимался легкий туман.
Холм был явно вулканического происхождения. Словно какая-то дикая, первобытная сила, более необузданная, чем все известные Фафхрду и Мышелову, вынесла земную плоть на поверхность и та навечно застыла, соприкоснувшись с молодым и еще слабым миром, - застыла в постоянном бдении, ожидании, томлении.
А потом иллюзия исчезла - четыре лица пропали, черты пятого заколыхались и стали нерезкими. Холм снова стал холмом - вулканической причудой Стылых Пустошей, зеленым холмом со сверкающей точкой на склоне.
Фафхрд шумно вздохнул и принялся обозревать дальний берег озера. Он был кочковатый, поросший какой-то темной растительностью, которая неприятно напоминала мех. В одном месте из него торчал каменный столб, похожий чем-то на алтарь. А вокруг густого кустарника, расцвеченного кое-где красными листьями, простирались лед и снег, на которых изредка виднелись большие камни да кучки карликовых деревьев.
Однако мысли Мышелова были заняты другим.
- Глаз, Фафхрд! Радостный, сверкающий глаз! - зашептал он очень тихо, словно находился на людной улице и его мог подслушать какой-нибудь осведомитель или соперник. - Только раз я видел такое сверкание, это было при лунном свете, в царской сокровищнице. Тот огромный бриллиант мне унести не удалось. Помешала сторожевая змея. Ее я, конечно, убил, но своим шипением она разбудила других стражей. А сейчас нужно всего лишь взобраться на холм. И если даже на таком расстоянии камень светится столь ярко, - для пущей убедительности Мышелов вцепился пальцами в ногу Фафхрда, в чувствительное место ниже колена, - сам подумай, до чего он громаден!
Северянин, слегка нахмурившись от боли, равно как от дурных опасений и предчувствий, тем не менее алчно вдохнул ледяной воздух.
- И мы, бедные мародеры с разбитого корабля, - восторженно продолжал Мышелов, - сможем рассказать изумленным и завистливым ланкмарским ворам, что не только прошли по гряде Бренных Останков, но и обчистили их по пути.
И Мышелов весело понесся по узкой тропке, переходившей в неширокую скалистую седловину над озером, которая соединяла горный массив с зеленым холмом. Фафхрд двигался не так быстро и не спускал глаз с холма, ожидая, что лица появятся снова или исчезнут вовсе. Но ни того, ни другого не случилось. Ему пришло в голову, что холм, пусть даже частично, - дело человеческих рук, да и мысль об идоле с бриллиантовым глазом не казалась такой уж невероятной. Почти добравшись до конца седловины, у самого подножия холма, Фафхрд налетел на Мышелова, рассматривавшего плоский черный камень, испещренный черточками явно искусственного происхождения, как с первого взгляда убедился Северянин.
- Руны тропического Клеша! - пробормотал он. - Откуда они взялись здесь, так далеко от джунглей?
- Надо полагать, их вырезал какой-то обмороженный до черноты отшельник, в безумном озарении научившийся клешскому языку, - язвительно заметил Мышелов. - Ты что, забыл нашего ночного гостя с ножом?
Фафхрд лишь коротко кивнул. Друзья склонились над глубоко вырезанными иероглифами, стараясь призвать на помощь свои скудные знания, полученные при изучении древних карт с изображением мест, где спрятаны клады, и чтении перехваченных у шпионов зашифрованных посланий.
- Семь черных... - с трудом прочел Фафхрд.
- ...жрецов, - закончил Мышелов. - Это мы прочли правильно, кто бы там ни были эти жрецы. А дальше что-то про бога, зверя или дьявола - вот этот замысловатый иероглиф означает одно из трех, в зависимости от окружающих слов, которых я не понимаю. Это очень древняя надпись. И семь черных жрецов должны не то служить этому замысловатому иероглифу, не то держать его связанным, а может, и то, и другое.
- И пока будет длиться это служение, - продолжал разбирать Фафхрд, - этот самый бого-звере-дьявол будет лежать спокойно... или спать... или останется мертвым... или не встанет...
Внезапно Мышелов подскочил, болтая в воздухе ногами.
- А скала-то горячая! - пожаловался он.
Фафхрд кивнул. Даже через толстые подметки своих сапог из моржовой кожи он начал ощущать странное тепло.
- Горячее, чем пол в преисподней, - заметил Мышелов, подпрыгивая то на одной ноге, то на другой. - Ну что, Фафхрд? Полезем или нет?
Внезапно расхохотавшись, Фафхрд отозвался:
- Да ведь ты, малыш, уже давно принял решение! Разве это я завел разговор о громадных бриллиантах?
И они полезли, выбрав место, где конец гигантского хобота или щупальца, а может, и складка оплывшего подбородка выступала из гранитной скалы. Лезть было нелегко с самого начала: зеленые камни имели округлую форму без каких-либо следов долота или топора, что сильно поколебало и без того сомнительную теорию Фафхрда относительно того, что холм - наполовину рукотворный.
Друзья карабкались и карабкались вверх, изо ртов у них вырывались облака пара, хотя камень чуть ли не обжигал им руки. Дюйм за дюймом преодолев скользкую поверхность с помощью рук, ног, локтей, коленей и даже обожженных подбородков, они оказались на нижней губе одного из ртов зеленого холма. Похоже, на этом их восхождение и закончилось: громадная щека над ними была совершенно гладкой и выступала вперед на длину копья.
Однако Фафхрд снял со спины у Мышелова веревку, ранее служившую вантой на их разбитом одномачтовике, завязал на конце петлю и бросил ее в сторону лба, из которого торчало нечто вроде рога или короткого щупальца. Петля села на место с первого же раза. Фафхрд, навалившись всем своим весом, натянул веревку, проверяя ее на прочность, после чего вопросительно взглянул на спутника.
- Что ты надумал? - осведомился Мышелов, любовно приникнув к скале. - Эта затея начинает казаться мне дурацкой.
- А как же алмаз? - с добродушной иронией отозвался Фафхрд. - Он ведь такой большой, Мышелов, просто громадный!
- Скорее всего, это кусок кварца, - кисло ответил Мышелов. - У меня что-то пропал к нему аппетит.
- А вот я, - вскричал Фафхрд, - наоборот нагулял аппетит!
И, держась за веревку, он прыгнул в пустоту, плавной дугой огибая щеку в прозрачном, залитом солнечными лучами воздухе.
Несколько мгновений ему казалось, что раскачиваются озеро и зеленый холм, а не он сам. Остановился он как раз напротив чудовищно припухшего века. Забравшись на него и отыскав на припухлости хорошую опору для ног, он швырнул конец веревки Мышелову, который был скрыт от него щекою гигантского лица. После третьего броска конец веревки не вернулся. Фафхрд присел на корточки и надежно закрепился. Веревка у него в руках натянулась. Вскоре и Мышелов уже стоял рядом с ним на выступе.
На лице маленького мошенника снова было написано веселье, но веселье какое-то хрупкое, словно он хотел покончить со всем этим как можно скорее. Пройдя по огромному нижнему веку, приятели остановились прямо под воображаемым зрачком. Он располагался над головой Фафхрда, но Мышелов ловко вскарабкался приятелю на плечи и заглянул в глаз.
Упершись в зеленую стену, Фафхрд нетерпеливо ждал. Казалось, Мышелов будет молчать вечно.
- Ну что там? - в конце концов спросил Северянин, у которого уже начали ныть плечи от тяжести приятеля.
- Это и в самом деле алмаз. - Голос Мышелова звучал на удивление равнодушно. - Большой. Я даже не могу обхватить его пальцами в поперечнике. Он сделан в виде гладкого шара - действительно что-то вроде алмазного глаза. Но вот вытащить его отсюда... Он сидит очень глубоко. Попробовать? Да не вопи ты так, Фафхрд, а то мы оба свалимся вниз! Пожалуй, раз уж мы здесь, то его нужно взять. Но это не так-то легко. Моим ножом мне... хотя нет, получилось! Я думал, алмаз вправлен прямо в скалу, но тут что-то вроде смолы. Липкое. Ну вот, готово. Я спускаюсь.
Краем глаза Фафхрд успел заметить, что Мышелов держит в руках нечто шарообразное, гладкое и ослепительное, опоясанное каким-то уродливым и неровным смолистым кольцом, как вдруг почувствовал, что его кто-то словно слегка задел за локоть. Северянин обернулся и посмотрел. На секунду ему почудилось, что он вдруг оказался в душных зеленых джунглях Клеша: из коричневого меха его шубы торчала зловеще зазубренная небольшая стрела, густо намазанная какой-то черной смолистой дрянью, очень похожей на ту, что налипла на алмазный глаз.
Фафхрд молниеносно бросился ничком на уступ и крикнул Мышелову сделать то же самое. Затем осторожно вытащил стрелу и с облегчением убедился, что та лишь пробила толстую меховую шубу, но руку не задела.
- Кажется, я его вижу! - крикнул Мышелов, чуть приподняв голову над краем уступа. - Маленький человечек с длиннющей трубкой для выдувания стрел, одетый в какой-то мех и конусообразную шляпу. Сидит на корточках в темных кустах на том берегу озера. Похоже, такой же черный, как и наш ночной гость с ножом. По-моему, уроженец Клеша - если, конечно, не еще один из твоих обмороженных отшельников. Осторожно, он снова подносит трубку к губам!
Вторая стрела звякнула о скалу у них над головами и упала рядом с рукою Фафхрда. Тот поспешно ее отдернул.
Затем послышалось жужжание и приглушенный щелчок. Это решил вступить в схватку Мышелов. Пользоваться пращой, лежа ничком на узком уступе, нелегко, однако пущенный Мышеловом снаряд врезался в кусты совсем рядом с черным стрелком, и тот моментально исчез.
Разработать дальнейший план операции оказалось делом несложным, потому что возможностей у друзей оставалось не густо. Пока Мышелов с помощью пращи прочесывал кусты на том берегу, Фафхрд спускался вниз по веревке. Несмотря на прикрытие Мышелова, он горячо молился, чтобы его шуба оказалась достаточно толстой. По своему опыту он знал, что клешские стрелы - штука скверная. Северянина немного подбадривало раздававшееся время от времени жужжание пращи.
Достигнув подножия зеленого холма, он натянул на лук тетиву и крикнул Мышелову, что готов прикрывать его отход. Фафхрд не переставая обшаривал взглядом обомшелые скалы на том берегу; дважды он замечал какое-то движение и тут же посылал туда одну из своих драгоценных двадцати стрел. Наконец Мышелов спустился, и они побежали по горячему подножию холма в то место, где загадочно зеленел древний ледник. Не раз оглядывались они на подозрительные кусты патом берегу, кое-где расцвеченные кроваво-красными листьями, и несколько раз им казалось, что видят кого-то, крадущегося за ними вслед. Они всякий раз выпускали в ту сторону стрелу или камень, однако с каким результатом - не знали.
- Семь черных жрецов, - пробормотал Фафхрд.
- Шесть, - поправил Мышелов. - Одного мы прикончили вчера ночью.
- Правильно, тогда шесть, - согласился Фафхрд. - Похоже, они на нас рассердились.
- А почему бы и нет? - отозвался Мышелов. - Мы же похитили единственный глаз их идола. Такие вещи обычно приводят жрецов в невероятное раздражение.
- Кажется, у него есть и другие глаза, - задумчиво предположил Фафхрд, - только он их еще не открыл.
- И слава Аарту! - прошипел Мышелов. - Осторожно, стрела!
Фафхрд мгновенно бросился лицом в землю, вернее, в скалу, и черная стрела зашуршала по льду, рядом с ними.
- Они раскипятились, по-моему, даже слишком, - неторопливо поднимаясь, заметил Фафхрд.
- А жрецы всегда так, - философски ответил Мышелов и вздрогнул, искоса взглянув на острие стрелы с черной коркой.
- По крайней мере мы от них избавились, - с облегчением вымолвил Фафхрд, когда они с Мышеловом запрыгали по льду. Мышелов язвительно ухмыльнулся, но Фафхрд этого не заметил.
Весь день они быстро двигались по зеленому льду на юг, ориентируясь по солнцу, стоявшему всего на ладонь над горизонтом. Ближе к вечеру Мышелов тремя выпущенными из пращи камнями сшиб двух низко летевших арктических птиц, а остроглазый Фафхрд углядел пещеру, черневшую в обнаженной скале у подножия высокого заснеженного склона. По счастью у входа в пещеру обнаружилось несколько карликовых деревьев, вырванных с корнями подвижкой льда, и вскоре оба искателя приключений жевали жесткое коричневатое птичье мясо, глядя на маленький костерок, разожженный у входа в пещеру.
Сладко потянувшись, Фафхрд проговорил:
- Прощай, черные жрецы! Одною докукой меньше. - Он ткнул в приятеля своим длинным пальцем. - Дай-ка, Мышелов, я гляну на этот глаз, что ты выковырял из зеленого холма.
Мышелов молча сунул руку в мешок и протянул Фафхрду сверкающий шар со смоляным ободком. Фафхрд взял его обеими руками и принялся задумчиво рассматривать. Пламя костра, отражаясь от алмаза, осветило пещеру зловещим красным сиянием. Фафхрд долго смотрел на него немигающим взглядом, и в конце концов Мышелова буквально пронизало ощущение окружавшей их тишины, которая нарушалась лишь чуть слышным, но частым потрескиванием поленьев в костре и нечастым, но громким потрескиванием льда снаружи. Мышелов чувствовал смертельную усталость, но почему-то и думать не мог о сне.
И вдруг Фафхрд каким-то тихим, неестественным голосом заговорил:
- Земля, по которой мы теперь ходим, была когда-то огромным живым зверем, выдыхавшим огонь и плевавшимся расплавленными скалами. Она вечно стремилась доплюнуть своей огненной слюною до звезд. Это было еще до людей.
- Ты что? - удивился Мышелов, очнувшись от своей полудремы.
- А когда пришли люди, земля уснула, - не глядя на Мышелова, так же глухо продолжал Фафхрд. - Но в своем сне она думает о жизни, шевелится, пытаясь придать себе человеческое обличье.
- Да что с тобой, Фафхрд? - с тревогой повторил Мышелов.
Но Фафхрд ответил лишь неожиданным храпом. Мышелов осторожно вытащил драгоценный камень из рук приятеля. Смолистый ободок был мягким и склизким - отвратительно мягким и склизким, словно какая-то черная живая ткань. Мышелов сунул камень в мешок, через несколько часов Мышелов тронул приятеля за меховое плечо. Фафхрд вздрогнул и проснулся.
- В чем дело, малыш? - осведомился он.
- С добрым утром, - кратко ответил Мышелов, указывая на золу догоревшего костра и светлеющее небо.
Когда они, согнувшись, вылезали из пещеры, послышался отдаленный гром. Взглянув на заснеженный склон, Фафхрд увидел, что на них, увеличиваясь на глазах, катился громадный белый шар. Они с Мышеловом едва успели нырнуть назад в пещеру, как от оглушительного грохота содрогнулась земля и в пещере на секунду стало темно, когда громадный снежный ком прогремел мимо нее. Им пахнуло в лицо золой из костра, и Мышелов закашлялся.
Однако Фафхрд стремительно выскочил из пещеры, на ходу натягивая лук и кладя на тетиву стрелу длиною в руку. Задрав голову, он взглянул на склон. На самой его вершине копошились с полдюжины фигурок в конусообразных шляпах; они казались рядом с грозно зазубренным наконечником стрелы не больше жуков.
Жуки деловито сновали вокруг белого кома, который был чуть ли не выше их самих.
Фафхрд тихонько выдохнул, замер и спустил стрелу. В течение нескольких вдохов и выдохов крошечные фигурки продолжали копошиться вокруг неподатливого снежного шара. Затем ближняя к шару фигурка судорожно подскочила и распростерлась поверх него. Снежный ком медленно покатился под уклон вместе с пронзенным стрелой черным жрецом, обрастая на ходу новым снегом. Вскоре жрец полностью скрылся под все утолщающейся снежной коркой, но еще до этого его торчащие в разные стороны руки и ноги изменили направление движения грозного снаряда, и тот прокатился правее пещеры на длину копья.
Когда грохот затих, из пещеры осторожно выглянул Мышелов.
- Я выстрелил и пустил лавину стороной, - небрежно заметил Фафхрд. - Давай-ка двигаться дальше.
Мышелов собрался было идти в обход - длинной извилистой тропой, заснеженной и изобиловавшей скользкими участками, но Фафхрд сказал:
- Нет, пойдем прямо к вершине, по дороге, которую очистили для нас эти снежные комья. Жрецы слишком хитры, чтобы предполагать, что мы изберем этот простой путь.
Однако пока они карабкались по скалистому склону, Фафхрд держал лук наготове и стал двигаться с удвоенной осторожностью, когда они достигли голого гребня горы. Перед друзьями открылся белый простор с зелеными пятнами льда, однако никаких движущихся точек на нем не было видно, да и укрыться поблизости было негде. Фафхрд снял тетиву с лука и рассмеялся.
- Похоже, они удрали, - сказал он. - Должно быть, несутся со всех ног к своему зеленому холму, чтобы обогреться. Как бы там ни было, мы от них избавились.
- Вот-вот, как вчера, - сухо отозвался Мышелов. - Ты полагаешь, падение одного из них со скалы ничуть их не встревожило, а вот когда ты всадил стрелу еще в одного, тут уж они напугались до смерти - так, что ли?
- Ладно, в любом случае, - сухо отозвался Фафхрд, - теперь уже осталось пять черных жрецов из семи.
С этими словами он беззаботно и широко зашагал вниз по противоположному склону. Мышелов шел медленнее, покачивая пращой с камнем и непрестанно оглядываясь по сторонам. Добравшись до заснеженной части склона. Мышелов внимательнейшим образом оглядел ее в поисках следов, но ничего похожего не обнаружил. Когда он спустился к подножию, Фафхрд уже ушел на полет камня вперед. Чтобы нагнать его, Мышелов мягко и легко побежал, не теряя при этом, однако, бдительности. Его внимание тут же привлек приземистый сугроб, стоявший невдалеке, прямо на пути у Фафхрда. Мышелову не удалось определить по тени, не притаился ли кто-нибудь за этим сугробом, так как мешала желтовато-розовая дымка, застилавшая солнце, и он, не отрывая от него взгляда, прибавил шагу. До сугроба он добежал и убедился, что за ним никого нет, как раз в тот миг, когда Фафхрд только что миновал его.
И тут сугроб разломился на тысячу кусков снега, из него выскочила черная фигура и бросилась сзади на Фафхрда, держа в черной руке кинжал и целя им в горло Северянина. Почти мгновенно Мышелов кинулся на нее и изо всех сил ударил наотмашь пращой с лежавшим в ней камнем, который угодил нападавшему прямехонько в физиономию. Кривой нож просвистел в нескольких дюймах от шеи Фафхрда. Нападавший рухнул, и Северянин, не скрывая легкого удивления, обернулся.
Вмятина во лбу черного человечка была так глубока, что вопросов о его состоянии не возникало, и тем не менее Мышелов долго и пристально смотрел на него.
- И впрямь уроженец Клеша, - задумчиво проговорил он, - но более упитанный, чем обычно. С некоторой, так сказать, защитой от морозов. Странно, что они забрались так далеко, чтобы служить своему божеству.
Мышелов взглянул на Фафхрда и, не поднимая руки, резко крутанул пращой - словно наемный убийца в темном переулке, который хочет припугнуть таящихся в темноте противников.
- Осталось четверо, - подытожил он, и Фафхрд сдержанно кивнул в ответ.
Весь день шли они по Стылым Пустошам - шли очень осторожно, но безо всяких происшествий. Поднялся ветер, и стало чертовски холодно. Мышелов натянул свой клобук на нос и рот, и даже Фафхрд плотнее завернулся в шубу.
Когда небо стало приобретать оттенки умбры и индиго, Фафхрд внезапно остановился, натянул лук и выстрелил. На какую-то секунду Мышелову, который был встревожен слишком уж задумчивым видом своего друга, показалось, что тот пустил стрелу просто в кучу снега. Однако когда куча подскочила и задрыгала четырьмя сероватыми копытами. Мышелов догадался, что Фафхрд подстрелил какое-то животное, покрытое белой шерстью. Он алчно облизывал онемевшие от холода губы, пока Северянин свежевал тушу и водружал ее себе на плечо.
Чуть позже, пройдя еще немного, друзья наткнулись на обнаженную черную скалу. Рассмотрев ее повнимательнее, Фафхрд достал из-за пояса топор и осторожно ударил по скале обухом. И вскоре Мышелов уже торопливо собирал в полу своего плаща большие и маленькие куски черного камня. Он чувствовал их маслянистость и согревался одною мыслью о том, как жарко они будут гореть.
Сразу за черной скалой обнаружился низкий утес, а в его подножии друзья увидели вход в пещеру, который загораживал торчавший в двух длинах копья от него высокий камень. Мышелов уже предвкушал наслаждение, следуя за другом к гостеприимному темному отверстию. Окоченевший, с ноющим от усталости телом и голодный, он очень боялся, что им придется ночевать на открытом воздухе и довольствоваться косточками вчерашней птицы. И вдруг за удивительно короткий промежуток времени им удалось добыть еду, топливо и укрытие. Как все удачно сложилось...
И тут, когда Фафхрд уже огибал высокий камень, направляясь ко входу в пещеру. Мышелова пронзила мысль: "Слишком удачно!" Он не раздумывая бросился к приятелю и повалил гиганта на снег.
Просвистевшая над их головами стрела чуть звякнула о высокий камень. Опять-таки не раздумывая, Мышелов бросился к пещере, выхватив на ходу из ножен Скальпель. Ворвавшись в пещеру, он сделал выпад влево, потом вправо и прижался к скалистой стене, предусмотрительно полосуя мечом мрак перед собой и пытаясь рассмотреть хоть что-нибудь.
Наискосок от него и прямо напротив входа пещера, сворачивая вбок, образовывала тупик, в котором к удивлению Мышелова слабо пульсировало какое-то свечение - это был не костер и не отблески сумеречного света снаружи. Более всего оно походило на сверхъестественное сияние, которое они видели на гряде Бренных Останков.
Как бы там ни было, но на его фоне был четко виден противник Мышелова. По счастью, приземистый человечек сжимал в руке не духовую трубку, а кривой кинжал. Когда Мышелов бросился на него, он, отступив назад, нырнул за угол, из-за которого исходило свечение. Мышелов двинулся следом и снова удивился, чувствуя в воздухе не только тепло, но и влагу. Он зашел за угол, и черный жрец, притаившийся сбоку у стены, прыгнул на него. Но Мышелов был к этому готов, его Скальпель вонзился противнику точно в грудь, и во влажном воздухе судорожно задергался кривой кинжал.
Фанатик попробовал было насадить себя поглубже на тонкий клинок, чтобы достать Мышелова. Но через миг его ненавидящий взгляд остекленел, жрец осел, а Мышелов с отвращением выдернул из его тела меч.
Едва держась на ногах, жрец отступил в облако сияющего пара, который, как теперь увидел Мышелов, поднимался над ямой в конце тупика. С чудовищным булькающим стоном черный человечек сделал еще шаг назад и рухнул в яму. Послышался глухой удар тела о скалу, пауза и тихий всплеск, после чего все стихло, если не считать отдаленного бульканья и шипения, доносившихся из ямы, под монотонные звуки которых в пещеру наконец ввалился Фафхрд.
- Осталось трое, - небрежно сообщил Мышелов. - Четвертый варится в этой яме. Но на ужин я хочу жаркое, а не отварное мясо, и к тому же у меня нет достаточно длинной вилки. Так что принеси уголь, который я там рассыпал.
Поначалу Фафхрд принялся возражать, не без суеверного страха глядя на кипящее жерло ямы и настаивая на том, что заночевать они должны где-нибудь в другом месте. На это Мышелов вполне справедливо заметил, что провести ночь в пустой пещере, где все прекрасно видно, гораздо лучше, чем рисковать наткнуться в темноте еще на одну засаду. В конце концов Фафхрд к радости Мышелова дал себя уговорить - правда, лишь после того, как заглянул в яму и убедился, что ни живому, ни вареному убийце оттуда не выбраться. А у Мышелова не было ни малейшего желания покидать это приятное теплое местечко.
Костер они разожгли у наружной стены, прямо у входа в пещеру, чтобы ни одна живая душа не могла прокрасться в нее незамеченной. Умяв внушительное количество жареной печенки и по несколько жестких, обуглившихся кусков мяса, друзья побросали обглоданные кости в костер, и пока они весело там потрескивали, Фафхрд прислонился спиной к скале и попросил Мышелова дать сагу посмотреть алмазный глаз.
Его просьбу Мышелов выполнил неохотно и снова почувствовал отвращение, когда прикоснулся к вязкому кольцу, опоясывающему сверкающий ледяным блеском алмаз. У него было ощущение, что Фафхрд хочет сделать с камнем что-то не то, но что именно - он не знал. Однако Северянин просто осмотрел алмаз - правда, несколько озадаченно - и сунул его себе в сумку. Мышелов было запротестовал, но Фафхрд обрезал его, сказав, что это их общая собственность. Мышелов вынужден был согласиться.
Они решили нести дозор по очереди, Фафхрду выпало не спать первому. Мышелов завернулся в плащ и сунул под голову свой мешок и свернутый плащ. Уголь в костре пылал, странное сияние слабо пульсировало. Мышелову понравилось лежать между жаром первого и влажным теплом второго; порывы ледяного ветра снаружи казались ему приятной приправой. Полузакрытыми глазами он следил за игрой теней на стенах пещеры. Сидевший между ним и костром Фафхрд выглядел весьма надежно - большой, бдительный страж. Уже засыпая. Мышелов порадовался, что отдал Фафхрду алмаз - голове было гораздо мягче.
Разбудил его какой-то странный тихий голос. Костер уже догорал. На секунду Мышелов испугался - ему почудилось, что в пещеру проник кто-то чужой, возможно, усыпив приятеля тихими завораживающими словами. Но тут же сообразив, что таким же голосом Фафхрд разговаривал прошлой ночью, он увидел, что Северянин сидит, уставившись в алмазный глаз, словно созерцая бесконечные видения, и медленно покачивает камень в руках. Движущиеся отблески от алмаза совпадали с мерцающим сиянием, что Мышелову определенно не понравилось.
- Кровь Невона, - бормотал, чуть ли не пел Фафхрд, - еще бьется под его сморщенной скалистой кожей, еще вытекает, горячая и свежая, из ран в горах Невона. Но чтобы принять человеческое обличье, этой земле нужна кровь героев.

Предыдущая страница 7 Следующая страница


Мечи против смерти 8

Мышелов вскочил и осторожно потряс Фафхрда за плечо.
- Те, кто истинно поклоняется Невону, - зачарованно продолжал Фафхрд, как будто ничего не чувствуя, - стерегут его горные раны, ждут и молятся о приходе великого дня воплощения, когда Невон снова проснется, на этот раз в человеческом обличье, и стряхнет с себя паразитов, которые носят название людей.
Мышелов затряс Фафхрда изо всех сил, тот мгновенно проснулся и объявил, что ни на миг не смыкал глаз, а Мышелову приснился кошмар. Он лишь смеялся на все возражения Мышелова и стоял на своем как скала. Алмаз он тоже не отдал, а, засунув его поглубже к себе в мешок, дважды зевнул во весь рот и уснул под увещевания друга.
Остаток ночи Мышелов провел весьма неуютно. Убежище в скалах уже не казалось таким надежным, как раньше: ему везде чудилась опасность, он то заглядывал в кипящую яму, то вглядывался в темноту ночи, время от времени живо представляя себе, что сваренному жрецу каким-то образом удалось выбраться наружу. А между тем более трезвая часть его ума была занята пугающе правдоподобной теорией относительно того, что внутренние расплавленные слои Невона и впрямь завидуют людям и что зеленый холм - это одно из мест, где они стремятся выбраться из своей каменной одежды и превратиться во всемогущего человекоподобного великана, сделанного из ожившего камня. А черные клешские жрецы - это невонопоклонники, жаждущие уничтожить весь род людской. Алмазный же глаз - это вовсе не ценная, но безопасная добыча, а живое существо, пытающееся охмурить Фафхрда своим блеском и сулящее ему какую-то страшную участь.
Трижды пытался Мышелов забрать у приятеля камень, причем в третий раз попробовал даже разрезать дно его мешка. Однако несмотря на то, что Мышелов славился как самый ловкий карманник Ланкмара - если даже он и потерял былую сноровку, то совсем чуть-чуть, - Фафхрд всякий раз еще крепче прижимал мешок к себе, что-то брюзжал сквозь сон и решительно отталкивал ловкую руку Мышелова. Мышелов подумывал даже отобрать камень силой, но отказался от этой затеи, инстинктивно придя к заключению, что лишь разбудит невероятное упрямство Северянина. К тому же, у него были недобрые предчувствия относительно состояния, в коем пробудится его друг.
Но когда заря осветила вход в пещеру, Фафхрд внезапно проснулся с чудовищным зевком и рыком - столь естественным, что Мышелов как обычно поморщился. И вообще, Фафхрд вел себя так радостно и простодушно, что страхи Мышелова рассеялись или по крайней мере отошли на второй план. Позавтракав холодным мясом, друзья аккуратно завернули и сложили в мешки жарившиеся всю ночь голяшки и лопатки подстреленного зверя.
Затем Мышелов выскочил из пещеры и укрылся за торчащим перед нею камнем, а Фафхрд прикрывал его, держа свой лук наготове. Выглянув несколько раз из-за камня. Мышелов проверил, нет ли засады на склоне над пещерой. После этого, зарядив пращу, он дал возможность и Северянину перебраться к нему. Убедившись, что, по крайней мере, поблизости никто не затаился, Фафхрд пружинистым шагом двинулся в путь. Мышелов проворно шел следом, однако через какое-то время его стали одолевать сомнения: ему начало казаться, что Северянин сильно забирает влево. Впрочем, полной уверенности в этом не было: солнце еще не встало, небо было покрыто длинными клочьями пурпурных и желтоватых облаков, а откуда они вчера пришли. Мышелов точно сказать не мог, поскольку когда приходишь на какое-то место, оно выглядит совсем не так, как когда с него уходишь.
Тем не менее он решился выразить свои сомнения вслух, на что Фафхрд ответил крайне уверенно и добродушно:
- В Стылых Пустошах я провел все детство и знаю их не хуже, чем ты - улочки Ланкмара или тропки Великой Соленой Топи.
Мышелов почти успокоился. К тому же день выдался безветренный, и он бесконечно этому радовался, так как очень любил тепло.
Пройдя в хорошем темпе полдня, друзья забрались на очередной заснеженный холм, и тут брови Мышелова удивленно поползли вверх, когда он увидел расстилающийся внизу пейзаж - зеркально-гладкий зеленый ледяной склон. Вершина холма справа от них была вся иззубрена, словно гребень громадной волны. Слева склон резко уходил вниз и терялся в каком-то белесом тумане, а если смотреть прямо, ему просто не было видно конца.
Поверхность склона была такой зеленой, что походила на море, застывшее по приказу могучего чародея, и вызывала головокружение. Мышелов был уверен, что в ясную ночь в ней отражаются звезды.
Он пришел в ужас, хотя и не удивился, когда приятель предложил просто пересечь этот громадный ледяной скат. Своим острым взором Северянин разглядел, что прямо под ними есть более пологий участок, после которого вновь начинается крутизна. Заверив, что спуститься по этой пологой ленте ничего не стоит, Фафхрд зашагал вперед, не дожидаясь ответа.
Смирившись с неизбежностью и пожав плечами, Мышелов двинулся следом, ступая сперва с величайшей осторожностью и непрестанно бросая тревожные взгляды на расстилающийся перед ним обширный склон. Вот бы ему сейчас подбитые бронзовыми гвоздями башмаки, пусть даже стоптанные, как у Фафхрда, или какие-нибудь шипы, чтобы не было так скользко идти! Однако мало-помалу Мышелов стал чувствовать себя увереннее и делал все более длинные и быстрые, хотя и осторожные шаги, так что вскоре нагнал Фафхрда.
Пройдя вслед за Северянином по бесконечному склону примерно три полета стрелы. Мышелов вдруг краем правого глаза заметил какое-то легкое движение и обернулся.
Выйдя из какого-то укрытия на иззубренной вершине, в их сторону быстро и бесшумно скользили в ряд три оставшихся в живых жреца. Ноги они ставили, как опытные лыжники, и, похоже, действительно шли на чем-то вроде лыж. Двое держали в руках копья, сделанные из метательных ножей, которые были вставлены в длинные трубки для отравленных стрел, а у шедшего посредине вместо копья была острая сосулька футов восемь длиной.
Хвататься за пращу или лук было уже поздно, а как проткнешь мечом человека, который уже успел проткнуть тебя самого копьем? К тому же, скользкий склон - вовсе не место для изысканного позиционного маневрирования. Уверенный, что Фафхрд поступит точно так же и не говоря ему ни слова. Мышелов заскользил вниз по грозному, сворачивающему влево склону.
У него сразу же возникло чувство, что он отдался в руки демону головокружительной скорости. Лед тихо шуршал под его подошвами, недвижный воздух превратился в ветер, который трепал его одежду и морозил щеки.
И все же скорость оказалась недостаточной. Стоявшие на лыжах жрецы уже успели разогнаться. Мышелов надеялся, что на пологом участке им придется туго, однако все трое величественно, несмотря на свой невысокий рост, взмыли с него в воздух и четко приземлились всего в двух длинах копья позади. Кинжалы и сосулька заблестели леденящим блеском.
Мышелов вытащил из ножен Скальпель и после нескольких безуспешных попыток разогнаться, используя его в качестве лыжной палки, присел на корточки, чтобы уменьшить сопротивление воздуха. Но черные жрецы все равно продолжали его настигать. Ехавший рядом Фафхрд оперся на свой длинный меч с драконьей головой, так что лед брызнул фонтаном, и сделал плавную дугу в сторону. Жрец с сосулькой свернул вслед за ним.
Тем временем двое других уже почти догнали Мышелова. Продолжая нестись по льду, он изогнулся и увильнул от одного копья и отбил Скальпелем другое. Затем в течение нескольких секунд он вел весьма странную схватку - словно бы стоя на месте, поскольку все трое двигались с одинаковой скоростью. Какое-то время Мышелов даже скользил задом наперед, с трудом парируя удары самодельных копий своим коротким клинком.
Но двое на одного - расклад всегда непростой, а на сей раз он мог бы оказаться просто фатальным, если бы в последний момент не появился Фафхрд: он заметил где-то небольшой уклон, набрал на нем скорость и теперь летел во весь дух, размахивая над головой мечом. Он пронесся за спинами у жрецов, и две головы продолжали скользить по льду, но уже отдельно от туловищ.
Однако и Северянину грозила неизбежная гибель: последний черный жрец, быть может, благодаря весу своего ледяного копья, настигал Фафхрда, летя с еще большей скоростью, и неминуемо пронзил бы его, если бы Мышелов не отбил громадную сосульку вверх, держа Скальпель обеими руками, и в результате ее острие лишь взъерошило рыжие развевающие волосы Фафхрда.
И в следующее же мгновение все трое влетели в ледяной белый туман. Последним, что успел увидеть Мышелов, была несущаяся вперед голова Фафхрда - туман приходился Северянину в тот миг как раз по шею. А затем и Мышелов полностью погрузился в молочную пелену.
Было очень странно и неприятно нестись в этом белом дыму, чувствовать, как к щекам прилипают кристаллики льда, и не знать, в какую секунду ты налетишь на невидимую преграду. Мышелов слышал, как кто-то хрипло заворчал - кажется, это был Фафхрд, - и одновременно звонкий удар, как будто сломалось копье-сосулька, за которым последовал тихий и скорбный стон. Вслед за этим Мышелов почувствовал, что достиг дна впадины и едет вверх, а еще через секунду он вынырнул из тумана на красновато-желтый дневной свет и, подкатившись к мягкому сугробу, дико расхохотался от внезапного облегчения. Только через несколько мгновений он обнаружил, что Фафхрд, тоже сотрясаясь от смеха, лежит рядом с ним в снегу.
Северянин взглянул на Мышелова, и тот сделал вопросительный жест в сторону оставшегося позади тумана. Фафхрд утвердительно кивнул.
- Последний жрец мертв. Не осталось ни одного! - радостно провозгласил Мышелов, растянувшись на снегу, словно это была пуховая перина. Теперь он думал лишь о том, чтобы побыстрее найти пещеру - он не сомневался, что какая-нибудь да отыщется - и как следует отдохнуть.
Но оказалось, что в голове у Фафхрда совсем другое, а сам он так и кипит от избытка энергии. Им следует не расслабляться и непременно идти до самого заката, говорил Северянин, рисуя такие заманчивые перспективы выбраться из Стылых Пустошей к завтрашнему дню или даже еще раньше, что Мышелов через какое-то время обнаружил следующее: он сам послушно шагает за своим могучим другом и то и дело удивляется, как тому удается держаться нужного направления в этом хаосе льда, снега и кучевых облаков крайне неприятного оттенка. Не могли Стылые Пустоши быть местом детских игр Фафхрда, думал Мышелов, внутренне содрогаясь при мысли, что ребенок способен резвиться в подобном месте.
Сумерки спустились прежде, чем они успели добраться до обещанного Фафхрдом леса, и Мышелов настоял на том, чтобы найти место для ночлега. Но на этот раз пещера что-то не попадалась. Было уже почти темно, когда Фафхрд заметил скалистую расщелину с кучкой чахлых деревьев, что обещало по крайней мере топливо и сносное укрытие от ветра.
Однако оказалось, что дерево вряд ли понадобятся: совсем рядом друзья обнаружили выход черного угольного пласта, очень похожего на предыдущий.
Но едва Фафхрд радостно занес топор, как черный пласт ожил и бросился на него с кинжалом, метя прямо в живот.
Жизнь Фафхрду спасли его молниеносная реакция и неутомимость. Он втянул живот и увернулся с проворством, поразившим даже Мышелова, после чего обрушил топор на голову нападавшего. Приземистая черная фигурка задергала конечностями и вскоре затихла. Хохот Фафхрда прозвучал, словно раскат грома.
- Ну что, Мышелов, будем считать его черным жрецом номер ноль? - поинтересовался он.
Но Мышелов не видел особых причин для веселья. Его опять стала одолевать тревога. Если они просчитались на одного жреца - скажем, на того, который скатился с горы в снежном коме, или на другого, вроде бы убитого в тумане, - то почему они не могли просчитаться и на второго? Да и как они могли быть так уверены, лишь прочитав древнюю надпись, что черных жрецов всего семь? А если признать, что их могло быть и восемь, то почему тогда не девять, десять или даже двадцать?
Но Фафхрд лишь хмыкал в ответ, продолжая рубить дрова и подкладывать их в гудящий костер. И хотя Мышелов понимал, что костер на много миль вокруг объявит об их появлении, он был так благодарен за тепло, что не стал судить Фафхрда очень уж строго. А когда они согрелись и поели оставшегося с утра жареного мяса, на Мышелова навалилась столь приятная усталость, что он завернулся в плащ и вознамерился тут же лечь спать. Однако Фафхрд как назло извлек из мешка алмаз и принялся рассматривать его в свете костра, поэтому Мышелову волей-неволей пришлось приоткрыть один глаз.
Но на этот раз Фафхрд, казалось, не собирался входить в транс. Усмехаясь вполне трезво и даже несколько алчно, он так и сяк крутил камень, словно любовался его игрой и одновременно прикидывал, сколько квадратных ланкмарских золотых за него могут дать.
Мышелов успокоился, хотя и почувствовал легкое раздражение.
- Убери ты его, Фафхрд, - бросил он другу.
Фафхрд перестал вертеть камень, и один из лучей сверкнул прямо в глаза Мышелова. Тот вздрогнул: на какое-то мгновение он ясно ощутил, что камень смотрит на него осмысленно и злобно.
Но Фафхрд послушно сунул алмаз обратно в мешок и с полуулыбкой-полузевком тоже завернулся в плащ и лег. Постепенно вид пляшущих языков пламени успокоил как суеверные, так и вполне оправданные страхи Мышелова, и он уснул.
Следующее, что осознал Мышелов, было ощущение, будто его грубо швырнули в густую траву, на ощупь неприятно напоминающую мех. Голова у него раскалывалась, вокруг мерцало желто-багровое сияние, которое пронизывало его ослепительными лучами. До Мышелова не сразу дошло, что это мерцание реально и находится вне его гудящего черепа, а не внутри.
В надежде оглядеться он поднял голову, и ее тут же охватила нестерпимая боль. Однако, сжав зубы, Мышелов все же решил выяснить, где он находится.
Оказалось, что он лежит на бугристом, поросшем темной растительностью берегу озерца с водой, похожей на кислоту, напротив зеленого холма. В ночном небе горело северное сияние, а из похожей на рот щели в склоне холма, теперь широко отверзтой, клубами вырывался красный пар, словно это с трудом дышал человек. Разноцветное освещение делало чудовищные лики холма совершенно живыми, их рты кривились, а глаза сверкали, как будто в каждый было вставлено по бриллианту. Всего в нескольких футах от Мышелова, у приземистого каменного столба, который действительно оказался чем-то вроде резного алтаря с чашей наверху, застыл Фафхрд. Северянин пел что-то на каком-то хрюкающем языке - Мышелов такого не знал и никогда не слышал, чтобы приятель им пользовался.
Мышелов с трудом сел. Бережно ощупал голову и над правым ухом обнаружил громадную шишку. Тем временем Фафхрд высек над чашей огонь - очевидно, с помощью камня и кинжала - и из нее взметнулся к небу столб багрового пламени. Мышелов увидел, что глаза у Северянина плотно зажмурены, а в руке он держит алмазный глаз.
И тут Мышелов понял, что глаз этот был гораздо мудрее черных жрецов, служивших холму-идолу. Они, как и многие жрецы, были слишком фанатичны и по уму даже в подметки не годились своему божеству. Пока они пытались вернуть украденный глаз и уничтожить воров, алмазное око прекрасно позаботилось о себе само. Оно заворожило Фафхрда и заставило его пойти круговым путем, который привел его и Мышелова к мстительному зеленому холму. На последнем отрезке пути оно даже ускорило события, вынудив Фафхрда оглушить сильным ударом спящего Мышелова и идти всю ночь, неся его на руках.
К тому же алмазный глаз был гораздо дальновиднее и целеустремленнее своих жрецов. У него явно была более серьезная цель, нежели просто быть возвращенным идолу. Иначе зачем же ему было заставлять Фафхрда сохранить жизнь Мышелову и взять его с собой? Око хотело каким-то образом использовать их обоих. В затуманенном мозгу Мышелова всплыла фраза, которую он слышал из уст Фафхрда позапрошлой ночью: "Но чтобы принять человеческое обличье, этой земле нужна кровь героев".
Тяжко ворочая в отупелом мозгу все эти мысли, Мышелов увидел, что Фафхрд приближается к нему с алмазным глазом в одной руке и обнаженным мечом в другой, однако с обезоруживающей улыбкой на незрячем лице.
- Пошли, Мышелов, - ласково проговорил он, - настало время пересечь озеро, взобраться на холм, ощутить на себе прикосновение высочайших уст и смешать свою кровь с горячей кровью Невона. Тогда мы воплотимся в каменных гигантов, которые только еще должны появиться на свет, и вкусим в их обличье радость, когда будем сокрушать города, попирать ногами армии и вытаптывать посевы.
Услышав эти безумные речи. Мышелов сбросил оцепенение и решил действовать, не обращая внимания на мерцание небес и холма. Он выхватил из ножен Скальпель и, бросившись на Фафхрда, сделал замысловатый выпад с поворотом, благодаря которому меч Фафхрда непременно должен был вылететь у него из пальцев - тем более, что глаза Северянина были все еще крепко зажмурены.
Однако Фафхрд уклонился от молниеносного выпада с легкостью, с какою взрослый уклоняется от слабенького удара детской ручонки, после чего, печально улыбнувшись, неуловимым движением направил свой клинок прямо в горло Мышелову, и тот избежал гибели лишь благодаря отчаянному и совершенно фантастическому сальто назад.
Прыгнуть ему пришлось в сторону озера. И тут же Фафхрд стал наступать, держась при этом весьма уверенно и нагло. Его светлокожее лицо излучало невыразимое презрение. Гораздо более тяжелый меч Северянина двигался так же непринужденно, как Скальпель, выписывая сверкающие арабески выпадов и ударов, которые заставляли Мышелова отступать все дальше, дальше и дальше.
Все это время глаза Фафхрда оставались закрытыми. И только оказавшись на самом берегу озера, Мышелов все понял. За Северянина смотрел алмазный глаз, который тот держал в левой руке. Со змеиной внимательностью он следил за каждым движением Скальпеля.
И вот, продолжая маневрировать на скользком берегу совершенно зеркального озера под желто-багровую пульсацию небес и тяжкое дыхание зеленого холма. Мышелов в очередной раз увернулся от грозного клинка Фафхрда, сделал нырок и неожиданно нанес сильнейший удар по алмазному оку.
Меч Северянина просвистел у него прямо над головой.
Алмазный глаз после удара рассыпался в белую пыль.
Черная мохнатая земля под ногами испустила мучительный стон.
Зеленый холм взорвался зловещим алым пламенем и взметнул к исшрамленному ночному небу столб расплавленной каменной породы вдвое выше себя самого, так что Мышелов едва удержался на ногах.
Схватив за руку своего приятеля, который ошеломленно стоял и пялил глаза в пространство. Мышелов понесся с ним прочь от зеленого холма и озера.
Через дюжину ударов сердца расплавленная лава уже затопила алтарь и потекла дальше. Багровые капли долетали даже до бежавших со всех ног Фафхрда и Мышелова, огненными стрелами проносясь над ними. Несколько капель угодили в цель, и Мышелову пришлось срочно гасить небольшой пожар прямо на спине у друга.
Мышелов на бегу оглянулся на холм. Тот еще плевался огнем и истекал багровыми ручейками, но тем не менее казался отяжелевшим, словно жизненные силы покинули его на время, а может, и навсегда.
Когда приятели наконец остановились, Фафхрд с глупым видом взглянул на свою левую руку и заявил:
- Эй, Мышелов, я порезал большой палец. У меня течет кровь.
- У зеленого холма тоже, - глядя назад, заметил Мышелов. - И я рад, что от потери крови он, похоже, умрет.

8. КОГТИ ИЗ ТЬМЫ

Над залитым лунным светом Ланкмаром навис страх. Словно туман, вползал он на широкие улицы и в извилистые переулки и просочился даже на затейливо петляющую и похожую на щель улочку, где коптящий фонарь освещал вход в таверну "Серебряный угорь".
Это был еще неизвестный, неуловимый страх, совсем не такой, какой может внушить стоящая у ворот города неприятельская армия, или находящиеся в состоянии войны аристократы, или восставшие рабы, или обезумевший сюзерен, охваченный жаждой крови, или вражеский флот, входящий из Внутреннего моря в устье реки Хлал. Но тем не менее страх этот был могущественным. Он стискивал хрупкое горло каждой женщины, которая щебеча входила в низкую дверь "Серебряного Угря", делая ее смех нервным и пронзительным. Он прикасался и к сопровождавшим дам кавалерам, заставляя их разговаривать громче обычного и без надобности позвякивать оружием.
Это была компания молодых аристократов, которые решили поразвлечься в кабачке, пользующемся дурной славой и порой даже опасном. Одеты все были богато и фантастично, согласно моде упадочнического ланкмарского дворянства. Но одна деталь казалась слишком уж экстравагантной даже для экзотического Ланкмара. Голова каждой из женщин была заключена в небольшую, тонкой работы серебряную клетку для птиц.
Дверь снова отворилась - на сей раз, чтобы выпустить двух мужчин, которые быстро зашагали прочь. Один из них был долговяз и крепок и, казалось, прятал что-то под своим широким плащом. Второй был невысок ростом, гибок и с головы до ног одет во что-то мягкое и серое, сливавшееся с рассеянным лунным светом. На плече он нес удочку.
- Кажется, Фафхрд и Серый Мышелов что-то замышляют, - заметил завсегдатай таверны, с любопытством оглядываясь им вслед. Хозяин таверны пожал плечами. - Готов поклясться, что-нибудь скверное, - продолжал завсегдатай. - Я видел, как у Фафхрда под плащом что-то шевелилось, словно живое. Нынче в Ланкмаре все вызывает подозрения. Понимаете, что я имею в виду? И вдобавок эта удочка.
- Угомонись, - отозвался хозяин. - Они честные жулики, хотя и сидят на мели, если только то, что они задолжали мне за вино, что-то значит. И нечего их поносить.
Однако входя назад в таверну и нетерпеливо подталкивая завсегдатая, хозяин выглядел слегка озадаченным и встревоженным.
Страх явился в Ланкмар три месяца назад, и поначалу был совершенно иным, даже и не страхом вовсе. Просто гораздо чаще стали пропадать безделушки и драгоценности, главным образом у женщин. Предпочтение оказывалось ярким блестящим предметам, независимо от того, из чего они были сделаны.
Прошел слух о шайке исключительно ловких и удачливых воров, избравших своей специальностью туалетные комнаты знатных дам, однако жестокая порка горничных и служанок на предмет выявления соучастников так ничего и не дала. Потом кто-то выдвинул предположение, что это все дело рук проказников детей, которые по молодости лет не могут правильно определить ценность похищаемых предметов.
Однако мало-помалу характер краж стал меняться. Дешевенькие побрякушки пропадали все реже. Стали исчезать действительно ценные украшения, как будто воры научились на практике отличать драгоценности от мишуры.
Горожане уже начали подозревать, что старинный и чуть ли не почтенный Цех Воров Ланкмара изобрел новую хитрость, и подумывали уже было подвергнуть пытке нескольких его наиболее одиозных главарей или же дождаться западного ветра и спалить улицу Торговцев Шелком.
Однако Цех Воров был организацией консервативной, отличавшейся узостью кругозора и приверженной традиционным методам воровства, поэтому вскоре, когда стало совершенно очевидным, что тут действуют люди невероятно находчивые и изобретательные, оказался вне подозрений.
Ценности уже исчезали среди бела дня, даже из запертых и тщательно охраняемых помещений и садов, устроенных на крышах зданий с отвесными стенами. Некая леди, сидя у себя дома, положила браслет на недосягаемый снаружи подоконник, и вещица пропала, пока дама болтала с подругой. Дочь некоего лорда, прогуливаясь в собственном саду, почувствовала, как кто-то, спустившись с густой кроны стоявшего поблизости дерева, выдернул у нее из прически алмазную булавку; проворные слуги тут же взобрались на дерево, но никого не нашли.
В другой раз к даме прибежала служанка в совершенно истерическом состоянии и заявила, будто только что видела, как из окна вылетела большая черная птица с изумрудным кольцом в когтях.
Поначалу эта история была встречена с яростным недоверием. Все решили, что девушка сама украла кольцо. Ее запороли чуть ли не до смерти, что было встречено всеобщим одобрением.
На следующий день большая черная птица налетела на племянницу сюзерена и вырвала у нее из уха серьгу.
И тут хлынули сведения, подтверждающие правдоподобность случившегося. Люди принялись рассказывать о птицах, которых они видели в необычное время и в необычных местах. Все тотчас же сообразили, что любая из краж могла быть совершена с воздуха. Жертвы стали вспоминать подробности, которые прежде казались неуместными: биение крыл, шорох перьев, птичьи следы и помет, парящие тени и тому подобное.
Ланкмар загудел от самых невероятных гипотез. Однако горожане сочли, что теперь, когда виновники известны и необходимые меры приняты, кражи прекратятся. Разорванному уху племянницы сюзерена никто большого значения не придал. Но и то и другое оказалось ошибкой.
Два дня спустя известная куртизанка Лесния была атакована большой черной птицей, когда пересекала широкую площадь. Не растерявшись, Лесния ударила птицу золоченой тросточкой, которую несла в руке, и закричала, чтобы отогнать пернатого грабителя.
К ужасу наблюдавших за сценой, птица, увернувшись от удара, вонзила когти в белое плечо женщины и принялась яростно выклевывать ей правый глаз. Затем с ужасающим клекотом она захлопала крыльями и взмыла в небо облаком черных перьев, держа в когтях нефритовую брошку.
В течение трех следующих дней еще пять женщин подверглись ограблениям такого же рода, причем трое из них были покалечены.
Ланкмар перепугался. Ни на что не похожее поведение жутких птиц рождало всяческие суеверные страхи. На крышах домов появились лучники, вооруженные трехзубыми стрелами. Более робкие из женщин сидели дома или надевали плащи с капюшонами, чтобы не было видно их драгоценностей. Несмотря на летнюю жару, ставни по ночам не открывались. Множество ни в чем не повинных голубей и чаек были застрелены или отравлены. Бесстрашные молодые дворяне, призвав на помощь своих сокольничих, выходили на охоту за грабителями.
Однако отыскать пернатых разбойников оказалось делом нелегким; в нескольких случаях, когда это удалось, соколы столкнулись с противником, который летал быстрее них и успешно отражал все атаки. Не в одном доме оплакивалась гибель любимой охотничьей птицы. Все попытки выследить крылатых воров ничего не дали.
Вся эта бурная деятельность привела к одному: теперь все ограбления стали совершаться после захода солнца.
Некая женщина, у которой было расцарапано когтями все горло, умерла, промучившись три часа, и лекари в черных мантиях заявили, что в когтях черных птиц содержится страшный яд.
Паника набирала силу, и вместе с нею на свет стали появляться самые дикие предположения. Жрецы Великого Божества утверждали, что это - кара за суетность женщин, и зловеще предрекали неминуемый бунт всего живого против грешных людей. Астрологи бросали смутные и тревожные намеки. Исступленная толпа сожгла грачовник, принадлежавший зажиточному торговцу зерном, после чего двинулась по улицам, швыряя в птиц камнями; прежде чем ее удалось разогнать, она убила трех священных черных лебедей.
А нападения продолжались. И Ланкмар, с присущей ему способностью восстанавливать душевное равновесие, начал как-то приспосабливаться к этой странной и необъяснимой осаде с неба. Богатые женщины сделали из страха моду и придумали носить на головах серебряные клетки. Остроумцы шутили, что в этом перевернутом вверх тормашками мире птицы летают на свободе, а женщины заточены в клетки. Куртизанка Лесния заказала своему ювелиру новый глаз из дутого золота, который по мнению мужчин только подчеркивал ее экзотическую красоту.
И тут в Ланкмаре появились Фафхрд и Серый Мышелов. Мало кому приходило в голову задаться вопросом, откуда прибыли громадный Северянин и его низкорослый и ловкий спутник или почему они вернулись именно теперь. Друзья же с объяснениями не спешили.
Они тут же принялись за расспросы - как в "Серебряном Угре", так и в других местах, поглощая при этом в больших количествах вино, однако избегая потасовок. Окольными путями Мышелову удалось узнать, что сказочно богатый, но не принятый в обществе ростовщик по имени Муулш купил у Царя Востока - тому срочно понадобились наличные - его знаменитый рубин и собирается подарить камень своей супруге. После этого Мышелов и Фафхрд, разузнав еще кое-что и сделав кое-какие тайные приготовления, вышли из "Серебряного Угря" в лунную ночь, неся с собою непонятные предметы, возбудившие тревогу и подозрения хозяина таверны и ее посетителей.
Никто не отрицал, что предмет, который Фафхрд нес под своим широким плащом, двигался как живой и имел размеры крупной птицы.
Лунный свет нимало не смягчил резкие очертания каменного дома, принадлежавшего ростовщику Муулшу. Прямоугольный, трехэтажный, с плоской крышей и узенькими окошками, он, словно пария, стоял в некотором отдалении от таких же домов торговцев зерном.
Неподалеку катил свои воды Хлал, сердито пенясь в этой части города, словно локоть, врезающийся в могучий поток. Над самой водой высилась темная башня - один из проклятых и заброшенных ланкмарских храмов, который давным-давно был закрыт по причинам, известным лишь нескольким жрецам и некромантам.
По другую сторону дома чернели здания складов, стоявших впритык друг к другу. Дом Муулша оставлял впечатление молчаливой мощи, а значит, надежно охраняемых богатств и секретов.
Однако Серый Мышелов, заглянувший через обычное для ланкмарских домов окно на крыше в будуар жены Муулша, увидел совершенно другого ростовщика. Известный своею черствостью процентщик, спасовавший в супружеской перепалке, напоминал сейчас не то ластящуюся к ногам хозяйки собачонку, не то встревоженную и заботливую наседку.
- Ты - червяк! Слизень! Жирная, толстая скотина! - напевно чистила Муулша его стройная и юная жена. - Своей вонючей алчностью ты загубил мне всю жизнь! Ни одной благородной даме и в голову не придет заговорить со мной. Ни один лорд или даже купец не осмеливается ухаживать за мной. Меня изгнали из общества. И все потому, что твои мерзкие пальцы грязны от вечного пересчитывания монет!
- Но Атья, - робко пробормотал супруг, - я думал, у тебя есть друзья, которых ты навещаешь. Почти каждый день ты пропадаешь на долгие часы и никогда не говоришь мне, куда идешь.
- Чурбан бесчувственный! - завопила Атья. - Что удивительного в том, что я ускользаю в какой-нибудь укромный уголок, чтобы поплакать и попытаться найти горькое утешение в уединении? Тебе никогда не понять моих чувств. И зачем только я вышла за тебя? В жизни бы этого не сделала, можешь быть уверен, если бы мой бедный отец не оказался на мели и ты не вынудил бы его отдать меня в жены. Ты купил меня! Только так ты и умеешь добиваться своего! А когда мой бедный отец умер, у тебя хватило наглости купить и этот дом - его дом, дом, в котором я родилась. Ты сделал это, чтобы довершить мое унижение. Тут ведь все вокруг меня знают, и любой может сказать: "Вот идет жена этого скряги-ростовщика!" - если, конечно, он употребит вежливое слово "жена". Тебе нужно лишь мучить и унижать меня, чтобы я скатилась до твоего уровня, ниже которого некуда. Гнусная свинья, вот ты кто!
С этими словами девушка забарабанила золочеными каблучками по сверкающему паркету. Одетая в желтую шелковую тунику и шальвары, она выглядела хрупкой и очень хорошенькой. Ее головка с крошечным подбородком и яркими глазами, увенчанная копною блестящих и гладких черных волос, была необычайно привлекательна. Быстрые движения оставляли впечатление непрерывного трепетания. В этот миг каждый ее жест был полон гнева и невыносимого раздражения, однако в них чувствовалась и привычная непринужденность, благодаря чему Мышелов, наслаждавшийся уморительным зрелищем, сделал вывод, что подобная сцена разыгрывается далеко не впервые.
Комната с шелковыми драпировками и изящной мебелью была под стать хозяйке. Многочисленные низенькие столики были заставлены баночками с косметикой, бонбоньерками и всяческими безделушками. Пламя длинных свечей чуть колыхалось от теплого ветерка, проникавшего через открытое окно.
С потолка на тонких цепочках свисала дюжина клеток с канарейками, соловьями, попугайчиками и другими певчими птичками, из которых одни дремали, другие сонно чирикали. На полу тут и там лежали маленькие пушистые коврики. Словом, довольно уютное и мягкое гнездышко для каменного Ланкмара.
Муулш был примера таким, каким изобразила его жена - жирным, уродливым и лет на двадцать старше нее. Кричащих расцветок туника висела на нем, как мешок. В его глазах, устремленных на жену, была забавная смесь страха и желания.
- Ну, Атья, голубка моя, не надо на меня сердиться. Я ведь стараюсь угодить тебе изо всех сил, я так тебя люблю! - возопил он, пытаясь накрыть ладонью ее руку. Она ускользнула. Он неуклюже бросился за ней и тут же налетел на низко висевшую клетку. Супруга с гневом набросилась на него:
- Не смей трогать моих птичек, скотина! Ну, ну, мои миленькие, не бойтесь, это просто старая слониха.
- Да чтоб их разорвало, этих твоих птичек! - держась за лоб, порывисто воскликнул ростовщик, но сразу же опомнился и стал отступать назад, словно боясь, что схлопочет туфлей по физиономии.
- Ах вот как? Тебе мало прежних оскорблений, ты теперь хочешь, чтобы нас разорвало? - проговорила Атья, тон которой внезапно сделался ледяным.
- Ну что ты, возлюбленная моя Атья! Я забылся. Я очень тебя люблю и твоих пернатых крошек тоже. Я не имел в виду ничего плохого.
- Как же, ничего плохого! Ты лишь хочешь замучить нас до смерти. Хочешь унизить и...
- Но Атья, - умиротворяюще произнес ростовщик, - по-моему, я вовсе тебя не унизил. Вспомни-ка: даже до нашей свадьбы твоя семья не водилась с ланкмарским обществом.
Мышелов, едва сдерживая смех, понял, что последнее замечание было ошибкой. Дошло это и до Муулша: когда Атья, побледнев, потянулась за тяжелой хрустальной бутылкой, он отступил назад и закричал:
- Я принес тебе подарок!
- Могу себе представить, - презрительно скривилась женщина, которая немного успокоилась, но все еще держала бутылку наготове. - Должно быть, какая-нибудь дешевка, какую приличная дама подарила бы своей горничной. Или кричащие тряпки, годные разве что для публичной девки.
- О нет, дорогая, это подарок, достойный императрицы.
- Я тебе не верю. В Ланкмаре меня не принимают только из-за твоего скверного вкуса и дурных манер. - Тонкие и безвольные губки избалованной женщины надулись, ее прелестная грудь продолжала вздыматься от гнева. - "Она сожительница ростовщика Муулша", говорят люди и хихикают надо мной. Хихикают, ты понимаешь это?
- Они не должны так делать. Я ведь могу купить их всех вместе! Посмотрим, что они запоют, когда ты наденешь мой подарок. Да за такую драгоценность жена сюзерена отдаст что угодно!
Когда прозвучало слово "драгоценность", Мышелов буквально почувствовал, как по комнате пробежала дрожь предвкушения. Более того, он заметил, что одна из шелковых драпировок колыхнулась, причем это сделал явно не ленивый ветерок.
Осторожно продвинувшись вперед. Мышелов изогнул шею и заглянул вниз, в промежуток между драпировками и стеной. На его некрупном и задорном лице появилось выражение ехидного веселья.
За драпировкой, освещенные янтарным светом, просачивающимся сквозь желтую материю, скрючились два сухопарых человека, единственную одежду которых составляли набедренные повязки. У каждого в руках был мешок, достаточно большой, чтобы его можно было накинуть кому-нибудь на голову. Из мешков доносился запах какого-то сонного зелья, который Мышелов уловил еще раньше, но никак не мог определить, откуда он исходит.
Улыбка Мышелова сделалась шире. Он бесшумно пододвинул к себе удочку и еще раз проверил леску, на конце которой вместо крючка были привязаны когти, намазанные чем-то липким.
- Ну, показывай свой подарок! - велела Атья.
- Сейчас, дорогая, - ответил Муулш. - Но по-моему, прежде нам надо закрыть все окна, включая и то, что выходит на крышу.
- Вот еще! - возмутилась Атья. - Стану я задыхаться только из-за того, что какие-то старухи навыдумывали всяких глупых страхов!
- Но, голубка моя, это вовсе не глупые страхи. Весь Ланкмар трепещет, и не без оснований.
Он собрался было кликнуть раба, но Атья капризно топнула ножкой.
- Не смей, жирный трус! Я не хочу поддаваться детским испугам, и не верю ни в одну из этих фантастических историй, какие бы знатные дамы их не рассказывали, выдавая за чистую правду. И не вздумай затворять окна. Немедленно показывай подарок, а не то... а не то я никогда больше не буду с тобою мила.
Казалось, женщина вот-вот забьется в истерике. Муулш вздохнул и сдался.
- Как скажешь, моя прелесть.
Неуклюже подныривая под птичьи клетки, он подошел к стоявшему у двери инкрустированному столу и принялся шарить в небольшом ларце. Четыре пары глаз внимательно следили за ним. Когда он подошел к жене, в руке у него было что-то сверкающее. Он положил предмет на середину стола и, отойдя назад, проговорил:
- Вот он. Я говорил, что подарок достоин императрицы, и так оно и есть.
На какое-то мгновение все в комнате затаили дыхание. Воры за драпировкой, мягко ступая по натертому полу босыми ногами, подались вперед и принялись развязывать шнурки, которыми были стянуты мешки.
Мышелов просунул тонкое удилище в окно и стал опускать его, стараясь не задеть серебряные цепочки клеток, пока когти на конце лески не оказались над центром стола, словно паук, приготовившийся упасть на ничего не подозревающего большого красного жука.
Атья смотрела на рубин завороженным взглядом. В выражении лица Муулша появился оттенок достоинства и самоуважения. Рубин сиял, словно жирная, прозрачная и чуть дрожащая капля крови.
Оба вора приготовились к прыжку. Мышелов чуть тряхнул удочкой, чтобы получше прицелиться перед броском. Нетерпеливо вытянув руку, Атья устремилась к столу.
Но все эти действия были прерваны в самом зародыше.
Раздалось хлопанье и свист могучих крыльев. Черная птица размером чуть больше вороны, влетев в отворенное окно, устремилась в комнату, похожая на вырванный из ночи кусок мрака. Приземлившись на стол, она проехалась по нему когтями и оставила царапины в локоть длиной. Затем, выгнув шею, она страшно заклекотала и бросилась на Атью.
В комнате все завертелось. Намазанные клеем когти застыли, не долетев до стола. Воры неуклюже барахтались, пытаясь удержать равновесие и не быть увиденными. Муулш, размахивая руками, завопил:
- Кыш! Кыш!
Атья рухнула на пол.
Пронесшись над нею, черная птица, задевая крыльями клетки, вылетела в ночь.
И снова в комнате на секунду воцарилось молчание. Нежные певчие птички замолкли, ошеломленные вторжением своего хищного собрата. Удочка исчезла в верхнем окне. Воры за драпировкой бесшумно продвигались к двери. Изумление и испуг на их лицах уступили место разочарованию профессионалов.
Атья поднялась на колени, прижимая изящные ладони к лицу. По мясистой шее Муулша пробежала судорога, и он двинулся к ней.
- Она... она не сделала тебе больно? Она ударила тебя по лицу?!
Атья опустила руки: лицо ее было цело и невредимо. Она уставилась на мужа и через секунду взгляд ее засверкал - так, как внезапно закипает висящий над огнем горшок.

Предыдущая страница 8 Следующая страница


9 Фриц ЛЕЙБЕР

- Толстая, никому не нужная курица! - завопила она. - Еще немного, и она выклевала бы мне глаза! Почему ты ничего не сделал? Вопил только свое "кыш", пока она на меня налетала! А камень испарился! Каплун несчастный!
Она встала на ноги и с отчаянной решимостью сняла туфлю. Муулш обратился в бегство и мгновенно запутался в птичьих клетках.
Небрежно брошенный плащ Фафхрда еще лежал в том месте, где Мышелов расстался с приятелем. Подбежав к краю крыши, он различил массивную фигуру Фафхрда, который был уже довольно далеко, на кровле одного из складов. Варвар стоял, глядя в залитое лунным светом небо. Мышелов поднял его плащ, перескочил на соседнюю крышу и направился к другу.
Когда Мышелов подошел, Фафхрд довольно ухмылялся, обнажив свои крупные белые зубы. Размеры его гибкого мускулистого тела, а также обилие украшений из кожи, которые он носил на кистях и талии, резали глаз в цивилизованном Ланкмаре точно так же, как и его длинные волосы цвета меди и красивое, но грубоватое лицо с бледной кожей уроженца севера, призрачно светившейся в лунном свете. Крепко вцепившись когтями в охотничью перчатку, на руке у него сидел белоголовый орел; когда Мышелов подошел, он взъерошил перья и издал неприятный горловой звук.
- Попробуй теперь скажи, что я не умею ходить в полнолуние на орлиную охоту! - радостно воскликнул Северянин. - Я не знаю, что произошло в комнате и улыбнулась ли тебе удача, но что касается черной птицы, которая туда залетала... Смотри, вот она!
С этими словами он пнул ногой лежавшую рядом кучку черных перьев.
Свистящим шепотом Мышелов перечислил имена нескольких богов и спросил:
- А камень?
- Понятия не имею, - отозвался Фафхрд, не желая обсуждать этот вопрос. - Но видел бы ты, малыш, что это была за битва! - В голосе гиганта вновь зазвучал восторг. - Та птица летела быстро и замысловато, но мой Кускра взмыл в небо, словно северный ветер над перевалом. На какое-то время я потерял их из вида. Они, по-видимому, сцепились, а потом Кускра принес соперника к моим ногами.
Встав на колени, Мышелов тщательно осмотрел добычу Кускры. Затем достал из-за пояса небольшой кинжал.
- Подумать только! - продолжал Фафхрд, надевая на голову орлу кожаный мешочек. - А мне ведь говорили, что это не то демоны, не то свирепые фантомы тьмы. Тьфу! Это ж просто неуклюжие ночные вороны!
- Ты говоришь слишком громко, - предупредил Мышелов, глядя снизу вверх на друга. - Но спору нет: сегодня орел превзошел удочку. Гляди-ка, что я нашел у птицы в глотке. Она так и не отдала его.
Свободной рукой Фафхрд выхватил у Мышелова рубин и протянул к луне ладонь с лежащим на ней камнем.
- Вот это куш! - воскликнул он. - Мышелов, наше будущее обеспечено! Я знаю, как мы сделаем. Станем выслеживать этих пернатых грабителей, а потом Кускра будет отнимать у них добычу.
Фафхрд расхохотался.
На этот раз ничто не предвещало беды - не было ни хлопанья крыльев, ни свиста рассекаемого воздуха. Стремительная тень лишь чиркнула Фафхрда по поднятой ладони и бесшумно скользнула прочь. Чуть задержавшись на краю крыши, она стремительно взмыла в небо.
- Клянусь кровью Коса! - взревел Фафхрд, очнувшись от охватившего его столбняка. - Мышелов, она утащила рубин! - Мгновенно сдернув мешочек с головы орла. Северянин рявкнул: - Взять ее, Кускра! Взять!
Однако друзья с первого взгляда поняли: что-то пошло не так. Орел махал крыльями как-то вяло и, казалось, с трудом набирал высоту. Тем не менее ему удалось постепенно нагнать добычу. Черная птица внезапно сделала вираж, нырнула, потом снова взмыла вверх. Орел следовал за нею по пятам, хотя и летел все так же неуверенно.
Фафхрд и Мышелов молча наблюдали за тем, как птицы подлетают к высокой, массивной башне заброшенного храма; вскоре они стали четко видны на фоне древних светлых камней.
Казалось, к Кускре вернулись силы. Он планировал над противником, а тот отчаянно метался и кружился, пытаясь спастись. И тут Кускра камнем рухнул на свою добычу.
- Взял, клянусь Косом! - выдохнул Фафхрд и ударил кулаком по колену.
Но он ошибся. Удар Кускры пришелся по воздуху. В последний миг черная птица увернулась и скрылась в одном из верхних окон башни.
И вот тут стало совершенно ясно, что с Кускрой что-то неблагополучно. Он попытался проникнуть в отверстие, где скрылся его противник, но лишь потерял высоту. Затем внезапно развернулся и полетел прочь от стены. Его крылья двигались судорожно, с трудом. Фафхрд в тревоге сжал плечо Мышелова.
Оказавшись над головами у друзей, Кускра издал дикий крик, разрезавший нежную ланкмарскую ночь, и стал падать, кружа, как опавший лист. Он еще раз попытался совладать с крыльями, но тщетно.
Орел тяжело приземлился на крышу неподалеку от приятелей. Когда Фафхрд добежал до него, Кускра был уже мертв.
Варвар опустился на колени и, рассеянно поглаживая перья птицы, уставился на башню. Недоумение, гнев и печаль исказили его лицо.
- Лети на север, птица, - хрипло прошептал он. - Лети в никуда, Кускра. - Затем обратился к Мышелову: - Но он не был ранен. Могу поклясться, что в этот раз никто до него даже не дотронулся.
- Это случилось, когда он принес свою предыдущую добычу, - мрачно ответил Мышелов. - Ты тогда не обратил внимания на когти той мерзкой птицы. Они были вымазаны чем-то зеленым. И через какую-то крошечную царапину это зелье проникло в Кускру. Смерть уже находилась в нем, когда он сидел у тебя на руке, а его полет за черной птицей лишь ускорил дело.
Фафхрд кивнул, не отрывая глаз от башни.
- Сегодня мы потеряли целое состояние и верного охотника. Однако ночь еще не кончилась. Меня очень заинтересовали эти смертоносные тени.
- Что ты хочешь сказать? - удивился Мышелов.
- Что за угол этой башни нетрудно зацепить кошку с привязанной к ней веревкой, и как раз такая веревка обмотана у меня вокруг пояса. С ее помощью мы поднялись на крышу Муулша, и я хочу опять ею воспользоваться. Не трать лишних слов, малыш. Муулш? Нам нечего его опасаться. Он видел, что камень унесла птица. Зачем же ему посылать стражников, чтобы те обыскали крышу? Я знаю, что при моем появлении птица улетит. Но она может уронить камень, или тебе удастся сбить ее пращой. К тому же у меня свое мнение насчет всех этих дел. Отравленные когти? На мне будут перчатки и плащ с капюшоном, а в руке кинжал. Вот что, малыш, не спорь. Нам подойдет вон тот угол башни, на противоположной стороне от дома Муулша и реки. Вон тот, с маленьким обломанным шпилем. Берегись, башня, мы идем!
И он потряс кулаком.
Натягивая веревку, по которой Фафхрд лез на стену башни. Мышелов мурлыкал что-то под нос и настороженно поглядывал по сторонам. Он чувствовал себя явно не в своей тарелке: ему не нравилась и дурацкая затея Фафхрда, и молчаливый, заброшенный древний храм, и то, что, судя по всему, этой ночью удача отвернулась от них.
Заходить в подобные места было запрещено под страхом смерти, никто не знал, какое зло может там таиться, копя в одиночестве свой яд. Кроме того, луна светила слишком уж ярко: Мышелов даже поморщился, когда подумал, какие прекрасные мишени представляют собой они с Фафхрдом на фоне светлой каменной кладки.
В ушах у него гудело от низкого и мощного рева, издаваемого водами Хлала, которые неслись и бурлили у основания противоположной стены. В какой-то миг Мышелову даже показалось, что весь храм вибрирует, словно Хлал вгрызается в его внутренности.
У ног Мышелова чернела тьма - пропасть шириною футов шесть, отделяющая склад от башни. Внизу можно было разглядеть обнесенный стеной сад храма, заросший какими-то бледными полусгнившими травами.
Но посмотрев туда. Мышелов увидел нечто, из-за чего его брови поползли вверх, а по затылку побежали ледяные мурашки. По залитому лунным светом саду скользила на первый взгляд человеческая, но при этом совершенно бесформенная фигура.
У Мышелова создалось впечатление, что у этой странной фигуры нет утолщений и сужений, свойственных человеческому телу, лицо совсем гладкое, и вся она до отвращения напоминает гигантскую лягушку ровного темно-коричневого цвета.
Существо скрылось в направлении храма. Что это было такое, Мышелов и представить не мог.
Желая предупредить Фафхрда, он взглянул вверх: варвар уже втискивался в узкое окно, находившееся на головокружительной высоте. Кричать не хотелось, и Мышелов начал было уже подумывать, чтобы тоже взобраться на стену по веревке. Все это время он продолжал мурлыкать песенку, которую любили напевать воры, полагая, что она навевает сон на обитателей намеченного для ограбления дома. Мышелову страшно хотелось, чтобы луна скрылась наконец за облаком.
Затем, как внезапное воплощение его страхов, какой-то предмет чиркнул его по уху и глухо ударил в стену храма. Мышелов сразу понял, что это было - выпущенный из пращи глиняный шарик.
Он пригнулся, и еще два снаряда просвистели у него над головой. По силе удара о стену Мышелов понял, что пращник находится где-то неподалеку и стремится его убить, а не просто оглушить. Мышелов окинул взглядом освещенную луной крышу, но никого не заметил. Бросившись на колени, он мгновенно сообразил, что ему надо делать, если он хочет помочь Фафхрду. Был только один быстрый путь к отступлению, и Мышелов его тут же и избрал.
Схватившись покрепче за веревку, он нырнул в пропасть между строениями; еще три глиняных шарика ударились о стену.
Добравшись до узкого оконного проема и ощутив под ногами твердую почву, Фафхрд понял, почему ему не давали покоя полустертые непогодой древние резные изображения на стенах: каждое из них так или иначе было связано с птицами, главным образом с хищными, и даже в каждой фигурке человека присутствовало что-нибудь птичье - голова с клювом, или крылья, как у летучей мыши, или когти на ногах и руках.
Оконный проем, в котором он стоял, был окаймлен изображениями этих существ, а камень наверху, за который зацепилась кошка, представлял собою искусно вырезанную голову охотничьего сокола. От столь неприятного совпадения мощная преграда внутри Фафхрда, которая сдерживала страх, чуть подалась, и трепет, даже ужас стал просачиваться в его мозг, притупляя гнев, вызванный страшной смертью Кускры. Но в то же время Фафхрд утвердился в кое-каких предположениях, пришедших чуть раньше ему на ум.
Он огляделся. Черная птица, похоже, скрылась внутри башни; в скудном свете луны Фафхрд видел замусоренный чем-то каменный пол и приоткрытую дверь, за которой зияла чернота. Вытащив длинный кинжал, Фафхрд осторожно двинулся вперед, ощупывая ногой каждый камень старинной кладки.
Сначала вокруг было совсем темно, но потом глаза Северянина немного привыкли к полумраку. Камни под ногами постепенно становились все более скользкими. И все сильнее бил в ноздри едкий и отдающий плесенью птичий запах.
Кроме того, чуткие уши Фафхрда улавливали какие-то мягкие непрерывные шорохи. Он уговаривал себя, что нет ничего удивительного в том, что птицы, быть может, голуби, гнездятся в заброшенной постройке, однако что-то смутно подсказывало, что верны его худшие предположения.
Миновав выступающие каменную панель, Фафхрд вступил в верхнее помещение башни.
В проникавшем через два отверстия в высоком потолке лунном свете слабо вырисовывались стены с нишами, уходившие далеко влево. Рев Хлала звучал приглушенно, словно доносился сюда не по воздуху, а сквозь камень. Постепенно Фафхрд приблизился к полуоткрытой двери.
В ней было прорезано небольшое зарешеченное окошко, словно это была дверь тюремной камеры. В более широкой части помещения у стены высился алтарь, украшенный какими-то резными изображениями. А по обе стороны алтаря, на спускавшихся ступенями уступах, виднелись маленькие черные пятна.
И вдруг Фафхрд услышал пронзительный фальцет:
- Человек! Человек! Убить его! Убить!
Несколько черных пятен снялись со своих мест и, расправив крылья, стали быстро приближаться к нему.
Поскольку Фафхрд опасался именно чего-то в этом роде, он накинул на обнаженную голову капюшон и принялся размахивать перед собою кинжалом. Теперь он мог как следует рассмотреть эти существа: черные птицы с грозными когтями, как две капли воды похожие на тех, с которыми сражался Кускра, с клекотом набрасывались на него, словно научившиеся летать бойцовые петухи.
Поначалу Фафхрд решил, что ему легко удастся отбить их атаку, но на деле это оказалось все равно что сражаться с вихрем теней. Нескольких он вроде бы зацепил, кто его знает, да это и не было важно. Фафхрд почувствовал, как острые когти вонзились ему в левую кисть.
Оставалось одно: Фафхрд бросился в приоткрытую дверь, захлопнул ее за собой, и, заколов птицу, мертвой хваткой вцепившуюся ему в руку, отыскал на ощупь ранки от ее когтей и принялся высасывать яд, чтобы тот не проник ему в кровь.
Прижавшись спиною к двери, он слышал, как птицы в бессилии хлопают крыльями и злобно каркают. Убежать отсюда было практически невозможно: внутренняя комнатка и впрямь представляла собою камеру, освещаемую лишь слабыми отблесками луны, падавшими сквозь зарешеченное окошко. Фафхрд никак не мог придумать, каким образом ему добраться до проема в стене и спуститься вниз: когда его руки будут заняты веревкой, он окажется во власти чудовищных птиц.
Он хотел было криком предупредить Мышелова, но передумал: с такого расстояния тот вряд ли разберет слова и может оказаться в точно такой же ловушке. В бессильной ярости Фафхрд пнул ногой убитую птицу.
Но мало-помалу его страх и ярость улеглись. Птиц больше не было слышно, они не бились о дверь и не цеплялись с клекотом за решетку.
Сквозь оконце Фафхрду хорошо был виден темный алтарь и ступенчатые насесты. Черные обитатели башни беспрерывно сновали туда и сюда, собирались в кучки, возбужденно перелетали с места на место. От их вони было трудно дышать.
И тут Фафхрд вновь услышал пронзительный фальцет, причем на этот раз не один:
- Драгоценности! Драгоценности! Яркие! Яркие!
- Искрящиеся! Блестящие!
- Вырвать ухо! Выдрать глаз!
- Щеку исполосовать! Горло разодрать!
На сей раз сомнений быть не могло: говорили сами птицы. Фафхрд остолбенел. Впрочем, ему и раньше доводилось слышать, как разговаривают вороны или бранятся попугаи. И здесь слышалась та же монотонность, та же бессмысленность, те же бранчливые повторы. Ей-ей, он встречал попугаев, которые имитировали человеческую речь гораздо более похоже.
Однако сами фразы были настолько к месту, что Фафхрд испугался, как бы из простой болтовни они не превратились в разумную беседу - с вопросами и вполне осмысленными ответами. К тому же у него не шла из головы весьма недвусмысленная команда: "Человек! Человек! Убить его! Убить!"
Пока он как зачарованный слушал этот злобный хор, мимо окошка к алтарю прошла некая фигура. Она только отдаленно напоминала человеческую и была лишена каких бы то ни было черт, вся коричнево-гладкая, кожистая, словно безволосый медведь с толстой шкурой. Птицы роем набросились на нее и принялись с клекотом клевать толстую кожу.
Но странное существо не обращало на них ни малейшего внимания, как будто вовсе не чувствовало ударов мощных клювов и ядовитых когтей. Чуть подняв голову, оно неспешно проследовало к алтарю. Луч лунного света, падавший через отверстие в крыше уже почти вертикально, образовал на полу перед алтарем бледное пятно, и Фафхрд разглядел, как существо принялось рыться в стоявшем там большом ларце и доставать из него небольшие сверкающие предметы, словно не замечая круживших черной стаей птиц.
Существо немного передвинулось, так что лунный свет упал прямо на него, и тут Фафхрд понял, что это все же человек, одетый в неуклюжий костюм из толстой кожи с двумя узкими прорезями для глаз. Неловко, но тем не менее методично он перекладывал содержимое ларца в кожаный мешок, который был у него с собой. До Фафхрда наконец дошло, что именно в этом ларце птицы хранили украденные ими драгоценности и безделушки.
Тем временем человек в коже завершил свои манипуляции и тем же путем двинулся назад, все еще окруженный тучей озадаченно клекотавших птиц.
Однако когда он поравнялся с дверью, за которой стоял Фафхрд, птицы внезапно оставили его в покое и устремились назад к алтарю, словно подчиняясь команде, долетевшей до них сквозь гомон, стоявший в башне. Человек в коже остановился как вкопанный и стал осматриваться вокруг; длинные прорези для глаз придавали ему вид загадочный и угрожающий.
Но едва он двинулся снова, как на его защищенной кожей шее затянулась брошенная откуда-то удавка.
Человек покачнулся и, делая отчаянные попытки освободиться от нее, схватился за горло пальцами в кожаных перчатках. Потом он как-то нелепо взмахнул руками, и из его мешка, который он так и не выпустил, посыпались драгоценности. В конце концов ловкий рывок удавки заставил его грохнуться на пол.
Фафхрд решил использовать этот момент и вырваться на свободу. Он надеялся застать птиц врасплох, но просчитался. Возможно, ему в кровь все же попала капелька яда и повлияла на его умственные способности.
Фафхрд уже почти достиг узкого прохода, ведущего к оконному проему, как тут вторая удавка захлестнула ему горло. Пол выскользнул у него из-под ног, и Северянин с размаху треснулся головой о каменные плиты. Петля затягивалась все туже, и он почувствовал, что задыхается в море черных перьев, а вокруг него ослепительно сверкают все драгоценности мира.
Когда сознание вернулось в пульсирующую от боли голову, он услышал, как чей-то испуганный голос прокричал:
- Боги милостивые, кто вы такие? Что вы тут делаете?
Ему ответил другой голос: высокий, чирикающий, повелительный и ледяной:
- Я - крылатая жрица, повелительница соколов. Я - королева с когтями, пернатая принцесса, воплощение Той, что правила здесь всегда, несмотря на запреты жрецов и указы сюзерена. Я та, что насылает справедливую кару на высокомерных и сластолюбивых женщин Ланкмара. Я та, что отправляет посланцев за данью, которая когда-то возлагалась на мой алтарь добровольно и трепетно.
Первый голос с опаской, но уже без дрожи произнес:
- Но вы не можете осудить меня на столь страшную гибель. Я буду хорошо хранить ваши секреты. Я ведь только вор.
Второй голос ответил:
- Ты, безусловно, вор, поскольку пытался ограбить алтарную сокровищницу Крылатой Тьяа, а за подобное преступление птицы Тьяа выносят наказание, какое считают нужным. Если они решат, что ты заслуживаешь снисхождения, то не убьют тебя, а лишь выклюют глаз, а быть может, и оба.
Голос был чирикающий и переливчатый, и Фафхрд напрягался что есть сил, пытаясь представить себе какую-то невероятно чудовищную певчую птицу. Он попробовал встать на ноги, но почувствовал, что крепко привязан к креслу. Руки и ноги у него затекли, а левое предплечье вдобавок горело и ныло.
Наконец мягкий лунный свет перестал вызывать у Северянина нестерпимую боль, и он увидел, что сидит все в той же камере с зарешеченным окошком, лицом к алтарю. Рядом с ним в таком же кресле сидел связанный человек в кожаных доспехах. Однако кожаный капюшон был снят у него с головы, и по бритому черепу и крупному лицу в оспинах Фафхрд узнал в нем прославленного вора Страваса.
- Тьяа, Тьяа, - курлыкали птицы. - Клюнуть в глаз. Порвать ноздрю.
Между выбритыми бровями и толстыми щеками Страваса двумя безднами ужаса чернели глаза. Он снова заговорил, обращаясь в сторону алтаря:
- Я вор, это верно, но и ты тоже. Боги из этого храма давно изгнаны. Их прокляло само Великое Божество. Они покинули это место много столетий назад. Кто бы ты там ни была, ты прежде всего мошенница. Каким-то образом, наверное, с помощью волшебства, ты научила птиц воровать, зная, что многие из них по природе имеют пристрастие к блестящим вещицам. Они крадут, а ты забираешь их добычу себе. Ты ничем не лучше меня, который разгадал твой секрет и в свою очередь нашел способ ограбить тебя. Никакая ты не жрица, осуждающая человека на смерть за святотатство. Где люди, поклоняющиеся тебе? Где твои служители? Где твои пожертвования? Ты просто воровка!
Насколько позволяли ему путы, Стравас подался вперед, словно желая добровольно броситься навстречу гибели, которая ждала его за столь смелые слова, и тут Фафхрд увидел стоящую подле Страваса фигуру, которая заставила его усомниться в том, действительно ли к нему вернулся рассудок. Это был еще один человек в кожаном капюшоне.
Однако проморгавшись и внимательно вглядевшись в фигуру еще раз, он понял, что это не капюшон, а лишь небольшое забрало, а в остальном его обладатель выглядит как сокольничий в толстой куртке и громадных рукавицах. На его широком кожаном поясе висел короткий меч и свернутый аркан. Обернувшись, Фафхрд увидел такую же фигуру, стоящую и подле его кресла.
Тут снова зазвучал голос с алтаря - немного более резкий и пронзительный, но все равно певучий и очень похожий на птичий. Едва он раздался, как птицы хором завопили: "Тьяа! Тьяа!"
- Вот теперь ты и впрямь умрешь, причем будешь разорван в клочья. И тот, что сидит рядом с тобой, чей нечестивый орел убил Кивиса и был им убит, умрет тоже. Но вы умрете, зная, что Тьяа - это Тьяа, а я, ее жрица и воплощение - не мошенница.
После этих слов Фафхрд наконец взглянул на алтарь: до сих пор он бессознательно избегал этого из сильнейшего суеверного страха и необъяснимого отвращения.
Теперь лунный луч передвинулся на алтарь, освещая две каменные фигуры по его краям, похожие на горгулий. У них были женские лица, однако угрожающе согнутые руки заканчивались когтями, а за спиной виднелись сложенные крылья. Древний скульптор вырезал их с поистине дьявольским мастерством: казалось, они вот-вот расправят свои каменные крылья и взлетят.
А посредине алтаря, держась в углублении между изваяниями и оставаясь в тени, стояла большая черная тень с двумя полукружиями за спиной, которые вполне могли быть крыльями. Облизнув губы, Фафхрд уставился на нее; его отуманенный ядом рассудок отказывался понять, что это может быть.
Но вместе с тем он почти автоматически начал работать своими длинными гибкими пальцами, пытаясь развязать путы на руках.
- Знай же, глупец, - проговорила черная тень, - что божества не умирают, когда на них налагают запрет отступники-жрецы, они никуда не исчезают, когда их проклинает ложное и самонадеянное божество. Жрецы и поклонники уходят, но они остаются. Когда я впервые взобралась сюда, я была мала и не имела крыльев, но я почувствовала присутствие этих божеств в самих камнях. И я сердцем ощущала родство с ними.
В этот миг Фафхрд услышал, как Мышелов позвал его по имени - голос был очень слабый и приглушенный, но несомненно принадлежал его другу. Он доносился откуда-то из нижней части храма, сливаясь с еле слышным, глухим ревом Хлала. Тень на алтаре что-то резко вскрикнула и вскинула вверх руку, так что качнулось полукружие у нее за спиной.
Одна из черных птиц слетела с насеста, уселась на руку сокольничему, стоявшему рядом со Стравасом, и тот ушел. Вскоре по его шагам стало ясно, что он спускается по лестнице. Другой сокольничий подбежал к окну, через которое Фафхрд проник в башню, и сразу же послышался скрип перерезаемой веревки. Второй сокольничий вернулся на место.
- Похоже, сегодня ночью у Тьяа достаточно поклонников, - прочирикала тень на алтаре. - И придет день, когда все роскошные женщины Ланкмара буду сами, объятые ужасом, подниматься сюда, чтобы принести в жертву Тьяа часть своих украшений.
Фафхрду, который видел теперь гораздо лучше, показалось, что чернота тени слишком гладка для оперения, но наверняка он ничего сказать не мог. Он продолжал дергать путы и вскоре почувствовал, что на правой кисти они немного ослабли.
- Попортить красу. Попортить красу, - хрипло клекотали птицы. - Клювом лобызнуть. Когтем приласкать.
- Когда я была маленькой, - продолжала тень, - я могла лишь мечтать о таком, тайком убегая из отцовского дома в это святое место. Но уже тогда во мне жил дух Тьяа, заставляя людей избегать и бояться меня. Однажды я нашла спрятавшуюся здесь молодую раненую птицу и вылечила ее. Она оказалась прямым потомком древних птиц Тьяа, которые после осквернения храма улетели в Горы Тьмы дожидаться того часа, когда Тьяа снова призовет их к себе. Оккультными путями почувствовав, что Тьяа возродилась во мне, птица вернулась в храм. Мы познакомились с нею и медленно - ведь мы были юны и одиноки - стали вспоминать древние ритуалы и обретать способность беседовать друг с другом. Год шел за годом, и птицы одна за одной возвращались из Гор Тьмы. Они стали спариваться друг с дружкой. Наши церемонии делались все совершеннее. Мне стало трудно оставаться жрицей Тьяа в тайне от всего мира. Нужно было доставать много живой пищи. Нужно было многому учиться. Но я крепилась. Все это время люди, окружавшие меня в миру, испытывали ко мне сильную ненависть, чувствуя мою силу, оскорбляли и старались унизить меня. Тысячу раз на дню честь Тьяа втаптывалась в грязь. Меня лишили привилегий, положенных мне по рождению и положению, и я была вынуждена довольствоваться всем грубым и вульгарным. Но я покорилась и вела себя так, словно была одной из них, а сама в душе насмехалась над их тупостью, легкомыслием и суетностью. Я ожидала своего часа и чувствовала, как с каждым днем крепнет во мне дух Тьяа.
- Тьяа! Тьяа! - подхватили птицы.
- Затем я стала искать помощников и нашла двух потомков древних сокольничих Тьяа, в чьих семьях еще были живы и почитаемы старые традиции. Они узнали меня и отдали мне должное. Теперь они прислуживают мне.
Фафхрд почувствовал, как стоящий рядом с ним сокольничий согнулся в почтительном поклоне. У Северянина было такое ощущение, как будто он присутствует на мерзком спектакле театра теней. Опасение за Мышелова свинцовой тяжестью давило на его путающиеся мысли. Однако это не помешало ему заметить на загаженном полу неподалеку от его стула жемчужную брошь и браслет с сапфирами. Драгоценности лежали на том самом месте, куда они вывалились из мешка Страваса.
- Четыре месяца назад, - продолжал голос, - на исходе Совьей Луны, я почувствовала, что Тьяа созрела во мне окончательно и что пришло время ей рассчитаться с Ланкмаром. Поэтому я послала птиц собирать старую дань и наказала им карать тех женщин, которые будут сопротивляться, равно как тех, кто известен своим тщеславием и гордыней. Птицы быстро обрели свою прежнюю ловкость. Алтарь Тьяа был убран подобающим образом. А Ланкмар научился бояться, хотя и не знал, что он боится самой Тьяа. Но так долго продолжаться не будет! - Голос сорвался на пронзительной ноте. - Скоро я во всеуслышание заявлю о Тьяа. Двери храма будут открыты для поклонников и данников. Идолы Великого Божества будут повергнуты, а его храмы разрушены. Богатые и наглые женщины, презирающие во мне Тьяа, будут приведены сюда. И этот алтарь снова ощутит сладость жертвоприношения. - Голос превратился в визг. - И это начнется сейчас же! Еще немного, и два чужака узнают, что такое месть Тьяа!
Стравас хрипло задышал и принялся извиваться, тщетно пытаясь освободиться от пут. Фафхрд отчаянно работал пальцами, стараясь вытащить из веревок правую руку. Несколько черных птиц поднялись по команде с насестов, но тут же нерешительно сели назад, поскольку пронзительный голос оборвался на полуслове.
Это вернулся второй сокольничий: подняв руку в торжественном приветствии, он шел к алтарю. Птицы с ним уже не было. В левой руке он держал короткий окровавленный меч.
Тень на алтаре нетерпеливо наклонилась вперед и теперь оказалась вся в лунном луче, так что Фафхрд впервые сумел рассмотреть ее как следует. Это была не гигантская птица или какой-нибудь чудовищный гибрид, а женщина в черном одеянии с длинными и широкими рукавами. Черный капюшон упал назад, и теперь в лунном свете белело треугольное лицо под копной блестящих черных волос; в его хищном выражении и тусклых светлых глазах было нечто птичье, но вместе с тем оно напоминало и личико злого хорошенького ребенка. Двигалась женщина мелкими чуть подпрыгивающими шажками.
- Третий за ночь, - воскликнула она. - Ты убил третьего. Неплохо, сокольничий.
Где-то рядом с Фафхрдом послышался хриплый голос Страваса:
- Я тебя знаю. Я тебя знаю.
Сокольничий продолжал приближаться к алтарю, и женщина спокойно осведомилась:
- В чем дело? Что тебе надо?
И тут сокольничий, с кошачьим проворством прыгнув вперед, приставил сверкающий окровавленный меч к черной ткани, покрывавшей ее грудь.
И Фафхрд услышал голос Мышелова:
- Не двигайся, Атья. И не вздумай приказать своим птичкам какую-нибудь глупость, иначе ты умрешь, не успев и глазом моргнуть, как умерли твой сокольничий и его черная тварь.
В течение пяти тяжелых ударов сердца в башне царила мертвая тишина. Затем женщина громко и сипло задышала и принялась издавать короткие хриплые возгласы, напоминающие карканье.
Несколько черных птиц, поднявшись с насестов, неуверенно закружили, то и дело попадая в лунные лучи, однако к алтарю не подлетали. Женщина принялась раскачиваться из стороны в сторону. Меч, словно маятник, неуклонно повторял ее движения.
Фафхрд заметил, что стоявший рядом с ним сокольничий, зашевелился, готовясь метнуть свой короткий меч. Вложив все силы в могучий рывок, Фафхрд разорвал оставшиеся путы на правой руке, бросился вперед вместе со стулом и, схватив за кисть сокольничего, который уже занес меч для броска, повалился вместе с ним на пол. Сокольничий взвыл от боли, послышался хруст сломанной кости. Фафхрд всей тяжестью прижал его сверху и, не отрываясь, смотрел на Мышелова в кожаной маске и перчатках стоявшего перед женщиной.
- Второй сокольничий за ночь, - передразнивая Атью, проговорил Мышелов. - Неплохо, Фафхрд. - И он безжалостно продолжил: - Маскарад кончен, Атья. Ты больше не будешь мстить высокородным женщинам Ланкмара. Ну и подивится жирный Муулш на свою голубку! Украсть свои собственные драгоценности! Весьма хитро, Атья!
Горький страдальческий крик вырвался из груди вконец пораженной женщины, воплощавшей теперь унижение и слабость. Однако она тут же прекратила раскачиваться, и выражение крайнего отчаяния исказило ее мелкие черты.
- В Горы Тьмы! - дико завопила она. - В Горы Тьмы! Отдайте Тьяа дань в ее последней твердыне!
Вслед за этими словами из горла у нее вырвался странный клекот и свист.
Все птицы как одна поднялись с насестов, но к алтарю не подлетали. Они закружились бешеной стаей, издавая пронзительные крики, на которые женщина время от времени отвечала.
- А ну, Атья, брось эти штучки! - предупредил Мышелов. - Смерть близка.
Тут одна из черных птиц, нырнув к полу, подхватила усеянный изумрудами браслет и вылетела через окно, выходившее на реку Хлал. Остальные одна за другой бросились за ней.
Словно какая-то гротескная ритуальная процессия, они летели в ночи, неся в когтях целое состояние: ожерелья, броши, кольца и булавки из золота, серебра и янтаря, украшенные самыми разными самоцветами, посверкивавшими в лунном свете.
Едва три последние птицы, которым уже не досталось украшений, исчезли, как Атья, воздев руки в черных рукавах к изваяниям крылатых женщин и словно умоляя о чуде, испустила дикий крик, спрыгнула с алтаря и бросилась вслед за ними.
Мышелов не сразил ее, а, держа меч наготове, побежал следом. Они оба скрылись в глубокой нише. Снова послышался крик, и через несколько секунд Мышелов, уже один, подошел к Фафхрду. Он разрезал веревки, поднял стул и помог другу подняться на ноги. Раненый сокольничий лежал неподвижно и только тихонько постанывал.
- Она бросилась в Хлал? - спросил Фафхрд, в горле у которого пересохло.
Мышелов кивнул. Фафхрд сонно потер себе лоб. Яд перестал действовать, и в голове у него немного прояснилось.
- Даже имена у них были похожи, - еле слышно пробормотал он. - Атья и Тьяа.
Подойдя к алтарю. Мышелов принялся освобождать вора от пут.
- Кто-то из ваших, Стравас, обстрелял меня сегодня ночью, - беззаботно заметил он. - Мне было не так-то просто избавиться от них и подняться по этой захламленной лестнице.
- Теперь я сожалею об этом, - ответил Стравас.
- А в дом к Муулшу за драгоценностями приходили тоже ваши?
Стравас кивнул, разминая затекшие члены.
- Но я надеюсь, что сейчас мы союзники, - ответил он, - хотя делить нам уже нечего, если не считать нескольких стеклянных побрякушек. - Он мрачно усмехнулся. - Неужто никак нельзя было избавиться от этих черных дьяволов и не потерять добычу?
- Ты очень алчен, Стравас, особенно для человека, которого вырвали из лап у смерти, - отозвался Мышелов. - Но я полагаю, это у тебя профессиональное. Нет, я очень рад, что птицы улетели. Больше всего я боялся, что они выйдут из повиновения - а так и случилось бы, прикончи я Атью. Только она могла управлять ими. Малейшая оплошность, и нас ждала бы неминуемая гибель. Смотри, как вспухла рука у Фафхрда.
- А может, птицы принесут сокровища назад? - с надеждой спросил Стравас.
- Не думаю, - ответил Мышелов.

***

Две ночи спустя ростовщик Муулш, узнавший кое-что о происшедших событиях от сокольничего со сломанной рукой, который прежде ухаживал за птичками его жены, удобно раскинувшись, лежал на роскошной кровати в комнате своей супруги. В одной пухлой руке он держал кубок с вином, другой сжимал ручку хорошенькой служанки, в обязанности которой раньше входило укладывать волосы его жене.

Предыдущая страница 9 Следующая страница


Мечи против смерти 10

- Я никогда по-настоящему не любил ее, - проговорил он, привлекая к себе робко улыбающуюся девушку. - Она лишь терзала да пугала меня.
Служанка мягко высвободила руку.
- Я просто хочу накрыть клетки, - объяснила она. - Все эти птицы смотрят, как она. - И девушка чуть вздрогнула под тонкой туникой.
Когда последняя клетка была накрыта куском материи и пение птиц умолкло, она вернулась и села к ростовщику на колени.
Ланкмар постепенно избавлялся от страха. Но многие состоятельные женщины продолжали носить на головах серебряные клетки, считая эту моду очаровательной. Через какое-то время клетки уступили место мягким маскам из тончайшей серебряной проволоки.
А еще некоторое время спустя Мышелов как-то заявил Фафхрду:
- Я хочу тебе кое-что сказать. Когда Атья бросилась в Хлал, было полнолуние. Но почему-то я потерял ее из виду, пока она падала, и не заметил всплеска, хотя следил очень внимательно. А потом я поднял голову и увидел на фоне луны конец птичьей процессии. Позади, как мне показалось, мощно взмахивая крыльями, летела птица гораздо больших размеров.
- Ты хочешь сказать, что... - начал было Фафхрд.
- Ну что ты, Атья утонула в Хлале, - ответил Мышелов.

9. ЦЕНА ЗАБВЕНИЯ

Громадный варвар Фафхрд, выходец из невонских Стылых Пустошей, так и оставшийся чужаком в славном городе Ланкмаре - самом примечательном, кстати сказать, месте Невона - и небольшой ростом, но грозный боец на мечах Серый Мышелов, личность подозрительная даже в глазах беззаботных и не слишком придирчивых властей этой страны, человек без родины (он во всяком случае не знал, где она), стали закадычными друзьями с первой же минуты, когда они познакомились в Ланкмаре, неподалеку от перекрестка улицы Желтого Дьявола и Чистоганной. Но жить под одной крышей они так и не стали. Во-первых, и это ясно как день, они, несмотря на свою дружбу, были по природе одиночками, а у людей такого покроя почти никогда не бывает своего дома. Во-вторых, они беспрестанно ввязывались во всяческие истории, скитались, осваивали неизведанное или же спасались от смертоносных последствий собственных ошибочных действий или умозаключений. В-третьих, их единственные и неповторимые возлюбленные - у Фафхрда таковой была Влана, а у Мышелова - Ивриана - были подло убиты (страшная месть последовала мгновенно, но утешения друзьям не принесла) в первый же вечер их встречи, а дом без любимой женщины - место неприютное. В-четвертых же, все, чем они владели, появлялось у них в результате краж, даже мечи и кинжалы, которые всегда носили одни и те же имена: Серый Прутик и Сердцеед у одного, и Скальпель и Кошачий Коготь у другого, независимо от того, как часто молодые люди их лишались и похищали где-нибудь новые взамен, - но вот похитить где-либо дом дело чрезвычайно сложное. Здесь, разумеется, речь не идет о шатрах, комнатах на постоялых дворах, пещерах или даже о дворцах, куда человека всегда может занести по долгу службы или в качестве гостя какой-нибудь принцессы или королевы; не идет речь и о лачуге, которую можно снять ненадолго, что Мышелов и Фафхрд иногда и проделывали: одно из таких временных пристанищ располагалось в переулочке по соседству с Площадью Тайных Восторгов.
И все же, после первых пеших и конных скитаний по Невону, после второй авантюры в Ланкмаре и за его пределами, когда друзья были практически лишены женского общества, так как память об Ивриане и Влане преследовала их долгие годы, после проделанного под влиянием колдовских чар плавания по Крайнему морю, после встречи с семью черными жрецами, а также с Атья и Тьяа и второго возвращения в Ланкмар - после всего этого они в течение нескольких недолгих лун все же делили кров, хотя дом у них был небольшой и, понятное дело, краденый, женщины навещали его лишь в виде привидений, да и стояло их жилище в весьма подозрительном и зловещем месте, поскольку настроение у приятелей было в те поры отвратительное.

***

Однажды вечером, будучи уже навеселе, приятели покинули таверну "Золотая Минога", что на углу Чистоганной и Бардачной, и, миновав Чумное Подворье и переулок Скелетов, оказались подле веселого, но для них столь трагически памятного трактира "Серебряный Угорь", который располагался в Тусклом переулке, между Грошовой и Извозчицкой; за трактиром Мышелов и Фафхрд уже в который раз узрели золу и обугленные руины обители, где их возлюбленные Ивриана и Влана, приняв великие муки, сгорели дотла; в неверном свете луны еще витали белые пылинки их праха.
Много позже и в состоянии гораздо более основательного подпития они забрели в аристократический квартал к северу от улицы Богов, который тянется вдоль Морской Стены восточнее Радужного Дворца ланкмарского сюзерена Карстака Овартомортеса. В усадьбе герцога Даниуса Мышелов, заглянув в щель утыканной шипами стены, приметил в ярком лунном свете - северный ветерок с моря уже разогнал ночной туман - ладный и симпатичный садовый домик из полированного дерева с затейливыми загогулинами на концах конькового бруса и балок, и сооружение это до такой степени вдруг пленило его, что он даже уговорил Фафхрда им полюбоваться. Дом стоял на шести коротких кедровых сваях, которые в свою очередь покоились на каменной плите. Не в силах совладать с искушением, друзья были просто вынуждены сбегать на Пристенную улицу и к Болотной заставе, нанять четыре десятка вечно шатающихся там по ночам ражих бездельников, сунув каждому по серебряной монете, поставив добрую выпивку и посулив по золотой монете и по еще более внушительной выпивке по окончании работ, отвести их к темному обиталищу Даниуса, отпереть отмычкой замок железных ворот, осторожно провести всех внутрь и велеть поднять садовый домик, причем все это обошлось без особенного шума и неожиданного появления стражи. Наблюдая за работой, Мышелов и Фафхрд успели даже осушить еще один кувшинчик вина. Затем они плотно завязали носильщикам глаза - это оказалось единственной трудной частью операции, потребовавшей от Мышелова всей его ловкости и умения умасливать людей, и непринужденного, хотя и настойчивого, порой даже зловещего дружелюбия со стороны Фафхрда, - и сорок импровизированных дрягилей, потея и тяжело сопя, потащили дом, ведомые и понукаемые двумя приятелями. Проследовав на юг безлюдной Извозчицкой улицей, они свернули на запад, в переулок Скелетов (домик, по счастью, оказался довольно узким, поскольку состоял из трех расположенных в ряд комнатушек), и в результате оказались на пустыре позади "Серебряного Угря", где и опустили свою ношу на землю, после того как Фафхрд откатил в сторону три мешавшие им каменные глыбы. Теперь оставалось лишь отвести носильщиков, все еще с повязками на глазах, назад к Болотной заставе, расплатиться с ними и поставить обещанную выпивку - по вместительному кувшину на брата, дабы все происшествие стерлось у молодчиков из памяти, - после чего броситься в розоватом свете зари к хозяину таверны Врасти, купить у него этот никудышный пустырь позади "Серебряного Угря", скрепя сердце обрубить загогулины от конька и балок с помощью боевого топора Фафхрда, обрызгать водой крышу и стены, в качестве маскировки присыпать их золой (совершенно позабыв при этом о Влане и Ивриане и не подумав, что это дурной знак), и, наконец, заползти внутрь и забыться мертвым сном прямо на голом полу, даже не осмотревшись в новом жилище.
Проснувшись на следующий вечер, друзья обнаружили, что в домике очень мило: обе крайние комнаты представляли собой уютные спальни с толстыми коврами на полу и невероятно эротическими росписями на стенах. Мышелов был озадачен: то ли герцог Даниус делил своих садовых наложниц с приятелем, то ли сам метался из спальни в спальню. Средняя комната оказалась уютной и покойной гостиной; на нескольких полках стояли книги возбуждающего содержания и в дорогих переплетах, а вместительная кладовка была буквально набита кувшинами с изысканной едой и винами. В одной из спален даже оказалась медная ванна - Мышелов тут же занял эту комнату, - и обе были снабжены уборными, содержимое которых можно было легко вынести из-под дома, для каковой цели приятели в тот же вечер наняли приходящую прислугу - мальчишку из "Угря".
Кража сошла приятелям с рук: их не тревожила ни ленивая ланкмарская стража в коричневых кирасах, ни герцог Даниус - если он даже и нанял сыщиков, чтобы те отыскали дом, то с этой нелегкой работой они не справились. Несколько дней Серый Мышелов и Фафхрд наслаждались счастьем в своем новом жилище: поглощали роскошные яства Даниуса, то и дело бегая в "Угорь", дабы пополнить запасы вина; Мышелов два-три раза на дню подолгу принимал ванны, от души пользуясь всяческими благовониями, мылами и притираниями, Фафхрд же через день ходил в городские парные бани, а большую часть времени посвящал книгам, совершенствуя свои и без того немалые познания в верхнеланкмарском, илтхмарском и квармаллийском языках.
Постепенно в спальне Фафхрда воцарился весьма уютный кавардак, в то время как Мышелов неукоснительно содержал свою комнату в полном порядке и чистоте - так проявлялась натура каждого.
Через несколько дней Фафхрд обнаружил еще одну хитроумно спрятанную библиотеку, которая состояла исключительно из книг, посвященных смерти, и таким образом являла собою полную противоположность подборке эротических произведений. Фафхрд нашел новые книги не менее познавательными, тогда как Мышелов развлекался, представляя себе, как герцог Даниус, перебегая из одной спальни, где лежала девушка (или девушки), в другую, останавливается на минутку, чтобы просмотреть несколько абзацев касательно видов удушения или действия клешских ядов, добываемых в джунглях.
Однако же друзья не приглашали девушек в свой прелестный новый дом и, вероятно, были совершенно правы: не прошло и половины луны, как Мышелову стал являться призрак стройной Иврианы, а Фафхрду - высокорослой Вланы; оба духа, по-видимому, восстали из пепла, который летал вокруг дома и даже прилип снаружи к его стенам. Девушки-призраки не произносили ни слова, даже самым тихим шепотом, не прикасались к своим кавалерам и, проходя мимо, не задевали их хотя бы одним волоском; Фафхрд ничего не говорил Мышелову о Влане, а тот в свою очередь помалкивал о посещениях Иврианы. Обе девушки неизменно оставались невидимыми, неразличимыми для уха, неосязаемыми, но они были.
По секрету друг от друга приятели стали обращаться за советом к ведунам, шаманам, астрологам, магам, некромантам, предсказателям, знаменитым врачам и даже к жрецам, стремясь обрести исцеление от своего недуга (каждый хотел, чтобы подруга являлась ему в каком-нибудь более осязаемом виде или не являлась вовсе) и не находя его.
В течение трех лун Мышелов и Фафхрд - очень любезные друг к другу, очень терпимые, всегда готовые поддерживать шутку, улыбающиеся гораздо чаще, чем обычно, - неуклонно теряли рассудок. Мышелов понял это, когда, проснувшись как-то пасмурным утром, открыл глаза и увидел, наконец, бледную двухмерную Ивриану, которая печально взглянула на него с потолка и бесследно исчезла.
На лбу и щеках у Мышелова выступили капли пота, в горле запершило, он почувствовал, что задыхается и вот-вот извергнет содержимое своего желудка. Тогда единым взмахом руки он отбросил простыни и как был, нагишом, ринулся через гостиную в спальню Фафхрда.
Северянина там не было.
Мышелов долго смотрел на пустую измятую постель. Затем одним махом влил в себя полбутылки крепленого вина, после чего сварил котелок обжигающего вздрога тройной крепости. Отхлебнув, он почувствовал, что его начинает трясти. Тогда он накинул шерстяной халат, туго подпоясался, натянул шерстяные носки и, хотя у него все еще зуб на зуб не попадал, допил дымящийся напиток.
Весь день он то мерил шагами гостиную, то валялся в большом кресле и, чередуя крепленое вино со вздрогом, ожидал возвращения Фафхрда, время от времени поеживаясь и кутаясь в теплый халат.
Но Северянин так и не появился.
К вечеру, когда окна, в которые были вставлены тонкие сероватые пластинки из рога, пожелтели, мысли Мышелова приняли более практическое направление. Ему пришло в голову, что единственным волшебником, с кем он еще не советовался относительно своего кошмара с Иврианой, висящей на потолке, - Мышелов решил не упускать последний шанс, поскольку считал, что именно этот чародей может оказаться не мошенником и не шарлатаном, - был Шильба Безглазоликий, живший в пятиногой хижине на Великой Соленой Топи, что лежала на восток от Ланкмара.
Скинув шерстяные одежды, он поспешно облачился в свою серую тунику из толстого шелка, обул башмаки из крысиной кожи, привесил к поясу тонкий и длинный меч Скальпель и кинжал Кошачий Коготь (еще раньше он обратил внимание, что повседневная одежда Фафхрда и его оружие - меч Серый Прутик и кинжал Сердцеед - отсутствуют), подхватил плащ с капюшоном, сшитый из той же материи, что и туника, и выскочил из жуткого домика, охваченный внезапным страхом, что печальный призрак Иврианы явится ему снова и исчезнет, не сказав ни слова и даже не прикоснувшись к нему.

***

Солнце уже спустилось к самому краю горизонта. Мальчик из "Угря" чистил отхожие места. Едва сдерживая ярость, Мышелов осведомился:
- Фафхрда сегодня видел?
Парнишка вздрогнул и ответил:
- Ага. Он рано утром ускакал на большой белой лошади.
- Никакой лошади у Фафхрда нет, - хрипло и грозно проговорил Мышелов.
Парнишка снова вздрогнул.
- В жизни не видал такой крупной кобылы. На ней было коричневое седло и украшенная золотом сбруя.
Мышелов зарычал и начал вытаскивать Скальпель из ножен, сшитых из мышиной кожи. Но тут за спиной у мальчишки он увидел поблескивающего в сумраке громадного вороного коня в сбруе накладного серебра и под черным седлом.
Мышелов рванулся и, стрелою промчавшись мимо парня, который от неожиданного толчка полетел в грязь, взметнулся в седло, схватил поводья, сунул ноги в стремена - по высоте они оказались ему в самый раз - дал коню шенкеля, и тот, с места в карьер пронесшись Тусклым переулком, свернул на север, на извозчицкую, затем на запад, на улицу Богов (толпа только шарахалась в стороны), и вылетел из города через Болотную заставу, прежде чем стражники успели занести для броска копья с зазубренными наконечниками или хотя бы преградить ими дорогу.
За спиной у Мышелова было заходящее солнце, впереди - ночь, влажный ветер обвевал разгоряченное лицо, и все это ему нравилось.
Черный конь проскакал по Насыпной дороге шестьдесят полетов стрелы или около того, то есть примерно триста шестьдесят полетов копья и внезапно свернул с дороги к югу, да так неожиданно, что Мышелов чуть не вылетел из седла. Однако он усидел и продолжал скакать, уворачиваясь как мог от опасных колючих кустов и ветвей ястребиных деревьев. Не успел он и сотню раз судорожно глотнуть воздух, как конь встал: перед Мышеловом была хижина Шильбы, а в низком дверном проеме, чуть выше головы Мышелова виднелась раскорячившаяся фигура в черном балахоне с надетым на голову клобуком.
Мышелов громко проговорил:
- Что ты замыслил, лукавый колдун? Я знаю, это ведь ты послал за мною коня.
Шильба не промолвил ни слова и не шелохнулся, хотя его позу вряд ли можно было назвать удобной - разве что вместо ног у него росли, скажем, щупальца.
Через несколько мгновений Мышелов осведомился уже громче:
- Ты посылал сегодня утром за Фафхрдом? Громадную белую лошадь с украшенной золотом коричневой сбруей?
На сей раз Шильба чуть вздрогнул, однако тут же снова застыл, не проронив ни слова: лишь то место, где должно было помещаться его лицо, густо чернело даже на фоне его черных одежд.
Смеркалось. Подождав чуть подольше. Мышелов промолвил тихим, пресекающимся голосом:
- О, великий волшебник Шильба, окажи мне благодеяние, или я сойду с ума. Верни мне мою возлюбленную Ивриану, верни всю, целиком, или же избавь меня от нее, но так, как будто ее никогда не было вовсе. Сделай или то, или другое, и я заплачу любую назначенную тобою цену.
Голосом сухим, как шорох гальки, на которую накатила внезапная волна, сидевший в дверях Шильба ответил:
- Будешь ли ты верой и правдой служить мне всю жизнь? Исполнять все мои повеления? Со своей стороны я обязуюсь призывать тебя не чаще раза в год, самое большее дважды, и пользоваться твоими услугами три луны в году из тринадцати. Ты должен мне поклясться костями Фафхрда и своими собственными, что, во-первых, пустишься на любую уловку, как бы постыдна и унизительна она ни была, чтобы добыть для меня из царства теней маску Смерти, и, во-вторых, что убьешь любого, кто попытается воспрепятствовать тебе в этом, будь это хоть твоя мать, которой ты не знаешь, хоть само Великое Божество.
После долгого молчания Мышелов едва слышно ответил:
- Обещаю.
- Прекрасно, - проговорил Шильба. - Оставь коня себе. Поскачешь на восток, мимо Илтхмара, города Упырей, моря Монстров и Выжженных гор, пока не доберешься до царства теней. Там разыщешь голубой огонь, возьмешь со стоящего рядом спим трона маску Смерти и привезешь мне. Или же сорвешь ее с лица у Смерти, если та окажется дома. Кстати, в царстве теней ты найдешь свою Ивриану. В особенности опасайся некоего герцога Даниуса, чей садовый домик вы недавно стянули - между прочим, вовсе не случайно - и чьи книги о смерти, должно быть, уже обнаружили и просмотрели. Этот самый Даниус боится смерти сильнее, чем любое существо, когда-либо жившее или описанное человеком, демоном либо божеством, поэтому он вознамерился совершить набег на царство теней, дабы убить самое Смерть (впрочем, я понятия не имею, какого она рода, так далеко не простираются даже мои знания) и уничтожить все, чем она владеет, включая и маску, которую ты взялся для меня добыть. А теперь отправляйся выполнять задание. Это все.
Оцепеневший, изумленный, но при этом несчастный и полный подозрений Мышелов уставился в темный дверной проем и смотрел в него, пока не поднялась луна и на ее фоне не вырисовались корявые ветви высохшего ястребиного дерева. Шильба больше не проронил ни звука, не шелохнулся, и Мышелов тщетно ломал голову, какой бы не слишком глупый вопрос еще задать. В конце концов он тронул каблуками бока вороного коня, тот сейчас же повернулся, осторожно ступая, взобрался на Насыпную дорогу и неспешным галопом поскакал на восток.
Почти в то же самое время - ведь чтобы добраться через Великую Соленую Топь и Зыбучие Земли до гор, что позади Илтхмара, города с дурной славой, нужно скакать целый день - и после почти такой же беседы Фафхрд заключил точь-в-точь такое же соглашение с Нингоблем Семиоким, сидевшим в своей обширной, имевшей массу разветвлений пещере, - с тем разве отличием, что Нингобль со своею склонностью к празднословию произнес в тысячу раз больше слов, чем Шильба, но в конечном итоге сообщил столько же.
Словом, оба героя, люди сомнительной репутации и весьма беспринципные, отправились в царство теней, причем Мышелов осмотрительно придерживался прибрежной дороги и только севернее Сархеенмара свернул в глубь суши, тогда как Фафхрд безрассудно гнал коня через Отравленную пустыню прямо на северо-запад. Тем не менее обоим удалось в один и тот же день пересечь Выжженные горы - Мышелов двигался северным перевалом, а Фафхрд - южным.
После Выжженных гор небо заволокли густые тучи, которые опускались все ниже и ниже, но ни дождя, ни даже намека на туман не было. Студеный воздух дышал влагой, вероятно испарявшейся из какого-то далекого подземного источника, на фоне густой зеленой травы чернел редкий кедровый лес. Стада черных антилоп и черных северных оленей пощипывали на лужайках траву, однако ни пастуха, ни других людей не было видно. Мало-помалу небо сделалось еще более мрачным, казалось, вот-вот наступит полярная ночь; вдалеке выросли причудливые низкие холмы, усыпанные грудами черных валунов, горизонт осветился множеством огней всех цветов и оттенков, кроме голубого, которые по мере приближения исчезали, не оставляя после себя ни золы, ни какого-либо иного следа. Тут Мышелов и Фафхрд окончательно поняли, что находятся в царстве теней, которого на севере до смерти боялись не знающие жалости минголы, на западе - упыри с толстыми бежевыми костями и невидимой плотью, на востоке - сам Царь Царей, взявший за непреложное правило предавать смерти любого человека, пусть даже собственного визиря, возлюбленного сына или наидрагоценнейшую из жен, который осмелится хотя бы шепотом произнесли запретные слова: "Царство Теней", не говоря уже о том, чтобы так или иначе обсуждать столь зловещее место.
Через какое-то время Мышелов увидел черный шатер, подскакал к нему, спешился со своего вороного коня и раздвинул шелковые занавеси у входа: за столиком из черного дерева, равнодушно потягивая из хрустального кубка белое вино, одетая в любимое ими обоими фиолетовое шелковое платье с накинутым на плечи горностаем сидела его возлюбленная Ивриана.
Но она отсутствующим взглядом смотрела в пространство, а ее узкие, изящные руки имели мертвенный голубовато-серый оттенок, да и лицо было того же цвета. Только волосы, черные и блестящие, казались такими же живыми, как прежде, хотя, как почудилось Мышелову, немного отросли - так же как и ногти.
Ивриана пристально уставилась на Мышелова - ее глаза, как он теперь заметил, были слегка подернуты матовой белой пленкой, - чуть раздвинула почерневшие губы и монотонно заговорила:
- Я не в силах выразить, Мышелов, как счастлива видеть тебя, любовь моя вечная, ведь ради меня ты не побоялся ужасов царства теней и все же остался живым и невредимым, а я вот мертва. Никогда больше не приходи сюда и не тревожь меня, мой ненаглядный. Радуйся жизни. Радуйся.
Мышелов бросился к ней, опрокинув по пути хрупкий черный столик, но Ивриана как-то сразу потускнела и в мгновение ока погрузилась в землю, словно под ней был прозрачный, мягкий и неопасный с виду зыбучий песок, а не плотный дерн, как убедился, вцепившись в него пальцами, Мышелов.
Тем временем, в нескольких ланкмарских лигах к югу, Фафхрд испытывал те же самые ощущения, пребывая в обществе своей драгоценной Вланы, с блестящими каштановыми локонами и тоже синюшными лицом и руками - ах, эти милые, длинные сильные пальцы! - и одетой, словно лицедейка, в черную хламиду и красные чулки, - с тою, однако, разницей, что прежде чем уйти под землю, она, будучи женщиной несколько более резкой, чем Ивриана, голосом безжизненным, монотонным и составлявшим разительный контраст с энергическим содержанием ее речи, проговорила:
- А теперь ноги в руки и марш отсюда, олух ты мой обожаемый и единственный в мире живых и царстве теней! Постарайся выполнить идиотское поручение Нингобля, хотя это почти что верная смерть, а ты - болван, раз за него взялся. А потом скачи как угорелый на юго-запад. И если ты по дороге все же сыграешь в ящик и повстречаешь меня в царстве теней, я плюну тебе в рожу, никогда больше не скажу с тобой ни словечка, и ты больше не увидишь меня в своей черной замшелой постели. Смерть есть смерть, ничего не попишешь.
Вылетев, словно перепуганные мыши, из черных шатров. Мышелов и Фафхрд, хотя и разделенные несколькими лигами, увидели на востоке голубовато-стальное пламя, взметнувшееся в небо длинным блестящим стилетом, гораздо более высокое, чем огни, что они прежде встречали в царстве теней - узкий ярко-голубой язык огня, глубоко вонзившийся в черные тучи. От Мышелова пламя находилось немного к югу, а от Фафхрда - чуть-чуть к северу. Друзья яростно замолотили каблуками по бокам своих лошадей и понеслись во весь опор, причем их дороги постепенно сближались. В этот тяжкий миг, когда сердце каждого еще кровоточило после разговора с любимой, они более всего на свете желали встречи со Смертью, чтобы либо убить это самое ужасное во всей вселенной создание, либо погибнуть самим.
Однако по пути Фафхрд никак не мог избавиться от мысли о том, что Влана, в сущности, старше него на десять лет и в царстве теней выглядела уж никак не моложе своего возраста, а Мышелов был не в силах выбросить из головы воспоминания о некотором скудоумии и снобизме Иврианы.
Но они продолжали скакать - упорно, с отчаянной радостью - к голубому пламени, становившемуся все шире и ярче, пока наконец не увидели, что бьет оно из громадной трубы стоявшего на длинном невысоком взгорье замка, все ворота и двери которого были распахнуты настежь.
Бок о бок въехали они в широкие ворота, а затем и в двери замка, не замечая друг друга. В черной гранитной стене перед ними зияло отверстие огромного очага, в котором пламя, сиявшее ослепительно, как само солнце, вздымалось вверх по трубе - его-то они и увидели издалека. Перед очагом стояло эбеновое кресло, обтянутое черным бархатом, а на этом изящнейшем из сидений лежала блестящая черная маска на все лицо с широкими отверстиями для глаз.
Погребальным набатом загудели по черным плитам пола восемь железных подков вороной и белой лошадей.
Спешившись, Фафхрд и Мышелов приблизились - один с северной стороны, другой с южной - к эбеновому креслу с черным бархатным сиденьем, на котором лежала усыпанная блестками маска Смерти. Наверное на их счастье сама Смерть была где-то далеко - то ли отлучилась по делам, то ли уехала на отдых.
И в этот миг Фафхрд и Мышелов поняли, что согласно клятве, данной ими Нингоблю и Шильбе, каждый из них должен умертвить своего товарища. Мышелов мгновенно извлек из ножен Скальпель. С неменьшим проворством Фафхрд выхватил Серый Прутик. Приятели стояли лицом к лицу, готовые поразить друг друга.
Но тут между ними, быстрый как молния, сверкнул длинный меч, и черная маска Смерти распалась на две равные части - от черного лба до черного подбородка.
В ту же секунду стремительный клинок герцога Даниуса метнулся в сторону Фафхрда. Северянин с трудом парировал удар аристократа, глаза которого пылали бешенством. Сверкающий меч обрушился на Мышелова, и тот тоже насилу отбил его.
Оба героя скорее всего погибли бы - ведь в конечном итоге, кто может одолеть безумца? - но тут Смерть вернулась к себе домой, в черный замок в царстве теней, и, схватив своими черными пальцами герцога Даниуса за горло, задушила его - на это ей потребовалось время, за которое сердце Фафхрда сократилось семнадцать раз. Мышелова - двадцать один раз, а герцога Даниуса - несколько сотен.
Ни один из героев не осмелился взглянуть в лицо Смерти. Не успело это удивительнейшее и жутчайшее из созданий покончить со своим безрассудным недругом Даниусом и на треть, как они схватили по половинке сверкающей маски, взлетели в седла и, словно два умалишенных брата-близнеца, причем из самых буйных, понеслись на своих белой и вороной лошадях через царство теней кратчайшей дорогой на юго-запад, но еще быстрее настигал их сам Страх, лучший наездник космоса.
В Ланкмаре и его окрестностях, куда не мешкая вернулись друзья, им пришлось несладко. Нингобль и Шильба страшно рассвирепели, получив только по половине маски, хотя та принадлежала самому могущественному существу во всех известных и неизвестных вселенных. Довольно эгоцентричные, без царя в голове колдуны, по уши погруженные в свою междоусобицу - хотя они и слыли самыми хитрыми и мудрыми волшебниками из когда-либо живших в стране Невон, - ни в какую не желали принять во внимание четыре весьма веских аргумента, которые Фафхрд и Мышелов приводили в свою защиту. Во-первых, друзья утверждали, что не отступили от условий, навязанных им чародеями, поскольку прежде всего озаботились тем, чтобы вывезти из царства теней маску Смерти (в таком объеме, в каком это представилось возможным), даже ценою частичной потери самоуважения. Ведь если бы они вступили между собою в схватку, как того требовало второе условие, то скорее всего просто убили бы друг друга, и тогда Шиль и Нинг не получили бы даже клочка маски, а что касается Смерти, то какой же здравомыслящий человек станет рассматривать ее как противника? Герцог Даниус самое убедительное тому доказательство. Во-вторых, половинка волшебной масли все же лучше, чем ничего. В-третьих, чародеи, обладая половинкой маски каждый, будут вынуждены прекратить свою дурацкую войну и начать сотрудничать друг с другом, в результате чего их и без того огромное могущество удвоится. И в-четвертых: вопреки обещанию, чародеи не вернули друзьям их прекрасных возлюбленных живыми и не уничтожили их во времени, так чтобы от них не осталось и воспоминания, а только вытянули из героев все кишки - и, видимо, из девушек тоже - этим страшным последним свиданием. Однако в раздражении, совершенно недостойном столь великих волшебников, Нингобль заколдовал все, что находилось в похищенном Фафхрдом и Мышеловом домике, а Шильба спалил сам домик дотла, так что его пепел невозможно было отличить от пепла обиталища, в коем погибли Влана и Ивриана.
Но это, вероятно, было и к лучшему: мысль поселиться на пустыре за "Серебряным Угрем" - так сказать, на кладбище, где покоились возлюбленные героев, была с самого начала нездоровой.
Впоследствии Шильба и Нингобль, не выказав и тени благодарности и не испытывая ни малейших угрызений совести по поводу своей ребяческой мести, настоятельно домогались от Фафхрда и Мышелова верной службы, как то было обусловлено договором, который они заключили с друзьями.
Тем не менее восхитительные и роскошные Влана и Ивриана перестали являться Фафхрду и Мышелову, а воспоминания о них остались у приятелей самые мирные и благостные. Короче говоря, не прошло и нескольких дней, как Мышелов закрутил бурный роман с еще несовершеннолетней, но весьма обольстительной племянницей Карстака Овартомортеса, тогда как Фафхрд приударил за невероятно похожими сестрами-близнецами, дочерьми герцога Даниуса - девицами в высшей степени привлекательными и богатыми, однако находившимися на грани проституции, поскольку их якобы интересовали сопутствующие ей переживания.
А вот что думали обо всем этом Влана и Ивриана в далеком царстве теней, месте своего вечного упокоения - это касается только них самих да еще Смерти, в чей ужасный лик они могли заглядывать теперь без малейшего трепета.

10. СКЛАД СТРАННЫХ УСЛАД

Тускловатые и причудливые невонские звезды густо усыпали небо над черневшим крышами городом Ланкмаром, в котором одинаково часто звенят мечи и монеты. Для разнообразия тумана в эту ночь не было.
На площади Тайных Восторгов, что лежит семи кварталами южнее Болотной заставы и простирается от фонтана Запретного Изобилия до часовни Черной Девы, огни, если так можно выразиться, торговых реклам освещали небо не ярче, чем звезды землю. Дело в том, что расположившиеся на площади торговцы всяческими зельями, продавцы раритетов и сводники освещают свои крошечные ларьки и палатки с помощью гнилушек, светляков и горшочков с угольями и ведут дела так же тихо, как и звезды.
В ночном Ланкмаре есть множество шумных мест, ярко освещенных факелами, однако по идущей с незапамятных времен традиции на площади Тайных Восторгов всегда царит приятный полумрак и звучат мягкие шепотки. Философы часто приходят туда поодиночке, чтобы поразмышлять, студенты - помечтать, богословы с фанатично горящими глазами - чтобы плести, словно пауки, свои неудобопонятные новые теории касательно Дьявола и других темных сил, правящих вселенной. И если кто-то из них вкусит по пути немножечко от запретных удовольствий, то это несомненно лишь идет на пользу их теориям, мечтам и теологическим системам.
Однако в эту ночь обычный полусумрак площади был нарушен ярким светом, который лился из низкой двери со сводом в форме трилистника, недавно пробитой в древней стене. Словно ослепительное солнце, взошедшее над горизонтом тротуара, освещенная дверь практически затмевала тусклые "звезды" остальных торговцев тайнами.
У двери были разложены жутковатые и загадочные товары, а рядом с ними сидел на корточках человечек с алчным взглядом, облаченный в наряд, невиданный доселе ни на суше, ни на морях страны Невон. На нем была красная шапочка в форме ведра, мешковатые штаны и невероятные красные туфли с загнутыми носами. Глаза у него были хищные, как у ястреба, а улыбка - циничная и льстиво-сладострастная, как у древнего сатира.
То и дело человечек вскакивал на ноги и, схватив длинную метлу, принимался в который раз мести мостовую, словно готовясь к приходу некоего фантастического императора. Время от времени он прекращал этот танец и кланялся - низко и подобострастно, но не опуская взгляда - толпе, которая стекалась в полутьме к пятну яркого света, после чего протягивал руку к двери новой лавки, приглашая зайти в нее: жест этот был одновременно грозным и раболепным.
Однако никто из зевак не мог набраться храбрости зайти в ярко освещенное помещение или хотя бы осмотреть редкости, столь небрежно и прельстительно разложенные у входа. А между тем число завороженных ротозеев росло с каждой минутой. В толпе слышался неодобрительный ропот по поводу столь оскорбительного нового метода торговли, в котором выказывалось пренебрежение к обычаю сохранять на площади полумрак, однако эти жалобы тонули в гуле удивления, восхищения и любопытства, разгоравшихся все сильнее.
Серый Мышелов проскользнул на площадь со стороны фонтана так тихо, как будто собирался перерезать кому-то глотку или же следил за шпионами самого сюзерена. Его ноги, обутые в мокасины из крысиной кожи, ступали совершенно бесшумно. Даже меч Скальпель в ножнах из мышиных шкурок не шуршал о тунику и плащ, сшитые из серого груботканого шелка. Взгляды, которые Мышелов кидал по сторонам из-под надвинутого на лоб серого шелкового капюшона, были полны угрозы и ледяного высокомерия.
Но в душе Мышелов чувствовал себя, как школьник, в ужасе ожидающий головомойки и труднейшего домашнего задания. В его кошеле из крысиных шкурок лежала записка, нацарапанная чернильной жидкостью каракатицы на серебристой рыбьей коже Шильбой безглазоликим, в которой тот наказывал Мышелову быть здесь в это время.
Шильба был колдуном-покровителем и - когда ему в голову приходил подобный каприз - опекуном Мышелова, поэтому его приглашениями пренебрегать не следовало, тем более что Шильба мог выследить непокорного где угодно, хотя у него и не было глаз на положенном для них месте.
Однако задания, которые Шильба обычно поручал Мышелову, были на редкость обременительными, а порой и тошнотворными - к примеру, раздобыть девять белых кошек без единого черного волоска, или украсть пять экземпляров одной и той же книги магических рун, разбросанные по библиотекам разных чернокнижников, или достать образцы экскрементов четырех живых и мертвых королей, - поэтому Мышелов пришел пораньше, чтобы поскорее узнать скверные новости, и в одиночестве, поскольку вовсе не хотел, чтобы его друг Фафхрд стоял рядом, давясь от смеха, пока Шильба будет читать свои чародейские нотации послушному Мышелову, а то и выдумает еще какое-нибудь дополнительное поручение.
Записка Шильбы, накрепко запечатлевшаяся в мозгу у Мышелова, гласила:
"Когда звезда Акуль украсит шпиль Рхана, будь подле фонтана Запретного изобилия".
Вместо подписи внизу был нарисован овал неправильной формы - знак Шильбы.
Мышелов скользнул в темноте к фонтану, представлявшему собой приземистый черный столб с шероховатой скругленной верхушкой, из которой через каждые двадцать ударов слоновьего сердца истекала капля черной жидкости.
Остановившись подле фонтана, Мышелов поднял согнутую руку и прикинул угол возвышения зеленой звезды Акуль. Ей предстояло еще опуститься на семь пальцев, прежде чем она коснется острия шпиля стройного и окруженного звездами далекого минарета Рхана.
Чуть оттолкнувшись. Мышелов легко вскочил на черный столб, чтобы проверить, не изменится ли с этого наблюдательного пункта угол возвышения звезды Акуль. Угол не изменился.
Мышелов поискал во тьме глазами неподвижную фигуру в хламиде с монашеским клобуком, надвинутым так низко, что было непонятно, как его обладатель видит, куда идет. Никаких фигур поблизости не было.
Настроение у Мышелова улучшилось. Раз Шильба не соизволил из любезности прийти пораньше, то и он может проявить некоторую невоспитанность. Приняв такое решение. Мышелов зашагал в сторону ярко освещенной двери новой лавки, чье вызывающее сияние пробудило его любопытство еще за квартал до площади Тайных Восторгов.

***

Северянин Фафхрд поднял отяжелевшее от вина веко и, не поворачивая головы, осмотрел половину освещенной огнем очага комнатки, в которой он спал совершенно голый. Затем он закрыл глаз и, открыв другой, осмотрел вторую половину комнатки.
Мышелова нигде не было видно. Тем лучше! Если повезет, он сумеет провернуть сегодня ночью одно неприятное дело, не выслушивая насмешек этого маленького мошенника.
Фафхрд вытащил из-под заросшей бородой щеки квадратик фиолетовой змеиной кожи, испещренной крошечными дырочками. Если смотреть сквозь него на огонь, дырочки превращались в яркие точки, которые при внимательном изучении складывались в слова:
"Когда кинжал Рхана пронзит во тьме сердце Акуль, буду ждать тебя у источника Черных Капель".
Во всю ширину фиолетового квадрата чем-то красновато-коричневым, похожим на засохшую кровь, была нарисована семилучевая свастика - один из знаков Нингобля Семиокого.
Фафхрд без труда догадался, что источник Черных Капель - это фонтан Запретного Изобилия. С подобным туманным поэтическим языком он познакомился еще тогда, когда мальчишкой учился у поющих скальдов.
Нингобль был для Фафхрда примерно тем же, кем Шильба для Мышелова, но с тою разницей, что Семиокий был более требовательным архимагом, и чародейские задания, поручаемые Фафхрду, отличались большей широтой и заключались в умерщвлении драконов, потоплении волшебных четырехмачтовых кораблей и похищении зачарованных королев, охраняемых великанами-людоедами.
Кроме того, Нингобль был склонен к не лишенному оснований хвастовству, особенно в отношении необъятности пещеры, в которой он жил, по чьим извилистым каменным проходам можно было, по его словам, пробраться в любое пространство и время - конечно, если Нингобль предварительно подробно описывал путь по этим кривым скалистым коридорам с низкими потолками.
В отличие от Мышелова, который стремился учиться у Шильбы магическим заклинаниям, Фафхрд был не слишком-то расположен запоминать колдовские формулы Нингобля, однако Семиокий крепко держал Северянина в руках, благодаря кое-каким слабостям и былым злодеяниям последнего, поэтому Фафхрду часто приходилось терпеливо выслушивать наставления и похвальбу Нингобля, но он любыми мыслимыми и немыслимыми способами старался избежать этого, когда рядом находился насмешливо ухмыляющийся Мышелов.
Стоя у огня, Фафхрд натягивал, нахлобучивал и пристегивал многочисленные одежды, оружие и украшения, которые постепенно закрывали его тело, обильно поросшее завитками коротких красно-рыжих волос. Когда, уже в полном облачении, он открыл дверь и, глянув в темный переулок, увидел на ближайшем углу лишь торговца жареными каштанами, сидящего на корточках у своей жаровни, любой поклялся бы, что продвижение Северянина в сторону площади Тайных Восторгов будет сопровождаться звоном и грохотом, какой издает осадная башня, приближающаяся к толстым стенам неприятельского города.
Однако старому торговцу каштанами, который был по совместительству шпионом сюзерена и обладал рысьим слухом, пришлось доставать и водружать на место неожиданно ушедшее в пятки сердце, когда мимо него пронесся Фафхрд - высокий, как сосна, быстрый, как ветер, и бесшумный, как призрак.

***

Ловкими тычками локтем под ребро Мышелов растолкал двух зевак и по темным плитам тротуара направился к сверкающей лавке с дверью, похожей на перевернутое сердце. Ему пришло в голову, что каменщики, должно быть, вкалывали как черти, раз успели так быстро пробить и оштукатурить дверной проем с аркой. Еще днем он проходил мимо и ничего, кроме гладкой стены, тут не видел.
Из лавки выскочил немыслимый привратник в красном цилиндре, туфлях с загнутыми носами и метлой в руках и, пятясь и приседал перед Мышеловом, принялся мести тротуар перед первым покупателем, сопровождая свои действия многочисленными раболепными поклонами и глупыми ухмылками.
Однако лицо Мышелова выражало лишь мрачное и скептическое презрение. Остановившись перед наваленной у двери груды товара, он принялся неодобрительно ее рассматривать. Затем вытащил из тонких серых ножен Скальпель и кончиком тонкого клинка раскрыл переплет самой верхней книги в стопке замшелых томов. Не подходя ни на йоту ближе, он пробежал первую страницу, покачал головой, быстро перевернул тем же Скальпелем еще несколько, пользуясь своим мечом, как учитель, отмечающий некоторые слова указкой - а, судя по выражению лица Мышелова, слова были подобраны скверно, - после чего неожиданно захлопнул книгу быстрым движением.
Затем он, приподняв Скальпелем красную скатерть, свисавшую до земли со стола, который стоял позади стопки книг, подозрительно заглянул под него, пренебрежительно постучал кончиком клинка по стеклянному кувшину, внутри которого плавала человеческая голова, презрительно притронулся к еще нескольким предметам, и укоризненно помахал перед носом у совы, прикованной за лапку к высокому насесту и важно ухнувшей ему в лицо.
Проделав все это. Мышелов спрятал Скальпель в ножны и, с кислым видом подняв брови, повернулся к привратнику, как бы спрашивая у него: "И это все, что вы можете предложить? Неужто, по-вашему, весь этот хлам извиняет вас за то, что вы буквально залили светом площадь Тайных Восторгов?"
На самом деле все увиденное Мышеловом заинтересовало его до чрезвычайности. Книга, к примеру, была на языке, которого он не только не понимал, но даже не сумел узнать.
Мышелов уяснил три вещи: во-первых, что весь предложенный на продажу товар привезен даже не из дальних окраин Невона, а неизвестно откуда; во-вторых, что вся эта мура невероятно опасна, хотя он сам не смог бы объяснить почему; и в-третьих, что он, то есть Мышелов, не сдвинется с места, пока не рассмотрит, не изучит, а если понадобится, и не попробует на вкус каждый из этих загадочных предметов.
При виде кислой гримасы Мышелова привратник буквально задергался в приступе раболепия и услужливости; он явно был раздираем между двумя желаниями: то ли поцеловать ногу Мышелова, то ли, умирая от подобострастия, продемонстрировать каждый предмет, ласково поворачивая его то так, то этак.
В конце концов он согнулся в таком низком поклоне, что коснулся подбородком тротуара, и, протянув по-обезьяньи длинную руку в сторону лавки, затараторил на ужасающем ланкмарском:
- Все для того, чтобы доставить удовольствие плоти, чувствам и воображению человека! Немыслимые чудеса! Очень, очень дешево! Можно сказать, даром! Склад Странных Услад! Благоволите взглянуть, о мой король!
Мышелов зевнул во весь рот, прикрывая его тыльной стороной ладони, огляделся вокруг с усталой, терпеливой и светской улыбкой герцога, который понимает, что должен примириться с несколькими минутами невыносимой скуки, дабы поощрить торговлю в своих владениях, и, слегка пожав плечами, вошел внутрь.
Оставшийся позади привратник пришел в исступленную радость и с ужимками и прыжками принялся снова мести тротуар с видом человека, помешавшегося от восторга.
Оказавшись в лавке, Мышелов прежде всего обратил внимание на кипу тонких книг в переплетах из красной и лиловой шагрени, тисненой золотом.
Затем он увидел полку со сверкающими линзами и тонкими медными трубками, в которые так и подмывало заглянуть.
И, наконец, взгляд его остановился на стройной темноволосой девице, таинственно улыбавшейся ему из золотой клетки, свисавшей с потолка.
Рядом с этой клеткой висели другие, их прутья были сделаны из серебра, а также невиданных зеленых, темно-красных, оранжевых, ярко-синих и фиолетовых металлов.
Фафхрд увидел, что Мышелов скрылся в лавке, как раз в тот миг, когда его левая рука коснулась шероховатой холодной верхушки фонтана Запретного Изобилия, а звезда Акуль оказалась в точности над шпилем Рхана, который стал похож на тонкий фонарный столб с зеленой лампой.
Северянин мог пойти вслед за Мышеловом, мог не пойти, но непременно обдумал бы увиденное, однако в этот миг у него за спиной послышалось длинное "Не-е-е-т!"
Словно искуснейший танцовщик, Фафхрд крутанулся на каблуках, а его длинный меч Серый Прутик вылетел из ножен стремительно и, пожалуй, даже тише, чем змея выползает из норы.
Локтях в десяти, у входа в переулок, который по царившей в нем тьме давал сто очков вперед самой площади, даже когда на ней еще не взошло новое коммерческое светило, Фафхрд с трудом разглядел две стоявшие рядом фигуры в просторных балахонах и глубоко надвинутых клобуках.
Внутри одного из клобуков чернел непроглядный мрак. Будь там даже физиономия клешского негра, то и в этом случае можно было бы заметить слабые бронзовые блики. Но под клобуком не было даже бликов.

Предыдущая страница 10 Следующая страница


11 Фриц ЛЕЙБЕР

Под другим клобуком слабо мерцали семь зеленоватых огоньков. Они находились в непрестанном движении, кружили, словно выплясывая какой-то замысловатый танец. Порой один из этих семи крошечных тусклых овалов делался чуть ярче, как будто стремился вылезти из-под клобука, порою - немного темнее, словно прячась поглубже.
Фафхрд засунул в ножны меч и направился к двум фигурам, которые, пятясь, стали медленно отступать в переулок.
Северянин двинулся за ними. В нем пробудился интерес... и еще кое-какие чувства. Встреча только с его собственным наставником-чародеем грозила лишь скукой и некоторым нервным напряжением, однако никто не смог бы подавить дрожь благоговейного трепета при встрече одновременно с Нингоблем Семиоким и Шильбой Безглазоликим.
Более того: сам факт, что эти два колдуна, непримиримые соперники, объединили усилия и действуют в дружеском согласии... Несомненно, затевается нечто весьма и весьма серьезное.

***

Мышелов между тем испытывал роскошнейшие, изысканнейшие удовольствия, в высшей степени будоражащие ум. Красивые книги в шагреневых переплетах, тисненых золотом, были написаны гораздо более необычными буквами, чем та, которую он листал у входа: эти буквы напоминали скелеты каких-то неведомых животных, кружевные облака и деревья с узловатыми ветвями, но Мышелов, как ни странно, мог читать их без малейшего труда.
В книгах были подробнейшим образом описаны такие предметы, как частная жизнь бесов, тайная история многих кровавых культов, а также - эти томики были с картинками - техника фехтования на мечах с демонами и эротические ухищрения ламий, суккубов, вакханок и лесных нимф.
Сквозь линзы и в медные трубки - некоторые из последних были изогнуты столь фантастично, словно были перископами для заглядывания через стены и сквозь зарешеченные окна иных миров - сначала были видны лишь дивные разноцветные узоры, однако вскоре Мышелов научился различать в них всяческие интересные места: сокровищницы усопших королей, спальни еще живущих королев, тайные подземелья, где собираются мятежные ангелы, а также стенные шкафы, в которых боги хранят проекты новых миров, слишком ужасных и неимоверных, чтобы их стоило создавать.
Что же касается необычно одетых девушек в веселеньких клетках с широко расставленными прутьями, то на них приятно отдыхал взгляд, утомленный просмотром книг и заглядыванием в трубки.
Время от времени какая-нибудь из девушек привлекала внимание Мышелова тихим свистом, а потом льстиво, умоляюще или со взором, полным неги, указывала на покрытую драгоценными камнями ручку в стене, с помощью которой ее клетка, висящая на сверкающей цепи, проходившей через не менее сверкающие блоки, могла быть опущена на пол.
За эти призывы Мышелов отвечал мягкой и ласковой улыбкой, кивал и отрицательно помахивал ладонью, словно шепча: "Потом... Потом... Потерпи..."
Ведь в конце концов девушки могли запросто смазать впечатление от, быть может, не столь острых, но от этого не менее приятных ощущений. Девушек следовало оставить на десерт.

***

Нингобль и Шильба, а за ними и Фафхрд продолжали двигаться по темному переулку, пока Северянин не вышел из терпения и, поборов свой невольный трепет, не закричал с раздражением:
- Вы что, так и будете пятиться от меня, пока мы все не угодим в Великую Соленую Топь? Чего вы от меня хотите? И вообще, в чем дело?
Но две фигуры в капюшонах уже остановились, насколько мог разглядеть их Фафхрд в свете звезд и сиянии, лившемся из нескольких высоких окон, причем Северянину показалось, что сделали они это за миг до того, как он их окликнул. Обычная чародейская штучка, чтобы заставить человека почувствовать неловкость. Фафхрд в темноте прикусил губу. Так вот даже как?!
- О мой нежный сын, - начал Нингобль своим самым медоточивым тоном, и тусклые огоньки его семи глаз внутри клобука остановились и загорелись мягко, словно Плеяды, наблюдаемые летней ночью сквозь зеленоватый туман, который поднимается над озером, наполненным медным купоросом с растворенными в ней едкими газами.
- Я спрашиваю, в чем дело! - хрипло перебил Фафхрд. Чуть раньше он проявил нетерпение и теперь был готов на все.
- Если позволишь, я попытаюсь выдвинуть одну гипотезу, - невозмутимо отозвался Нингобль. - Предположим, мой нежный сын, что во вселенной есть некий человек; крайне злые силы явились в эту вселенную из другой вселенной или даже скопления вселенных, а этот человек - смельчак, который так хочет защитить свою вселенную, что ни во что не ставит собственную жизнь, и, кроме того, его наставляет весьма мудрый, осторожный и проникнутый общественным сознанием дядюшка, знающий все об этих гипотетических делах...
- Пожиратели угрожают Ланкмару! - бросил Шильба голосом, напоминающим треск ломающегося дерева, причем столь неожиданно, что Фафхрд чуть не подпрыгнул и, насколько нам известно, Нингобль тоже.
Выждав несколько мгновений, дабы не произвести ложного впечатления, Фафхрд перевел взгляд на Шильбу. Глаза Северянина уже привыкли к темноте, и он видел гораздо лучше, нежели у входа в переулок, однако и теперь не смог разглядеть внутри клобука Шильбы ничего, кроме абсолютного мрака...
- Что это еще за Пожиратели? - осведомился он.
Ответил ему Нингобль:
- Пожиратели - это самые искусные торговцы во всем множестве вселенных - настолько искусные, что продают лишь всякий хлам. Это совершенно им необходимо, поскольку Пожиратели используют всю свою ловкость лишь для оттачивания способов продажи и не имеют поэтому ни секунды свободного времени, чтобы задуматься о ценности того, чем они торгуют. Да, они не позволяют себе и помышлять об этом из опасения потерять хоть крупицу своего мастерства, а между тем они так наловчились торговать, что никто не в силах устоять против их товаров, которые, стало быть, самые лучшие во всех вселенных - ты улавливаешь мою мысль?
Фафхрд с надеждой взглянул на Шильбу, но на сей раз тот не стал кратко резюмировать речь коллеги, и Северянин кивнул.
Нингобль продолжал и, судя по движениям семи зеленоватых огоньков, принялся при этом слегка вращать глазами.
- Как ты легко можешь догадаться. Пожирателям доступны все самые могучие чары, собранные по разным вселенным, а их штурмовые отряды возглавляются агрессивнейшими из колдунов, которые в совершенстве владеют любыми методами сражения, будь то с помощью разума, чувств или собственного тела, снабженного оружием. Действуют Пожиратели следующим образом: открывают в новом мире лавку и заманивают туда сперва наиболее склонных к риску людей, обладающих самым гибким умом - у них так сильно развито воображение, что даже после легкого намека они сами проделывают почти всю работу по продаже товара. Когда подобные люди оказываются в ловушке, Пожиратели продолжают работать с остальным населением, то есть продают, продают, продают - продают хлам, беря за это самые настоящие деньги, а порой и красивые, дорогие вещи.
Нингобль вздохнул - шумно, но с оттенком уважения.
- Все это очень скверно, мой нежный сын, - продолжал он, завораживающе вращая глазами под клобуком, - но вполне естественно для вселенных, которыми правят такие боги, как у нас, - естественно и даже, быть может, терпимо. Однако, - он немного помолчал, - это не все, худшее еще впереди! Пожиратели стремятся не только к тому, чтобы все существа во вселенных покупали только у них, им нужно - без сомнения потому, что они боятся, как бы в один прекрасный день кто-нибудь не поднял крайне неприятный для них вопрос относительно истинной ценности товара - им нужно довести всех своих клиентов до состояния рабской покорности и полной внушаемости, чтобы они были способны лишь пялить глаза да покупать хлам, который Пожиратели выставляют на продажу. Естественно, это означает, что в конце концов их клиентам будет нечем платить за этот хлам, но Пожирателей это, похоже, не слишком-то заботит. Возможно, они считают, что всегда найдется новая вселенная, где они смогут развернуться. И скорее всего, они правы!
- Чудовищно! - заметил Фафхрд. - Но что же в конечном итоге Пожиратели получают от своих бешеных коммерческих вылазок, от всей этой безумной торговли? Чего они добиваются?
- Пожиратели стремятся, - ответил Нингобль, - лишь копить деньги и воспитывать потомство, которое сумело бы еще ловчее набивать карман, и кроме того, они соревнуются друг с другом: у кого карман туже? (Ты, случаем, Фафхрд, не знаешь такого города - Кармантуг?) Пожиратели страшно любят распространяться относительно великой пользы, которую они оказали множеству вселенных - они утверждают, что раболепные покупатели это самые послушные подданные для богов, - а также жаловаться, что набивание мошны гнетет их рассудок и расстраивает пищеварение. К тому же, каждый Пожиратель втайне собирает и прячет навеки от любых глаз, кроме своих собственных, все наиболее красивые вещи и лучшие мысли, рожденные истинными мужчинами и женщинами (и подлинными чародеями и демонами тоже) и приобретенные по бросовым ценам в обмен на хлам или же - это они любят больше всего - и вовсе доставшиеся им даром.
- Нет, это в самом деле чудовищно! - повторил Фафхрд. - От купцов всегда припахивало, но от этих, похоже, просто воняет. Но я-то тут при чем?
- О мой нежный сын, - отвечал Нингобль, и к благочестию, звучавшему в его голосе, примешалась нотка тайного разочарования, - ты вынуждаешь меня еще раз удалиться в область гипотетического. Давай вернемся к предположению относительно существования храбреца, чья вселенная оказалась под угрозой и который ни во что не ставит свою жизнь, и к связанному с этим предположению относительно его мудрого дядюшки, чьим советам этот храбрец неуклонно следует...
- Пожиратели открыли лавку на площади Тайных Восторгов! - внезапно перебил Шильба таким скрежещущим голосом, что на этот раз Фафхрд действительно подскочил. - Сегодня ночью ты должен уничтожить этот их форпост!
Фафхрд призадумался, потом, прощупывая почву, сказал:
- Я полагаю, вы оба отправитесь вместе со мной, чтобы обеспечить мне свою колдовскую поддержку в этой, по-моему, крайне опасной операции. Вы будете как бы составлять отряд волшебной артиллерии и лучников, а я стану играть роль штурмовой группы.
- О мой нежный сын... - с еще более глубоким разочарованием в голосе перебил его Нингобль и покачал головой, так что его глаза-огоньки затряслись внутри клобука.
- Ты должен сделать это один! - отрезал Шильба.
- Вообще без всякой помощи! - возмутился Фафхрд. - Нет уж, поищите кого другого. Найдите себе придурковатого смельчака, который следует советам своего дядюшки-интригана так же рабски, как по вашим словам клиенты Пожирателей покупают у них всякий хлам. Найдите, попробуйте! Что же касается меня - нет уж, дудки!
- Тогда ступай прочь, трус! - сурово заявил Шильба, однако Нингобль лишь вздохнул и заговорил извиняющимся тоном:
- Мы полагали, что на это предприятие ты отправишься не один, а с товарищем, воином, который поможет тебе одолеть мерзкое зло, - я имею в виду Серого Мышелова. Но, к сожалению, он пришел чуть раньше на свидание с моим коллегой, был завлечен в лавку Пожирателей, и теперь, должно быть, он уже у них в ловушке, если и вовсе не погиб. Так что сам видишь: мы печемся о твоем благе и вовсе не желали обременять тебя сверх меры, заставляя сражаться в одиночку. Однако, мой нежный сын, если ты все еще упорствуешь в своем нежелании...
Фафхрд вздохнул еще глубже, чем Нингобль, и, признавая поражение, ворчливо проговорил:
- Ладно уж, я сделаю это для вас. Кто-то ведь должен вытащить нашего безмозглого серого дурня из славного костерка или миленькой водички, которые его прельстили. Но как мне с этим справиться? - Он погрозил пальцем Нингоблю. - И хватит называть меня нежным сыном!
Помолчав, Нингобль коротко сказал:
- Действуй по своему разумению.
А Шильба добавила:
- Берегись черной стены!
Затем Нингобль обратился к Фафхрду:
- Погоди-ка, у меня есть для тебя подарок.
С этими словами он протянул потрепанную полоску ткани, которая торчала у него прямо из рукава, но самой руки волшебника при этом не было видно. Фыркнув, Фафхрд взял тряпку, смял ее в комок и засунул в кошель.
- Поосторожней с ней, - предупредил Нингобль. - Это шарф-невидимка; правда, он несколько поизносился в разных чародейских мероприятиях. Не надевай его, пока не подойдешь к складу Пожирателей. У него есть два небольших изъяна: во-первых, ты не будешь под ним совершенно невидимым для опытного колдуна, если он почувствует твое присутствие и примет определенные меры. И, во-вторых, постарайся не проливать собственной крови, потому что кровь он не скрывает.
- У меня тоже есть подарок! - заявил Шильба, вытаскивая из дыры под клобуком - так же, как Нингобль, закрытой рукавом рукой - что-то слабо мерцающее в темноте и похожее на...
На паутину.
Шильба помахал ею в воздухе, словно желая стряхнуть одного-двух пауков.
- Повязка прозрения, - пояснил он и протянул паутинку Фафхрду. - Через нее все вещи видны в их истинном виде. Но не вздумай надевать ее на глаза, пока не зайдешь в лавку. И ни в коем случае, если ты дорожишь своей жизнью и рассудком, не надевай ее сейчас!
Фафхрд осторожнейшим образом взял повязку, чувствуя мурашки в пальцах. У него и в мыслях не было нарушить суровые наставления колдуна. В этот миг ему как-то не хотелось увидеть истинное лицо Шильбы Безглазоликого.

***

Мышелов тем временем читал самую интересную из находившихся в лавке книг - объемистый учебник тайных знаний, написанный астрологическими и геомантическими знаками, смысл которых как бы сам перетекал со страниц, к нему в голову.
Чтобы дать передохнуть глазам, а вернее, чтобы не проглотить столь занимательную книгу слишком быстро, он заглянул в девятиколенную медную трубку и полюбовался такой картиной: на голубой небесной вершине всей вселенной порхают ангелы, мерцая крыльями, словно стрекозы, а несколько избранных героев отдыхают после труднейшего восхождения и критически посматривают вниз на муравьиную суетню богов, копошащихся на много уровней ниже.
Затем, чтобы глаза отдохнули уже и от этого зрелища. Мышелов посмотрел сквозь алые (из кровавого металла?) прутья самой дальней клетки на необычайно привлекательную, стройную, светловолосую и яркоглазую девушку. На ней была туника из красного бархата, а густейшая лавина золотистых волос прикрывала все лицо вплоть до пухлых губ. Изящным движением пальчиков одной руки она чуть раздвинула эту шелковистую завесу и игриво посматривала на Мышелова, а в другой руке держала кастаньеты, которыми постукивала в медленном томном ритме, изредка прерывавшемся взрывами стаккато.
Мышелов уже подумывал было повернуть разок-другой торчавшую у его локтя золотую рукоятку, усеянную рубинами, но тут увидел в дальнем конце лавки сияющую стену. Из чего она может быть сделана? Из бесчисленного числа крошечных алмазов, вплавленных в дымчатое стекло? Из черного опала? Черного жемчуга? Затвердевшего черного лунного света?
Как бы там ни было, стена мгновенно заворожила Мышелова, и он, заложив книгу девятиколенной трубкой - кстати сказать, на весьма увлекательном месте, касающемся фехтования, где описывался универсальный отбив с пятью ложными вариантами, а также три истинных разновидности секретного выпада, - и лишь шутливо погрозив пальцем золотоволосой чаровнице в красном бархате, поспешно направился в конец лавки.
Когда он подошел к черной стене, ему на миг показалось, что из нее выходит серебристое привидение, вернее, серебристый скелет, однако Мышелов тут же сообразил, что это всего-навсего его собственное отражение, несколько приукрашенное глянцевитым материалом стены. То, что он принял было за ребра, было просто серебристой шнуровкой его туники.
Глуповато ухмыльнувшись своему отражению, Мышелов протянул палец, желая дотронуться до отражавшегося в стене серебристого пальца, но тут - о чудо! - его рука свободно прошла сквозь стену, и он ощутил при этом лишь приятный холодок, словно от свежих простынь на только что постланной кровати.
Он взглянул на свою руку, находившуюся внутри стены, и - о новое чудо! - увидел, что она сделалась серебристой и как будто покрылась мелкими чешуйками. И хотя это была явно его рука - он убедился в этом, сжав пальцы в кулак, - на ней теперь не осталось ни единого шрама, она сделалась изящнее, пальцы чуть длиннее - словом, стала красивее, чем миг назад.
Мышелов пошевелил пальцами: это было похоже на стайку резвящихся серебристых рыбок.
Ему в голову пришла вдруг причудливая мысль, что здесь, в помещении, устроен пруд, вернее бассейн с темной свежей жидкостью, стоящей вертикально, так что в нее можно войти непринужденно и грациозно, а не нырять с шумом и брызгами.
А как это дивно, что бассейн наполнен не мокрой холодной водой, а темновато-лунной квинтэссенцией сна! Квинтэссенцией, имеющей косметические и лечебные свойства - что-то вроде грязевых ванн без грязи. Мышелов решил, что должен тотчас же искупаться в чудесном бассейне, но тут взгляд его упал на длинное и высокое черное ложе, стоявшее у другого конца темной жидкой стены; рядом с ложем помещался небольшой столик на высоких ножках, на котором были приготовлены всевозможные яства, а также хрустальный кувшин и кубок.
Мышелов двинулся вдоль стены, чтобы получше рассмотреть все это великолепие, и его прекрасное отражение зашагало рядом.
Несколько шагов он держал руку внутри стены, а потом вытащил: чешуйки тут же исчезли, вновь появились знакомые шрамы.
При ближайшем рассмотрении ложе обернулось узким черным гробом с высокими стенками, обитым изнутри стеганым черным атласом и с горкой подушечек из такого же материала в одном конце. Выглядел гроб заманчиво удобным и покойным - не таким соблазнительным, как черная стена, но все же очень привлекательно; в одной из обитых черным атласом стенок гроба была даже полочка с тонкими черными книжечками для развлечения его обитателя, рядом стояла незажженная черная свеча.
Все закуски на эбеновом столике, стоявшем подле гроба, были черного цвета. Сначала на взгляд, а потом и на вкус Мышелов определил, что это такое: тонкие ломтики очень темного рисового хлеба с маковой корочкой, намазанные черным маслом; куски зажаренного до угольной черноты мяса; тонкие ломтики точно так же зажаренной телячьей печенки в каком-то темном соусе с каперсами; желе из черного винограда; очень тонко нарезанные жареные трюфеля и другие грибы; маринованные каштаны; и, разумеется, зрелые маслины и черная икра. Пенящийся черный напиток оказался крепким портером, смешанным с илтхмарским игристым.
Прежде чем погрузиться в черную стену. Мышелов решил освежить себя изнутри, поскольку у него от губ к животу уже прокатывалась мягкая волна голода.

***

Фафхрд возвратился на площадь Тайных Восторгов; ступал он очень осторожно, зажав между указательным и большим пальцами левой руки потрепанный шарф-невидимку, а между теми же пальцами правой, только с еще большей опаской - мерцающую паутинку повязки прозрения. Он не был вполне уверен, что на этом невесомом шестиугольнике не осталось ни одного паука.
На противоположной стороне площади он увидел залитый светом вход в лавку - форпост грозных Пожирателей, как ему сказали - и около него волнующуюся толпу, над которой плыл хриплый возбужденный шепот.
Единственной принадлежностью лавки, которую Фафхрду удалось разглядеть с такого расстояния, был привратник в красной шапочке и туфлях и пузырящихся штанах: теперь он не скакал, а опершись на длинную метлу, стоял у сводчатого дверного проема.
Широким движением левой руки Фафхрд накинул шарф-невидимку на шею. Концы потрепанной ленты легли на грудь его куртки из волчьего меха, не доходя до широкого пояса, на котором висел длинный меч и небольшой боевой топор. Насколько Северянин видел, тело его никуда не исчезло, поэтому он засомневался, в исправности ли шарф. Как и многие другие чародеи, Нингобль мог без колебаний подсунуть человеку никуда не годный амулет, причем вовсе не обязательно из вероломства, а просто чтобы как-то подбодрить своего подопечного. Тем не менее Фафхрд смело направился к лавке.
Северянин был высок, широкоплеч и выглядел крайне внушительно; в сверхцивилизованном Ланкмаре его варварское одеяние и вооружение лишь подчеркивали это впечатление, поэтому он привык, что горожане обычно расступаются перед ним: не было еще случая, чтобы кто-нибудь не уступил ему дорогу.
На сей раз он был потрясен. Писцы, наемные убийцы с нездоровым цветом лица, судомойки, студенты, рабы, второразрядные купцы и захудалые куртизанки - словом все, кто обычно мгновенно уходил у него с пути (последние, правда, не преминув призывно вильнуть бедрами), теперь шли прямо на него, так что ему приходилось то и дело отступать в сторону, останавливаться и даже делать шаг назад, чтобы кто-нибудь в него не врезался или не отдавил ногу. А какой-то наглый толстяк с гордо выпяченным пузом чуть даже не унес на себе его паутинку, на которой, как разглядел Фафхрд в ярком свете из дверей лавки, действительно не осталось ни одного паука - если только совсем крохотные.
Внимание Фафхрда было настолько занято тем, чтобы ни с кем не столкнуться, что рассмотреть как следует лавку он смог лишь тогда, когда оказался у самых ее дверей. Во не успел он оглядеться, как обнаружил, что стоит, склонив голову к левому плечу и надевает на глаза паутинку, подаренную Шильбой.
Фафхрд ощутил на лице прикосновение самой обычной паутины - на такую можно натолкнуться, продираясь на заре сквозь заросли кустов. Все вокруг слегка замерцало, словно он смотрел сквозь тонкую хрустальную сетку. Потом мерцание прекратилось, паутинку на лице он тоже перестал ощущать, и зрение Фафхрда - насколько он мог об этом судить - вновь стало нормальным.
И сразу же оказалось, что у дверей лавки Пожирателей навалена груда мусора, притом самого оскорбительного свойства: старые кости, дохлая рыба, мясные отбросы, полусгнившие саваны, сложенные неровными стопками и напоминавшими скверно переплетенные книги с необрезанными краями, битое стекло и глиняные черепки, ломаные ящики, большие гниющие листья с пятнами оранжевой плесени, окровавленное тряпье, проношенные до дыр набедренные повязки, и во всем этом копошились длинные черви, сновали сороконожки, ползали тараканы и личинки, не говоря уж о еще менее приятных насекомых.
На куче сидел крайне плешивый стервятник, который, казалось, только что скончался от какой-то птичьей экземы. Во всяком случае, Фафхрд решил, что птица издохла, но она вдруг приоткрыла один глаз, подернутый белой пленкой.
Единственным пригодным для продажи предметом, составлявшим резкий контраст со всем остальным, была большая статуя из вороненого железа, изображавшая худого воина - немного больше, чем в натуральную величину - с грозным и вместе с тем грустным лицом. Стоя у самой двери на своем квадратном пьедестале, воин наклонился вперед, опираясь на длинный двуручный меч, и скорбно глядел на площадь.
Статуя на миг пробудила у Фафхрда какое-то воспоминание, причем совсем недавнее, как сагу показалось, однако оно тут же пропало, и Северянин не стал больше ломать над ним голову. В таких налетах, какой ему предстоял, прежде всего необходимы быстрота и натиск. Фафхрд высвободил из петли топор, бесшумно вытащил Серый Прутик и, слегка отпрянув от вонючей груды мусора, вошел в "Склад Странных Услад".

***

Мышелов, ощущая приятную тяжесть в желудке после вкусной черной еды и крепкой, тоже черной, выпивки, подошел к черной стене и сунул в нее правую руку по самое плечо. Затем слегка помахал ею, наслаждаясь приятным текучим холодком, словно бальзамом, и восхищаясь мелкими серебряными чешуйками на руке и ее нечеловеческой красотой. Потом он проделал ту же манипуляцию правой ногой и принялся раскачивать ею, словно танцовщик у станка. И наконец, тихо, но глубоко вдохнул и вступил в стену.

***

Фафхрд зашел в лавку и увидел те же самые, что и Мышелов кипы роскошно переплетенных книг и полки с блестящими зрительными трубками и хрустальными линзами - обстоятельство, на первый взгляд сводившее на нет теорию Нингобля о том, что Пожиратели продают только хлам.
Увидел он и восемь великолепных металлических клеток всех цветов радуги, подвешенных к потолку на сверкающих цепях, которые шли через блоки к усеянным драгоценными камнями рукояткам, расположенным на стене.
В каждой клетке сидел блестящий, роскошной расцветки темношерстный или светлошерстный паук величиной с невысокого человека, время от времени шевелящий суставчатой ногой с клешней на конце или слегка разевающий клыкастые жвалы и пристально глядящий на Фафхрда восемью внимательными глазками, блестящим, как два ряда самоцветов.
"Науськай паука на паука", - подумал Фафхрд, вспомнив о своей паутинке, и тут же удивился, что это может значить.
Быстро переключившись на более насущные дела, он задал себе вопрос не стоит ли, прежде чем двигаться дальше, перебить этих очень дорогих на вид пауков, с которыми могла бы охотиться какая-нибудь царица джунглей - еще одно очко не в пользу теории Нингобля! - но тут услышал в дальнем конце лавки тихий плеск. Это напомнило ему, что Мышелов любит принимать ванны - долгие роскошные ванны, причем в горячей мыльной воде с благовонными маслами, - этакий маленький сибарит! И Фафхрд поспешил в ту сторону, то и дело оглядываясь через плечо на клетки.
Он как раз обходил последнюю клетку из алого металла с самым красивым пауком внутри, когда заметил книгу, заложенную изогнутой зрительной трубкой - в точности так же, как Мышелов любил закладывать книги кинжалом.
Фафхрд остановился и раскрыл книгу. Ее глянцевитые белые страницы были пусты. Затем он приставил глаз, прикрытый неощутимой паутинкой, к зрительной трубе. Увиденная им картина представляла собой дымную и красноватую бездну вселенского ада, где черными сороконожками сновали дьяволы, скованные цепями люди с тоской устремляли взгляды наверх, а преданные проклятию корчились в объятиях черных змей, у которых сверкали глаза, с зубов капал яд, а из ноздрей вырывалось пламя.
Отложив в сторону трубку и книгу, Фафхрд услыхал приглушенное бульканье пузырьков, поднимающихся на поверхность воды. Взглянув в полутемный конец лавки, он увидел жемчужно мерцающую черную стену и углубляющийся в нее черный скелет с большими алмазами вместо глаз. Впрочем, одна рука этого дорогостоящего живого костяка - еще раз теория Нингобля оказалась ложной! - еще торчала из стены, и была она не костью серебряного, белого, коричневатого или красноватого цвета, а рукою из плоти, покрытой самой настоящей кожей.
Рука медленно погружалась в стену, но Фафхрд бросился вперед с быстротой, с какой не передвигался еще ни разу в жизни, и успел схватиться за кисть, пока та не исчезла. И тут он понял, что держит руку приятеля, потому что сразу узнал хватку Мышелова, несмотря на всю ее слабость. Северянин стал тащить Мышелова к себе, но того словно затягивало в черный зыбучий песок. Фафхрд положил Серый Прутик на пол, схватился за кисть друга обеими руками, покрепче уперся в шероховатые плиты и дернул изо всех сил.
В черной стене послышался всплеск, и скелет, вылетев из нее, мгновенно преобразился в Серого Мышелова с отсутствующим взглядом, который, даже не посмотрев на своего приятеля и спасителя, нетвердой походкой доплелся до черного гроба и нырнул в него вверх тормашками.
Но не успел Фафхрд выручить друга из этой новой беды, как послышались быстрые шаги и к некоторому удивлению Фафхрда в лавку вбежала высокая статуя из вороненого железа. Захватить с собой пьедестал она, по-видимому, не сочла нужным, но зато не позабыла о двуручном мече, которым принялась яростно размахивать, бросая, словно черные стрелы, пытливые взгляды в каждый темный закоулок.
Черные глаза не останавливаясь скользнули по Фафхрду, но задержались на лежащем на полу Сером Прутике. Увидев меч, статуя явно удивилась, злобно скривила железные губы и сузила глаза. Бросая по сторонам пронизывающие взгляды, она принялась резкими зигзагами двигаться по лавке, взмахивая блестящим черным мечом, будто косой.
В этот миг из гроба выглянул Мышелов: затуманенным взором он взглянул на статую, вяло помахал ей рукой и с глуповатой хитрецой в голосе тихонько воскликнул:
- Улю-лю!
Статуя прекратила прочесывать лавку и уставилась на Мышелова презрительно и вместе с тем удивленно.
Покачиваясь, как пьяный, Мышелов поднялся на ноги в черном гробу и полез в свой кошель.
- Эй, раб! - в приступе хмельного веселья закричал он. - Товар у тебя сносный. Я беру девицу в красном бархате. - Достав из кошеля монету, он поднес ее к самым глазам, потом швырнул в сторону статуи. - Вот тебе за нее грошик. И девятиколенную зрительную трубу. Вот еще грош. - Он бросил монету. - И вот тебе еще грош за "Основы экзотических знаний" Грона! Да, и еще один - за ужин, было очень вкусно. Ага, чуть не забыл: вот еще грош - за хорошую постель!
Он бросил пятый медяк в демоническую черную статую и, блаженно улыбаясь, снова грохнулся в гроб. Было слышно, как под ним зашуршал черный стеганый атлас.
Еще когда Мышелов бросал четвертую монету, Фафхрд решил, что сейчас бессмысленно ломать голову над дурацким поведением друга и будет гораздо полезнее воспользоваться этой заминкой и подобрать с пола Серый Прутик. Он молниеносно нагнулся, но черная статуя, если даже и потеряла на миг бдительность, то теперь была снова настороже. Едва Фафхрд прикоснулся к мечу, как она повернулась, наступила на клинок, который звякнул у нее под ногой, и издала хриплое металлическое восклицание.
Очевидно, меч тоже стал невидимым, когда Фафхрд прикоснулся к нему: черная статуя не следила за Северянином взглядом, когда тот, схватив клинок, отскочил в сторону. Вместо этого она отложила свой внушительный меч, схватила длинную и узкую серебряную трубу и поднесла ее к губам.
Фафхрд счел за лучшее броситься в атаку, пока противник не вызвал подкрепление. Занеся меч и напружинив все мускулы для сильнейшего косого удара, он бросился на статую.
Статуя дунула в трубу, и вместо ожидаемого сигнала тревоги из нее прямо в лицо Фафхрду беззвучно вылетело большое облако какого-то белого порошка, который мгновенно заволок все вокруг, словно густейший туман с реки Хлал.
Задыхаясь и откашливаясь, Фафхрд отступил. Демонический туман тут же рассеялся: белый порошок неестественно быстро опал на пол. Фафхрд снова все видел и мог возобновить атаку, но теперь, похоже, статуя тоже его увидела, поскольку взглянула прямо на него, опять издала металлический возглас и принялась вращать мечом над головой, взвинчивая себя для атаки.
Фафхрд увидел, что его руки покрыты толстым слоем белого порошка, который, очевидно, был на нем повсюду за исключением глаз, несомненно защищенных паутинкой Шильбы.
Железная статуя яростно бросилась вперед. Фафхрд парировал выпад и сам нанес удар, который в свою очередь был отбит. Схватка наконец превратилась в обычный шумный и грозный поединок на мечах, с тем лишь отличием, что после каждого удара на Сером Прутике оставалась зазубрина, тогда как несколько более длинному клинку статуи ничего не делалось. Кроме того, когда Фафхрду с помощью выпада удавалось пробить защиту противника - боковыми ударами его было практически не достать, - тот с невероятной быстротой и прозорливостью уклонялся в сторону.
Фафхрду казалось - по крайней мере в те минуты, - что это самый жестокий, безнадежный и, главное, изнурительный поединок из всех, в которых он участвовал, поэтому он почувствовал обиду и раздражение, когда Мышелов снова уселся, пошатываясь, в своем гробу, облокотился о стенку, обитую черным атласом, положил подбородок на кулак и принялся посылать сражающимся улыбки от уха до уха, время от времени разражаясь диким хохотом и выкрикивая всякую возмутительную чушь, вроде: "А ты его секретным выпадом с двумя с половиной оборотами, Фафхрд!", или: "Прыгай в печь! Это будет шедевр тактики!", или, уже обращаясь к статуе: "Не забудь подмести у него под ногами, мошенник!"
Отступая назад во время одной из внезапных атак Фафхрда, статуя опрокинула столик с остатками трапезы Мышелова - очевидно, затылком она не видела, - и черные объедки, белые черепки и осколки хрусталя рассыпались по полу.
Мышелов перегнулся через стенку гроба и, игриво погрозив пальцем, воскликнул:
- Это придется подмести!
И тут же оглушительно расхохотался.
Отступая в очередной раз, статуя натолкнулась спиной на гроб. Мышелов лишь дружески похлопал демоническую фигуру по плечу и заметил:
- Ну-ка наддай, паяц! Вымети его метлой!
Но пожалуй самым неприятным был момент, когда во время краткой передышки, пока противники, тяжело дыша, мутными глазами смотрели друг на друга, Мышелов кокетливо помахал рукой ближайшему пауку, повторил свое бессмысленное "Улю-лю!", после чего проговорил:
- Увидимся после цирка, дорогая.
Отчаянно и устало парируя пятнадцатый, а может, и пятидесятый удар в голову, Фафхрд с горечью подумал: "Вот и пытайся спасти таких бессердечных недоумков, которые лишь улюлюкают, видя свою бабушку в объятиях медведя. Паутинка Шильбы выставила Мышелова в его истинном идиотском виде".
Мышелов сперва было разозлился, когда звон мечей вырвал его из черных атласных сновидений, но, увидев, что происходит, был очарован этой невероятно комичной сценой.
Без паутинки Шильбы Мышелов видел лишь гаера-привратника в красной шапочке, который, пританцовывая в своих красных туфлях с загнутыми носами, пытался ударить метлой Фафхрда, выглядевшего так, словно он только что вылез из бочки с мукой. Не припорошена ею была лишь узкая полоса на лице, которая маской лежала у Северянина на глазах.
Но самым забавным в этой сцене было то, что тело белого как мельник Фафхрда - да и душа тоже! - с поразительной точностью выполняли все движения, полагающиеся в бою на мечах, парируя удары метлы, словно это была большая сабля или даже двуручный меч. Метла взлетала вверх, и Фафхрд провожал ее взглядом, превосходно делая вид, что напряженно следит за ее перемещениями, несмотря на свои как-то странно затемненные глаза. Метла обрушивалась вниз, и Фафхрд отбивал ее мечом словно бы из последних сил, а потом еще прикидывался, будто его отбросило назад!
Мышелов так и покатывался со смеху он никогда не подозревал, что у Фафхрда такой драматический талант; правда, Северянин играл несколько механически, ему недоставало широких мазков подлинно гениального актера.
И вдруг метла задела Фафхрда за плечо; брызнула кровь.
Фафхрд, в конце концов не избежавший ранения и теперь понимавший, что за счет простой выносливости черную статую ему не одолеть - впрочем, и ее железная грудь вздымалась, как кузнечные мехи, - решил принять более скорые и действенные меры. Он снова высвободил из петли боевой топор и в очередную паузу, когда противники перехитрили сами себя, одновременно отступив, метнул его прямо в физиономию статуи.
Вместо того, чтобы попробовать уклониться или отбить летящее оружие, черная статуя опустила меч и просто-напросто слегка крутанула головой.
Топор, словно серебряная комета с деревянным хвостом, огибающая черное солнце, описал круг около железной головы и бумерангом устремился к Фафхрду, причем с гораздо большей скоростью, чем Фафхрд его послал.
Но тут течение времени для Северянина замедлилось, и он, нырнув вбок, успел левой рукой перехватить топор у самой щеки.
На какой-то миг и мысли Фафхрда ускорили бег. Он подумал о том, что противник, легко уклоняясь от любой фронтальной атаки, натолкнулся спиной сперва на столик, потом на гроб. Затем, сообразив, что, во время десятка последних сшибок, смеха Мышелова не было слышно, он взглянул на приятеля и увидел, как тот, еще несколько сонный, но неестественно бледный и серьезный, с ужасом смотрит на струящуюся по руке друга кровь.
Поэтому Фафхрд бросил топор Мышелову, воскликнув как можно веселее и дружелюбнее:
- Позабавься-ка и ты, маленький шут! Присоединяйся! Вот тебе хлопушка!
Затем, не глядя в сторону Мышелова - а может, не смея взглянуть, - он собрал оставшиеся у него силы и стремительно ринулся на черную статую, крутя мечом с такой скоростью, что той пришлось отступить в сторону гроба.
Не сводя с приятеля испуганного и глуповатого взгляда, Мышелов в последний момент протянул руку и поймал топор за рукоятку, когда тот уже начал падать на пол.
Когда статуя оказалась подле гроба и остановилась, явно собираясь с силами для страшнейшей контратаки, Мышелов нагнулся и, снова по-идиотски ухмыльнувшись, обрушил топор на черную макушку.
Железная голова треснула, словно кокосовый орех, но на части не развалилась. Глубоко заклиненный топор, казалось, мгновенно стал целиком железным, и когда статуя судорожно распрямилась, его вырвало из рук у Мышелова.

Предыдущая страница 11 Следующая страница


Мечи против смерти 12

А тот скорбно смотрел на расколотую голову, словно ребенок, который не знал, что ножом можно порезаться.
Статуя прижала свой огромный меч к груди, словно пытаясь на него опереться, и со страшным грохотом плашмя рухнула на пол.
Одновременно с ударом металла о камень по черной стене пробежала ослепительно-белая зарница, словно вспышка далекой молнии, осветила всю лавку, и лязг железа о базальт отозвался громовым эхом в ее глубине.
Фафхрд вложил в ножны Серый Прутик, вытащил Мышелова из черного гроба - у него даже после схватки хватило сил поднять друга, как маленького ребенка - и крикнул ему в ухо:
- Бежим!
Мышелов ринулся к черной стене.
Фафхрд успел схватить его за кисть и увлек к двери с аркой, буквально таща приятеля за собой.
Громовой рокот стих, и вслед за ним послышался тихий и весьма прельстительный свист.
По черной стене снова пробежала зарница, по на этот раз она была гораздо ярче, словно гроза быстро приближалась.
Ослепительная вспышка навсегда запечатлела в мозгу у Фафхрда только одну картину: гигантский паук, прижавшись к кроваво-красным прутьям клетки, смотрит на них сверху вниз. У паука были бледные ноги, красное бархатистое тело и густая шерсть, глянцевитая и золотистая, сквозь которую поблескивали восемь маленьких глазок, а свисающая вниз иззубренная клешня, словно пара золотых ножниц, выстукивала, как на кастаньетах, бешеное стаккато.
Прельстительный свист повторился. Казалось, его испустил красно-золотистый паук.
Но сильнее всего Фафхрда поразило поведение Мышелова, который упираясь тащился за другом, крича, как бы в ответ на свист:
- Да, милая, я иду. Пусти, Фафхрд! Дай як ней влезу! Только один поцелуй! О драгоценная!
- Прекрати, Мышелов! - проворчал Фафхрд, и по его телу пробежали мурашки... Это же гигантский паук!
- Сотри паутину с глаз, Фафхрд, - отозвался Мышелов умоляюще и неожиданно весьма к месту. - Это роскошная девушка! Она стала еще обворожительнее, да и я заплатил за нее! О моя радость!
Но тут его голос потонул в громовом рокоте - так же, как, быть может, и новый свист паука; опять вспыхнула яркая как день зарница, за ней последовал новый удар грома, пол задрожал, вся лавка затряслась, и Фафхрд вытащил Мышелова через арку с трилистником на площадь, после чего опять раздался жуткий грохот, сопровождаемый ослепительной вспышкой.
В ярком свете было видно, как ланкмарцы полукругом бегут прочь по площади Тайных Восторгов, повернув пепельно-бледные лица в сторону лавки, из которой вот-вот вырвется страшный ураган.
Фафхрд обернулся, на месте арки была ровная стена.
"Склада Странных Услад" в Невоне больше не было.
Сидя на влажном тротуаре, куда вытащил его Фафхрд, Мышелов жалобно бормотал:
- Тайны времени и пространства! Божественные знания! Секреты преисподней! Черная нирвана! Красно-золотые небеса! Пропали мои пять медяков!
Фафхрд сжал зубы. В нем зрела твердая решимость, родившаяся из недавней злости и замешательства.
До сих пор он пользовался паутинкой Шильбы, да и тряпкой Нингобля тоже, чтобы служить другим. Теперь он воспользуется ими в собственных интересах! Повнимательнее присмотрится к Мышелову и прочим своим знакомым. Вглядится даже в свое собственное отражение! Но главное, он пронзит всевидящим взором Шильбу и Нинга до самых их чародейских внутренностей!
Откуда-то сверху раздалось тихое: "Не-е-т!"
Не успел он поднять голову, как почувствовал, что с его шеи и глаз что-то сдернули, причем глаза после этого некоторое время покалывало.
Мимо них наверх устремилось нечто мерцающее, и Фафхрду показалось, что он, словно сквозь толстое стекло, увидел на миг черное лицо, с очень морщинистым ртом, носом и веками.
Но сразу же это неверное видение исчезло, и его глазам предстали лишь две головы в клобуках, свесившиеся с высокой стены. Раздался кудахчущий смешок.
Затем головы в клобуках скрылись из вида, и все снова стало как прежде: край крыши, небо, звезды, да голая стена.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц ЛЕЙБЕР - Биография

Фриц ЛЕЙБЕР

На основную страницу

Биография

Видный американский прозаик, один из выдающихся представителей "Золотого Века" англоязычной НФ. Родился в Чикаго (штат Иллинойс) 24 декабря 1910 года, окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители - актеры "шекспировского"театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. - профессиональный писатель. Первая публикация - "Драгоценности в лесу" (1939).

Начав писать "героическую фэнтези" (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев - искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных ("серьезных" и юмористических) повестей и рассказов.

Вся "сага" представлена в сборнике "Мечи и чёрная магия" [Swords and Deviltry, 1970]; "Мечи против смерти" [Swords Against Death, 1970], "Мечи в тумане" [Swords in the Mist, 1968], "Мечи против колдовства" [Swords Against Wizardry, 1968], "Мечи и ледовая магия" [Swords and Ice Magic, 1977], а также роман "Мечи Ланкмара" [The Swords of Lankhmar, 1968] и сборник "Валет мечей" [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть "Радушие по-Ланкмарски" [Ill Met in Lankhmar, 1970], которая получила "Хьюго"-71 и "Небьюла"-70.

История создания цикла изложена в автобиографическом эссе "Фафхрд и я" [Fafhrd &Me, 1975]. От типичных произведений "героической фэнтези" сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и "отстраненным" чувством юмора.

Лейбер быстро завоевал репутацию мастера современной ("урбанистической") "литературы ужасов" и традиционной фэнтези. Яркие примеры последней - рассказы "Дымный призрак" (1941), "Девушка с голодными глазами" (1949), "Человек, который дружил с электричеством" (1962), "Поезд на Бельзен" (1975); один из лучших рассказов Лейбера - "Побросаю-ка я кости" (1967) - изящная притча об игре в кости со Смертью.

Первый роман Лейбера, "Ведьма" [Conjure Wife, 1943], повествует о современных ведьмах (дважды удачно экранизирован - "Страшная женщина" и "Гори, ведьма, гори"); а "Моя любимая колдунья" [Our Lady of Darkness, 1977] продолжает традицию готического романа. "Тарзан и Долина Золота" [Tarzan and the Valley of Gold, 1966] - не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе "Мрак, сомкнись!" [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории - романа "Трижды судьба" [Destiny Times Three, 1945] - способны вмешиваться в ее ход, но в результате все существующие "версии" начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о "Войне Перемен" - роман "Необъятное время" [The Big Time, 1958] и рассказы, часть из которых объединена в сборник "Паук мысли" [The Mind Spider, 1961]; полностью рассказы цикла составили сборник "Война Перемен" [The Changewar, 1983].

Загадочная "война во времени"высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие "пьесы" ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом - актером) "драматургией" выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника "Ночь волка" [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах - "Серебряные яйцеглавы" [The Silver Eggheads, 1958] и "Призрак бродит по Техасу" [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия , во втором - "балканизированные" США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе "Зеленое тысячелетие" [The Green Millennium, 1953]. Сюжетно насыщенный роман "Странник" [The Wanderer, 1964] - одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших "шахматных" историй НФ - "64 - клеточный дурдом" (1962) ; в ироничном рассказе "Бедный супермен" (1951) "ответы" всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл "любви" приходит к героям рассказа "Корабль отплывает в полночь" (1950) только после контакта с инопланетянином ; героиня рассказа "Порядочная девушка и пять её мужей" (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям ; а героиня рассказа "Мариана" (1960) переживает концептуальный переворот, обнаружив, что окружающий мир - это ловкая иллюзия. В рассказе "Ведро воздуха" (1951) описаны злоключения семьи последних выживших на Земле, "выброшенной" со своей орбиты в результате глобальной катастрофы ; мир после катастрофы - место действия рассказов "Луна зеленая" (1952) и "Великий путь" (1957). Выделяются также: "человечный" рассказ "Пространство-время для прыгуна" (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого - полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и "Хватай цеппелин!" (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения - кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, - в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов. Умер 5 сентября 1992 года.


Оглавление

  • 1. КРУГОВОЕ ЗАКЛЯТИЕ (Страница 1)
  • 2. ДРАГОЦЕННОСТИ В ЛЕСУ (Страница 1)
    • *** (Страница 3)
  • 3. ДОМ ВОРА (Страница 3)
    • *** (Страница 3)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 4)
  • 4. ЧЕРНЫЙ БЕРЕГ (Страница 5)
    • *** (Страница 5)
  • 5. ВОЮЩАЯ БАШНЯ (Страница 5)
  • 6. ЗАТОНУВШАЯ ЗЕМЛЯ (Страница 6)
  • 7. СЕМЬ ЧЕРНЫХ ЖРЕЦОВ (Страница 7)
  • 8. КОГТИ ИЗ ТЬМЫ (Страница 8)
    • *** (Страница 9)
  • 9. ЦЕНА ЗАБВЕНИЯ (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
  • 10. СКЛАД СТРАННЫХ УСЛАД (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)


Фриц Лейбер - Мечи против смерти

Фриц Лейбер

Мечи против смерти

Цикл: "Фафхрд и Серый Мышелов" - 2

 Читать книгу

Аннотация

На этот раз героям предстоит потерять своих возлюбленных, отправиться в долгое странствие, встретиться с могущественными чародеями, отыскать сокровище, посетить логово старого врага, невонскую Атлантиду — Симоргию, а также самое необычное торговое заведение во многих вселенных. Ну и как всегда их ждут битвы и сражения. Без этого ну никак!

Создание книги: Danik (danik_b@front.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel