Фриц ЛЕЙБЕР - Мечи против колдовства

1 Фриц ЛЕЙБЕР

1. ШАТЕР КОЛДУНЬИ

переплетались со свисающими вниз прядями спутанных черных волос. В отсветах жаровни можно было разглядеть ее лицо, такое же темное, угловатое и грязное, как только что выкопанный клубок корней манцениллы. Полвека обработки жаром и дымом жаровни сделали это лицо черным, морщинистым и твердым, как мингольский окорок.
Сквозь расширенные ноздри и полуоткрытый рот, в котором виднелось несколько коричневых зубов, похожих на старые пни, неравномерно ограждающие серое поле языка, она с клокотанием вдыхала и с бульканьем выдыхала дым.
Те струи дыма, которым удалось избежать ее ненасытных легких, извиваясь, пробивались к провисшему своду шатра, покоящееся на семи ребрах, изгибающихся вниз от центрального шеста, и откладывали на древней недубленой коже свою крохотную долю смолы и сажи. Говорят, что если прокипятить такой шатер после десятков или, предпочтительно, сотен лет использования, то можно получить вонючую жидкость, вызывающую у людей странные и опасные видения.
За обвисшими стенами шатра расходились во всех направлениях темные извилистые аллеи Иллик-Винга, слишком разросшегося, грубого и шумного города, восьмой и самой маленькой метрополии Земли Восьми Городов.
А наверху дрожали на холодном ветру странные звезды Невона, мира, столь похожего и непохожего на наш собственный.
Внутри шатра два человека, одетых в варварские одежды, наблюдали за колдуньей, скорчившейся над жаровней. Тот, что был повыше, с рыжевато-белокурыми волосами, не отрывал от ведьмы мрачного, сосредоточенного взгляда. Другой, пониже и одетый во все серое, с трудом держал глаза открытыми, подавлял зевоту и морщил нос.
- Не знаю, от кого воняет хуже, от ведьмы или от жаровни, - пробормотал он. - А может, так несет от самого шатра или от этой уличной грязи, в которой мы вынуждены сидеть. Или, быть может, у нее живет дух скунса. Послушай, Фафхрд, если уж нам нужно было советоваться с какой-нибудь волшебной личностью, мы могли бы разыскать Шильбу или Нингобля еще до того, как отправились из Ланкмара на север, через Внутреннее море.
- До них было не добраться, - ответил высокий быстрым шепотом. - Ш-ш, Серый Мышелов, по-моему, она впала в транс.
- Ты хочешь сказать, заснула, - неуважительно отозвался низкорослый.
Булькающее дыхание ведьмы начало больше походить на предсмертный хрип. Ее веки затрепетали, приоткрывая две белых полоски. Ветер зашевелил темные стены шатра - или, может быть, кожу трогали и теребили невидимые духи.
На низкорослого это не произвело никакого впечатления. Он сказал:
- Я не понимаю, почему мы должны советоваться с кем бы то ни было. Ведь мы же не собираемся совсем покидать Невой, как это было в нашем прошлом приключении. У нас есть бумаги - я имею в виду кусок пергамента из козлиной кожи - и мы знаем, куда мы идем. Или, по крайней мере, ты говоришь, что ты знаешь.
- Ш-ш, - скомандовал высокий и добавил хрипло: - Прежде чем пуститься в какое-то великое предприятие, по обычаю требуется посоветоваться с колдуном или колдуньей.
Низкорослый, тоже перейдя на шепот, возразил:
- Тогда почему мы не могли посоветоваться с цивилизованными колдунами? С любым добропорядочным членом Ланкмарской Гильдии Волшебников. У него, по крайней мере, была бы поблизости парочка обнаженных девушек, чтобы нашим глазам было на чем отдохнуть, когда они начнут слезиться от рассматривания неразборчивых иероглифов и гороскопов.
- Хорошая ведьма, близкая к земле, гораздо честнее какого-нибудь городского мошенника, вырядившегося в высокий черный колпак и усыпанную звездами мантию, - упирался высокий. - Кроме того, эта колдунья находится ближе к нашей ледяной цели и ее влияниям. А ты, с твоей городской страстью к роскоши, ты превратил бы рабочую комнату волшебника в бордель!
- А почему бы и нет? - заинтересовался низкорослый. - Оба вида чар одновременно.
Затем, ткнув большим пальцем в ведьму, он добавил:
- Близкая к земле, говоришь? К навозу будет гораздо ближе.
- Ш-ш, Мышелов, ты нарушишь ее транс.
- Транс?
Низкорослый еще раз тщательно осмотрел ведьму. Ее рот закрылся, и она с присвистом дышала похожим на клюв носом, кончик которого, испачканный сажей, пытался встретиться с выступающим подбородком. Откуда-то слышался слабый высокий вой, словно где-то далеко были волки или где-то рядом были духи, а может, это был просто странный отголосок ведьминых присвистываний.
Низкорослый презрительно приподнял верхнюю губу и потряс головой. Его руки тоже слегка тряслись, но он старался скрыть это.
- Да нет, я бы сказал, что она просто накачалась до потери сознания, - рассудительно прокомментировал он. - Тебе не следовало давать ей так много опийной жвачки.
- Но в этом и заключается весь смысл транса, - запротестовал высокий. - Накачать, подхлестнуть или каким-либо другим образом выгнать сознание из тела и заставить его подняться наверх, в мистические высоты, чтобы с их вершин обозревать земли прошлого и будущего, а возможно, и другого мира.
- Хотел бы я, чтобы те горы, которые будут перед нами, были просто мистическими, - пробормотал низкорослый. - Послушай, Фафхрд, я готов сидеть здесь на корточках всю ночь - или, по крайней мере, в течение еще пятидесяти тошнотворных вдохов или двухсот занудных ударов сердца - чтобы удовлетворить твою прихоть. Однако не пришло ли тебе в голову, что в этом шатре может быть опасно? И я не имею в виду только духов. В Иллик-Винге хватает проходимцев кроме нас, и некоторые из них, возможно, интересуются тем же, чем и мы, и с превеликим удовольствием бы нас прикончили. А мы здесь, в этой наглухо закрытой кожаной хижине, так же уязвимы, как олень на фоне неба - или подсадная утка.
Как раз в этот момент вернулся ветер и снова начал щупать и теребить стены, причем послышалось поскребывание, которое могли издавать кончики раскачиваемых ветром ветвей или царапающие кожу длинные ногти покойников. Кроме того, откуда-то доносились слабое ворчание и вой, а с ними - крадущиеся шаги. Оба искателя приключений подумали о последнем предупреждении Мышелова, посмотрели на кожаную дверь шатра, в щели которой проглядывала тьма, и проверили, легко ли выходят мечи из ножен.
В это мгновение шумное дыхание ведьмы затихло, а вместе с ним исчезли все остальные звуки. Ее глаза открылись, показывая одни белки - молочные овалы, бесконечно жуткие на темном, похожем на сплетение корней, фоне угловатого лица и косматых волос. Серый кончик языка полз вокруг губ, словно большая гусеница.
Мышелов хотел было высказаться, но выставленная вперед увесистая ладонью Фафхрда с растопыренными пальцами была более весомым аргументом, чем любое "ш-ш".
Низким, но замечательно чистым, почти девичьим голосом ведьма затянула:
Вас некой волшебной и смутною тайной.
Край мира замерзший влечет не случайно...
[здесь и дальше - стихи в переводе С.Троицкого]
"Ключевое слово здесь - "смутная", - подумал Мышелов. - Типичное для ведьм пустословие. Она явно знает о нас только то, что мы направляемся на север, а это она могла узнать у любого сплетника".
На север, на север вас путь уведет
Сквозь снежную пыль и убийственный лед...
"Опять то же самое... - мысленно прокомментировал Мышелов. - Но неужели необходимо сыпать что-то на раны, пусть даже снег?! Бр-р-р!"
Завистливоглазых соперников стая
Вам вслед устремится, за пятки хватая.
"А, неизбежное запугивание, без которого не будет полным ли одно предсказание!"
Но пламя опасности, словно купель,
Очистит вас... Рядом желанная цель!
"А теперь, очень своевременно, счастливый конец! О боги, самая глупая проститутка из Илтхмара, читающая судьбу по руке, могла бы..."
- И вы обретете...
Что-то серебристо-серое промелькнуло перед глазами Мышелова, так близко, что его очертания оказались размытыми. Не раздумывая, Мышелов нырнул назад и вырвал из ножен Скальпель.
Острый, как бритва, наконечник копья, проткнувший стенку шатра, словно бумагу, остановился в каких-то дюймах от головы Фафхрда, и был тут же втянут обратно.
Их кожаную стенку пробил дротик. Его Мышелов отбил в сторону своим мечом.
Снаружи поднялся шквал криков. Одни вопили "Смерть чужестранцам!", другие - "Выходите, собаки, и дайте себя убить!"
Мышелов стоял лицом к кожаной двери, и его взгляд метался из стороны в сторону.
Фафхрд, который отреагировал почти так же быстро, как и Мышелов, наткнулся на слегка необычное решение стоящей перед ними запутанной тактической проблемы: проблемы людей, осажденных в крепости, стены которой и не защищают их, и не позволяют выглянуть наружу. Первым делом он прыгнул к центральному шесту шатра и сильным рывком вытащил его из земли.
Ведьма, реакция которой тоже была подсказана солидным здравым смыслом, бросилась ничком в грязь.
- Мы снимаемся с лагеря! - воскликнул Фафхрд. - Мышелов, прикрывай спереди и направляй меня!
С этими словами он ринулся в сторону двери, неся с собой весь шатер. Последовала быстрая серия небольших взрывов - это полопались не очень-то прочные старые ремни, привязывающие кожаные стенки к кольям. Жаровня перевернулась, рассыпая угли. Через ведьму Фафхрд перешагнул. Мышелов, бегущий впереди, широко распахнул дверную прорезь, и сразу же ему пришлось пустить в ход Скальпель, чтобы парировать удар меча из темноты. Другую руку Серый использовал для того, чтобы держать дверь открытой.
Атаковавший головорез был сбит с ног и, возможно, слегка потрясен тем, что на него напал шатер. Мышелов наступил на поверженного противника и, как ему показалось, услышал треск ребер, когда Фафхрд проделал ту же процедуру. Это было приятным, хотя и несколько жестоким штрихом. Затем Мышелов начал кричать:
- Сейчас поверни налево, Фафхрд! Теперь немного вправо! Слева сейчас будет аллея. Приготовься резко свернуть туда, когда я скажу. Давай!
Мышелов схватился за кожаные края двери и помог развернуть шатер, когда Фафхрд крутанулся вокруг своей оси.
Сзади раздались крики ярости и удивления, а также пронзительные вопли - похоже, их издавала ведьма, возмущенная пропажей своего дома.
Аллея была такой узкой, что края шатра цеплялись за дома и ограды. Как только Фафхрд почувствовал под ногами неутоптанный участок грязи, он сразу же воткнул туда шест, и друзья выбежали из шатра, оставив его загораживать аллею.
Раздававшиеся сзади крики внезапно сделались громче, когда преследователи свернули в аллею, но Фафхрд и Мышелов бежали не слишком быстро. Было несомненно, что их противники потратят значительное время на разведку и осаду пустого шатра.
Друзья вприпрыжку пробежали сквозь окраины спящего города к своему лагерю, хорошо спрятанному вне городской черты. Их ноздри втягивали холодный, бодрящий воздух, стекающий вниз, как через воронку, через самый удобный перевал в скалистой цепи гор, носивших название Ступени Троллей и отделяющих Землю Восьми Городов от обширного плато Холодной Пустоши, лежащего на севере.
- К несчастью, эту старую даму прервали как раз тогда, когда она собиралась сказать нам что-то важное, - заметил Фафхрд.
Мышелов фыркнул.
- Она уже спела свою песню, да только в итоге - нуль.
- Интересно, кто были эти грубые ребята и какие у них были мотивы? - спросил Фафхрд. - Мне показалось, что я узнал голос того пивохлеба Гнарфи, который чувствует такое отвращение к медвежьему мясу.
- Кучка подлецов, которые вели себя так же глупо, как и мы, - ответил Мышелов. - Мотивы? С таким же успехом их можно приписать овцам! Десять болванов, следующих за главарем-идиотом.
- Тем не менее, похоже, что кто-то нас не любит, - высказал свое мнение Фафхрд.
- А разве это новость? - отпарировал Мышелов.

2. ЗВЕЗДНАЯ ПРИСТАНЬ

Ранним вечером, несколько недель спустя. Серые облачные доспехи неба отлетели на юг, разбитые вдребезги и тающие, словно под ударами палицы, которую окунули в кислоту. Тот же могучий северо-восточный ветер презрительно сдул до того неприступную стену облаков на востоке, открывая мрачно-величественную гряду гор, тянущуюся с севера на юг и резко вырастающую из плато Голодной Пустоши, расположенного на высоте двух лиг, - словно дракон длиной в пятьдесят лиг вздымал свою утыканную шипами спину над ледяной гробницей.
Фафхрд, не новичок в Холодной Пустоши, рожденный у подножия этих гор и в детстве немало полазивший по их нижним склонам, перечислял их названия Серому Мышелову. Два друга стояли рядом на покрытом хрустящим инеем восточном краю впадины, в которой они разбили свой лагерь, впадину эту уже затопила закатная тень, но солнце, садящееся за их спинами, еще озаряло западные склоны главных вершин, которые называл Фафхрд, - озаряло их не романтическим розовым сиянием, а скорее чистым, холодным, вырисовывающим все детали светом, так подходящим к страшной отчужденности гор.
- Посмотри как следует на первый большой подъем на севере, - говорил Фафхрд Мышелову. - Эта фаланга угрожающих небу ледяных копий с проблесками темного камня и сверкающей зелени зовется Пила. Дальше вздымается гигантский одинокий зуб, словно сделанный изо льда и слоновой кости и неприступный по любым здравым оценкам, - его называют Бивнем. Еще один неприступный пик, еще более высокий, южная стена которого - отвесный обрыв, взмывающий ввысь на целую лигу и отклоняющийся наружу у острия вершины: это Белый Клык, где погиб мой отец; верный пес Гряды Гигантов.
- Теперь начни снова с первого снежного купола на юге цепи, - продолжал высокий человек в меховой одежде, с волосами и бородой цвета меди, с головой, больше ничем не прикрытой на морозном воздухе, таком же спокойном на уровне земли, как морские глубины под бушующим штормом, - эту гору называют Намек, или Давай. Выглядит она довольно невысокой, однако люди замерзали насмерть, ночуя на ее склонах, и бывали сметены к своей погибели неожиданными, как каприз королевы, лавинами. Затем гораздо более обширный снежный купол, истинная королева рядом с Намеком-принцессой, полусфера чистой белизны, достаточно высокая, чтобы подпирать крышу зала, где соберутся все боги, которые когда-либо были или будут, - это Гран Ханак, на которую первым из всех людей поднялся мой отец и покорил ее. Наш шатровый городок располагался вон там, у ее подножья. Теперь от него, я полагаю, не осталось и следа, даже и кучи мусора. Рядом с Гран Ханаком и ближе к нам огромный столб с плоской вершиной, почти пьедестал для неба, который, как кажется, сделан из снега с зелеными прожилками, но на самом деле это все светлый, как снег, гранит, отшлифованный штормами: Обелиск Поларис.
- И последнее, - продолжал Фафхрд, понизив голос и схватив своего низкорослого спутника за плечо, - подними взгляд на гору, возвышающуюся между Обелиском и Белым Клыком, со снежными косами, темными скалами и снежной шапкой. Ее сверкающее подножие слегка скрыто за Обелиском, но она на столько же выше своих соседей, на сколько они выше Холодной Пустоши. Сейчас, когда мы на нее смотрим, она прячет за собой поднимающуюся луну. Это Звездная Пристань, цель нашего пути.
- Довольно симпатичная, высокая, стройная бородавка на этом отмороженном пятне на лике Невона, - согласился Серый Мышелов, пытаясь освободить свое плечо из хватки Фафхрда. - А теперь, наконец, скажи мне, приятель, почему ты в молодости не взобрался на эту Звездную Пристань и не захватил сокровище, неужели нужно было ждать до тех пор, пока мы не нашли ключ к этому кладу в пыльной, душной, охраняемой скорпионами башне в пустыне, за четверть мира от этих гор - и затратили полгода, чтобы добраться сюда.
Голос Фафхрда чуть дрогнул, когда он ответил:
- Мой отец никогда не поднимался на нее, почему же я должен был это делать? К тому же, в Клаве моего отца не было легенд о сокровищах, спрятанных на вершине Звездной Пристани... хотя была уйма других легенд о Звездной Пристани, и каждая запрещала на нее подниматься. Люди называли моего отца Нарушителем запретов Легенд и в мудрости своей пожимали плечами, когда он погиб на белом Клыке... Честно говоря, моя память не так уж хороша теперь, Мышелов, - я получил множество сотрясающих мозги ударов по голове, прежде чем научился наносить удары первым... и к тому же я был еще почти мальчиком, когда наш клан покинул Холодную Пустошь - хотя грубые и суровые стены Обелиска были моей поставленной вертикально площадкой для игр...
Мышелов с сомнением кивнул головой. В тишине друзья услышали, как их привязанные пони хрумкают ломкой от инея травой, затем раздалось слабое и беззлобное рычание снежной кошки Хриссы, свернувшейся калачиком между крошечным костром и грудой багажа, - наверно, один из пони подошел к ней слишком близко. На огромной ледяной равнине, окружавшей спутников, ничто не двигалось - или почти ничто.
Мышелов опустил руку, обтянутую серой перчаткой, на самое дно своего дорожного мешка, вынул из кармашка, пришитого там, небольшой прямоугольный кусок пергамента и начал читать, больше по памяти, чем глядя на строки:
Кто на Звездную Пристань, на Лунное Древо взойдет,
(Путь незримых преград мимо змея и гнома не прост!"
Ключ к богатству превыше сокровищ царей обретет -
Сердце Света, а с ним заодно и кошель, полный звезд.
Фафхрд мечтательно сказал:
- Говорят, что боги когда-то жили и держали свои кузницы на Звездной Пристани. Оттуда, из бушующего моря огня и рассыпающихся дождем искр, они запустили в небо звезды: поэтому гора так и называется. Говорят, что алмазы, рубины, изумруды - все самые дорогие камни - это маленькие модели, которые боги сделали для звезд... и потом беззаботно разбросали по всему свету, когда их великий труд был завершен.
- Ты никогда мне этого не рассказывал, - сказал Мышелов, взглянув на друга в упор.
Фафхрд заморгал и озадаченно нахмурился.
- Я начинаю вспоминать кое-что из моего детства.
Мышелов слабо улыбнулся, прежде чем вернуть пергамент в потаенный карман.
- Догадка, что кошель, полный звезд, может означать мешок с драгоценными камнями, - начал перечислять он, - история о том, что величайший алмаз Невона называется Сердце Света, несколько слов на пергаменте из козлиной кожи, найденном в верхней комнате закрытой и запечатанной в течение многих веков башни, стоящей посреди пустыни, - это слишком незначительные намеки, чтобы заставить двоих людей пересечь убийственную Холодную Пустошь. Скажи мне. Старый Конь, может, ты просто чувствовал ностальгию по жалким белым лугам, где ты родился, и поэтому сделал вид, что поверил во все это?
- Эти незначительные намеки, - сказал Фафхрд, который теперь пристально глядел в сторону Белого Клыка, - заставили и других людей пересечь весь Невой, направляясь на север. Должно быть, существовали и другие обрывки козлиной кожи, хотя почему они все были обнаружены в одно и то же время, я не могу понять.
- Мы оставили всех этих ребят позади, в Иллик-Винге или даже в Ланкмаре, еще до того, как поднялись на Ступени Троллей, - с полной уверенностью заявил Мышелов. - Слабаки, и не более того. Унюхали добычу, но побоялись трудностей.
Фафхрд слегка покачал головой и указал вдаль. Между ними и Белым Клыком поднималась тончайшая ниточка черного дыма.
- Разве Гнарфи и Кранарх показались тебе слабаками - если назвать только двоих из остальных претендентов? - спросил он, когда Мышелов наконец заметил дым и кивнул.
- Может быть, - мрачно согласился Мышелов. - Но разве в этой Пустоши нет обыкновенных путешественников? Правда, мы не встречали ни души от самого Мингола...
Фафхрд задумчиво сказал:
- Это может быть лагерь Ледяных Гномов... хотя они редко покидают свои пещеры, кроме как в разгар лета, а это было уже месяц назад...
Он внезапно замолчал, озадаченно хмуря брови.
- Интересно, откуда я это знаю?
- Еще одно воспоминание времен детства, всплывающее на поверхность черного котла? - высказал свою догадку Мышелов. Фафхрд с сомнением пожал плечами.
- Значит, остаются Кранарх и Гнарфи, - заключил Мышелов. - Я готов признать, что этих слабаками не назовешь. Возможно, нам следовало завязать с ними драку в Иллик-Винте, - предложил он. - Или может, даже сейчас... быстрый ночной переход... внезапный налет...
Фафхрд покачал головой.
- Мы сейчас скалолазы, а не убийцы, - сказал он. - Человек должен быть целиком и полностью скалолазом, чтобы бросить вызов Звездной Пристани.
Он снова указал Мышелову на самую высокую гору.
- Давай лучше изучим ее западную стену, пока еще достаточно светло. Начнем с подножия, - сказал он. - Эта сверкающая юбка, ниспадающая с ее заснеженных бедер, которые поднимаются почти на такую же высоту, что и Обелиск Поларис - это Белый Водопад, где не смог бы выжить ни один человек. Теперь выше, к ее голове. Под плоской, надетой набекрень снежной шапкой свисают два огромных разбухших снежных локона, по которым почти непрерывно струятся лавины, словно она расчесывает их день и ночь, - их называют Косами. Между ними - широкая лестница из темного камня, отмеченная в трех местах полосами уступов. Самая высокая из этих полос - это Лик. Видишь более темные уступы, отмечающие глаза и губы? Средняя полоса называется Гнезда, самая нижняя - на уровне широкой вершины Обелиска - Норы.
- А чьи это гнезда и норы? - поинтересовался Мышелов.
- Никто не может ответить, потому что никто не поднимался по Лестнице, - ответил Фафхрд. - Ну, а теперь наша дорога наверх - очень простая. Мы поднимемся на Обелиск Поларис - гору, которой можно верить, если такие вообще бывают - затем перейдем по провисающей снежной седловине (это самая опасная часть нашего восхождения!) на Звездную Пристань и поднимемся по Лестнице на ее вершины.
- А как мы будем подниматься по Лестнице в длинных пустых промежутках между уступами? - спросил Мышелов с неким подобием детской невинности в голосе. - Я хочу сказать, если обитатели гнезд и нор признают действительными наши верительные грамоты и позволят нам сделать попытку.
Фафхрд пожал плечами.
- Какой-нибудь путь будет, все-таки скала - это скала.
- А почему на Лестнице нет снега?
- Она слишком крутая.
- Предположим, что мы все-таки добрались до верха, - сказал в заключение Мышелов, - и как мы тогда перевалим наши избитые до синевы и черноты и превратившиеся в скелеты тела через край снежной шапки, которую Звездная Пристань загнула вниз самым элегантным образом?
- В ней где-то есть треугольная дыра, которая называется Игольное Ушко, - небрежно ответил Фафхрд. - По крайней мере, я такое слышал. Но не беспокойся, Мышелов, мы ее найдем.
- Конечно, найдем, - согласился Мышелов с легкомысленной уверенностью, которая на первый взгляд казалась искренней, - мы, скачущие и скользящие по дрожащим снежным мостам и танцующие фантастические танцы на отвесных стенах, даже не прикасаясь рукой к граниту. Напомни мне, чтобы я взял ножик подлиннее и вырезал наши инициалы на небе, когда мы будем праздновать завершение этого небольшого прогулочного подъема.
Его взгляд чур, уклонился к северу. Уже другим голосом он продолжала:
- А вот темная северная стена Звездной Пристани - она, конечно же, выглядит достаточно крутой, но на ней нет снега вплоть до самой вершины. Почему бы нам не пойти там? Ведь скала, как ты сам сказал с такой неопровержимой глубиной мышления, - это скала.
Фафхрд рассмеялся беззлобно.
- Мышелов, ты различаешь на фоне темнеющего неба эту длинную белую ленту, стекающую, извиваясь, на юг с вершины Звездной Пристани? Да, а пониже - более узкая лента, ее ты видишь? Эта вторая лента проходит сквозь Игольное Ушко! Так вот, эти ленты, свисающие с шапки Звездной Пристани, называются Большой и Малый Вымпелы. Это мелкий снег, сметенный с вершины Звездной Пристани северо-восточным ветром, который дует по меньшей мере семь дней из восьми и никогда не поддается предсказаниям. Этот ветер сорвет самого сильного скалолаза с северной стены так же легко, как ты или я могли бы сдуть одуванчик со стебля. Само тело Звездной Пристани защищает Лестницу от этого ветра.
- Неужели ветер никогда не меняет направления и не атакует Лестницу? - беспечно спросил Мышелов.
- Довольно редко, - успокоил его Фафхрд.
- О, великолепно, - отозвался Мышелов с совершенно подавляющей искренностью и хотел было вернуться к костру, но как раз в этот момент темнота начала быстро подниматься на Гряду Гигантов - солнце окончательно нырнуло за горизонт далеко на западе - и человек в сером остался поглазеть на величественное зрелище.
Казалось, что кто-то натягивает снизу вверх черное покрывало. Сначала скрылась мерцающая полоса Белого Водопада, затем норы на Лестнице, и затем гнезда. Потом все остальные пики исчезли, даже сверкающие жестокие вершины Бивня и Белого Клыка, даже зеленовато-белая крыша Обелиска. Теперь на виду оставались только снежная шапка Звездной Пристани и под ней - Лик между серебристыми Косами. Какой-то миг карнизы, называемые Глазами, сверкали, или, по крайней мере, так казалось. Затем наступила ночь.
Однако вокруг все еще было разлито бледное свечение. Стояла глубокая тишина, и воздух был абсолютно неподвижным. Холодная Пустошь, окружавшая двух друзей, казалось, простиралась к северу, западу и югу в бесконечность.
И в этой протяженной тишине что-то скользнуло, как шепот, сквозь спокойный воздух, издавая звук, подобный слабому шуршанию огромного паруса в умеренном бризе. Фафхрд и Мышелов начали дико озираться по сторонам. Ничего. Позади маленького костра Хрисса, снежная кошка, шипя, вскочила на ноги. Опять ничего. Затем звук, каким бы ни было его происхождение, замер вдали.
Очень тихо Фафхрд начал:
- Существует легенда...
Длинная пауза. Затем он внезапно встряхнул головой и сказал более естественным голосом:
- Воспоминание ускользает от меня, Мышелов. Все извилины моего мозга не могут удержать его. Давай еще раз обойдем лагерь и ляжем спать.

***

Мышелов очнулся от первого сна так тихо, что не проснулась даже Хрисса, прижавшаяся спиной к его боку - от коленей до груди - с той стороны, где был костер.
В небе, только что появившись из-за Звездной Пристани, висел молодой месяц, поистине достойный плод Древа Луны. Его свет сверкал на южной Косе. "Странно, - подумал Мышелов, - какой маленькой была луна и какой большой - Звездная Пристань, силуэт которой вырисовывался на фоне бледного в свете луны неба".
Затем, сразу же под плоской вершиной шапки Звездной Пристани, он увидел яркий бледно-голубой мерцающий огонек. Мышелов вспомнил, что Ашша, бледно-голубая и самая яркая из звезд Невона, должна была этой ночью находиться неподалеку от луны, и подумал, уж не видит ли он ее, благодаря редкостной удаче, сквозь Игольное Ушко, что доказывало бы существование этого последнего. Он подумал также о том, какой большой сапфир или голубой алмаз - возможно, Сердце Света? - был моделью, изготовленной богами для Ашши. И при этом он сонно подсмеивался над собой за то, что его заинтересовал такой глупый, прелестный миф. А потом, принимая этот миф полностью, он спросил себя, оставили ли боги хоть одну из своих настоящих звезд незапущенной, на Звездной Пристани. Потом Ашша, если это была она, мигнула и исчезла.

1 Следующая страница


Мечи против колдовства 2

Мышелов чувствовал себя очень уютно в своем плаще, подбитом овчиной, и теперь зашнурованном в виде спального мешка при помощи ремней и роговых крючков, нашитых на края. Серый долго и мечтательно смотрел на Звездную Пристань, пока месяц не оторвался от нее, и голубая драгоценность не засверкала на вершине и тоже не оторвалась от нее - теперь уже точно Ашша. Уже без всякого страха Мышелов попытался понять, что вызвало похожее на ветер движение, которое он и Фафхрд слышали в неподвижном воздухе, - возможно, просто длинный язык шторма, коротко лизнувший землю. Если шторм будет продолжаться, они, поднимаясь, попадут прямо в него.
Хрисса потянулась во сне. Фафхрд, завернутый в свой зашнурованный ремнями, набитый гагачьим пухом плащ, сонно проворчал что-то низким голосом.
Мышелов уронил взгляд на призрачное пламя угасающего костра и тоже попытался уснуть. Язычки пламени рисовали девичьи тела, потом девичьи лица. Затем призрачное, бледное, с зеленоватым оттенком, девичье лицо - возможно, продолжение видений, как вначале подумал Мышелов, - появилось позади костра, пристально глядя на него сильно сощуренными глазами поверх огня. Лицо становилось более отчетливым по мере того, как Мышелов глядел на него, но вокруг него не было ни малейшего намека на тело или волосы - лицо висело в темноте, как маска.
И все Же лик был таинственно прекрасным: узкий подбородок, высокие скулы, маленький рот с чуть выпяченными губами цвета темного вина, прямой нос, переходящий без всякой впадинки в широкий, чуть низковатый лоб - и затем загадка этих глаз, скрытых припухлыми веками и, казалось, подглядывавших за Мышеловом сквозь темные, как вино, ресницы. И все, кроме губ и ресниц, было очень бледного зеленоватого цвета, будто из нефрита.
Мышелов не издал ни звука и не пошевелил ни одним мускулом просто потому, что лицо показалось ему очень красивым - так же, как любой мужчина может надеяться, что никогда не кончится тот момент, когда его обнаженная возлюбленная подсознательно или подчиняясь тайному побуждению, принимает особенно чарующую позу.
К тому же, в хмурой Холодной Пустоши каждый человек лелеет иллюзии, даже если он признает их таковыми с почти полной уверенностью.
Внезапно призрачные глаза широко раскрылись, показывал, что за ними была только пустота, как если бы лицо действительно было маской. Тут Мышелов все-таки вздрогнул, но все еще не так сильно, чтобы разбудить Хриссу.
Затем глаза закрылись, губы выпятились вперед, словно в насмешливом приглашении; затем лицо начало быстро растворяться, словно его кто-то стирал в буквальном смысле слова. Сначала исчезла правая сторона, затем левая, потом середина, и последними - темные губы и глаза. Мышелову на мгновение почудился запах, похожий, на винный, и потом все исчезло.
Серый подумал было о том, чтобы разбудить Фафхрда, и чуть не рассмеялся при мысли об угрюмой реакции своего приятеля. Он спросил себя, было ли это лицо знаком, поданным богами; или посланием какого-нибудь черного мага, обитающего в замке на Звездной Пристани; или, может быть, самой душой Звездной Пристани - хотя тогда где она оставила свои мерцающие косы и шапку и свой глаз-Ашшу? - или только шальным творением его собственного, весьма хитроумного мозга, возбужденного сексуальными лишениями, а сегодня еще и прекрасными, хотя и дьявольски опасными горами. Довольно быстро Мышелов остановился на последнем объяснении и погрузился в сон.

***

Два вечера спустя, в тот же самый час, Фафхрд и Серый Мышелов стояли едва ли в броске ножа от западной стены Обелиска и строили пирамиду из обломков светлых зеленоватых камней, падавших сюда в течение тысячелетий. Среди этого скудно набросанного щебня попадались и кости - многие из кетовых были переломаны - овец или горных коз.
Как и прежде, воздух был неподвижным, но очень холодным. Пустошь безлюдна, заходящее солнце ярко сияло на горных склонах.
С этого наиближайшего тактического пункта Обелиск Поларис смотрелся как пирамида, которая, казалось, уходила, сужаясь, в бесконечность. Камень, из которого состоял Обелиск, оказался на поверку обнадеживающе прочным, твердым, как алмаз, и по крайней мере на нижних склонах было, как на шагреневой коже, полно трещин и выбоин, которые могли служить опорой для рук и для ног.
Гран Ханак и Намек, находящиеся к югу, были сейчас скрыты. На севере возвышался чудовищный Белый Клык, желтовато-белый в солнечном свете, словно готовый прорвать дыру в сереющем небе. "Место гибели отца Фафхрда", - вспомнил Мышелов.
От Звездной Пристани виднелись только темное подножие выщербленной ветром северной стены и северная оконечность смертоносного Белого Водопада. Все остальное скрывал Обелиск Поларис.
Все, кроме одного штриха: прямо над головами друзей призрачный Большой Вымпел, словно исходящий теперь из Обелиска, струился на юго-запад.
Позади работающих Фафхрда и Серого Мышелова поднимался дразнящий запах двух жарящихся у огня снежных кроликов. Хрисса, сидящая перед костром, медленно, с наслаждением, срывала мясо с тушки пойманного ею третьего. Видом и размером снежная кошка напоминала гепарда, но с длинным клочковатым белым мехом. Мышелов купил ее у бродячего мингольского охотника, встреченного на севере, сразу же за Ступенями Троллей.
Позади костра пони жадно дожевывали остатки зерна, которого они не пробовали уже неделю.
Фафхрд обернул свой вложенный в ножны меч Серый Прутик промасленным шелком и уложил его внутри пирамиды, потом вытянул большую ладонь в сторону Мышелова.
- Скальпель?
- Свой меч я возьму с собой, - заявил Мышелов. Потом добавил, оправдываясь: - По сравнению с твоим мечом мой - просто перышко.
- Завтра ты узнаешь, сколько весит перышко, - сказал Фафхрд, пожав плечами. Затем он положил рядом с Серым Прутиком свой шлем, медвежью шкуру, сложенный шатер, лопатку и кирку, золотые браслеты с предплечий и запястий, перья, чернила, папирус, большой медный котелок, несколько книг и свитков. Мышелов добавил многочисленные и полупустые мешки, два охотничьих копья, лыжи, ненатянутый лук и колчан со стрелами, крохотные горшочки с масляной краской, куски пергамента и всю сбрую для пони; многие из этих предметов были завернуты для предохранения от влаги, подобно Серому Прутику.
Затем двое приятелей, аппетит которых разгорелся от аромата жаркого, быстро уложили два верхних ряда камней, завершив пирамиду.
В тот момент, когда они повернулись туда, где их ждал ужин, и оказались лицом к плоскому, с неровно позолоченными краями, западному горизонту, в тишине снова послышался звук, похожий на шорох паруса или тростника. На этот раз он был слабее, но друзья услышали его дважды: один раз по направлению к северу и, почти одновременно, на юге...
И снова они быстро огляделись, пытаясь обнаружить хоть что-нибудь, однако нигде ничего не было видно, если не считать - снова Фафхрд заметил это первым - ниточки черного дыма совсем рядом с Белым Клыком. Та точка на леднике, откуда поднимался дым, находилась между Клыком и Звездной Пристанью.
- Гнарфи и Кранарх, если это они, выбрали для своего восхождения скалистую северную стену, - заметил Мышелов.
- И она станет их погибелью, - предсказал Фафхрд, ткнув поднятым большим пальцем в сторону Вымпела.
Мышелов кивнул, но явно с меньшей уверенностью, а затем спросил:
- Фафхрд, что это все-таки был за звук? Ты ведь жил здесь.
Фафхрд нахмурился и прикрыл глаза.
- Какие-то легенды об огромных птицах... - вопросительно пробормотал он, - ...или о больших рыбах - нет, это не может быть правдой.
- Котелок памяти все еще кипит, только вот закоптился? - спросил Мышелов. Фафхрд кивнул.
Прежде чем оставить пирамиду. Северянин положил рядом с ней кусок соли.
- Это, - сказал он, - вместе с затянутым льдом озером и травой, которую мы только что прошли, должно удержать здесь пони на неделю. Если мы не вернемся, ну что ж, по крайней мере мы показали им путь отсюда до Иллик-Виста.
Хрисса подняла свою довольную морду от окровавленного лакомства, словно хотела сказать:
- Обо мне и моем пропитании можно не беспокоиться.

***

И снова Мышелов проснулся, едва только сон попытался крепко схватить его в объятия, проснулся на этот раз радостно, как человек, который припомнил, что у него назначено свидание. И снова, хотя теперь Серому не пришлось предварительно созерцать звезды или смотреть на огонь, живая маска встретила его взгляд сквозь угасающее пламя: все та же самая игра мимики, те же черты - маленький рот; нос и лоб, составляющие одну прямую линию - если не считать того, что этой ночью лицо было бледным, как слоновая кость, с зеленоватыми губами, веками и ресницами.
Мышелов был в немалой степени потрясен, потому что прошлую ночь он не смыкал глаз, ожидая появления призрачного девичьего лица - и даже пытаясь вызвать его - пока растущий месяц не поднялся на три ладони над Звездной Пристанью... без какого бы то ни было успеха. Разумом Мышелов с самого начала понимал, что это лицо было галлюцинацией, однако чувства настаивали на обратном - что вызвало смятение души и бессонницу на целую четверть ночи.
А днем Серый тайно сверился с последним из четырех коротких четверостиший на клочке пергамента, лежащем в самом глубоком кармане дорожного мешка:
Ведь тому, кто пробьется в обитель Владыки Снегов,
Сыновьям двух его дочерей стать отцом суждено.
Хоть придется ему встретить страшных и лютых врагов,
Но зато до скончанья веков род продлить свой дано.
Вчера это звучало довольно многообещающе - по крайней мере та часть, насчет дочерей и отцовства - однако сегодня, не выспавшись, Серый посчитал все явным издевательством.
Но теперь живая маска снова была здесь и снова проделывала все те же дразнящие штучки, в том числе и вызывающий дрожь, однако странным образом волнующий фокус - веки широко раскрывались и показывали не глаза, а этакую изнанку их, темную, как ночь вокруг. Мышелов был очарован, хотя и не без трепета. Однако не в пример прошлому разу, голова его была вполне ясной, и он пытался определить иллюзорность или реальность маски, моргая, щурясь и бесшумно ворочая головой внутри капюшона - что никак не влияло на живую маску. Затем он тихо развязал ремень, стягивающий верхние крючки плаща, - Хрисса сегодня спала рядом с Фафхрдом - медленно протянул руку, поднял камушек и щелчком запустил его через бледные языки пламени в точку чуть пониже маски.
Хотя Мышелов знал, что позади костра не было ничего, кроме разбросанного щебня и звеняще-твердой земли, он не услышал даже самого слабого удара камня обо что бы то ни было. С таким же успехом он мог забросить его в космическое пространство.
И почти в тот же самый момент маска дразняще усмехнулась.
Мышелов очень быстро выскользнул из плаща и вскочил на ноги.
Но еще быстрее маска растворилась в воздухе - на этот раз одним быстрым мазком от лба до подбородка.
Мышелов почти фехтовальным выпадом метнулся на другую сторону костра к тому месту, где, как казалось, висела маска, и стал внимательно оглядываться по сторонам. Ничего - кроме мимолетного запаха вина или винного спирта. Мышелов пошевелил угли в костре и снова осмотрелся. Опять ничего. Не считая того, что Хрисса, лежащая рядом с Фафхрдом, проснулась, ощетинила усы и серьезно, возможно даже с укором, уставилась на Мышелова, который начал ощущать себя изрядным болваном. Он вопрошал себя, не играют ли его разум и его желания в какую-то глупую игру друг против друга.
Затем он наступил на что-то. Сначала Серый подумал, что это его камушек, но, подняв его, увидел, что это был крошечный горшочек. Это мог быть один из его собственных горшочков с красками, но он был слишком маленьким, чуть больше фаланги большого пальца, и сделан не из выдолбленного камня, а из чего-то, похожего на слоновую или какую-либо другую кость.
Мышелов стал на колени у костра и заглянул в горшочек, затем опустил в него мизинец и осторожно тронул довольно густую мазь, находившуюся внутри. Вытащенный палец приобрел цвет слоновой кости. От мази пахло маслом, а не вином.
Мышелов некоторое время размышлял, сидя у костра. Затем, взглянув на Хриссу, которая снова пригладила усы и закрыла глаза, и на тихо похрапывающего Фафхрда, он вернулся к своему плащу и к прерванному сну.
Серый ни словом не обмолвился Фафхрду о своей прежней встрече с живой маской. Поверхностно это можно было объяснить тем, что Фафхрд высмеял бы такую телячью чушь о лицах, возникающих из дыма; более глубоко в подсознании отыскалось бы то объяснение, которое удерживает любого мужчину от упоминания о новой хорошенькой девушке даже в разговоре со своим лучшим другом.
Так что, возможно, то же самое чувство не позволило Фафхрду на следующее утро рассказать своему лучшему другу, что с ним случилось позже этой же ночью. Фафхрду снилось, что он пытается в полной темноте на ощупь определить точные очертания лица какой-то девушки, в то время как ее тонкие руки ласкали тело Северянина. У нее был округлый лоб, глаза с очень длинными ресницами, вмятинка между носом и лбом, круглые и крепкие, как яблоки, щеки, дерзкий вздернутый нос - он казался дерзким даже на ощупь! - и широкий рот, на котором большие осторожные пальцы Фафхрда могли явственно ощутить улыбку.
Он проснулся, чтобы увидеть глазеющую на него луну, висящую наискосок, к югу. Она серебрила нескончаемую стену Обелиска, превращая выступы скал в черные полосы теней. Фафхрд проснулся также, чтобы ощутить острое разочарование. Сон был только сном. Затем он мог бы поклясться, что почувствовал, как кончики пальцев мимолетно скользнули по его лицу, и услышал слабый серебристый смешок, который быстро затих вдали. Фафхрд сел, как мумия, в своем зашнурованном плаще и огляделся вокруг. Костер превратился в несколько красных глаз-угольков, но лунный свет был ярким, и в этом свете он не смог увидеть абсолютно ничего.
Хрисса укоризненно зарычала на Северянина, потому что он глупо нарушил ее сон. Фафхрд выругал себя за то, что принял остаточный образ сна за реальность. Он выругал всю лишенную девушек, порождающую видения о девушках Холодную Пустошь. Усиливавшийся ночной холод заползал под одежду. Фафхрд сказал себе, что ему следовало бы крепко спать, как лежащий вон там мудрый Мышелов, и набираться сил для завтрашних великих дел. Он снова улетел и через некоторое время погрузился в сон.

***

На, следующее утро Мышелов и Фафхрд проснулись при первых признаках серого рассвета, - луна на западе была все еще яркой, как снежный комок, - быстро позавтракали и подготовились, и теперь стояли лицом к обелиску в обжигающем морозом воздухе. Девушки были забыты, и все мужество друзей нацелено только на гору.
Фафхрд был в высоких зашнурованных ботинках с только что заточенными толстыми гвоздями на подошве и в куртке из волчьей шкуры, сшитой мехом внутрь, но сейчас расстегнутой от горла до пояса. Его предплечья и голени были обнажены. Короткие, по запястье, перчатки из сыромятной кожи закрывали кисти рук. Совсем небольшой узелок, завернутый в плащ, висел у него за плечами, и к нему был привязан большой моток черной конопляной веревки. На прочном, не украшенном никакими заклепками поясе прицепленный справа топор в чехле уравновешивал висящие с другой стороны нож, маленький мех для воды и мешок с железными шипами, у которых вместо шляпок были кольца.
Вокруг лица Мышелова был плотно затянут капюшон из козьей шкуры, а его тело было защищено туникой, сшитой из трех слоев серого шелка. Его перчатки были длиннее, чем у Фафхрда, и подбиты мехом. На меху были и тонкие башмаки, подошва которых была сделана из морщинистой кожи бегемота. На поясе - кинжал Кошачий Коготь и вех с водой уравновешивались мечом Скальпелем, ножны которого были свободно привязаны к бедру. А на завернутом в плащ узелке был закреплен странно толстый, короткий, черный бамбуковый прут, на одном конце которого торчал шип, а на другом - шип и большой крючок, примерно такой, как на посохе пастуха.
Оба мужчины были сильно загорелыми и мускулисто-худощавыми, закаленными Ступенями Троллей и Холодной Пустошью. Их грудные клетки сейчас были чуть шире обычного после недель существования в разреженном воздухе плато.
Не было нужды выискивать наиболее привлекательный маршрут для восхождения - Фафхрд уже сделал это вчера, когда они приближались к Обелиску.
Пони опять щипали траву; один их них обнаружил комок соли и теперь лизал его своим толстым языком. Мышелов оглянулся вокруг, ища Хриссу, чтобы потрепать ее по щеке на прощание, но снежная кошка, насторожив уши, вынюхивала чей-то след поодаль от лагеря.
- Она прощается по-кошачьи, - сказал Фафхрд. - Прекрасно.
Небеса и ледник рядом с Белым Клыком приняли слабый розоватый оттенок. Скользнув взглядом по равнине в направлении этого пика. Мышелов резко втянул в грудь воздух и сильно сощурился; Фафхрд пристально глядел в ту же сторону, защищая глаза ладонью, как козырьком.
- Какие-то коричневатые фигуры, - сказал Мышелов наконец. - Насколько я помню, Кранарх и Гнарфи всегда одевались в коричневую кожу. Но, мне кажется, их больше, чем двое.
- По-моему, их четверо, - заметил Фафхрд. - И двое из них странно косматые - наверно, одеты в бурые шкуры. И все четверо поднимаются от ледника вверх по скальной стене.
- Где ветер их... - начал Мышелов, потом взглянул вверх. Фафхрд сделал то же самое.
Большой Вымпел исчез.
- Ты сказал, что иногда... - заговорил Мышелов.
- Забудь о ветре и об этих двоих с их косматым подкреплением, - резко оборвал его Фафхрд. Он снова обернулся к Обелиску. Мышелов сделал то же самое.
Сощурившись и сильно откинув голову, он оглядел зеленовато-белый склон и сказал:
- Сегодня утром он кажется еще более крутым, чем даже та северная стена, и довольно-таки высоким.
- Пф! - с насмешкой отозвался Фафхрд. - В детстве я поднимался на него перед завтраком. Очень часто.
Он поднял вверх обтянутую перчаткой из сыромятной кожи правую руку, сжав ее в кулак, словно в ней был маршальский жезл, и воскликнул:
- Идем!
С этими словами он шагнул вперед и, не останавливаясь, пошел вверх по неровному склону - или, по крайней мере, так показалось, потому что, хотя Северянин и помогал себе руками, но отклонял туловище далеко от скалы, как и подобает хорошему скалолазу.
Мышелов шел за Фафхрдом след в след, чуть шире расставляя ноги и пригибаясь чуть ближе к скале.

***

Время уже близилось к полудню, а друзья все еще поднимались без перерыва. У Мышелова болело или ныло все тело. Дорожный мешок давил так, будто у Серого на спине сидел толстенный мужик; Скальпель, как весьма упитанный мальчуган, цеплялся за пояс. И уже раз пять закладывало уши.
Над самой головой Мышелова ботинки Фафхрда топотали о выступы скал в неколеблемом механическом ритме, который Мышелов начал ненавидеть. Однако Серый был полон решимости не отрывать взгляда от ног приятеля. Один раз он глянул вниз между своими собственными ногами и решил, что больше этого делать не следует.
Нет ничего хорошего в том, чтобы видеть под собой голубоватую бездну или даже серо-голубоватую, чуть поближе.
Так что Мышелов был застигнут врасплох, когда рядом с ним, обгоняя его скачками, промелькнула белая лохматая мордочка с кровавой ношей в зубах.
Хрисса остановилась на выступе рядом с Фафхрдом. Она тяжело, с присвистом дышала; клочковатая шкура на ее животе прижималась к позвоночнику при каждом вдохе. Она дышала только сквозь розоватые ноздри, поскольку рот был забит двумя прижатыми друг к другу снежными кроликами с болтающимися мертвыми головами и задними лапами.
Фафхрд взял у нее кроликов, бросил в свой мешок и плотно завязал его.
Затем он сказал, лишь самую чуточку высокопарно:
- Она доказала свою выносливость и сноровку, и оплатила свой путь. Она - равная в нашей компании.
Мышелову и в голову не пришло усомниться в этом. Ему просто казалось, что теперь уже три товарища поднимаются на Обелиск Поларис. Кроме того, он был без меры благодарен Хриссе за остановку. Частично для того, чтобы продлить ее. Серый осторожно выдавил в ладонь немного воды из своего меха и протянул руку, чтобы Хрисса утолила жажду. Затем они с Фафхрдом тоже выпили немного воды.

***

Весь долгий летний день путники поднимались по западной стене жестокого, но надежного Обелиска. Фафхрд, казалось, не чувствовал усталости. Мышелов обрел второе дыхание, потерял его, да так и не нашел третье. Все его тело было налито одной сплошной свинцовой болью, которая начиналась глубоко в костях и просачивалась наружу сквозь плоть, как некий утонченный яд. Перед глазами Мышелова мельтешили реальные и вспоминаемые скальные выступы, а необходимость ни в коем случае не пропустить ни одной опоры для рук или ног казалась правилом, придуманным неким спятившим учителем-богом. Мышелов беззвучно проклинал весь идиотский проект покорения Звездной Пристани, хихикая про себя над мыслью, что завлекательные четверостишия на пергаменте могли быть чем-то большим, чем мечтами, навеянными трубкой с гашишем. Однако Серый не собирался сдаваться или опять пытаться продлить короткие передышки.
Мышелов вяло восхищался тем, как Хрисса прыгает и, изогнув спину, умещается на скальных выступах рядом с ними. Однако после полудня он заметил, что кошка прихрамывает, и один раз увидел слабый кровавый отпечаток двух подушечек в том месте, куда она ставила лапу.
Наконец, путники разбили лагерь, почти за два часа до заката, потому что им попался довольно широкий уступ - и еще потому, что начался очень слабый снегопад; крохотные снежинки беззвучно сыпались вниз, словно мука.
Они зажгли шарики смолы в маленькой жаровне на ножках в виде когтистых лап - Фафхрд нес ее в своем мешке - и согрели воду для чая с травами в своем единственном узком и высоком котелке. Прошло много времени, прежде чем вода стала хотя бы чуть теплой. Мышелов отрезал Кошачьим Когтем два больших куска застывшего меда и размешал их в воде.
Уступ простирался в длину на три человеческих роста, а в ширину - на один. На отвесной стене Обелиска такое пространство казалось по меньшей мере акром.
Хрисса бессильно растянулась позади крошечного костра. Фафхрд и Мышелов съежились по обе стороны от него, закутанные в плащи и слишком усталые, чтобы смотреть по сторонам, разговаривать или даже думать.
Снег пошел немного сильнее, достаточно, чтобы скрыть из вида Холодную Пустошь, расстилающуюся далеко внизу.
После второго глотка сладкого чая Фафхрд заявил, что они поднялись, по меньшей мере, на две трети высоты Обелиска.
Мышелов не понимал, как Фафхрд мог узнать, сколько они прошли, ведь это было все равно что посмотреть на безбрежные воды Внешнего моря и сказать, какой путь остался позади. Самому Мышелову казалось, что они просто находились точно в самой середине головокружительно наклоненной равнины из светлого прорезанного зелеными прожилками и припорошенного снегом гранита. Серый все еще был слишком усталым, чтобы обрисовать эту концепцию Фафхрду, однако ему удалось заставить себя сказать:
- И что, в детстве ты поднимался и спускался с Обелиска перед завтраком?
- Мы в то время завтракали довольно поздно, - осипшим голосом объяснил Фафхрд.
- Без сомнения, на пятый день после полудня, - заключил Мышелов.
Выпив весь чай, приятели согрели еще воды, положили в нее разрубленного на куски снежного кролика и продолжали нагревать, пока мясо не стало серым. Тогда они медленно сжевали его и выпили мутный бульон. Примерно в это же время Хрисса слегка заинтересовалась освежеванной тушкой другого кролика, положенной перед ее носом - рядом с жаровней, чтобы мясо не промерзло. Заинтересовалась до такой степени, что даже принялась рвать зубами тушку, медленно жевать и проглатывать.
Мышелов очень осторожно осмотрел подушечки лап снежной кошки. Они были стерты так, что кожа стала тонкой, как шелк, на них было два или три пореза, и белый мех между подушечками был покрыт темно-розовыми пятнами. Легкими, как перышко, прикосновениями Мышелов втер в подушечки немного бальзама и покачал головой. Затем он кивнул еще раз, вытащил из мешка большую иглу, катушку нарезанных тонкими полосками ремешков и небольшой свернутый кусок тонкой, прочной кожи. Из кожи он вырезал кинжалом нечто, напоминающее очень толстую грушу, и сшил из этой заготовки башмак для Хриссы.
Когда Мышелов примерил его на заднюю лапу снежной кошки, она некоторое время не обращала на свою новую обувь внимания, а затем начала довольно мягко ее покусывать, странно поглядывая на Мышелова. Серый немного поразмыслил, затем осторожно проделал в башмаке дырки для невтягивающихся когтей снежной кошки, натянул его так, чтобы он пришелся как раз по лапе и чтобы когти полностью высовывались наружу, и привязал его бечевкой, продетой в сделанные по верху прорези.
Хрисса больше не трогала башмак. Мышелов сделал еще два, а Фафхрд присоединился к другу и тоже скроил и сшил один башмак.
Когда Хрисса была полностью обута в свои четыре открывающие когти пинетки, она обнюхала их, затем встала, несколько раз прошлась взад-вперед по уступу и, наконец, улеглась рядом с еще теплой жаровней, положив голову на щиколотку Мышелова.
Крохотные снежные крупинки все еще падали отвесно вниз, покрывая край карниза и медно-рыжие волосы Фафхрда. Северянин и Мышелов начали натягивать капюшоны и зашнуровывать вокруг себя плащи на ночь. Солнце все еще сияло сквозь снегопад, но его просачивающийся свет был белесым и не давал ни капли тепла.
Обелиск Поларис не был шумной горой - в отличие от многих, где с ледников постоянно капает вода, где грохочут каменные осыпи или потрескивают сами пласты камня от неравномерного остывания или нагрева. Тишина была абсолютной.
Мышелова так и подмывало рассказать Фафхрду о живой девичьей маске или иллюзии, которую он видел ночью, а в это время Фафхрд обдумывал, рассказать ли Мышелову свой собственный эротический сон.
И в этот миг вновь, без всякого предупреждения, в безмолвном воздухе послышался шелестящий звук, и друзья увидели четко очерченный падающим снегом огромный, плоский, волнообразно колышущийся силуэт.
Опускаясь, он медленно проплыл мимо приятелей, примерно в удвоенной длине копья от края уступа.
Мышелов и Фафхрд не видели ничего, кроме плоского, бесснежного пространства, занимаемого странной фигурой посреди висящего в воздухе снега, и завихрений, вызванных ее полетом; она ни в коей мере не заслоняла снега позади себя. Однако друзья почувствовали, как им в лицо ударил порыв ветра.
По форме это невидимое существо было больше всего похоже на манту или электрического ската ярдов четырех в длину и трех в ширину; у него даже было что-то вроде вертикального плавника и длинного хлыстообразного хвоста.
- Огромная невидимая рыба! - прошипел Мышелов, просунув руку под свой наполовину зашнурованный плащ и умудрившись вытащить одним рывком Скальпель. - Твоя башка была как нельзя более права, Фафхрд, когда ты думал, что она ошибается!
Обрисованное снегом видение, скользя, скрылось из вида за утесом, который заканчивался уступом с южной стороны, и оттуда донесся насмешливый журчащий смех. Смеялись два голоса - альт и сопрано.
- Незримая рыба, которая смеется девичьим смехом - просто чудовищно! - потрясенно заметил Фафхрд, засовывая в чехол свой топор, который он тоже быстро выхватил, не успев, правда, отвязать длинный ремень, крепивший топор к поясу.
После этого Фафхрд и Мышелов выбрались из своих плащей и некоторое время просидели, скорчившись, с оружием в руках, ожидая возвращения невидимого чудища. Хрисса, ощетинившись, стояла между ними. Но через некоторое время оба друга начали трястись от холода, поэтому им пришлось снова залезть в плащи и зашнуровать их; однако они все еще сжимали в руках оружие и были готовы в мгновение ока сбросить ремни, стягивающие крючки плащей. Приятели кратко обсудили только что увиденное сверхъестественное явление, насколько им это было доступно, и каждый из них признался теперь в своих прежних не то видениях, не то снах о девушках.
Наконец Мышелов сказал:
- Девушки могли ехать на этом невидимом существе, прижавшись к его спине - и тоже быть невидимыми! Да, но что это было за существо?
Этот вопрос затронул нечто в памяти Фафхрда. Довольно неохотно Северянин сказал:
- Помню, в детстве я однажды проснулся ночью и услышал, как отец говорит матери: "...похожи на большие толстые дрожащие паруса, но те, которых нельзя увидеть..." Потом они перестали разговаривать, наверно потому, что услышали, как я шевелюсь.
Мышелов спросил:
- А твой отец когда-нибудь говорил о том, что высоко в горах он видел девушек - во плоти, или призрачных, или ведьм, которые являются смесью двух первых, видимых или невидимых?
- Он не сказал бы об этом, даже если бы и видел, - ответил Фафхрд. - Моя мать была ужасно ревнивой женщиной и с колуном обращалась, как сам дьявол.
Белизна, за которой приятели внимательно следили, быстро приняла темно-серый цвет. Солнце зашло. Фафхрд и Мышелов больше не различали падающий снег. Они натянули капюшоны, плотно зашнуровали плащи и прижались друг к другу у задней стены карниза. Хрисса втиснулась между ними.

***

Неприятности начались на следующий день с самого утра. Фафхрд и Мышелов поднялись при первых признаках света, чувствуя себя разбитыми и измученными кошмарными снами, и с трудом размяли сведенные судорогой тела, пока их утренний рацион, состоящий из крепкого чая, размельченного мяса и снега, нагревался в том же котелке и превращался в чуть теплую ароматную кашицу. Хрисса сгрызла размороженные кости снежного кролика и приняла от Мышелова немного медвежьего сала и воды.
Снегопад за ночь прекратился, но каждая ступенька и выступ Обелиска были припорошены снегом, а под ним был лед - выпавший ранее снег, растаявший на камнях, согретых вчерашним скудным послеполуденным теплом, и быстро замерзший снова.
Итак, Фафхрд и Мышелов привязались друг к другу веревкой, и Мышелов быстро соорудил сбрую для Хриссы, прорезав две дыры на длинной стороне прямоугольника кожи. Хрисса слегка запротестовала, когда Серый просунул ее передние лапы в дыры и сшил удобно обхватившие концы прямоугольника у кошки на спине. Но когда он привязал к сбруе, там, где были стежки, конец черной конопляной веревки Фафхрда, Хрисса просто улеглась на карниз, на место, нагретое жаровней, словно хотела сказать: "На этот унизительный поводок я никогда не соглашусь, как бы к нему ни относились люди".
Однако когда Фафхрд медленно полез вверх по стене, а за ним последовал Мышелов, и веревка натянулась, а Хрисса взглянула на них и увидела, что друзья все еще привязаны, как и она сама, то с надутым видом пошла за ними. Немного погодя она соскользнула с выступа - ее башмаки, как бы ловко они не сидели ка лапах, должны были казаться неудобными после ее собственных обнаженных подушечек - и качалась взад-вперед, царапая стену когтями, в течение нескольких долгих мгновений, прежде чем ей удалось снова встать на ноги. К счастью. Мышелов был в этот момент в очень устойчивом положении.
После этого Хрисса начала подниматься более охотно; несколько раз она даже обгоняла Мышелова сбоку и поворачивала к нему ухмыляющуюся морду - ухмыляющуюся довольно сардонически, как показалось Мышелову.
Подъем был чуть более крутым, чем вчера, и требование находить каждый раз абсолютно надежную опору для рук и ног было еще более настойчивым. Пальцы в перчатках должны хвататься за камень, а не за лед; шипы должны пробивать хрупкий верхний слой до самой скалы. Фафхрд привязал свой топор веревкой к правому запястью, используя обух для того, чтобы оббивать с камня предательские тонкие наросты и замерзшие, как стекло, извивы водяных струй.
И еще подъем был более утомительным потому, что было труднее избегать напряжения. Даже взгляд, брошенный Мышеловом на отвесную стену рядом с собой, заставлял желудок Серого судорожно сжиматься от ужаса. Мышелов спрашивал себя, что будет, если подует ветер; и боролся с желанием плотно прижаться к утесу. В то же самое время по его лицу и груди начали стекать тонкие струйки пота, так что Мышелову пришлось откинуть назад капюшон и развязать тунику до самого пояса, чтобы одежда не промокла насквозь.
Но худшее поджидало впереди. Сначала Мышелову и Фафхрду показалось, что склон над их головами становится менее отвесным, но теперь, приближаясь к нему, друзья увидели, что примерно в семи ярдах выше скала выступает на добрых два ярда, нависая над тропой. Нижняя часть выступа была испещрена выбоинами - прекрасная опора для рук, если не считать того, что все эти углубления глядели вниз. Выступ тянулся в обе стороны, насколько мог видеть глаз, и во многих местах выглядел еще хуже.

Предыдущая страница 2 Следующая страница


3 Фриц ЛЕЙБЕР

Найдя себе самые удобные опоры, как можно ближе к выступу и друг к другу, приятели принялись обсуждать вставшую перед ними проблему. Даже Хрисса, цепляющаяся за скалу рядом с Мышеловом, выглядела подавленной.
Фафхрд тихо сказал:
- Я теперь припоминаю, что кто-то говорил, будто вершину Обелиска опоясывает выступ. По-моему, отец называл его Короной. Хотел бы я знать...
- А разве ты этого не знаешь? - чуть резковато спросил Мышелов. От напряженной позы руки и ноги Серого болели еще сильнее, чем прежде.
- О, Мышелов, - сознался Фафхрд, - в юности я никогда не поднимался на Обелиск Поларис выше, чем на половину пути до нашего вчерашнего лагеря. Я просто бахвалился, чтобы поднять наш дух.
Ответить на это было нечего, и Мышелову пришлось закрыть рот, хотя губы его сжались при этом несколько сильнее, чем нужно. Фафхрд, насвистывая какой-то корявый мотив, осторожно выудил со дна своего мешка небольшой якорь с пятью острыми как кинжалы лапами и крепко привязал его к длинному концу черной веревки, моток которой все еще висел у Северянина за спиной. Затем он отвел правую руку как можно дальше от скалы, раскрутил якорь, все быстрее и быстрее и, наконец, метнул его вверх. Приятели услышали, как якорь ударился о камень где-то над выступом, однако не зацепившись ни за трещину, ни за бугорок, тут же соскользнул и упал вниз, пролетев, как показалось Мышелову, на расстоянии волоска от него.
Фафхрд подтянул к себе якорь - с некоторыми задержками, поскольку тот имел склонность цепляться за каждую трещинку или выступ, находящиеся внизу, - раскрутил и метнул орудие снова. И снова, и снова, и снова, и каждый раз безрезультатно. Один раз якорь остался наверху, но стоило Фафхрду осторожно потянуть за веревку, как он тут же свалился вниз.
Шестой бросок Фафхрда был первым по-настоящему неудачным. Якорь вообще не скрылся из вида. Задержавшись в самой высокой точке полета, он на мгновение засверкал.
- Солнечный свет! - радостно прошипел Фафхрд. - Мы почти у вершины.
- Это твое "почти" - просто чудовищная, бессовестная ложь! - ядовито заметил Мышелов, но все же не смог подавить в голосе жизнерадостную нотку.
К тому времени как у Фафхрда не вышли еще семь бросков, жизнерадостность Мышелова улетучилась. Все тело Мышелова ужасно болело, руки и ноги начинали неметь от холода, и мозг тоже начал неметь, так что когда Фафхрд в очередной раз бросил и промахнулся. Мышелов сглупил и проводил падающий якорь глазами.
В первый раз за сегодняшний день Серый по-настоящему оторвал свой взгляд от скалы и посмотрел вниз. Холодная Пустошь предстала бледно-голубым пространством, похожим на небо, - и, казалось, еще более отдаленным - все ее рощицы, холмики и крохотные озера давно уже превратились в точки и исчезли. Во многих лигах к востоку, почти на горизонте, в том месте, где кончались тени гор, виднелась бледно-золотая полоска с зазубренными краями. Посреди полоски был синий разрыв - тень Звездной пристани, протянувшаяся за край света.
Мышелов, почувствовав головокружение, оторвал взгляд от горизонта и вновь посмотрел на Обелиск Поларис... и хотя Серый по-прежнему мог видеть гранит, это, казалось, больше не имело значения - только четыре ненадежных точки опоры на чем-то вроде бледно-зеленого небытия, и Фафхрд с Хриссой, каким-то образом подвешенные рядом. Разум Мышелова больше не мог справиться с крутизной Обелиска.
Внутри Мышелова явственно зазвучала потребность броситься вниз, которую ему как-то удалось преобразовать в сардоническое фырканье, и он услышал свой собственный голос, произносящий с острым, как кинжал, презрением:
- Прекрати свое дурацкое ужение, Фафхрд! Сейчас я докажу тебе, как ланкмарская наука о горах разрешит эту ничтожную проблему, которая, тем не менее, не поддалась всему твоему варварскому раскручиванию и забрасыванию!
С этими словами он с безумной быстротой отстегнул от своего мешка толстый бамбуковый шест или посох и, проклиная все на свете, начал негнущимися пальцами вытаскивать и закреплять телескопически раздвигающиеся секции, пока шест не стал в четыре раза длиннее, чем был вначале.
Это приспособление для механизированного скалолазания, которое Мышелов действительно тащил от самого Ланкмара, всю дорогу было яблоком раздора между ним и Фафхрдом: Фафхрд утверждал, что это дурацкая безделушка, которая не стоит труда, затраченного на ее упаковку.
Однако теперь Фафхрд воздержался от комментариев. Он просто смотал веревку от якоря, засунул руки под куртку из волчьей шкуры, чтобы согреться теплом живого тела и с кротким видом стал наблюдать за лихорадочной деятельностью Мышелова. Хрисса передвинулась на скальную полку поближе к Фафхрду и стоически скорчилась на ней.
Но когда Мышелов начал поднимать подрагивающий тонкий конец черного шеста к нависающему над ними выступу, Фафхрд протянул руку, чтобы помочь другу уравновесить шест, и не смог удержаться, чтобы не сказать:
- Если ты думаешь, что можно хорошо зацепиться крючочком за край, чтобы взобраться по этой палочке...
- Заткнись ты, неотесанный болван! - огрызнулся Мышелов и с помощью Фафхрда вставил конец пики в ямку в скале, едва ли на расстоянии длины пальца от края выступа. Затем он установил снабженное шипом основание шеста в небольшую мелкую впадину чуть повыше своей головы. Потом, отогнув две короткие рукоятки, спрятанные в углублении у нижнего конца шеста, начал вращать их. Скоро стало очевидным, что они были соединены с большим винтом, спрятанным внутри шеста, потому что шест стал удлиняться, пока не закрепился между двумя выбоинами в скале; при этом его крепкое черное древко слегка прогнулось.
В этот момент кусок камня, на который нажимал шест, откололся от края выступа. Шест зазвенел, распрямляясь, и Мышелов, выкрикивая проклятия, потерял опору и сорвался.
Хорошо еще, что веревка, связывающая двух приятелей, была короткой, и что шипы ботинок Фафхрда прочно, словно выкованные демонами острия кинжалов, впивались в камень, на котором Северянин стоял - потому что когда веревка внезапно рванула его пояс и сжимающую ее левую руку, Фафхрд удержался и не слетел вслед за Мышеловом, а только слегка согнул колени и заворчал себе под нос, в то время как его правая рука ухватилась за вибрирующий шест и уберегла от падения.
Мышелов не пролетел даже расстояния, достаточного, чтобы стащить Хриссу с ее полки, хотя веревка между ними почти натянулась. Снежная кошка, просунув заросшую клочковатым мехом шею между грудью и передней лапой, с большим интересом разглядывала болтающегося под ней человека.
Его лицо было серым, как пепел. Фафхрд, сделав вид, что он этого не замечает, просто протянул ему черный шест, сказав при этом:
- Это хорошее приспособление. Я снова свинтил его. Вставь его в другую ямку и попробуй еще раз.
Вскоре шест был закреплен между впадиной над головой Мышелова и ямкой на расстоянии ширины ладони от края. Шест выгнулся, словно лук, обращенный изгибом вниз. Затем Мышелова привязали к веревке первым, и он стал подниматься по шесту, отдаляясь от скалы. Серый висел на шесте спиной вниз, а края его ботинок цеплялись за крохотные выступы в местах соединения секций - Мышелов полз вверх, а под ним расстилалось бледное, серо-голубое пространство, которое так недавно вызвало у Мышелова головокружение.
Шест начал прогибаться чуть сильнее, и шип на его конце скользнул в верхней ямке на ширину пальца с ужасающим тихим скребущим звуком, но Фафхрд чуть выкрутил винт, и шест выдержал.
Фафхрд и Хрисса наблюдали за тем, как Мышелов долез до конца и на секунду приостановился. Потом они увидели, как он начал подымать левую руку, пока она не исчезла за краем выступа по локоть. Правой рукой Мышелов сжимал крюк, а ногами обвивал шест. Казалось, он пытается что-то нащупать левой рукой. Затем он нашел это "что-то", продвинулся еще дальше и выше по шесту, и очень медленно его голова, а следом за ней, внезапным быстрым взмахом, правая рука исчезли из вида за краем выступа.
В течение нескольких мгновений, казавшихся бесконечно долгими, Фафхрд видел только нижнюю половину изогнувшегося Мышелова. Его темные ботинки с морщинистой подошвой прочно сжимали конец шеста. Затем, медленно, словно серая улитка, он начал подниматься дальше и, окончательно оттолкнувшись одним ботинком от крюка на конце шеста, полностью скрылся с глаз.
Фафхрд медленно вытравил следом за ним веревку. Через какое-то время до них донесся голос Мышелова, слегка приглушенный, но четко слышный:
- Эй! Я закрепил веревку вокруг бугра величиной с пень. Посылай наверх Хриссу.
Фафхрд тут же привязал Хриссу перед собой, затянув морским узлом веревку на сбруе снежной кошки.
Хрисса какое-то время отчаянно сопротивлялась тому, чтобы ее подтягивали на веревке в пустоту, но, как только это было сделано, повисла абсолютно неподвижно. Затем, когда она стала медленно подниматься наверх, узел Фафхрда начал развязываться. Снежная кошка молниеносно схватила веревку зубами и зажала ее глубоко между челюстями. В тот момент, когда она оказалась рядом с краем выступа, ее когтистые пинетки были уже наготове, и она, помогая себе когтями, была быстро втащена наверх.
Вскоре Мышелов крикнул сверху, что Хрисса в безопасности и что Фафхрд может следовать за ней. Фафхрд, хмурясь, вывернул винт еще на полоборота, хотя шест при этом угрожающе заскрипел, и затем очень осторожно начал подъем. Мышелов теперь постоянно натягивал веревку сверху, но на первом отрезке пути это могло облегчить шест всего на каких-нибудь несколько фунтов.
Верхний шип снова с ужасающим скрежетом стал сдвигаться в своем углублении, но шест держался крепко. Фафхрд, которому теперь больше, чем раньше, помогала веревка, уцепился руками и поднял голову над краем выступа.
Он увидел гладкий, пологий склон, по которому можно было взобраться ползком и, на его вершине, Мышелова и Хриссу, позолоченных солнечным светом, на фоне голубого неба.
Вскоре он стоял рядом с ними.
Мышелов сказал:
- Фафхрд, когда мы вернемся в Ланкмар, напомни мне, чтобы я дал Искуснику Глинти тринадцать бриллиантов из того мешка, который мы найдем на шапке Звездной Пристани: по одному за каждую секцию и соединение моего скалолазного шеста, по одному за каждый шип на конце и два за каждый винт.
- А там, что, два винта? - с уважением спросил Фафхрд.
- Да, по одному на каждом конце, - сказал Мышелов и затем попросил Фафхрда подержать веревку так, чтобы он смог спуститься по склону и, перегнувшись верхней частью тела через край, укоротить шест, вращая верхний винт. Наконец, Серый с торжествующим видом втащил шест на вершину.
Когда Мышелов начал снова сдвигать все секции, Фафхрд серьезно сказал ему:
- Тебе нужно привязать его ремнем к поясу, как я делаю со своим топором. Нам нельзя рисковать потерей помощи Глинти на оставшемся пути.

***

Отбросив назад капюшоны и широко раскрыв туники навстречу жаркому солнцу, Фафхрд и Мышелов оглядывались вокруг, пока Хрисса, роскошествуя, вытягивала и разминала свои стройные лапы, шею и тело. Белый мех скрывал от глаз полученные кошкой ссадины.
Оба приятеля были немного возбуждены разреженным воздухом и переполнены до самых макушек тем покоем ума и души, который наступает тогда, когда умело побеждена большая опасность.
К их удивлению, катящееся на юг солнце едва ли прошло половину пути до полудня. Опасности, которые, как казалось, длились часами, на самом деле заняли всего несколько минут.
Вершина Обелиска представляла собой огромное расстилающееся поле светлого камня, слишком большое, чтобы его можно было измерить в ланкмарских акрах. Друзья поднялись около юго-западного края, и окрашенный в сероватые тона каменный луг, казалось, простирался к северу и востоку почти до бесконечности. То тут, то там попадались холмики и впадины, но их вздымающиеся и ниспадающие склоны были очень пологими. Было здесь и несколько разбросанных по всему полю огромных валунов, а к востоку виднелись более темные нечеткие очертания чего-то, что могло быть кустами и маленькими деревьями, пустившими корни в трещинах, заполненных принесенной ветром грязью.
- А что лежит к востоку от горной цепи? - спросил Мышелов. - Опять Холодная Пустошь?
- Наш клан никогда не кочевал в ту сторону, - ответил Фафхрд. Он нахмурился. - Какое-то табу на всем этом месте, по-моему. Когда мой отец совершал свои великие восхождения, туман всегда скрывал восточную сторону - или, по крайней мере, так он нам говорил.
- Мы бы могли посмотреть сейчас, - предложил Мышелов.
Фафхрд покачал головой.
- Наш путь лежит туда, - сказал он, указывая на северо-восток, где Звездная Пристань поднималась как стоящая, но спящая, или притворяющаяся спящей, великанша. Она выглядела по меньшей мере в семь раз мощнее и выше, чем раньше, до того, как два дня назад Обелиск Поларис скрыл ее вершину.
Мышелов сказал с некоторой долей горечи:
- Все наши бравые усилия при подъеме на Обелиск только сделали Звездную Пристань выше. Ты уверен, что на ее вершине нет еще одного пика, сейчас невидимого?
Фафхрд кивнул, не отрывая взгляда от той, что была не имеющей консорта императрицей Гряды Гигантов. Ее косы выросли в огромные разлившиеся реки снега, и теперь оба искателя приключений могли видеть, как в них что-то слабо шевелится - это соскальзывали и скатывались вниз лавины.
Южная Коса стекала двумя огромными извивами по направлению к северо-западному краю могучей вершины, на которой друзья стояли. Высоко над ними нависающая снежная шапка Звездной Пристани - край которой сверкал в лучах солнца, словно усыпанный бриллиантами, - казалось, наклонялась чуть больше, чем когда-либо раньше, и вместе с ней Лик с его высокопарным и ироничным взглядом как у великосветской дамы, намекающей на возможность интимной близости.
Но длинная бледная дымка вуали Большого и Малого Вымпелов не струилась больше с ее Шляпы. Воздух на вершине Звездной Пристани, должно быть, был в этот момент таким же неподвижным, как на вершине обелиска, где стояли два друга.
- Какого черта должно было случиться так, что Кранарх и Гнарфи приступили к подъему на северную стену в единственный день из восьми, когда нет ветра! - выругался Фафхрд. - Но эта стена еще станет их погибелью - да, и погибелью их двух прихвостней в лохматой одежде. Это затишье не может продолжаться долго.
- Я вспоминаю сейчас, - заметил Мышелов, - что когда мы кутили с ними в Иллик-Винте, Гнарфи по пьянке хвастался, что он может высвистывать ветер - научился этому фокусу от своей бабушки - и свистом же может успокаивать его, что в данном случае гораздо более существенно.
- Тем более нам надо торопиться! - воскликнул Фафхрд, вскидывая на спину дорожный мешок и продевая свои могучие руки в широкие лямки. - Пошли, Мышелов! Вставай, Хрисса! Мы перекусим и утолим жажду перед снежным гребнем.
- Ты хочешь сказать, что мы должны приступить к разрешению этой морозной, предательской проблемы сегодня? - запротестовал Мышелов, который с превеликим удовольствием разделся бы и погрелся на солнышке.
- До полудня! - провозгласил Фафхрд. И с этими словами решительным шагом повел маленький отряд прямо на север, придерживаясь западного края вершины, словно для того, чтобы с самого начала предупредить любое поползновение любопытного Мышелова заглянуть за восточный край. Мышелов последовал за Северянином почти без возражений; Хрисса шла, прихрамывая, и поначалу сильно отставала, но потом догнала друзей, когда ее хромота прошла, а ее кошачий интерес ко всему новому возрос.
И так они шли через огромную странную, гранитную равнину, расстилавшуюся на вершине Обелиска и прорезанную то тут, то там белыми, как мрамор, полосами известняка. Через некоторое время пропитанная солнцем тишина и однообразие стали наводить ужас. Пологость склонов была обманчивой: Фафхрд заметил несколько впадин, в которых мог бы спрятаться батальон сидящих на корточках вооруженных людей - и остаться невидимыми до тех пор, пока не подойдешь к нему на расстояние полета копья.
Чем дольше путники шли по равнине, тем внимательнее Фафхрд изучал камень, о который лязгали шипы его башмаков. Наконец он остановился, чтобы указать на странную, покрытую рябью полосу.
- Я готов поклясться, что когда-то это было морским дном, - негромко сказал он.
Глаза Мышелова сузились. Он подумал об огромном, невидимом, похожем на рыбу летуне, которого они видели прошлым вечером, о том, как напоминающий ската силуэт колыхался под снегопадом. Серый почувствовал, как по спине пробежали мурашки.
Хрисса прокралась мимо приятелей, крутя головой во все стороны.
Вскоре путники прошли мимо последнего огромного валуна и увидели, не далее чем в полете стрелы перед собой, сверкание снега.
Мышелов сказал:
- Самое худшее в восхождении на горы - это то, что самая легкая часть пути кончается быстро.
- Ш-ш-ш! - предупредил Фафхрд, внезапно распластываясь по земле словно большой четырехногий водяной жук и прижимаясь щекой к скале. - Ты слышишь, Мышелов?!
Хрисса зарычала, оглядываясь вокруг, и ее белый мех встал дыбом.
Мышелов начал было наклоняться, но тут же понял, что может этого и не делать - настолько быстро надвигался звук: доносящийся отовсюду резкий барабанный бой, словно пятьсот демонов стучали гигантскими толстыми ногтями по огромному каменному барабану.
Затем, без всякого перерыва, из-за ближайшей скалы, вздымающейся к юго-востоку, прямо на них хлынула огромная, с широким фронтом, волна горных коз, так тесно прижавшихся друг к другу и с таким лоснящимся белым мехом, что на мгновение они показались лавиной живого снега. Даже огромные изогнутые рога вожаков были цвета слоновой кости. Мышелов заметил, что полоска пронизанного солнечным светом воздуха над самым центром стада мерцала и колыхалась, как это бывает над костром. Потом он и Фафхрд бросились бежать назад, к последнему валуну; Хрисса скачками неслась впереди.
Позади них демонический барабанный бой, издаваемый несущимся стадом, становился громче и громче.
Приятели успели добежать до валуна и вскочить на его вершину, где уже примостилась Хрисса, и спустя один удар бешено бьющихся сердец белая орда уже была внизу. И хорошо, что Фафхрд вытащил свой топор за то мгновение, что они выиграли, потому что средний из больших козлов прыгнул ввысь, поджав передние ноги, нагнув голову и выставив свои кремовые рога. На таком близком расстоянии Фафхрд мог видеть их расщепленные кончики. Но в тот же самый момент Фафхрд нанес по снежно-белому плечу страшный, мощный, глубоко рассекающий мышцы удар, такой тяжелый, что животное было отброшено в сторону и с грохотом рухнуло на короткий склон, ведущий вниз к краю западной стены.
Затем белый поток разделился надвое, обтекая огромный валун; животные были сбиты так близко друг к другу, что у них больше не было пространства для прыжка, и грохот копыт, тяжелое дыхание, и испуганное блеянье наводили ужас, козлиный запах поднимался удушливой волной, а валун качался под напором тел.
В тот момент, когда шум стал совершенно невыносимым, воздух на мгновение устремился потоком вниз, ненадолго рассеяв вонь: что-то пролетело над головами друзей, покрывая небо рябью, словно длинное хлопающее одеяло из жидкого стекла, а сквозь топот копыт на секунду послышался грубый, полный ненависти смех.
Узкий язык козьего потока двигался между валуном и краем обрыва, и многие животные, кувыркаясь, падали в пропасть с блеяньем, похожим на крики проклятия. Они увлекли за собой и огромного козла, которого изувечил Фафхрд.
Затем, иссякнув так же неожиданно, как снежный шквал, ломающий мачты судна в Замерзшем Море, белый поток оказался позади валуна и мчался теперь на юг, отклоняясь немного к востоку, подальше от смертоносного края. Последние оставшиеся козы, в основном самки с козлятами, дикими скачками неслись следом. Мышелов, поднимая руку к солнцу, словно для удара мечом, разъяренно воскликнул:
- Видишь, вон там, где лучи искривляются над стадом! Это тот же самый летун, который только что промчался мимо нас и которого мы видели прошлой ночью среди снегопада - летун, который заставил стадо броситься вскачь и чьи наездники направили его против нас! О, черт бы набрал двух лживых, призрачных потаскушек, заманивших нас к гибели среди коз, воняющих хуже, чем храмовая оргия в Городе Вампиров!
- Мне показалось, что смех был гораздо более низким, - возразил Фафхрд. - Это были не девушки.
- Значит у них есть сводник с басовитым голосом - это что, поднимает их в твоих глазах? Или в твоих больших, развесистых, как лопухи, и пораженных любовью ушах? - сердито вопросил Мышелов.
Барабанный топот копыт несущегося стада затих вдали еще быстрее, чем приблизился, и во вновь наступившей тишине друзья услышали теперь счастливое, наполовину заглушенное рычание. Хрисса, спрыгнувшая с валуна вслед удаляющемуся стаду, сбила с ног жирного козленка и терзала его окровавленную белую шею.
- А! Я уже чувствую запах вареного мяса! - закричал с широченной улыбкой Мышелов, озабоченность которого меньше чем за миг переметнулась на другой объект. - Умница, Хрисса! Фафхрд, если то, что виднеется на востоке, это деревца, и кусты, и трава - а это должны быть именно они, потому что иначе чем же питаются эти козы? - то там, без сомнения, есть хворост - а вообще, там может быть даже мята! - и мы могли бы...
- Ты съешь это мясо на обед сырым или не будешь есть вообще! - свирепо провозгласил Фафхрд. - Мы что, должны опять рисковать попасть под копыта несущемуся стаду? Или дать этому хихикающему летуну шанс напустить на нас несколько снежных львов - а их наверняка тут хватает, ибо где козы, там и львы. Мы что, собираемся преподнести Кранарху и Гнарфи вершину Звездной Пристани на усыпанной бриллиантами серебряной тарелочке? Я имею в виду, если это чертово затишье будет продолжаться и дальше, и они окажутся прилежными и сильными скалолазами, а не толстопузыми лежебоками, как некоторые, которых я хорошо знаю!
Итак, после всего лишь одной или двух жалоб со стороны Мышелова друзья быстро выпустили из козленка кровь, выпотрошили и освежевали его, а часть окорока завернули и уложили в мешок - на ужин. Хрисса выпила еще немного крови и съела половину печенки, а затем последовала за Мышеловом и Фафхрдом, которые направились на север, по направлению к снежному гребню. Оба друга жевали тонко нарезанные и поперченные полоски сырой козлятины, однако шли быстро и время от времени настороженно оглядывались, чтобы снова не оказаться на пути бегущего стада.
Мышелов ожидал, что, глядя на восток вдоль северной стены Обелиска, он сможет наконец увидеть, что находится за восточным краем обрыва, но этому помешал первый же большой подъем снежной седловины.
Однако вид, открывшийся на север, был ужасающе величественным. Белый Водопад, находящийся теперь в доброй половине лиги и почти вертикально внизу, продолжал таинственно низвергаться в пропасть, мерцая даже в тени.
Гребень, по которому путники должны были идти, сначала поднимался вверх ярдов на двадцать, затем плавно опускался и переходил в длинную снежную седловину, расположенную ярдах в двадцати под ними, а потом снова медленно поднимался и сливался с Южной Косой, по которой, как друзья теперь ясно видели, струились и катились лавины.
Теперь можно было легко увидеть, как северо-восточный ветер, дующий почти постоянно в обход Лестницы, нагромоздил гигантские снежные сугробы между более высокой Звездной Пристанью и Обелиском - однако было невозможно узнать, лежит ли скалистый переход между двумя горами только в нескольких ярдах или в целой четверти лиги под снегом.
- Мы должны снова обвязаться веревкой, - провозгласил Фафхрд. - Я пойду первым и буду вырубать ступеньки вдоль западного склона.
- Зачем нам ступеньки при таком безветрии? - спросил Мышелов. - И зачем нам идти по западному склону? Ты просто не хочешь, чтобы я увидел, что лежит на востоке, правда? Поверхность гребня достаточно широка, чтобы по ней могли проехать рядом две повозки.
- Вершина гребня, находящегося на пути ветра, почти вне всякого сомнения нависает на востоке над пустотой и может легко сорваться вниз, - объяснил Фафхрд. - Послушай, Мышелов, кто знает больше о льдах и снегах, ты или я?
- Я однажды пересек вместе с тобой Кости Древних, - возразил Мышелов, пожав плечами. - Насколько я помню, там был снег.
- Пф, по сравнению с этим то была просто пудра, рассыпавшаяся из дамской пудреницы. Нет, Мышелов, на этом участке пути мое слово - закон.
- Очень хорошо, - согласился Мышелов.
Итак, они привязались веревкой довольно близко друг к другу в следующем порядке: Фафхрд, Мышелов, Хрисса, - и без лишней суеты Фафхрд надел перчатки, привязал топор ремешком к своему запястью и начал прорубать ступени вдоль края снежного подъема.
Это было довольно медленным делом, потому что под слоем напорошенного мягкого снега был старый, слежавшийся, и для каждой ступеньки Северянину приходилось наносить по меньшей мере два удара - сначала горизонтально наотмашь, чтобы сделать ступеньку, затем сверху вниз, чтобы расчистить ее. И по мере того, как склон становился более крутым, Фафхрд вырубал ступеньки чуть ближе друг к другу. Эти опоры были не слишком большими для громадных башмаков Северянина, но более менее надежными.
Вскоре гребень и Обелиск Поларис скрыли от друзей солнце. Стало очень холодно. Мышелов зашнуровал тунику и стянул капюшон вокруг лица, а Хрисса между короткими прыжками со ступеньки на ступеньку исполняла что-то вроде небольшой кошачьей джиги, чтобы ее лапы в пинетках не замерзли. Мышелов напомнил себе, что нужно напихать в эти башмачки немного овечьей шерсти, когда он будет смазывать ей лапы бальзамом. Его скалолазный шест был теперь сдвинут до конца и привязан к запястью.
Путники прошли подъем и оказались около начала снежной седловины, но Фафхрд не стал прорубать путь по направлению к ней. Ступеньки, которые он теперь делал, спускались вниз под более острым углом, чем прогибалась седловина, хотя склон, по которому друзья шли, становился очень крутым.
- Фафхрд, - запротестовал Мышелов, - мы направляемся к вершине Звездной Пристани, а не к Белому Водопаду.
- Ты сказала "Очень хорошо", - возразил Фафхрд между ударами. - И кроме того, кто здесь работает?
Его топор зазвенел, впиваясь в лед.
- Послушай, Фафхрд, - сказал Мышелов, - вон там две горные козы бегут К Звездной Пристани по верху седловины. Нет, три.
- Мы, что, должны доверять козам? Спроси себя, зачем их туда послали.
И снова зазвенел топор.
Солнце, передвигаясь по небу на юг, вновь оказалось в поле зрения, и три движущиеся тени темными полосами легли далеко вперед. Бледно-серый снег стал сверкающе-белым. Мышелов снял капюшон, подставив голову золотистым лучам. На какое-то время наслаждение ощущать их тепло на макушке помогало ему держать рот закрытым, но затем склон стал еще более крутым, а Фафхрд безжалостно продолжал рубить ступеньки вниз.
- Я смутно припоминаю, что нашей целью было подняться на Звездную Пристань, но с моей памятью, должно быть, что-то не в порядке, - заметил Мышелов. - Фафхрд, я верю тебе, будто мы должны держаться подальше от верха гребня, но неужели нам надо держаться так далеко? И ведь все три козы проскакали по гребню.
И опять единственным ответом Фафхрда было:
- Ты сказал: "Очень хорошо".
И на этот раз в его голосе послышалось некое подобие рычания.
Мышелов пожал плечами. Теперь он постоянно помогал себе шестом, а Хрисса изучающе замирала перед каждым прыжком.
Их тени тянулись теперь впереди не более, чем на бросок копья, а горячее солнце начало растапливать поверхность снега, посылая вниз струйки ледяной воды, от которых намокали перчатки и опоры становились ненадежными.
И все-таки Фафхрд продолжал рубить ступеньки вниз. Теперь Северянин начал спускаться еще круче, добавляя постукиванием топора маленькую выемку для рук над каждой ступенькой - и эти выемки были очень кстати!
- Фафхрд, - мечтательно сказал Мышелов, - возможно, некий дух снегов нашептал тебе на ухо секрет левитации, так что с этой прекрасной точки опоры ты можешь нырнуть, выровняться и затем взмыть по спирали к вершине Звездной Пристани. В таком случае, мне бы хотелось, чтобы ты научил меня и Хриссу, как можно вырастить крылья за одно мгновение.
- Ш-ш-ш! - тихо, но резко заговорил Фафхрд в этот же самый миг. - У меня предчувствие. Что-то надвигается. Обопрись на шест и оглянись назад.
Мышелов глубоко воткнул пику в снег и огляделся. Одновременно Хрисса спрыгнула с предыдущей ступеньки на ту, где стоял Мышелов, приземлившись наполовину на его ботинок и прижимаясь к его колену - однако это было проделано так искусно, что Мышелов удержался на месте.
- Я ничего не вижу, - сообщил Мышелов, глядя почти прямо на солнце. Затем его слова внезапно стали набегать друг на друга:
- Снова лучи искривляются, словно от вращающегося фонаря! Вспышки на льду рябят и колышутся! Это снова тот летун! Держитесь!
Раздался шуршащий звук, громче, чем когда бы то ни было раньше; он быстро усиливался, затем путников накрыла гигантская волна воздуха, словно от огромного тела, быстро пронесшегося всего в нескольких пядях от друзей. Эта волна взметнула одежду, мех Хриссы и заставила приятелей неистово вцепиться в снег, хотя Фафхрд успел широко размахнуться и рубануть топором по воздуху. Хрисса зарычала. Фафхрд чуть было не нырнул вперед со своей ступеньки вслед за ударом.
- Клянусь, я достал его! - рявкнул Северянин, восстанавливая равновесие. - Мой топор коснулся чего-то помимо воздуха.
- Кретин с куриными мозгами! - закричал Мышелов. - Твои царапины разозлят его, и он вернется.
Серый перестал цепляться за углубление, вырубленное в снегу, оперся на свою пику и начал всматриваться в пронизанный солнечными лучами воздух над головой, ища в нем рябь.
- Больше похоже на то, что я его спугнул, - объявил Фафхрд, проделывая то же самое. Шуршащий звук затих и больше не возвращался; воздух успокоился, и на крутом склоне стало очень тихо; не слышно было даже падения капель.
Повернувшись со вздохом облегчения назад к стене. Мышелов ощутил вместо нее пустоту. Он застыл, как мертвый. Двигались только его глаза. Осторожно скосив их. Серый увидел, что, начиная с линии, находящейся на уровне его колен, и дальше вверх весь снежный гребень исчез - вся седловина и часть подъема по обе стороны от нее - словно какой-то гигантский бог нагнулся, пока Мышелов стоял спиной к снежной стене, и унес эту часть окружающего пейзажа.
Мышелов, у которого внезапно закружилась голова, крепко уцепился за пику. Он стоял теперь на вершине вновь созданной седловины. Вдали, ниже ее ободранного свежим изломом белого восточного склона, бесшумно соскользнувший огромный снежный карниз падал все быстрее и быстрее, по-прежнему в виде одной глыбы размером с холм.
Позади Мышелова вырубленные Фафхрдом ступеньки поднимались к новому краю седловины и затем исчезали.
- Видишь, мне только-только удалось прорубить ступеньки достаточно далеко вниз, - проворчал Фафхрд. - Я неправильно рассчитал.
Падающий карниз исчез из вида глубоко внизу, так что Мышелов и Фафхрд смогли наконец увидеть то, что лежало к востоку от Гряды Гигантов: уходящее вдаль пространство темной зелени, которая могла бы быть верхушками деревьев, если не считать того, что отсюда даже гигантские деревья показались бы более тонкими, чем стебельки травы - пространство, которое находилось еще дальше внизу, чем Холодная Пустошь. Позади этой, покрытой зеленым ковром впадины, словно призрак, поднималась еще одна горная гряда.
- Я слышал легенды о Долине Великого Разлома, - пробормотал Фафхрд. - Чаша солнечного света, окруженная горами, теплое дно которой лежит на лигу ниже, чем Холодная Пустошь.
Друзья пожирали глазами открывающийся внизу вид.
- Смотри, - сказал Мышелов, - как деревья поднимаются по восточной стороне Обелиска почти до его вершины. Теперь появление горных коз не кажется таким странным.
Однако они так и не смогли увидеть восточную стену звездной Пристани.
- Пошли! - скомандовал Фафхрд. - Если мы будем медлить, невидимый летун с рыкающим смехом может набраться мужества и вернуться, несмотря на отметину, сделанную моим топором.
И не тратя больше слов Северянин решительно начал рубить ступеньки дальше... и все еще немного вниз.
Хрисса продолжала заглядывать через край гребня, почти положив на него бородатый подбородок; ее ноздри подергивались, словно она чувствовала слабый запах мяса, поднимающийся тонкими, как паутинка, струйками от находящейся в нескольких лигах от нее темной зелени; однако когда веревка на сбруе натянулась, кошка последовала за Фафхрдом и Мышеловом.
Опасности теперь встречались все чаще. Мышелову и Фафхрду удалось добраться до темных скал Лестницы только после того, как они прорубили себе путь вдоль почти вертикальной стены льда, скрытой в мерцающем мраке под узкой аркой снежного водопада, низвергающегося с обледеневшего уступа - возможно, это была миниатюрная версия Белого Водопада - юбки Звездной Пристани.
Когда Мышелов и Фафхрд - окоченевшие от холода и едва осмеливающиеся верить, что все уже позади, - ступили наконец на широкий темный карниз, они увидели на снегу вокруг себя сумятицу окровавленных козьих следов.
Без всякого предупреждения длинный снежный вал, лежащий между уступом, на котором стояли приятели, и следующим, ведущим вверх, поднял свою ближнюю белую оконечность на дюжину футов над землей, ужасающе зашипел и оказался гигантской змеей с головой размером с лосиную. Змея была покрыта косматым белоснежным мехом; ее огромные фиолетовые глаза сверкали, как у бешеной лошади, разинутые челюсти открывали похожие на акульи резцы и два огромных клыка, из которых исторгался, разбрызгиваясь мельчайшими капельками, бледный гной.
Мохнатая змея качнулась пару раз из стороны в сторону, не зная, кого выбрать - ближайшего к ней высокого человека со сверкающим топором в руках или того, что стоял подальше, поменьше ростом и с толстой черной палкой. Во время этой паузы Хрисса, которая тоже начала рычать и шипеть, метнулась мимо Мышелова по спускающемуся вниз склону, и мохнатая змея бросилась на этого нового и наиболее активного противника.
Фафхрда обожгло порывом горячего едкого дыхания, и пар, стелющийся от ближайшего змеиного клыка, окутал его левый локоть.
Внимание Мышелова было приковано к окруженному клочковатым мехом фиолетовому глазу величиной с кулак.
Хрисса заглянула в разинутую темно-красную глотку чудовища, окаймленную ножами цвета слоновой кости, с которых стекала слюна, и двумя источающими гной клыками.
Затем челюсти змеи с лязгом захлопнулись, во за мгновение до этого Хрисса отскочила назад еще быстрее, чем прыгнула вперед.
Мышелов вонзил острый конец своего скалолазного шеста в сверкающий фиолетовый глаз.

Предыдущая страница 3 Следующая страница


Мечи против колдовства 4

Фафхрд схватил топор обеими руками, размахнулся и рубанул по мохнатой шее чуть позади похожего на лошадиный черепа; оттуда хлынула красная кровь, и там, где она соприкоснулась со снегом, поднялся пар.
Затем трое скалолазов начали карабкаться вверх, в то время как чудовище корчилось в конвульсиях, сотрясающих скалы, заливая кровью и снег и свой белоснежный мех.
Отойдя на безопасное, как друзья надеялись, расстояние от змеи, скалолазы наблюдали за тем, как чудовище умирает; однако они постоянно оглядывались при этом в поисках подобных же существ или других опасных зверей.
Фафхрд сказал:
- Пресмыкающееся с горячей кровью; змея, покрытая мехом - это ни в какие ворота не лезет. Мой отец никогда не рассказывал о таких. Я сомневаюсь, чтобы он когда-либо их встречал.
Мышелов ответил:
- Держу пари, что они находят себе добычу на восточном склоне Звездной Пристани, а сюда приходят только для того, чтобы устроить логово или вывести потомство. Возможно, невидимый летун пригнал тех трех горных коз по снежной седловине, чтобы выманить эту змею.
Голос Мышелова стал задумчивым:
- А может быть, внутри Звездной Пристани существует тайный, неведомый мир?
Фафхрд потряс головой, словно для того, чтобы очистить ее от подобных видений, завлекающих в западню воображение.
- Наш путь лежит наверх, - сказал он. - Нам лучше миновать норы до наступления ночи. Положи мне в воду кусок меда, - добавил он, развязывая горлышко меха с водой и, повернувшись лицом к горе, стал внимательно разглядывать Лестницу.
От своего основания Лестница казалась темным узким треугольником, поднимающимся к голубому небу между снежными, вечно струящимися вниз Косами. В самом низу были карнизы, на которых стояли двое друзей; сначала подниматься по этим карнизам было легко, но потом они быстро становились более крутыми и более узкими. Дальше шел почти гладкий участок стены, прочерченный то тут, то там тенями и рябью, намекающими на существование отдельных отрезков, где был возможен подъем, однако ни один из этих отрезков не соединялся с другими. Затем шла другая полоса карнизов - гнезда. Потом участок, еще более гладкий, чем первый. И наконец, еще одна полоса карнизов, более узких и более коротких - Лик - и над ними всеми то, что казалось тонким штрихом, проведенным белой тушью: край лишенной вымпелов снежной шапки Звездной пристани.
Нащупывая в мешке горшочек с медом, Мышелов, прищурив глаза, скользнул взглядом вдоль Лестницы, и тут же к нему вернулась вся его усталость, и у него снова заболело все, что болело раньше. Никогда. Серый был в этом уверен, он не видел такого огромного расстояния, втиснутого в столь малое пространство путем размещения по вертикали. Было похоже на то, что боги построили лестницу, дабы достичь неба, и, воспользовавшись ей, разрушили большинство ступеней. Однако Мышелов стиснул зубы и приготовился следовать за Фафхрдом.

***

Весь предыдущий подъем начал казаться простым, как в книжке, по сравнению с тем, что пришлось преодолевать теперь, - один выматывающий шаг за другим - весь долгий летний день. Если Обелиск Поларис был строгим школьным учителем, Звездная Пристань являлась безумной королевой, неутомимой в подготовке потрясений и сюрпризов, непредсказуемой в своих диких капризах.
Уступы Нор состояли из камня, который иногда обламывался при прикосновении, и были покрыты грудами осколков и щебня. К тому же, скалолазы познакомились с каменными лавинами Звездной Пристани, которые обрушивали на них ливень посвистывающих в воздухе и разлетающихся в брызги на скалах булыжников. В таких случаях друзьям приходилось прижиматься как можно ближе к стене, и Фафхрд очень жалел, что оставил свой шлем в пирамиде. Хрисса вначале рычала каждый раз, когда летящий камень стукался о скалу рядом с ней, но когда в конце концов один из них, совсем маленький, ударил ее в бок, кошка напугалась, прокралась поближе к Мышелову и до тех пор, пока он не отчитал ее, пыталась протиснуться между стеной и его ногами.
А один раз путники увидели близкого родственника убитого ими белого червя - он поднял голову вверх на высоту человеческого роста и, не отрываясь, следил за ползущими людьми с отдаленного уступа; однако не напал.
Им пришлось проложить себе дорогу к северному краю самого верхнего уступа, прежде чем они обнаружили на самом конце Северной Косы почти скрытую струящимся снегом, заваленную щебнем промоину, которая вверху сужалась и превращалась в широкий вертикальный желоб, или камин, как назвал его Фафхрд.
После того, как друзья, наконец, преодолели предательский щебень. Мышелов обнаружил, что следующий участок восхождения был действительно очень похож на подъем внутри четырехгранного дымохода, ширина которого постоянно менялась, а грань, обращенная наружу, в пустоту, отсутствовала. Камень здесь был прочнее, чем на карнизах нор, но это все, что можно было сказать в его пользу.
Здесь необходимы были все приемы, применяемые при восхождениях, и к тому же все силы, без остатка. Иногда друзья продвигались вверх при помощи трещин, за которые можно было уцепиться только пальцами рук или ног; если трещина была слишком уж узкой, Фафхрд вбивал в нее один из своих клиньев, чтобы было за что держаться, и после использования этот клин требовалось, по возможности, расшатать и вытащить. Иногда камин сужался так, что они могли, прилагая огромные усилия, идти по нему, опираясь плечами об одну стену и подошвами ботинок о другую. Дважды камин расширялся, и его стены становились такими гладкими, что Мышелову пришлось укрепить между ними свою раздвигающуюся пику, чтобы получить необходимую опору.
Несколько раз камин оказывался забитым огромными камнями-пробками, которые, падал, прочно застревали между стенами; эти страшные препятствия приходилось обходить снаружи, обычно с помощью одного или нескольких клиньев Фафхрда, вбитых между камнем-пробкой и стеной, или с помощью якоря, переброшенного через этот камень.
- В свое время Звездная Пристань плакала мельничными жерновами, - отозвался Мышелов об этих гигантских барьерах и, словно ставя точку за этим высказыванием, резко дернулся в сторону с пути просвистевшего рядом камня.
Этот подъем в большинстве случаев был выше сил Хриссы, и Мышелову часто приходилось нести кошку на спине, а иногда ее оставляли на каменной пробке или на одном из редких уступов, где могли уместиться ее лапы, и при первой возможности подтягивали наверх. У Фафхрда и Мышелова было сильное искушение, особенно после того, как они почувствовали себя смертельно усталыми, предоставить Хриссу самой себе, но они не могли забыть, как ее отважный отвлекающий бросок спас их от первой атаки белого червя.
Все это, в особенности преодоление гигантских пробок, приходилось проделывать под ливнем каменных обвалов Звездной Пристани - так что каждая новая пробка над головами была желанным прикрытием до тех пор, пока ее не нужно было обходить. А по временам в камин обрушивались стремительные снежные потоки, порожденные одной из лавин, вечно скатывающихся с тихим шелестом вниз по Северной Косе - и это была еще одна опасность, против которой следовало принимать меры предосторожности. Ледяная вода стекала время от времени вниз по камину, перчатки и обувь путников промокли, а все опоры становились ненадежными.
Вдобавок ко всему, воздух теперь был более разреженным, так что друзьям приходилось чаще останавливаться и, задыхаясь, глубоко втягивать воздух в себя, пока легкие не насыщались. А левая рука Фафхрда начала пухнуть в том месте, где ее коснулся ядовитый пар из клыка лохматого змея. Вскоре Северянин с трудом мог согнуть распухшие пальцы, чтобы уцепиться за трещину или веревку. Кроме того, рука чесалась и ныла. Фафхрд то и дело засовывал ее в снег, но и это не приносило облегчения.
Их единственными союзниками в этом крайне тяжелом восхождении были жаркое солнце, подбадривающее своим сиянием и смягчающее все возрастающий холод неподвижного разреженного воздуха, а также трудность и изменчивость самого подъема, которые, по крайней мере, не оставляли времени думать о пустоте вокруг них и под ними - в последнем случае расстояние было гораздо большим, чем где бы то ни было на Обелиске. Холодная Пустошь казалась иным миром, парящим в пространстве совершенно независимо от Звездной Пристани.
Один раз приятели заставили себя немного поесть и несколько раз пили мелкими глотками воду. И один раз у Мышелова начался приступ горной болезни, окончившийся только тогда, когда он совсем изнемог от позывов к рвоте.
Единственное происшествие во время подъема, не связанное с безумной особой Звездной Пристани, случилось тогда, когда друзья обходили пятую по счету каменную пробку. Они двигались медленно, словно два больших слизня; Мышелов на сей раз впереди, неся Хриссу, а Фафхрд поднимался почти вплотную за ними. В этом месте Северная Коса сужалась настолько, что по ту сторону снежного потока был виден горб Северной Стены.
Путники услышали жужжание, непохожее на то, которое издавали падающие камни. Затем оно повторилось, на этот раз ближе, и окончилось резким щелчком. Когда Фафхрд выбрался на вершину пробки и оказался под прикрытием стен, в его мешке торчала стрела со смертоносным зазубренным наконечником.
Мышелов осторожно высунулся и посмотрел в северном направлении, при этом третья стрела прожужжала совсем рядом с его головой, и Фафхрд, который держал его за щиколотки, быстро втянул Мышелова обратно.
- Это был Кранарх, вне всякого сомнения; я видел, как он спускал свой лук, - сообщил Мышелов. - Гнарфи не видно, но один из их новых приятелей, одетых в коричневый мех, притаился позади Кранарха, на том же самом уступе. Я не смог разглядеть его лицо, но это весьма дородный коротконогий парень.
- Они опережают нас, - проворчал Фафхрд.
- А еще они не стесняются совмещать скалолазание с убийством, - заметил Мышелов, обламывая оперение стрелы, торчащей из мешка Фафхрда, и выдергивая древко. - О, приятель, я боюсь, что твой спальный плащ продырявлен в шестнадцати местах. И тот пузырек с мазью из сосновой смолы - он тоже пробит насквозь. Ах, какой чудесный запах!
- Я начинаю думать, что эти двое из Иллик-Винга играют не по правилам, - заявил Фафхрд. - Так что... вставай и пошли!
Путники устали, как собаки, даже кошка Хрисса, а солнце уже стояло всего на ширину десяти пальцев (на конце вытянутой руки) над плоским горизонтом Пустоши, и что-то в воздухе сделало Светило белым, как серебро, так что оно больше уже не посылало тепло сражаться с холодом. Но уступы Гнезд были уже совсем близко, и можно было надеяться, что на них найдется лучшее место для лагеря, чем в камине.
Поэтому, хотя каждая мышца Мышелова и Хриссы протестовала, они подчинились команде Фафхрда.
На полдороге к Гнездам начался снегопад; мелкие, похожие на пыль, снежинки, как и прошлой ночью, падали отвесно вниз, но более густо.
Бесшумный снегопад создавал впечатление безмятежности и безопасности, которое было как нельзя более обманчивым, поскольку снег скрывал камнепады, которые все еще срывались вниз по камину, словно артиллерия Бога Случая.
В пяти ярдах от вершины камень размером с кулак задел скользящим ударом правое плечо Фафхрда так, что его здоровая рука онемела и безвольно повисла, но то небольшое расстояние, которое еще оставалось, было таким легким для подъема, что Северянин смог преодолеть его с помощью ботинок и вздувшейся, почти ни к чему не пригодной, левой руки.
Он осторожно выглянул через верх камина, но Коса здесь снова расширилась, так что Северная Стена была не видна. Первый уступ тоже был благословенно широким и так сильно прикрыт выступом скалы, что на его внутреннюю часть не попадал даже снег, не говоря уже о камнях. Фафхрд с новым пылом забрался наверх, за ним последовали Мышелов и Хрисса.
Но в тот момент, когда они свалились наземь, чтобы отдохнуть у задней стенки карниза, и Мышелов, извиваясь, выбрался из лямок своего тяжелого мешка и отвязал от запястья скалолазный шест - потому что даже он превратился в мучительно тяжелую ношу - путники услышали в воздухе привычный уже шелестящий звук, и огромный плоский силуэт медленно скользнул вниз, сквозь обрисовывающий его посеребренный солнцем снег. Он поравнялся с уступом и на этот раз не пролетел мимо, но остановился и завис, словно гигантская манта, обнюхивающая берег моря; а на снегу у края уступа появилось десять узких отпечатков, вдоль которых виднелись следы присосок, словно туда вцепились десять коротких щупалец.
Со спины этого чудовищного невидимки поднялся другой, так же обрисованный снегом. Он был поменьше, ростом и размером с человека. На высоте, примерно там, где у фигуры находилась грудь, была единственная видимая вещь: тонкий меч с темно-серым клинком и серебристой рукоятью, направленный прямо в сердце Мышелова.
Внезапно меч метнулся вперед - почти так же быстро, как если бы его бросили, - следом за ним, с той же стремительностью, рванулся человекообразный вихрь, верхняя часть которого издавала теперь резкий хохот.
Мышелов схватил одной рукой свою отвязанную скалолазную пику и нанес удар по очерченной снегом фигуре позади меча.
Серый меч скользнул вокруг пики и внезапным резким поворотом выбил ее из вялых от усталости пальцев Мышелова.
Черное приспособление, изготовлению которого Искусник Глинти посвятил все вечера Месяца Ласки три года назад, исчезло в серебристом снегопаде и пропало в бездне.
Хрисса попятилась к стене, рыча, брызгая слюной и дрожа всем телом.
Фафхрд лихорадочно нащупывал свой топор, но распухшие пальцы не могли даже стянуть чехол, крепивший лезвие к поясу.
Мышелов, разъяренный потерей своей бесценной пики до такой степени, что ему уже было совершенно наплевать, видит он врага или нет, выхватил из ножен Скальпель и свирепо парировал удар серого меча, который снова молнией метнулся вперед.
Мышелову пришлось отразить с дюжину ударов, и серое лезвие дважды проткнуло его руку, прижав его спиной к стене, почти как Хриссу, прежде чем Мышелов смог приноровиться к своему противнику - который был теперь укрыт от падающего снега и стал полностью невидимым - Мышелов сам бросился в атаку.
Теперь, свирепо уставившись в точку в футе над серым лезвием - в ту точку, где, по всей видимости, находились глаза врага (если, конечно, на голове врага были глаза) - Мышелов с напором устремился вперед, отбивая удары серой шпаги, обводя Скальпель вокруг нее и отдергивая его в самый последний момент, пытаясь сковать ее действия своим собственным клинком и даже нанося стремительные уколы по невидимой руке и торсу.
Трижды Мышелов ощутил, как лезвие пронзало плоть, а один раз оно на мгновение согнулось, встретив на пути невидимую кость.
Противник отскочил назад, прямо на спину незримого летуна, оставив следы узких ступней в собравшемся там подтаявшем снегу. Летун покачнулся в воздухе.
Мышелов, разгоряченный схваткой, чуть было не последовал за своим врагом на эту невидимую, живую, пульсирующую платформу, однако предусмотрительно остановился.
И хорошо, что он это сделал, потому что летун резко нырнул вниз, словно скат, спасающийся от акулы, стряхивая растаявший снег со своей спины и смешивая его со снегопадом. Мышелов и Фафхрд услышали, как последний взрыв смеха, похожий больше на вой, затихает далеко внизу, посреди серебристого мрака.
Мышелов и сам рассмеялся, слегка истерическим смехом, и отступил к стене. Там он вытер свой клинок, почувствовал липкую невидимую кровь и снова нервно рассмеялся.
Шерсть Хриссы все еще топорщилась - и улеглась очень нескоро.
Фафхрд прекратил попытки вытащить топор и серьезно сказал:
- Девушки не могли быть вместе с ним - иначе мы бы увидели их фигуры или следы на покрытой грязью спине этого летуна. Я думаю, что он ревнует их к нам и действует вопреки их желаниям.
Мышелов рассмеялся в третий раз - теперь уже просто дурацким смехом.
Темнота вокруг приняла темно-серый оттенок. Приятели занялись разведением огня в жаровне и приготовлениями ко сну. Несмотря на все раны и ушибы, а также крайнюю усталость, шок и страх, вызванные недавней схваткой, пробудили в них новые сим, подняли дух и вызвали зверский аппетит. Они на славу угостились тонкими ломтиками козлятины, поджаренными над горящими шариками смолы или сваренными до бледно-серого цвета в воде, которую, как ни странно, можно было пить, не обжигаясь, в то время, как она кипела.
- Наверно, мы приближаемся к царству Богов, - пробормотал Фафхрд. - Говорят, что они с удовольствием пьют кипящее вино - и без вреда для себя проходят сквозь пламя.
- Ну, огонь здесь такой же горячий, - вяло отозвался Мышелов. - Однако воздух кажется менее насыщенным. Как ты думаешь, чем питаются Боги?
- Они состоят из эфира, и им не требуется ни пища, ни воздух, - предположил Фафхрд после длительного раздумья.
- Но ведь ты только что сказал, что они пьют вино.
- Все пьют вино, - зевнув, заявил Северянин и этим убил в зародыше и дискуссию, и смутные, не выраженные в словах, раздумья Мышелова насчет того, правда ли, что более разреженный воздух, который с меньшей силой давит на нагревающуюся жидкость, позволяет ее пузырькам быстрее вырываться наружу.
К правой руке Фафхрда начала возвращаться способность двигаться, а опухоль на левой слегка уменьшилась. Мышелов смазал бальзамом и перевязал свои собственные мелкие раны, затем припомнил, что нужно еще наложить бальзам на подушечки лап Хриссы и запихнуть в ее башмачки немного пахнущего сосновой смолой гагачьего пуха, надерганного из дыр, пробитых стрелой в плаще Фафхрда.
Когда они уже лежали, наполовину зашнуровавшись в свои плащи - Хрисса уютно устроилась между ними, а в жаровню было подброшено несколько драгоценных смоляных шариков, чтобы побаловаться теплом на сон грядущий, - Фафхрд достал крохотный горшочек с крепким илтхмарским вином, и они с Мышеловом отпили по глотку, воскрешая в воображении эти залитые солнцем виноградники и эту знойную, пышную почву так далеко на юге.
В жаровне на секунду вспыхнул огонь, и друзья увидели, что снег все еще идет. Неподалеку с грохотом упало несколько камней, прошипела снежная лавина, а затем Звездная Пристань затихла в морозных объятиях ночи. Орлиное гнездо скалолазов казалось им самим невероятно странным; поднятое над всеми остальными пиками Гряды Гигантов - и, вполне вероятно, всего Невона - и в то же время окруженное темнотой, словно крохотная комнатка.
Мышелов негромко проговорил:
- Теперь мы знаем, кто обитает в Гнездах. Тебе не кажется, что дюжины этих невидимых мант устилают, словно ковром, подобные карнизы вокруг нас или свисают с них? Почему они не замерзают? Или кто-нибудь держит их в специальном помещении? А невидимые люди, как насчет них? Ты больше не можешь назвать их миражам - ты видел меч, и я боролся с человекообразным существом, которое находилось на другом конце клинка. И оно было невидимым! Как это может быть?
Фафхрд пожал плечами и тут же поморщился, потому что это движение вызвало острую боль.
- Они сделаны из чего-то вроде воды или стекла, - высказал он свою догадку. - Вдобавок гибкого и меньше преломляющего свет - и с поверхностью, которая не дает бликов. Ты видел, как песок и пепел становятся прозрачными от огня. Возможно, существует какой-то способ закалять в огне чудовищ и людей, не нагревая их, в результате чего они становятся невидимыми.
- Но как они могут быть достаточно легкими, чтобы летать? - спросил Мышелов.
- Разреженные животные, под стать разреженному воздуху, - сонно ответствовал Фафхрд.
Мышелов сказал:
- А потом все эти смертоносные змеи - и Злой Дух знает, какие еще опасности наверху, - он умолк на минуту. - И все же мы должны подняться до самой вершины Звездной Пристани, да? Почему?
Фафхрд кивнул.
- Чтобы обставить Кранарха и Гнарфи... - пробормотал он. - Чтобы превзойти моего отца... эта тайна... девушки... О, Мышелов, ты так же не смог бы остановиться после этого, как не смог бы остановиться, проведя рукой лишь по половине женского тела!
- Ты больше не говоришь о бриллиантах? - отметил Мышелов. - Разве ты думаешь, что мы не найдем их?
Фафхрд снова попробовал было пожать плечами и пробормотал проклятие, которое перешло в зевак.
Мышелов добрался до нижнего кармана в своем мешке, вытащил оттуда пергамент, подул на огонь в жаровне и прочел всю надпись полностью при свете догорающих смоляных шариков:
Кто на Звездную Пристань, на Лунное Древо взойдет,
(Путь незримых преград мимо змея и гнома не прост!)
Ключ к богатству превыше сокровищ царей обретет -
Сердце Света, а с ним заодно и кошель, полный звезд.
Божества, что владели когда-то простором земли,
Этот пик превратили в твердыню и в стольный свой град,
В тот причал, от которого звезды отчалить смогли
И дороги вели без числа в Небеса или в Ад.
Так взойди же, герой, ты Ступенями Троллей, и верь,
Что за Пустошью Хладной, о лучший из смертных, в горах
Распахнет пред тобой твоя слава запретную дверь!
Так не медли, спеши и оставь на равнинах свой страх.
Ведь тому, кто пробьется в обитель Владыки Снегов,
Сыновьям двух его дочерей стать отцом суждено.
Хоть придется ему встретить страшных и лютых врагов,
Но зато до скончанья веков род продлить свой дано.
Смола догорела и погасла. Мышелов сказал:
- Ну, хорошо, мы встретили не то змея, не то червяка, одного невидимого типа, который попытался преградить нам путь, - и двух незримых ведьм, которые, как я понимаю, могут оказаться дочерями Владыки Снегов. А вот гномы - это было бы что-то новенькое, так ведь? Ты говорил что-то о Ледяных Гномах, Фафхрд. Что именно?
Он с необычной тревогой подождал ответа Фафхрда. Через какое-то время он услышал его: тихое ритмичное похрапывание.
Мышелов бесшумно зарычал; несмотря на все, что у него болело, демон его беспокойства превратился теперь в демона бешенства. Ему не следовало думать о девушках - или, скорее, об одной девушке, которая была всего лишь увиденной по ту сторону костра дразнящей маской с чуть надутыми губами и черной тайной глаз.
Внезапно Мышелов почувствовал, что задыхается. Он быстро расстегнул плащ и, не обращая внимания на недовольное мяуканье Хриссы, на ощупь пробрался к южному концу уступа. Вскоре снег, который начал ледяными иголочками сыпаться на разгоряченное лицо Серого, подсказал ему, что он вышел из-под нависающего утеса. Потом снег прекратился. Другой навес, подумал Мышелов, - но ведь он не делал ни шага. Он стал, напрягая зрение, всматриваться вверх, и увидел черную громаду вершины Звездной Пристани, вырисовывающуюся на фоне полоски неба, бледной в свете скрытой от глаз луны и кое-где отмеченной едва видными пятнышками звезд. За спиной Мышелова, на западе, снежный шторм все еще скрывал небо.
Мышелов моргнул и потом тихо выругался, потому что теперь черный утес, на который они должны были подняться завтра, весь сверкал мягкими рассеянными огоньками фиолетового, розового, бледно-зеленого и янтарного цвета. Ближайшие, которые, тем не менее, были очень далеко вверху, выглядели, как крошечные прямоугольники, словно проливающие сияние окна.
Звездная Пристань была похожа на огромный дворец.
Затем леденящие хлопья снова начали покалывать лицо Мышелова, и ленточка неба сузилась и сошла на нет. Снегопад снова надвинулся на Звездную Пристань, закрывая звезды и загадочные огни.
Бешенство Мышелова иссякло. Внезапно он почувствовал себя очень маленьким, и безрассудным, и очень, очень замерзшим. Таинственное видение - разноцветные огоньки - оставалось в его памяти, но смутно, словно часть сна. Очень осторожно Мышелов прокрался назад по своим собственным следам и перед тем, как коснуться плаща, почувствовал тепло, исходящее от Фафхрда, Хриссы и выгоревшей жаровни. Он плотно зашнуровал плащ вокруг себя и долгое время лежал, свернувшись в клубочек, как ребенок; в его мыслях не было ничего, кроме холодной тьмы. Наконец, Мышелов уснул.

***

Следующий день начался мрачно. Два приятеля, продолжая лежать, пытались растереть друг друга и шутливой борьбой хоть немного выгнать из тела окоченение, загнав в него достаточно тепла, чтобы можно было подняться. Хрисса выбралась со своего места, прихрамывающая и угрюмая.
Но, по крайней мере, у Фафхрда прошли онемение и опухоль, а Мышелов почти не чувствовал неглубоких ран у себя на руке.
Друзья позавтракали чаем из трав и медом и начали подниматься на гнезда под легким снегопадом. Эта последняя напасть оставалась с ними все утро, не считая тех моментов, когда порывы ветра отдували ее прочь от Звездной Пристани. В таких случаях приятели могли видеть гигантскую гладкую скальную стену, отделяющую гнезда от последней полосы уступов Лика. Судя по тому, что друзья успели заметить, на этой стене, похоже, не было вообще никаких путей для подъема, а также никаких отметин - так что Фафхрд высмеял Мышелова за рассказы об окнах, разливающих разноцветный свет, - но, в конце концов, приблизившись к основанию стены, путники начали различать то, что казалось узкой трещиной (она выглядела толщиной с волосок), поднимающейся вдоль середины скалы.
Скалолазы не встретили ни одного из невидимых плоских летунов ни в воздухе, ни на уступах, хотя в те моменты, когда порывы ветра проделывали странные бреши в снегопаде, оба искателя приключений устраивались попрочнее на своих выступах и хватались за оружие, а Хрисса начинала рычать.
Ветер почти не замедлял продвижение вперед, потому что камни Гнезд были надежными, но друзья очень мерзли.
И им все еще приходилось остерегаться снежных потоков, хотя их было меньше, чем вчера, возможно потому, что большая часть Звездной Пристани уже осталась внизу.
Мышелов и Фафхрд достигли основания огромной скалы как раз в той точке, где начиналась трещина, и это было большой удачей, поскольку снегопад стал таким сильным, что поиски были бы сильно затруднены.
К их радости, трещина оказалась еще одним камином, едва в ярд шириной, ненамного более глубоким и настолько же бугристым изнутри, насколько скала снаружи была гладкой. В отличие от вчерашнего камина, этот, казалось, тянулся вверх в бесконечность без каких-либо изменений по ширине и, насколько путники могли видеть, в нем не было пробок. Он был во многом похож на каменную лестницу, наполовину защищенную от снега. Даже Хрисса могла подняться здесь, как на Обелиске.
В обед друзьям пришлось согревать пищу собственным телом. Они были полны энтузиазма и нетерпения, однако заставили себя не спеша прожевать еду и запить ее. В тот момент, когда они вошли в камин, - Фафхрд шел первым - послышались три слабых раската: возможно, гром, и, без всякого сомнения, зловещее предзнаменование; однако Мышелов рассмеялся.
Благодаря более надежной опоре для ног и противоположной стене, о которую можно было опереться спиной, подъем был легким, не считая того, что приходилось расходовать много сил, а это требовало довольно частых остановок, чтобы отдышаться в разреженном воздухе. Лишь в двух местах камин сузился настолько, что Фафхрду пришлось преодолевать короткий участок по внешней стороне; более худощавый Мышелов смог остаться внутри.
Это было возбуждающее приключение - почти. День становился темнее, поскольку снегопад все усиливался, и раскаты повторялись снова и снова, но более резкие и сильные - теперь уже точно гром, потому что звукам предшествовали короткие вспышки, озарившие камин, - приглушенные падающим снегом отблески молнии - однако Мышелов и Фафхрд чувствовали себя так же весело, как дети, поднимающиеся по таинственной изгибающейся лестнице зачарованного замка. Они даже тратили немного воздуха на шутливые выкрики, которые отдавались слабым эхом вверх и вниз по неровным стенам шахты, то озаряемой бледным светом, то погружающейся во мрак вместе со вспышками молний.
Но затем шахта постепенно стала такой же гладкой, как и стена снаружи, и в то же самое время начала медленно расширяться, сначала на ширину ладони, потом еще на одну, потом еще на палец, так что друзьям приходилось подниматься со все возрастающим риском; они прижимались плечами к одной стене, ботинками к другой, и так "шли" при помощи рывков и толчков. Мышелов подтянул к себе Хриссу, и снежная кошка скорчилась на его вздымающейся, раскачивающейся из стороны в сторону груди - не столь уж незначительная тяжесть. Однако оба приятеля все еще чувствовали себя довольно неплохо - так что Мышелов начал задумываться, не было ли и впрямь здесь, рядом с Небесами, чего-нибудь возбуждающего в самом воздухе.
Фафхрд, рост которого превышал Мышелова на пару голов, был лучше приспособлен к такого рода восхождению и все еще мог подниматься в тот момент, когда Мышелов осознал, что его тело вытянуто почти в полный рост от плеч до подошв ботинок - и сверху на нем, как путешественник на маленьком мостике, устроилась Хрисса. Мышелов не мог подняться больше ни на дюйм, и очень смутно осознавал, как это ему удалось добраться хотя бы досюда.
На зов Мышелова сверху, как гигантский паук, спустился Фафхрд, на которого, казалось, страдания приятеля не произвели особого впечатления, - и, честно говоря, при вспышке молнии стало видно, что его большое бородатое лицо ухмыляется от уха до уха.
- Посиди здесь немного, - сказал Северянин. - До вершины не так уж далеко. По-моему, я видел ее при предпоследней вспышке молнии. Я поднимусь и втащу тебя наверх; всю веревку привяжем между мной и тобой. Около твоей головы есть трещина: я вобью туда колышек на всякий случай. А пока отдыхай.
И Фафхрд проделал все, о чем он говорил, так быстро и снова был на пути вверх так скоро, что Мышелов воздержался от высказывания всех тех сардонических замечаний, которые бурлили внутри его напряженного тела.
При последовавших за этим вспышках молнии видно было, как длинноногая и длиннорукая фигура Северянина становится все меньше и меньше с радующей глаз скоростью, пока он не стал казаться таким же маленьким, как паук-охотник в глубине своей норки. Еще одна вспышка - и он исчез; однако Мышелов не был уверен, достиг ли он вершины, или просто скрылся за изгибом камина.
Веревка, однако, продолжала тянуться вверх, пока под Мышеловом не осталась только небольшая петля. Все тело Серого болело теперь совершенно невыносимо, и еще ему было очень холодно, но он крепко сжал зубы и терпел. Хрисса выбрала этот момент, чтобы начать беспокойно расхаживать взад-вперед по своему маленькому человекообразному мостику. Вспыхнула ослепительная молния, и удар грома сотряс Звездную Пристань. Хрисса съежилась.
Веревка натянулась, дергая Мышелова за пояс; Мышелов хотел было перенести на нее свою тяжесть, прижав Хриссу к груди, но потом решил подождать окрика Фафхрда. Это было явно мудрым решением, потому что именно в этот момент веревка резко ослабла и начала падать на живот Мышелова, словно струя черной воды. Хрисса прижалась к его лицу, пытаясь отодвинуться как можно дальше от веревки, которая все падала и падала. Но вот ее верхний конец, щелкнув, ударил Мышелова под ложечку. Единственная радость заключалась в том, что Фафхрд не сверзился вслед за веревкой. После очередного слепящего и сотрясающего гору удара стало ясно, что верхняя часть камина была абсолютно пуста.
- Фафхрд! - позвал Мышелов. - Фафхрд!!!
Ответом было только эхо.
Мышелов немного подумал, потом поднял руку и попытался нащупать около своего уха колышек, который Фафхрд забил одним ударом топора. Что бы ни случилось с Фафхрдом, ничего иного не оставалось, как только привязать веревку к колышку и спуститься с ее помощью туда, где камин был более узким.
Колышек вылетел при первом же прикосновении и с резким стуком полетел вниз по камину, пока очередной удар грома не поглотил замирающий звук. Мышелов решил "сойти" вниз по камину. В конце концов, он же поднялся эти последние несколько десятков ярдов.
Первая попытка пошевелить ногой подсказала ему, что его мышцы сведены судорогой. Он никогда не сможет согнуть ногу и выпрямить ее снова, потому что просто соскользнет с опоры и упадет.
Мышелов подумал о шесте Глинти, затерянном в белом пространстве, и тут же задушил в себе эту мысль.
Хрисса, съежившись у него на груди, уставилась ему в лицо с выражением, которое в сиянии следующей молнии казалось печальным и в то же время критическим, словно кошка хотела сказать:
- И где же эта хваленая человеческая изобретательность?

***

Фафхрд едва успел выбраться из камина на широкий и просторный уступ, прикрытый сверху скальным выступом, когда в скалистой стене бесшумно распахнулась дверь ярдов двух высотой, в ярд шириной и две пяди толщиной.
Контраст между шероховатостью скалы и гладкой, как линейка, поверхностью темного камня, образующего боковые стороны двери, косяка и порога, был поистине замечательным.
Наружу пролился мягкий розовый свет, и вместе с ним - аромат духов, тяжелые испарения, насыщенные снами о прогулочных лодках, дрейфующих по тихому морю в час заката.
Эти вызывающие наркотическое опьянение пары мускуса наряду с ударяющим в голову, словно алкоголь, разреженным воздухом почти заставили Фафхрда забыть о своей цели, но когда он коснулся черной веревки, это было все равно, что прикоснуться к Хриссе и Мышелову на другом ее конце. Фафхрд отвязал веревку от пояса и приготовился закрепить ее вокруг толстой каменной колонны рядом с открытой дверью. Ему пришлось довольно сильно натянуть веревку, чтобы можно было завязать надежный узел.

Предыдущая страница 4 Следующая страница


5 Фриц ЛЕЙБЕР

Но насыщенные снами испарения сгустились, и Северянин больше не чувствовал Мышелова и Хриссу на другом конце веревки. Честно говоря, он начал полностью забывать о своих двух друзьях.
А затем серебристый голое - голос, хорошо знакомый Фафхрду, который слышал его один раз смеющимся и один раз хихикающим, - позвал:
- Войди, варвар. Войди ко мне.
Конец черной веревки незаметно выскользнул из пальцев Северянина и тихо прошелестел по камню и вниз по камину.
Фафхрд, чуть пригнувшись, переступил порог, дверь бесшумно закрылась, как раз вовремя, чтобы заглушить отчаянный крик Мышелова.
Северянин оказался в комнате, освещенной розовыми шарами, висящими на уровне головы. Их мягкое теплое сияние окрашивало в розовый цвет портьеры и ковры, но особенно было заметно на светлом покрывале огромного ложа, которое составляло единственный предмет меблировки комнаты.
Рядом с кроватью стояла стройная женщина; черное шелковое платье скрывало все, кроме ее лица под черной кружевной маской, однако не могло спрятать плавные изгибы женской фигуры.
В течение семи бешеных ударов сердца Фафхрда она глядела на рыжебородого варвара, потом опустилась на ложе. Тонкая рука с кистью, обтянутой черным кружевом, выскользнула из-под складок платья, похлопала по покрывалу рядом с собой и замерла. Маска, не отрываясь, смотрела в лицо Фафхрда.
Он стряхнул с плеч мешок и отстегнул пояс с топором.

***

Мышелов закончил вбивать тонкое лезвие своего кинжала в щель у себя над ухом, пользуясь вместо молотка кремнем из своего мешка, так что при каждом судорожном ударе камня о рукоятку искры дождем летели во все стороны - крохотные молнии среди слепящих вспышек, все еще озаряющих камин, - пока сопровождающие их раскаты грома создавали шумный аккомпанемент ударам Мышелова. Хрисса устроилась у Мышелова на щиколотках, и время от времени Серый пристально смотрел на нее, словно хотел спросить: "Ну что, киска?"
Порыв насыщенного снегом ветра, с ревом рванувшего вверх по камину, на мгновение поднял мохнатого зверя на целую пядь в воздух и чуть не сдул самого Мышелова, однако тот посильнее напряг мускулы, и мостик, чуть изогнувшийся вверх, выдержал.
Мышелов только что закончил завязывать конец черной веревки вокруг перекладины и рукоятки кинжала - его пальцы и предплечья были почти бесполезными от усталости - когда в задней стене камина бесшумно отворилось окно в два фута высотой и в пять шириной; толстая каменная ставня скользнула в сторону меньше, чем в пяди от обращенного внутрь плеча Мышелова.
Красное сияние вырвалось из окна и неясно высветило четыре морды с черными поросячьими глазками и низкими безволосыми головами.
Мышелов внимательно рассмотрел их. Все четверо крайне уродливы, бесстрастно решил он. Только их широкие белые зубы, сверкающие между растянутыми в ухмылке губами - почти от одного свинячьего уха до другого - могли бы как-то рассчитывать на то, чтобы называться красивыми.
Хрисса немедленно проскочила сквозь красное окно и исчезла. Два лица, между которыми она прыгнула, даже не моргнули черными глазками-пуговками.
Потом четыре пары коротких мускулистых рук высунулись наружу, легко оторвали Мышелова от стены и втащили внутрь. Он слабо вскрикнул, потому что усилившаяся судорога скрутила его внезапной агонией. Он еще успел заметить толстые короткие тела в лохматых черных куртках и коротких штанах - а одно было в лохматой черной юбке - но все с босыми разлапистыми ступнями и толстыми ногтями. Потом он потерял сознание.
Очнулся Мышелов от безжалостного массажа, лежа на жестком столе, с телом обнаженным и скользким от теплого масла. Он находился в плохо освещенной комнате с низким потолком, и его все еще окружали плотным кольцом четыре гнома, о чем Мышелов мог судить еще до того, как открыл глаза, по восьми мозолистым рукам, тискающим и мнущим его мышцы.
Гном, разминающий правое плечо Мышелова и молотящий по верхней части позвоночника, сморщил покрытые бородавками веки и обнажил свои прекрасные белые зубы, словно позаимствованные у какого-нибудь великана, в том, что, должно быть, представлялось ему дружеской усмешкой. Затем он сказал на жутком мингольском диалекте:
- Я Костолом. Это моя жена Жирожорка. Те, что поглаживают твое тело с левого борта, - это мои братья Ногогрыз и Черепобой. А теперь выпей это вино и следуй за мной.
Вино обожгло Мышелову горло, однако прогнало головокружение; к тому же было истинным блаженством избавиться от убийственного массажа - а, заодно, и от судорог, скручивающих мускулы в комок.
Костолом и Жирожорка помогли Мышелову слезть с каменной плиты, а Ногогрыз и Черепобой быстро растерли его грубыми полотенцами. Теплая комната с низким потолком на мгновение поплыла вокруг Серого; затем он почувствовал себя восхитительно хорошо.
Костолом пошлепал в темноту, расстилающуюся позади дымных факелов. Мышелов без слова последовал за ним. "Это что, и есть Фафхрдовы Ледяные Гномы?" - спрашивал он сам себя.
Костолом отодвинул в сторону тяжелые портьеры. В темноту веером хлынул янтарный свет. Мышелов шагнул с грубого камня на мягкий пух. Портьеры с шорохом сомкнулись за спиной.
Он был один в комнате, мягко освещенной висящими шарами, похожими на огромные топазы, - однако чувствовалось, что если их коснуться, они отскочат в сторону, как воздушные шарики. Тут находилось широкое ложе и позади него, на фоне затянутой ковром стены - низкий столик с табуреткой из слоновой кости. Над столом было большое серебряное зеркало, а на столе - причудливые маленькие бутылочки и множество крошечных горшочков из слоновой кости.
Нет, комната не была совершенно пустой. В дальнем углу, свернувшись клубочком, лежала ухоженная, лоснящаяся Хрисса. Однако она смотрела не на Мышелова, а в некую точку над табуреткой.
Мышелов почувствовал, как по его спине пробежали мурашки, но они были вызваны не только страхом.
Мазок светлейшего из всех зеленых цветов метнулся от одного из горшочков к точке, на которую уставилась Хрисса, и исчез там. Однако Мышелов увидел, что отраженная полоска зелени появилась в зеркале. Загадочный маневр повторился, и вскоре в серебре зеркала повисла зеленая маска, чуть затуманенная матовостью металла.
Затем маска в зеркале пропала и одновременно появилась, видимая на этот раз совершенно четко, в воздухе над табуреткой. Это была та самая маска, которую до боли хорошо знал Мышелов - узкий подбородок, высокие скулы, прямая линия, соединяющая нос и лоб.
Припухшие, темные, как вино, губы чуть приоткрылись, и мягкий грудной голос спросил:
- Мое лицо не нравится тебе, человек из Ланкмара?
- Твоя шутка жестока, о Принцесса, - ответил Мышелов, самоуверенно изображая придворный поклон, - ибо ты - сама красота.
Тонкие пальцы, наполовину обрисованные теперь бледной зеленью, окунулись в горшочек с притиранием и набрали более щедрую порцию краски.
Мягкий грудной голос, который так хорошо сочетался с коротким смешком, услышанным однажды в снегопад, произнес на этот раз:
- Ты сможешь оценить меня всю.

***

Фафхрд проснулся в темноте и прикоснулся к девушке, лежащей рядом с ним. Как только он понял, что она тоже не спит, он крепко обхватил ее бедра. Почувствовав, как напряглось ее тело, Северянин перевернулся на спину, поднял ее в воздух и подержал над собой.
Она была чудесно легкой, словно сделанной из воздушного теста или гагачьего пуха, однако когда Фафхрд снова положил ее рядом с собой, ее тело было таким же упругим, как и любое другое, хотя и более гладким на ощупь, чем у большинства.
- Хирриви, я прошу тебя, давай зажжем свет, - сказал он.
- Это было бы глупо, Фаффи, - ответила она голосом, который был похож на звон чуть задетой занавески из крохотных серебряных колокольчиков. - Разве ты забыл, что теперь я полностью невидима? Это могло бы подзадорить некоторых мужчин, однако ты, как мне кажется...
- Ты права, ты права, я хочу, чтобы ты была реальной, - ответил он, крепко сжимая ее плечи, чтобы подчеркнуть силу своих чувств, и затем виновато отдергивая руки при мысли о том, какой хрупкой она должна быть.
Серебряные колокольчики зазвенели полнозвучным смехом, словно кто-то широким взмахом отвел занавеску в сторону.
- Не бойся, - сказала женщина. - Мои воздушные кости сделаны из материала, который прочнее, чем сталь. Это загадка, недоступная разумению всех ваших философов, и относящаяся к невидимости моей расы и животных, от которых она произошла. Подумай о том, каким прочным может быть закаленное стекло; однако свет проходит сквозь него. Мой проклятый братец Фарумфар силен, как медведь, несмотря на всю свою худобу, а мой отец Умфорафор - истинный лев, несмотря на прожитые им века. Схватка твоего друга с Фарумфаром не была окончательным испытанием - хотя он и взвыл после этого - отец был в ярости - и к тому же есть еще двоюродные братья. Как только закончится эта ночь - но это будет еще не скоро, любимый; луна еще поднимается - ты должен спуститься со Звездной Пристани. Пообещай мне это. У меня холодеет сердце при мысли об опасностях, которые тебе уже пришлось испытать - и за последние три дня оно не знаю сколько раз просто леденело!
- И все-таки ты нас не предупредила, - задумчиво сказал Северянин. - Ты заманила меня сюда.
- И ты сомневаешься в том, почему? - спросила она. В этот момент Фафхрд как раз касался ее вздернутого носа и круглых, как яблоки, щек, так что он почувствовал и то, как она улыбается. - Или, возможно, тебе не нравится то, что я позволила тебе немного рискнуть жизнью, чтобы наградой стало это ложе?
Фафхрд запечатлел страстный поцелуй на ее полных губах, чтобы показать ей, как ошибочны были ее мысли, но через мгновение она оттолкнула его.
- Подожди, Фаффи, любимый, - воскликнула она. - Нет, я же сказала, подожди! Я знаю, что ты жаден и нетерпелив, но ты можешь подождать хотя бы до тех пор, пока луна передвинется на небе на ширину звезды. Я попросила тебя пообещать мне, что ты спустишься со Звездной Пристани на рассвете.
В темноте наступило довольно долгое молчание.
- Ну? Что же держит закрытым твой рот? - нетерпеливо спросила она наконец. - Кое в чем другом ты не проявлял подобной нерешительности. Время проходит, луна поднимается.
- Хирриви, - тихо сказал Фафхрд. - Я должен подняться на Звездную Пристань.
- Почему? - звенящим голосом спросила она. - Пророчество стихов исполнилось. Ты получил свою награду. Если ты пойдешь дальше, тебя будут ждать лишь бесплодные опасности. Если ты вернешься, я буду охранять тебя с воздуха - да, и твоего приятеля тоже - до самой Пустоши.
Ее нежный голос слегка задрожал.
- О Фаффи, неужели тебе недостаточно меня, чтобы отказаться от завоевания жестокой горы? Кроме всего прочего, я люблю тебя - если я правильно понимаю, как смертные употребляют это слово.
- Нет, - торжественно ответил в темноте Северянин. - Ты замечательная, самая замечательная из всех девушек, что я знал - и я люблю тебя, а это слово я не бросаю по пустякам, - однако от этого мое желание покорить Звездную Пристань только разгорается. Можешь ли ты понять это?
Теперь на некоторое время замолкла сама Хирриви.
- Ну что ж, - сказала она наконец, - ты сам себе хозяин, и делаешь, что захочешь. Я тебя предупредила. Я могла бы сказать и больше, привести доводы против, спорить с тобой и дальше, но я знаю, что и после всего этого мне не удастся преодолеть твое упрямство - а время бежит. Мы должны оседлать наших лошадок и догнать луну. Поцелуй меня еще раз. Медленно. Вот так...

***

Мышелов лежал поперек ложа, в ногах, под янтарными шарами, и разглядывал растянувшуюся Крешкру; ее хрупкие яблочно-зеленые плечи и спокойное спящее лицо тонули во множестве подушек.
Мышелов смочил уголок простыни вином из чаши, стоящей у его колена, и потер им тонкую правую щиколотку Крешкры - так осторожно, что медленный подъем и падение ее узкой грудной клетки не изменили своего ритма. Вскоре он стер всю зеленоватую мазь с участка величиной в половину своей ладони и уставился на дело рук своих во все глаза. Он был уверен в том, что на этот раз увидит тело или, по меньшей мере, зеленое притирание с обратной стороны ноги; но нет, все, что Мышелов увидел сквозь вытертый им маленький неправильный треугольник, - это косматое покрывало кровати, отражающее льющийся сверху янтарный свет. Это была невероятно захватывающая и немного пугающая тайна.
Мышелов вопросительно глянул на Хриссу, которая теперь лежала на низком столике, окруженная фантастическими бутылочками из тончайшего стекла и, положив белый косматый подбородок на скрещенные лапы, разглядывала лежащих на ложе людей. Мышелову показалось, что кошка глядит на него с неодобрением, так что он торопливо размазал притирание равномерно по всей ноге Крешкры, пока проделанный им глазок не был снова покрыт зеленой краской.
Послышался тихий смешок. Крешкра, приподнявшись на локтях, смотрела на Мышелова прищуренными глазами из-под длинных, густых ресниц.
- У нас, невидимок, - сказала она насмешливым голосом, который был, или казался, сонным - видима только внешняя сторона любого грима или притирания, нанесенного на тело. Это тайна, недоступная нашим провидцам.
- Ты - воплощение самой королевы-Тайны, шествующей средь звезд, - провозгласил Мышелов, легко поглаживая зеленые пальчики ее ног. - А я - самый везучий из всех людей. Только вот боюсь, что это все сон, и я проснусь на холодных карнизах Звездной Пристани. Как вышло, что я здесь?
- Наша раса вымирает, - сказала она. - Наши мужчины стали бесплодными. Хирриви и я - единственные оставшиеся принцессы. Наш брат Фарумфар горячо желал быть нашим консортом - он хвастается, что все еще мужчина, - это с ним ты дрался - но наш отец Умфорафор сказал: "Нам нужна новая кровь - кровь героев". Так что нашим двоюродным братьям и Фарумфару - к крайнему неудовольствию последнего - пришлось летать там и сям и оставлять эти маленькие рифмованные приманки, написанные на пергаменте из козьей шкуры, в опасных, пустынных местах, которые могли бы привлечь героев.
- Но как могут невидимые существа сходиться с видимыми? - спросил он.
Она довольно рассмеялась.
- Неужели твоя память настолько коротка, Мышонок?
- Я хотел сказать, иметь потомство, - поправился Серый, слегка раздраженный тем, что она нечаянно угадала его детское прозвище. - И кроме того, разве такой ребенок не будет полупрозрачным, туманным, смесью видимого и невидимого?
Зеленая маска Крешкры чуть покачалась из стороны в сторону.
- Мой отец думает, что такой союз принесет плоды, и что дети будут рождаться только невидимыми - потому что невидимость доминирует над видимостью - и в то же время во всем другом будут обладать преимуществами, даруемыми примесью горячей крови героев.
- Значит, это твой отец приказал тебе переспать со мной? - спросил немного разочарованный Мышелов.
- Ни в коем случае, Мышонок, - уверила девушка. - Он был бы взбешен, если бы ему могло прийти в голову, что ты здесь, а Фарумфар просто сошел бы с ума. Нет, ты понравился мне - так же как Хирриви понравился твой приятель - когда я впервые увидела тебя в Холодной Пустоши; и для тебя это было большой удачей, потому что если бы вы дошли до вершины Звездной Пристани, то мой отец получил бы ваше семя совершенно иным образом. Кстати, это напомнило мне: Мышонок, ты должен пообещать мне, что на рассвете спустишься со Звездной Пристани.
- Подобное обещание не так-то легко дать, - сказал Мышелов. - Я знаю, что Фафхрд заупрямится. И кроме того, у нас есть еще одно небольшое дельце, которое касается мешка с бриллиантами, если это то, что подразумевается под "кошелем, полным звезд" - о, я знаю, что это безделица по сравнению с объятиями восхитительной девушки... и все же...
- Но если я скажу, что люблю тебя - а это чистая правда!
- О Принцесса, - вздохнул Мышелов, скользя рукой по ее ноге к колену. - Как могу я оставить тебя на рассвете? Всего одна ночь...
- Как, Мышонок, - прервала его Крешкра, шаловливо улыбаясь и слегка выгибаясь всем телом, - разве ты не знаешь, что каждая ночь - это вечность? Неужели ни одна девушка не научила еще тебя этому, Мышонок? Ты меня удивляешь. Подумай, у нас осталась еще половина вечности - и это тоже вечность, как твой учитель геометрии, будь он старцем с седой бородой или девой с нежной грудью, должен был бы рассказать тебе.
- Но если я должен зачать множество детей... - начал Мышелов.
- Хирриви и я кое в чем похожи на пчелиных маток, - объяснила Крешкра, - но не думай об этом. Сегодня мы обладаем вечностью, это так, но только в том случае, если сами сумеем сделать ее вечностью. Иди ближе ко мне...
Чуть позже Мышелов, в чем-то повторяя самого себя, сказал:
- Единственное, что плохо в восхождении в гору, - это то, что самые лучшие участки кончаются чересчур быстро.
- Они могут длиться вечность, - выдохнула Крешкра ему в ухо. - Заставь их продолжаться бесконечно, Мышонок.

***

Фафхрд проснулся, трясясь от холода. Розовые шары, ставшие теперь серыми, раскачивались в порывах ледяного ветра из открытой двери. На его одежде и вещах, разбросанных по полу, собрался снег, и снег лежал сугробом высотой в несколько дюймов у порога, из-за которого исходило и единственное освещение - свинцово-серый свет дня.
Великая радость, кипящая внутри Фафхрда, вступила в борьбу с этим мрачным серым зрелищем и победила его.
Однако Фафхрд был раздет и весь дрожал. Он вскочил, выбил свои вещи о кровать и натянул на себя заледеневшую, твердую, как доска, одежду.
Застегивая пояс с топором, он вспомнил, что беспомощный Мышелов сидит внизу, в камине. Каким-то образом Фафхрд не думал об этом всю ночь, даже когда он говорил Хирриви о Мышелове.
Северянин схватил свой мешок и выскочил на уступ, заметив уголком глаза какое-то движение у себя за спиной. Это закрылась массивная дверь.
Мощный порыв ветра ударил Фафхрда снежным кулаком. Северянин ухватился за шершавый каменный столб, к которому прошлой ночью собирался привязать веревку, и крепко обхватил его. Да помогут боги сидящему внизу Мышелову! Кто-то, пыхтя, проскользил под напором ветра и снега по уступу, и уцепился за столб внизу.
Ветер затих. Фафхрд поискал взглядом дверь. От нее не осталось и следа. Ветер снова нанес сугробы. Крепко держась одной рукой за столб и мешок, он ощупал другой рукой шершавую стену. Кончики пальцев, как и глаза, не смогли обнаружить ни малейшей трещины.
- Значит, тебя тоже выпихнули? - весело спросил знакомый голос. - Лично меня вышвырнули Ледяные Гномы, к твоему сведению.
- Мышелов! - воскликнул Фафхрд. - Значит, ты не?.. Я думал...
- Насколько я тебя знаю, ты ни разу не подумал обо мне за всю ночь, - сказал Мышелов. - Крешкра заверила меня, что ты в безопасности и даже более того. Хирриви сказала бы тебе то же самое обо мне, если бы ты ее спросил. Но, конечно же, ты этого не сделал.
- Значит, ты тоже?.. - спросил Фафхрд, ухмыляясь с довольным видом.
- Да, Принц-Родственник, - ответил ему Мышелов, ухмыляясь в ответ.
Они немного потузили друг друга (не отрываясь, однако, от столба), чтобы разогнать холод, но еще и просто от хорошего настроения.
- Хрисса? - спросил Фафхрд.
- Эта умница сидит внутри, в тепле. Они здесь не выгоняют на улицу кошек, только людей. Однако я кое о чем подумал... Тебе не кажется, что Хрисса изначально принадлежала Крешкре и что Крешкра предвидела и задумала...
Его голос постепенно затихал и наконец умолк.
Ветер перестал налетать. Снегопад был таким легким, что друзья могли видеть почти на лигу над собой - до самой Шапки над заснеженными уступами Лика - и под собой, туда, где исчезала вдали Лестница.
И вновь их разум был заполнен, почти захлестнут, громадой Звездной Пристани и их собственной участью: двух полузамерзших песчинок, ненадежно висящих посреди замерзшего вертикального мира, лишь отдаленно связанного с Невоном.
В небе на юге виднелся бледный серебристый диск - солнце. Приятели проспали до полудня.
- Гораздо легче превратить в вечность ночь, которая длится восемнадцать часов, - заметил Мышелов.
- Мы скакали за луной сквозь глубины моря, - задумчиво произнес Фафхрд.
- Твоя девушка пыталась заставить тебя спуститься вниз? - внезапно спросил Мышелов.
Фафхрд кивнул.
- Пыталась.
- Моя тоже. А это не такая уж плохая идея. По ее словам, эта вершина дурно попахивает. Однако похоже, что камин забит снегом. Подержи меня за ноги, пока я свешусь и посмотрю. Да, плотно забит до самого низа. Итак?..
- Мышелов, - почти мрачно сказал Фафхрд, - существует путь вниз или нет, я должен подняться на Звездную Пристань.
- Ты знаешь, - ответил Мышелов, - я сам начинаю находить кое-что в этом безумии. И кроме того, на восточной стене Звездной Пристани может быть легкий путь к этой роскошной на вид Долине Разлома. Так что давай использовать на полную катушку те жалкие семь часов дневного света, что у нас остались. День - это явно не та штука, из которой можно сделать вечность.

***

Подъем на уступы Лика был одновременно и самым легким и самым тяжелым из всех восхождений. Уступы были широкими, но некоторые из них, сильно скошенные наружу, усыпали обломки сланца, при малейшем прикосновении сыпавшиеся в бездну. То тут, то там попадались короткие поперечные расселины, которые приходилось преодолевать, цепляясь изо всех сил за края тонких трещин, причем иногда приятели видели только на руках.
К тому же усталость, и холод, и даже головокружительная слабость наступали на этой высоте гораздо быстрее. Друзьям часто приходилось останавливаться, чтобы перевести дух и согреться. У задней стены одного широкого уступа - по мнению Фафхрда, правого глаза Звездной Пристани - путникам пришлось потратить некоторое время и сжечь в жаровне все оставшиеся смоляные шарики, частично для того, чтобы разогреть еду и питье, но в основном чтобы согреться.
Время от времени им казалось, что усилия прошлой ночи тоже ослабили их выносливость, но затем воспоминания об этих усилиях возвращались и рождали в друзьях новые силы.
А еще были внезапные предательские порывы ветра и непрерывный, хотя и меняющий свою силу, снегопад, который то скрывал вершину, то позволял ясно ее видеть на фоне серебристого неба; широкий, белый, выгибающийся наружу край Шапки теперь угрожающе нависал над самыми головами - такой же точно снежный карниз, как был в седловине, только теперь путники находились с другой, опасной его стороны.
Иллюзия того, что Звездная Пристань - это мир, существующий отдельно от Невона в заполненном снегом пространстве, становилась все сильнее.
Потом небо сделалось голубым, и приятели почувствовали, как солнце пригревает им спины - они наконец поднялись над снегопадом - и Фафхрд указал на крошечную щелку яркой синевы у края Шапки - щелочку, которая едва виднелась над следующим скалистым бугром, украшенным снежными разводами, - и воскликнул:
- Это верхняя часть Игольного Ушка!
При этих словах что-то упало в сугроб рядом с ним, и послышался приглушенный звон металла о камень, а в снегу осталось вертикально торчать подрезанное под тетиву и оперенное древко стрелы.
Мышелов и Фафхрд нырнули под защиту ближайшего выступа как раз в тот момент, когда вторая и третья стрела со звоном ударились о голый камень, на котором друзья только что стояли.
- Гнарфи и Кранарх опередили нас, черт бы их подрал, - прошипел Фафхрд, - и устроили нам засаду в Игольном Ушке - место само собой напрашивалось. Мы должны обойти вокруг и подняться выше них.
- А разве именно этого они от нас и не ждут?
- Они, как идиоты, слишком рано выдали свою засаду. Кроме того, у нас нет другого выхода.
Так что друзья начали подниматься к югу, все выше и выше, постоянно стараясь держаться за камнями или сугробами между своей тропой и тем местом, где, по их мнению, было Игольное Ушко. Наконец, когда солнце уже склонялось к западу, путешественники повернули снова на север и продолжали подниматься, вырубая теперь ступеньки во все более крутом снежном валу, который выгибался над головами, образуя поля Шапки, скрывавшей теперь две трети неба, словно зловещая крыша. Друзья то обливались потом, то дрожали, да еще им приходилось бороться с непрерывными приступами слабости и головокружения, однако при этом передвигаться так бесшумно и осторожно, как они только могли.
Наконец они обогнули еще один гигантский сугроб и обнаружили, что смотрят сверху вниз на огромный обнаженный каменистый участок склона, по которому обычно проносился ветер, дующий сквозь Игольное Ушко и наметающий Малый Вымпел.
На противоположном краю открытого каменного пространства виднелись два человека, оба в коричневых кожаных одеждах, сильно потрепанных и кое-где продранных. Сквозь дырки виднелся меховой подбой. Тощий, чернобородый, с лицом, похожим на лосиную морду, Кранарх стоял, крест-накрест хлопая себя руками по бокам, чтобы согреться. Рядом с ним лежал лук с надетой тетивой и несколько стрел. Приземистый, с кабаньим рылом, Гнарфи стоял на коленях, заглядывая вниз через край. Фафхрд подумал о том, куда делась пара их здоровенных слуг в коричневом.
Мышелов сунул руку в свой мешок. В тот же самый момент Кранарх заметил приятелей и схватился за оружие, хотя и значительно медленнее, чем он сделал бы это в менее разреженном воздухе. С подобной же медлительностью Мышелов вытащил камень размером с кулак, который он подобрал на одном из карнизов внизу как раз для такого случая.
Стрела Кранарха просвистела между головами обоих приятелей. Мгновение спустя камень Мышелова с налета удалился прямо в левое плечо Кранарха. Оружие выпало из его пальцев, и рука беспомощно повисла. Тогда Фафхрд и Мышелов сломя голову бросились вниз по снежному склону; первый потрясал отвязанным от пояса топором, второй вытаскивал Скальпель.
Кранарх и Гнарфи встретили противников мечами, а у Гнарфи в левой руке был еще и кинжал. Схватка разыгралась, как и обмен стрелой и камнем, словно во сне. Сначала натиск Фафхрда и Мышелова дал им преимущество. Затем огромная сила Кранарха и Гнарфи - или, скорее, то, что они отдохнули, - взяла свое, и они чуть было не сбросили своих противников в пропасть. Фафхрд получил скользящий удар по ребрам, который прорезал его прочную тунику из волчьей шкуры, распорол мышцы и проскрипел по кости.
Но затем, как это всегда и бывает, верх одержало мастерство, и двое в коричневом, получившие уже несколько ран, внезапно повернулись и побежали под огромную белую треугольную арку Игольного Ушка. Гнарфи на бегу орал:
- Граа! Крук!
- Без сомнения, они зовут своих слуг или носильщиков в косматой одежде, - тяжело дыша, высказал предположение почти совершенно вымотанный Мышелов, опуская руку с мечом на колено. - Они были похожи на крестьян - толстые деревенские парни, вряд ли приученные носить оружие. Я думаю, мы можем их не бояться, даже если они прибегут на зов Гнарфи.
Фафхрд кивнул; он тоже задыхался.
- Однако они поднялись на Звездную Пристань, - добавил он с сомнением.
И как раз в эту минуту, передвигаясь на задних ногах, когти которых стучали по выметенному ветром камню, широко разинув красные пасти с белыми клыками и стекающей слюной, растопырив когтистые передние лапы, из снежной арки выбежали два огромных бурых медведя.
Со скоростью, которую не смогли вызвать у них человекообразные противники. Мышелов схватил лук Кранарха и одну за другой пустил две стрелы, а Фафхрд взмахнул топором, описав в воздухе сверкающий круг, и метнул его в животных. Затем два приятеля быстро отпрыгнули в разные стороны; Мышелов размахивал Скальпелем, а Фафхрд вытаскивал нож.
Но в дальнейшей схватке уже не было нужды. Первая стрела Мышелова угодила бегущему впереди медведю в шею, вторая - прямо в его красное небо и сквозь него в мозг, в то время как топор Фафхрда погрузился по рукоятку между двух ребер в левый бок второго медведя. Огромные животные, качнувшись, упали вперед, обливаясь кровью и дергаясь в судорогах; дважды перевернулись и тяжеловесно рухнули в пропасть.
- Без сомнения, это были самки, - заметил Мышелов, наблюдая за их падением. - О, эти зверские типы из Иллик-Винта! И все же, зачаровать или выдрессировать подобных животных так, чтобы они несли вещи, лезли в гору, и даже отдали свои бедные жизни...
- Кранарх и Гнарфи ведут грязную игру, это уж точно, - заявил Фафхрд. - И нечего восхищаться их штучками!
Он запихнул тряпку под тунику, на рану, поморщился и выругался так сердито, что Мышелов удержался от сомнительного каламбура насчет медведей и "медвежатников".
Потом два приятеля медленно тащились под громадной, похожей на шатер, снежной аркой, чтобы увидеть самый высокий на всем Невоне земельный удел, быть хозяевами которого они завоевали право, - забыв в опьяняющей усталости, в этот момент триумфа, о невидимых существах, властелинах Звездной Пристани. Они шли осторожно, однако не слишком опасаясь, потому что Гнарфи и Кранарх убежали в испуге и получили отнюдь не пустячные ранения, и к тому же последний потерял свой лук.

Предыдущая страница 5 Следующая страница


Мечи против колдовства 6

Вершина Звездной Пристани позади огромной опрокинутой снежной волны Шапки простиралась с севера на юг почти так же широко, как верхушка Обелиска, однако восточный край, казалось, был не намного дальше, чем на расстоянии мощного выстрела из лука. Толстая корка смерзшегося снега под более мягким слоем покрывала все это пространство, за исключением северного конца и проплешин на восточном краю; в этих местах проглядывал обнаженный темный камень.
Поверхность - и снег, и камень - была еще более плоской, чем на Обелиске, и чуть спускалась с севера к югу. На ней не было видно ни построек, ни живых существ, ни признаков впадин, где те или другие могли бы укрываться. Честно говоря, ни Мышелов, ни Фафхрд не могли припомнить, чтобы они когда-либо видели более безлюдное или пустынное место.
Единственной странностью, которую приятели сначала заметили, были три вмятины в снегу дальше к югу; каждая была величиной с голову свиньи, но формой походила на равносторонний треугольник, и, по-видимому, проходила сквозь снег до самого камня. Все три были расположены по вершинам еще одного равностороннего треугольника.
Мышелов, сощурившись, внимательно осмотрелся вокруг, потом пожал плечами.
- Ну, кошель, полный звезд, может, по-моему, быть довольно маленькой вещью, - сказал он. - А вот Сердце Света - кто угадает, какого оно размера?
Вся вершина была погружена в синеватую тень, кроме северного края и широкой полосы золотистого света, падающей от заходящего солнца сквозь Игольное Ушко и тянувшейся по выглаженному ветром снегу до самого восточного окончания.
По середине этой солнечной дорожки виднелись следы ног Кранарха и Гнарфи; снег был кое-где запятнан каплями крови. Других отпечатков, кроме этих, впереди не было. Фафхрд и Мышелов пошли по следам на восток, наступая на свои длинные тени.
- Впереди их не видно, - сказал Мышелов. - Похоже, что вниз по восточной стене все-таки есть какой-то путь, и они пошли по нему - по крайней мере, на такое расстояние, чтобы устроить еще одну засаду.
Когда друзья приблизились к восточному краю, Фафхрд сказал:
- Я вижу другие следы, ведущие к северу, - на расстоянии броска копья в ту сторону. Возможно, они свернули.
- Но куда? - спросил Мышелов.
Еще несколько шагов, и открылся ужасный ответ на эту загадку. Друзья дошли до того места, где кончался снег, и там, на темном окровавленном камне, лежали распростертые тела Кранарха и Гнарфи, скрытые до тех пор за сугробом, нанесенным ветром в конце снеговой полосы; одежда с нижней части тел была сорвана, и сами тела непристойно изувечены.
Мышелов ощутил, как тошнота подступает к его горлу, и припомнил небрежно оброненные слова Крешкры: "Если бы вы поднялись на вершину Звездной Пристани, мой отец получил бы ваше семя совершенно иным путем".
Фафхрд, покачивая головой и свирепо глядя на изуродованные тела, обошел вокруг них к восточному краю и взглянул вниз.
Затем он отступил на шаг, опустился на колени и посмотрел туда еще раз.
Обнадеживающее предположение Мышелова было опровергнуто самым невероятным образом. Фафхрд никогда в жизни не глядел прямо вниз даже с половины такой высоты.
В нескольких ярдах под ним восточная стена прогибалась внутрь и исчезала с глаз. Невозможно было определить, насколько далеко край вершины выступал над основной массой Звездной Пристани.
С этой точки взгляд падал вертикально вниз в зеленоватый мрак Долины Великого Разлома - по меньшей мере, на пять ланкмарских лиг. А возможно, и больше.
Фафхрд услышал, как Мышелов сказал у него над плечом:
- Дорога для птиц или самоубийц. Не более.
Внезапно расстилающаяся внизу зелень осветилась, хотя и это не позволило рассмотреть ни малейшей отдельной детали, не считая серебристой волосинки, которая могла быть огромной рекой, текущей посреди долины. Приятели снова взглянули вверх и увидели, что все небо стало золотистым в ярком отблеске заката. Они осмотрелись вокруг, и у них захватило дух от потрясения.
Последние лучи солнца, проходящие сквозь Игольное Ушко и скользящие на юг и чуть вверх, мимолетно озарили прозрачную, твердую, симметричную фигуру величиной с огромнейший дуб, стоящую точно над тремя треугольными вмятинами в снегу. Ее можно было описать только как восемнадцатилучевую звезду, тремя лучами опирающуюся на Звездную Пристань; звезду, представляющую собой цельный алмаз чистейшей воды или нечто, подобное ему.
Одна и та же мысль возникла в тот миг у каждого из друзей: это, должно быть, звезда, которую боги не запустили в небо. Солнечный луч зажег в ее сердце сияющее пламя, но слабо и лишь на мгновение, а не жарко и вечно, как она должна была бы светать в небесах.
Пронизывающе резкий, серебристый зов трубы разорвал тишину, царящую на вершине.
Взгляды приятелей метнулись к северу. Обрисованный тем же глубоким золотистым солнечным сиянием, более призрачный, чем звезда, однако все же четко видимый местами на фоне желтоватого неба, высокий изящный замок вздымал свои прозрачные стены и башни с каменистого острия вершины. Его самые высокие шпили, казалось, не имели конца, а просто растворялись в вышине.
Еще один звук - воющий рык. Светлый зверь прыжками несся по снегу в их сторону с северо-запада. Отскочив с рычанием в сторону от распростертых на земле тел, Хрисса промчалась мимо Фафхрда и Мышелова и устремилась к югу, рыкнув им еще раз на бегу.
Почти слишком поздно друзья увидели опасность, о которой она пыталась их предупредить.
С запада и с севера по нетронутому снегу к ним приближалось десятка два цепочек следов. В следах не было ног, и над ними не было тел, однако они продвигались вперед - отпечаток правой ноги, отпечаток левой ноги, один за другим - все быстрее и быстрее. И теперь Фафхрд и Мышелов увидели то, чего не заметили сначала, потому что смотрели на след не с того конца: над каждой цепочкой отпечатков копье с тонким древком и узким наконечником, направленное прямо на них, приближалось с той же скоростью, что и следы.
Фафхрд бросился на юг, за Хриссой, Мышелов последовал за ним. После полудюжины скачков Северянин услышал позади себя крик. Он остановился и быстро обернулся.
Мышелов поскользнулся в крови погибших врагов и упал. Когда он поднялся на ноги, серые копья окружали его со всех сторон, кроме той, с которой был край пропасти. Мышелов сделал два беспорядочных выпада Скальпелем, защищаясь, но серые копья неумолимо надвигались. Теперь они окружили его плотным полукольцом и были едва ли в пяди от него, а он стоял на самом краю.
Призраки продвинулись еще на шаг, и Мышелов, поневоле отскочив от них, полетел вниз.
Послышался шуршащий звук, холодный воздух дохнул на Фафхрда сзади, что-то с гладкими мехом скользнуло по его икрам. Он напрягся, чтобы броситься вперед с ножом и убить одного или двух невидимок в отместку за своего товарища, но в этот момент тонкие невидимые руки обхватили его сзади, и он услышал у себя над ухом серебристый голос Хирриви: "Доверься нам", и медно-золотой голос ее сестры, говорящий: "Мы догоним его", и потом он почувствовал, что его тянут вниз, на огромное, невидимое пульсирующее косматое ложе, висящее на высоте трех пядей над снегом. Услышав: "Держись!", Фафхрд вцепился в длинный густой невидимый мех, а затем живое ложе внезапно рванулось вперед, через снег и за край, и там наклонилось вертикально, так что ноги Северянина оказались обращены к небу, а лицо - к Долине Великого Разлома. Ложе нырнуло отвесно вниз.
Разреженный воздух с ревом проносился мимо, борода и грива волос Фафхрда отлетели назад - таким быстрым было падение; но Фафхрд еще крепче ухватил в горсть невидимый мех, и тонкие руки прижимали его вниз с каждой стороны, так что он чувствовал сквозь шерсть быстрый стук сердца невидимого, похожего на ковер, существа, на котором они летели. В какой-то момент Северянин заметил, что Хрисса умудрилась забраться ему под мышку, потому что рядом с его лицом оказалась кошачья морда с сощуренными глазами, прижатыми ушами и отдуваемой назад шерстью на подбородке. И еще он чувствовал тела двух невидимых девушек рядом с собой.
Фафхрд осознал, что глаза простых смертных, если бы таковые могли наблюдать за ними, увидели бы только высокого человека, сжимающего в объятиях большую белую кошку и падающего головой вниз сквозь пустое пространство - но этот человек падал бы гораздо быстрее, чем должен был, даже с такой огромной высоты.
Хирриви рядом с ним засмеялась, словно угадала его мысль, но потом этот смех внезапно оборвался, и рев ветра замер, уступив место почти абсолютной тишине. Фафхрд догадался, что у него заложило уши из-за быстро сгущающегося воздуха.
Огромные темные утесы, проносившиеся вверх в дюжине ярдов от него, сливались в неясное пятно. Однако Долина Великого Разлома внизу была все еще однородной полосой зелени - нет, теперь начали выделяться более крупные детали: леса и поляны, извивающиеся, тонкие как волосок, реки, и маленькие, похожие на капли росы, озера.
Между собой и расстилающейся внизу зеленью Фафхрд заметил темную точку. Она постепенно росла. Это был Мышелов! Он падал довольно характерным для него образом - головой вперед, вытянувшись, как стрела, со сцепленными впереди руками и крепко сжатыми ногами; возможно, у него была слабая надежда, что он попадет в глубокую воду.
Существо, на котором Фафхрд летел, подстроило свою скорость под скорость Мышелова и затем постепенно начало скользить к нему, отклоняясь все больше и больше от вертикали, так что Мышелов оказался прижатым к нему. Тогда видимые и невидимые руки схватили Серого и, притянули ближе, все пятеро пассажиров сгрудились вместе на огромном живом ложе.
Тогда пика летуна затормозилась еще более полотой дугой - в течение одного долгого мгновения все были до тошноты крепко прижаты к мохнатой спине, а деревья по-прежнему неслись им навстречу, затем они скользнули, как на санках, над верхушками этих самых деревьев по спирали на большую поляну.
То, что случилось потом с Фафхрдом и Мышеловом, произошло в сплошной сумятице и слишком уж быстро: ощущение пружинистой травы под ногами и ароматный воздух, хлынувший в легкие; быстрый обмен поцелуями; смех; выкрикиваемые поздравления, которые до сих пор звучали приглушенно, словно голоса с другого света; что-то твердое, неправильной формы, но в мягкой оболочке, сунутое в руки Мышелова; последний поцелуй - потом Хирриви и Крешкра вырвались из объятий, мощный порыв ветра пригнул к земле траву, и огромный невидимый летун исчез, а вместе с ним обе девушки.
Однако Фафхрд и Мышелов могли еще какое-то время наблюдать за тем, как они по спирали поднимаются вверх, потому что с ними улетела и Хрисса. Снежная кошка, казалось, пристально вглядывалась сверху, прощаясь. Затем и она исчезла, когда золотые отблески заката быстро угасли в темнеющем небе над головой.
Фафхрд и Мышелов остались стоять в сумерках, поддерживая друг, друга. Затем они выпрямились, широко зевая, и к ним вернулся слух. Они услышали журчание ручейка, чириканье птиц, тихое, слабое шуршание опавших листьев, уносимых ветром, и почти неслышное зудение кружащегося рядом комара.
Мышелов открыл невидимый кошель, лежащий у него на ладони.
- Драгоценности, похоже, тоже невидимы, - сказал он, - хотя на ощупь я их очень хорошо чувствую. Нам придется тяжко, когда мы будем продавать их - если только мы не сможем найти слепого ювелира.
Темнота стала более глубокой. В ладонях Мышелова начали разгораться маленькие холодные огоньки: рубиновые, изумрудные, сапфировые, аметистовые и белые.
- Ну, клянусь Иссеком! - сказал Мышелов. - Нам просто нужно продавать их ночью - которую, без сомнения, можно назвать лучшим временем для торговли драгоценностями.
Только что поднявшаяся луна, еще скрытая более низкими горами, стеной окружающими Долину Разлома с востока, теперь заливала бледным светом верхнюю половину тонкой колонны восточной стены Звездной Пристани.
Глядя вверх, на это царственное зрелище, Фафхрд сказал:
- Великодушные дамы, все четыре.

3. ДВА ЛУЧШИХ ВОРА ЛАНКМАРА

По лабиринту улиц и аллей великого города Ланкмара кралась ночь, хоть и не выросшая еще настолько, чтобы раскинуть по небу свой черный, расшитый звездами плащ: на нем все еще громоздились бледные призраки заката.
Торговцы наркотиками и крепкими напитками, запрещенными в дневное время, еще не начали звенеть своими колокольчиками и испускать высокие, призывные крики. Уличные девки еще не зажгли свои красные фонари и не начали с наглым видом прогуливаться по тротуарам. Наемные убийцы всех мастей, сводники, шпионы, сутенеры, жулики и прочие нарушители общественного спокойствия зевали и протирали заспанные глаза, пытаясь разогнать вялость. Вообще, большинство Людей Ночи еще завтракало, а большинство Людей Дня уже ужинало. Этим объяснялись пустота и затишье на улицах, столь удобные для мягкой поступи Ночи. И этим же объяснялось безлюдье на участке темной, толстой, без всяких проходов стены на скрещении Серебряной Улицы с Улицей Богов, перекрестке, где обычно собирались младшие начальники и знаменитые деятели Гильдии Воров; а еще сюда приходили те несколько свободных воров, у которых было достаточно дерзости и предприимчивости, чтобы бросить вызов Гильдии, и те немногие воры аристократического происхождения, иногда выдающиеся любители, которых Гильдия терпела и перед которыми даже заискивала из-за их благородных предков, облагораживающих эту очень древнюю, но пользующуюся крайне дурной репутацией профессию.
Посреди пустого участка стены, где никто и думать не мог их подслушать, сошлись вместе очень высокий и довольно низкорослый воры. Через какое-то время они начали разговаривать приглушенным, как во дворе тюрьмы, шепотом.
В течение долгого и не богатого событиями путешествия на юг из Долины Великого Разлома Фафхрд и Мышелов несколько отдалились друг от друга. Это произошло просто потому, что они слишком долго были вместе, и еще в результате все более усиливающихся ссор и разногласий по поводу того, как с наибольшей пользой распорядиться невидимыми драгоценностями, подарком Хирриви и Крешкры, - разногласий, которые в конце концов стали настолько резкими, что приятели поделили драгоценности пополам, и каждый нес свою долю. Достигнув наконец Ланкмара, они устроились на разных квартирах и каждый самолично установил контакт с ювелиром, скупщиком краденого или частным покупателем. Это разделение сделало их отношения довольно натянутыми, однако никоим образом не уменьшило их абсолютного доверия друг к другу.
- Привет, Малыш, - тюремным шепотом проревел Фафхрд. - Значит, ты пришел, чтобы продать свою долю Ого-Слепцу или, по меньшей мере, дать ему взглянуть на нее - если можно использовать подобное слово по отношению к слепому человеку?
- Как ты это узнал? - резким шепотом осведомился Мышелов.
- Это было самое очевидное решение вопроса, - немного снисходительно отозвался Фафхрд. - Продать драгоценности скупщику, который не может заметить ни их сияния в ночное время, ни невидимости - в дневное. Скупщику, которому придется судить о них по весу, на ощупь и по тому, что они могут поцарапать и чем могут быть поцарапаны сами. Кроме того, через улицу, как раз напротив нас, находится дверь, ведущая в каморку Ого. Кстати, она очень хорошо охраняется - по меньшей мере, десять мингольских наемников.
- Да уж поверь, что такие общеизвестные мелочи я знаю, - ехидно отозвался Мышелов. - Ну что ж, ты правильно догадался. Похоже, что пообщавшись со мной долгое время, ты кое-что узнал о том, как работает мой ум, хоть и сомневаюсь, что твои собственные мозги от этого заработали в полную силу. Да, у меня уже была одна встреча с Ого, а сегодня мы заключим сделку.
Фафхрд ровным голосом спросил:
- Это правда, что Ого проводит все переговоры в кромешной тьме?
- Хо! Так значит, ты признаешь, что есть некоторые вещи, которых ты не знаешь? Да, это совершенная правда, и в результате этого любые переговоры с Ого становятся рискованным делом. Настаивая на абсолютной темноте. Ого-Слепец одним ударом лишает своего собеседника преимущества - и к тому же, преимущество получает сам Ого, поскольку за свою жизнь он смог привыкнуть к полной темноте - долгую жизнь, поскольку он очень стар, если судить по его речам. Нет, Ого не знает, что такое темнота, ибо другого он никогда и не знал. Однако у меня есть план, как обмануть его, если это понадобится. Я ношу в своем плотном, крепко завязанном бечевой мешки кусочки самого яркого светящегося дерева и могу высыпать их в мгновение ока.
Фафхрд восхищенно кивнул, а потом спросил:
- А что лежит в этом плоском ящичке, который ты так крепко прижимаешь локтем? Искусно сфабрикованная история каждого из камней, выбитая на старинном пергаменте, чтобы пальцы Ого могли прочесть ее?
- Вот тут ты и не угадал! Нет, это сами драгоценности, хитроумно защищенные, чтобы их нельзя было стащить. Вот, взгляни.
Быстро оглянувшись по сторонам. Мышелов приоткрыл крышку ящика на ширину ладони.
Фафхрд увидел камни, сверкающие всеми цветами радуги и прочно прикрепленные в виде красивого узора к подкладке из черного бархата; все это было надежно закрыто внутренней крышкой, представляющей собой сетку из прочной железной проволоки.
Мышелов захлопнул ящичек.
- Во время нашей первой встречи я вынул два самых маленьких камня из их ячеек в коробке, чтобы Ого мог пощупать и испытать их разными способами. Он может мечтать о том, чтобы украсть их все, но мой ящик и моя сетка сумеют этому помешать.
- Если только он не стащит у тебя сам ящик, - согласился Фафхрд. - Что касается меня, то я ношу свою долю драгоценностей прикованной ко мне цепью.
Оглядевшись по сторонам так же предусмотрительно, как это сделал Мышелов, Северянин оттянул назад широкий левый рукав и показал прочный браслет из вороненой стали, защелкнутый на запястье. С браслета свисала короткая цепь, которая одновременно поддерживала и туго затягивала небольшой, раздутый мешочек. Кожа, из которой он был сшит, была простегана вдоль и поперек тонкой стальной проволокой. Фафхрд расстегнул браслет, который раскрывался на петлях, и потом снова защелкнул его.
- Проволока из вороненой стали - это чтобы одурачить воров, которые режут кошельки, - небрежно объяснил Фафхрд, опуская рукав.
Мышелов поднял брови. Потом его взгляд последовал вслед за бровями, переходя с запястья Фафхрда на лицо Северянина, в то время как выражение лица самого Мышелова менялось от молчаливого одобрения до ироничного недоумения.
- И ты думаешь, что эта штука поможет тебе уберечь твою половину драгоценностей от Немии Сумеречной? - спросил Серый.
- А откуда ты знаешь, что я собираюсь вести дела с Немией? - спросил Фафхрд, слегка удивившись.
- Конечно же потому, что она - единственная женщина-скупщица краденого во всем Ланкмаре. Все знают, что, когда это только возможно, ты предпочитаешь женщин, как в делах, так и в любви. И это, да будет мне позволено заметить, - одна из твоих самых крупных ошибок. Кроме того, дверь Немии находится рядом с дверью Ого, но это уж слишком простой ключ. Я полагаю, ты знаешь, что ее слегка перезрелую особу стерегут семь душителей из Клеша? Ну что ж, тогда ты, по меньшей мере, знаешь, в какую ловушку ты летишь. Сделки с женщинами - самая верная дорога к несчастью. Кстати, ты упомянул "дела". Не означает ли множественное число, что это не первая твоя встреча с ней?
Фафхрд кивнул.
- Как и твоя с Ого... Между прочим, как я должен тебя понимать - что ты доверяешь мужчинам только потому, что они мужчины? Это гораздо более крупный недостаток, чем тот, что ты приписываешь мне. Ну, во всяком случае, я иду к Немии Сумеречной, так же как и ты к Ого, вторично, чтобы завершить сделку. В первый раз я показал ей камни в полутемной комнате, где они выглядели наилучшим образом и сверкали как раз достаточно, чтобы выглядеть абсолютно настоящими. А кстати, ты знал, что она всегда работает в сумерках или мягком полумраке? Этим объясняется вторая часть ее имени. Во всяком случае, как только взгляд Немии упал на камни, она немедленно загорелась страстным желанием заполучить их - у нее даже дыхание перехватило - и она сразу же приняла мою цену, которая была отнюдь не маленькой, как основу для будущей сделки. Однако дело в том, что она неукоснительно соблюдает одно правило - которое лично я считаю очень здравым - никогда не заключать сделку с особой противоположного пола, не испытав его сперва в делах любовных. Поэтому и понадобилась вторая встреча. Если эта особа противоположного пола стара или уродлива, то Немия поручает дело одной из своих служанок, однако в моем случае, конечно же... - Фафхрд скромно кашлянул. - И я хотел бы тебе указать еще на одно: "перезрелая" - неподходящее для нее определение. Тебе следовало скорее сказать "в самом соку" или "в расцвете сил".
- Поверь мне, я не сомневаюсь в том, что Немия находится в самом расцвете - поздний августовский цветок. Такие женщины всегда предпочитают показывать свои "цветущие" прелести именно в сумерках, - слегка сдавленным голосом отозвался Мышелов. Он уже в течение некоторого времени с огромным трудом сдерживал смех, и теперь этот смех вырывался наружу в виде тихих коротких взрывов, в то время как Мышелов говорил:
- О, ты величайший из всех идиотов! И ты действительно согласился лечь с ней в постель? И ты надеешься, что ты не расстанешься со своими драгоценностями (включая сюда и фамильные), не говоря уже о том, что тебя могут задушить, пока ты будешь находиться в таком невыгодном положении? О, это еще хуже, чем я думал!
- Я не всегда нахожусь в постели в таком невыгодном положении, как некоторые могут подумать, - скромно ответил Фафхрд. - У меня любовные игры скорее обостряют, чем притупляют чувства. Я надеюсь, что тебе так же повезет с мужчиной в непроглядной тьме, как мне с женщиной в мягком полумраке. А кстати, зачем тебе нужны были две встречи с Ого? Без сомнения, причина здесь не та, что у Немии!
Ухмылка Мышелова поблекла, и он слегка прикусил губу, а потом с искусно сыгранной небрежностью проговорил:
- О, у него тоже есть незыблемое правило - драгоценности должны быть осмотрены его Очами. Но какое бы испытание он ни устроил, я подготовился к тому, чтобы перехитрить его.
Фафхрд поразмыслил и потом спросил:
- А что такое, или кто такой, или кто такие эти Очи Ого? Он что, держит парочку глаз у себя в кармане?
- Именно, - сказал Мышелов; затем с еще более искусно наигранной небрежностью добавил: - О, по-моему, какая-то девчонка. Предполагаемся, что у нее врожденная интуиция на предмет драгоценностей, интересно, не правда ли, что такой умный человек, как Ого, верит в такие дурацкие предрассудки. Или что он так сильно зависит от слабого пола. Но, по правде говоря, это чистая формальность.
- "Девчонка", - проговорил Фафхрд, задумчиво покачав головой. - Это описывает тот тип женщин, к которому ты пристрастился в последние несколько лет, с точностью до алого пятнышка на каждом из ее незрелых сосков. Но конечно же, я уверен в том, что в твоей сделке любовный оттенок полностью отсутствует, - добавил Северянин, пожалуй, слишком серьезно.
- Целиком и полностью, - ответил Мышелов, пожалуй, слишком резко. Потом он огляделся по сторонам и заметил:
- Вокруг нас, несмотря на раннее время, собирается неплохая компания. Вон Дикой из Воровской Гильдии, старый специалист по побегам из тюрем и по вычерчиванию планов тех домов, которые должны быть ограблены, - я не думаю, что, начиная с Года Змеи, он работал по-настоящему. А вон там - толстяк Гром, их младший казначей, еще один вор, работающий не поднимаясь с кресла. А это кто так драматично крадется сюда? Клянусь Черными Костями, это же Снарб, племянник нашего верховного лорда Глипкерио! А с кем это он говорит? О, это всего-навсего Торк Срежь-Кошелек.
- А вот появился, - подхватил Фафхрд, - Влек, про которого говорят, что он сейчас стал лучшим в Гильдии. Заметь, как он глупо улыбается, и послушай, как тихо скрипят его башмаки. А вот и сероглазая, черноволосая любительница, Аликс-Отмычка - что ж, по крайней мере, ее башмачки не скрипят, и я готов восхищаться тем, с какой смелостью она пришла сюда, хотя враждебность Гильдии по отношению к женщинам - независимым воровкам так же вошла в поговорку, как враждебность Гильдии Сводников к независимым уличным женщинам. И кто же это поворачивает сюда с Улицы Богов, кого же мы видим, если не графиню Кронию Семидесяти Семи Потайных Карманов, которая крадет в приступе безумия, а не разумно и методично. Этому мешку с костями я бы никогда не доверился, несмотря на все ее иссохшие прелести и на ту слабость, которую ты мне приписываешь.
Мышелов кивнул и объявил:
- И таких людей называют аристократами воровской профессии! Если уж честно, то, я должен сказать, что, несмотря на твою слабость - кстати, я рад, что ты ее признаешь, - один из двух лучших воров Ланкмара стоит сейчас рядом со мной. А другой, что совершенно необязательно добавлять, гуляет в моих сапогах из козьей шкуры.
Фафхрд кивнул в ответ, хотя на всякий случай скрестил два пальца, чтобы не сглазить.
Мышелов, подавляя зевок, сказал:
- Кстати, ты уже думал о том, что ты будешь делать после того, как эти драгоценности будут украдены с твоего запястья или - что очень маловероятно - проданы и оплачены? Ко мне тут подходили насчет... или, во всяком случае, я рассматривал возможность путешествия в... в общем, в сторону Восточных Земель.
- Где еще жарче, чем даже в этом знойном Ланкмаре? Подобная прогулка вряд ли может привлечь меня, - ответил Фафхрд, а потом небрежно добавил: - В любом случае, я подумывал о том, чтобы сесть на корабль, идущий... э-э... на север.
- Опять к этой ужасной Холодной Пустоши? Нет, спасибо, - отозвался Мышелов. Потом он взглянул на юг вдоль Серебряной Улицы, где над горизонтом горела бледная звезда, и продолжал еще более оживленно:
- Ну что ж, мне уже пора идти на встречу с Ого и его Очами - этой глупой девчонкой. А тебе советую взять с собой в постель меч и присмотреть, чтобы ни Серый Прутик, ни другой, еще более жизненно важный клинок не были похищены у тебя в сумерках.
- О, значит, первое мерцание Китовой Звезды - это время, назначенное и для твоего свидания? - заметил Фафхрд, тоже отходя от стены. - Скажи, кто-нибудь когда-нибудь видел, как по-настоящему выглядит Ого? Почему-то это имя наводит меня на мысль о толстом, старом, неестественно огромном пауке.
- Будь так добр, утихомирь свое воображение, - резко ответил Мышелов. - Или прибереги его для своей собственной сделки, потому что, как я вынужден тебе напомнить, единственный опасный паук - это женщина. Нет, внешность Ого неизвестна никому. Но, возможно, сегодня ночью я его увижу!
- Мне бы хотелось, чтобы ты задумался над тем, что твой самый страшный грех - это излишнее любопытство, - предупредил Фафхрд, - и что нельзя надеяться на те, что даже самая тупая девушка во всех случаях будет глупой.
Мышелов импульсивно повернулся к Северянину и сказал:
- Как бы ни закончились наши сегодняшние сделки, давай встретимся после. В "Серебряном Угре"!
Фафхрд кивнул, и они крепко пожали друг другу руки, а затем каждый мошенник зашагал к той двери, за которой ждала его судьба.

***

Все чувства Мышелова были напряжены до предела в тщетной попытке разобраться хоть в чем-нибудь среди окружающей его тьмы. На чем-то плоском перед ним - Мышелов на ощупь определил, что это стол - лежал его ящичек с драгоценностями. Он был закрыт. Левая рука Мышелова касалась ящичка. Правая сжимала Кошачий Коготь и нервно грозила этим оружием наседавшей со всех сторон чернильной тьме.
Голос, сухой и хриплый, прокаркал за спиной:
- Открой ящик!
По коже Мышелова пробежали мурашки от ужаса, который внушал ему этот голос. Однако он выполнил указание. Радужный свет защищенных сеткой драгоценностей разлился вокруг, и Мышелов смог смутно разглядеть комнату - с низким потолком, довольно большую. Казалось, она была пустой, если не считать стола, да еще темной низкой тени, неясно видневшейся в дальнем левом углу за спиной Мышелова и очень ему не понравившейся. Это мог быть валик или же толстая круглая черная подушка. Или это мог быть... Мышелову захотелось, чтобы Фафхрд не высказывал своего последнего предположения.
Перед его лицом послышался журчащий, серебристый голос, совершенно непохожий на первый.
- Твои драгоценности, в отличие от всех остальных, которые я видела, сверкают при отсутствии какого бы то ни было света.
Мышелов пристально всмотрелся в темноту по другую сторону стола и ящичка, но не смог обнаружить и следа своего второго собеседника. Он попытался овладеть своим собственным голосом, чтобы не задыхаться от страха, а сказать в пустоту мягко и уверенно:
- Мои драгоценности не похожи ни на какие другие в мире. Честно говоря, они происходят вообще не из этого мира, а состоят из того же вещества, что и звезды. Однако ты испытывала их и знаешь, что один из них тверже, чем алмаз.
- Это действительно неземные и невероятно красивые драгоценности, - ответил происходящий из невидимого источника серебристый голос. - Мой разум вновь и вновь оценивает их, и они действительно таковы, как ты говоришь. Я посоветую Ого заплатить тебе ту цену, что ты просишь.
В этот момент Мышелов услышал позади себя покашливание и сухой, торопливые звук шагов. Он резко крутнулся назад, подняв кинжал для удара. Однако не увидел ничего, кроме штуки, похожей на валик. Чем бы это ни было, оно не шевелилось и не двигалось с места. Звука шагов больше не было слышно.
Мышелов быстро повернулся назад и увидел по другую сторону стола хрупкую обнаженную девушку, освещенную мерцанием драгоценных камней. У нее были пепельные прямые волосы, чуть более темная кожа и слишком большие глаза, пристально, словно в трансе, глядящие с детского лица с крошечным подбородком и пухлыми губками.
Мышелов бросил быстрый взгляд на драгоценности, убедился в том, что они лежат в соответствующем порядке под своей сеткой и ни одна из них не пропала, а потом резко выбросил вперед руку с Кошачьим Когтем, так что острый, как иголка, кончик коснулся упругой кожи между маленькими, торчащими вперед грудями.
- Не пытайся напугать меня еще раз! - прошипел Серый. - Люди - да и девушки тоже - умирали из-за меньших глупостей.
Девушка не сдвинулась с места ни на волосок; не изменилось ни выражение ее лица, ни мечтательный и в то же время сосредоточенный взгляд; только короткие губы усмехнулись, а потом раздвинулись, чтобы медовый голос смог произнести:
- Значит, ты - Серый Мышелов. Я ожидала увидеть льстивого краснолицего мошенника, а обнаружила перед собой... принца.
Казалось, что ее нежный голос и еще более нежный облик заставили сами драгоценные камни засверкать более неистово и отразиться опаловым сиянием в ее светлых глазах.
- И не пытайся льстить мне! - скомандовал Мышелов, подхватывая свой ящичек и прижимая его к своему боку. - Чтобы ты знала, я закален против всех чар всех кокеток и красоток мира.
- Я сказала только правду, как и о твоих драгоценностях, - невинно ответила она. Ее губы оставались чуть приоткрытыми, и она говорила, не шевеля ими.
- Это ты - Очи Ого? - резко спросил Мышелов, но все же отвел Кошачий Коготь от ее груди. Его слегка беспокоило - но только слегка - что из ранки, оставленной кинжалом, стекала на несколько дюймов вниз тоненькая струйка крови, похожая в полутьме на черную ниточку.
Девушка, совершенно не обращая внимания на крошечную ранку, кивнула.
- Я вижу тебя насквозь, как и твои драгоценности, и я не нахожу в тебе ничего, что не было бы благородным и чистым, не считая некоторых слабых, почти неуловимых вспышек насилия и жестокости, которые девушка, подобная мне, может найти восхитительными.
- Тут твои всевидящие очи полностью заблуждаются, потому что я большой негодяй, - насмешливо ответил Мышелов, но тем не менее почувствовал, как в нем бьется безрассудное удовлетворение.
Девушка чуть боязливо взглянула поверх его плеча, и ее глаза расширились, и за спиной Мышелова еще раз прокаркал сухой и хриплый голос:
- Ближе к делу! Да, я заплачу тебе золотом столько, сколько ты запросил, однако мне потребуется несколько часов, чтобы собрать такую сумму. Возвращайся в это же время завтра вечером, и мы завершим сделку. А теперь закрой свой ящичек.
Когда Ого заговорил. Мышелов обернулся, все еще прижимая к себе ящик с драгоценностями. Но и на этот раз он не смог определить источник голоса, несмотря на то, что тщательно осмотрел комнату. Казалось, голос исходит от всей стены сразу.
Тогда Мышелов повернулся обратно к столу. К его легкому разочарованию, обнаженная девушка исчезла. Он заглянул под стол, но там ничего не было. Без сомнения, какой-нибудь люк или гипнотическое приспособление...
Все еще подозрительный, как змея, он вернулся обратно по тому пути, по которому пришел сюда. При ближайшем рассмотрении черный валик оказался именно черным валиком. Потом, когда дверь, ведущая на улицу, бесшумно скользнула в сторону, Мышелов быстро исполнил последнее приказание Ого, захлопнув крышку ящика, и вышел.

***

Фафхрд нежно глядел на Немию, лежащую рядом с ним в благоуханных сумерках, и в то же время краешком глаза следил за своим мускулистым запястьем и свисающим с него кошелем, которые Немия лениво поглаживала.
Нужно отдать Немии справедливость - пусть даже с риском приписать Мышелову некоторую склонность к злословию - ее прелести не были ни перезрелыми, ни даже обильными, а как раз... достаточными.
Над самым плечом Фафхрда послышалось резкое шипение. Он быстро повернул голову и обнаружил, что смотрит в злые голубые глаза белой кошки, стоящей на маленьком прикроватном столике рядом с вазой бронзовых хризантем.
- Икси! - укоризненно и в то же время томно воскликнула Немия.
Несмотря на звук ее голоса, Фафхрд услышал позади себя быстро последовавшие друг за другом щелчок расстегиваемого браслета и чуть более громкий щелчок браслета застегиваемого.
Он тут же обернулся, но увидел только, что Немил за это время защелкнула на его запястье, рядом с браслетом из вороненой стали, еще один, золотой, по которому шел ряд перемежающихся сапфиров и рубинов.
Глядя на Фафхрда из-за прядей длинных темных волос, она хрипло сказала:
- Это всего-навсего небольшой памятный дар, который я дарю тем, кто мне нравится... очень...
Фафхрд поднес запястье ближе к глазам, чтобы полюбоваться на свое приобретение, а также - в основном - для того, чтобы потрогать другой рукой кошель с драгоценностями и убедиться в том, что тот набит так же туго, как и раньше.

Предыдущая страница 6 Следующая страница


7 Фриц ЛЕЙБЕР

Кошель был набит, и Фафхрд в порыве великодушия сказал:
- Позволь мне подарить тебе один из моих камней в знак того же самого.
И с этими словами он хотел было развязать кошель.
Рука Немии с длинными пальцами скользнула вперед, чтобы предотвратить это.
- Нет, - выдохнула она, - пусть никогда камни для дела не смешиваются с камнями для удовольствия. А вот если ты захочешь принести мне какой-нибудь небольшой подарок завтра вечером в это же время, когда мы обменяем твои драгоценности на мое золото и мои кредитные письма на имя Глипкерио, подписанные Хлевиком Зерноторговцем...
- Хорошо, - отрывисто сказал Фафхрд, скрывая охватившее его облегчение. Он был идиотом, что хотел подарить Немии один из камней - а вместе с ним целый длинный день, в течение которого она могла обнаружить его необычные свойства.
- До завтра, - сказала Немия, открывая Северянину свои объятия.
- Что ж, до завтра, - согласился Фафхрд, страстно обнимая ее, но не забывая при этом крепко сжимать кошель в руке, - и уже желая уйти отсюда как можно скорее.

***

В "Серебряном Угре" народу было немного, а зал тускло освещен горящими свечами, в свете которых вяло двигались официанты, когда Фафхрд и Мышелов одновременно вошли через разные двери и направились к одной из многочисленных пустых кабинок.
Единственным, кто весьма пристально наблюдал за ними, был серый глаз над узкой полоской бледной щеки, обрамленной темными волосами, выглядывавший из-за занавески самой дальней кабинки.
После того как были зажжены толстые настольные свечи, поставлены кружки и кувшин с крепленым вином, подброшен уголь в тлеющую красными зернышками жаровню на краю стола. Мышелов поставил перед собой свой плоский ящичек и, ухмыляясь, сказал:
- Все в порядке. Драгоценности прошли испытание Очами - лакомый кусочек эта девочка; потом о ней расскажу. Я получу деньги завтра вечером - все, что я запросил! Но тебя, мой дорогой друг, я и не чаял увидеть живым. Давай же выпьем! Я так понимаю, тебе удалось уйти с дивана Немии целым и невредимым по части органов и конечностей - впрочем, тебе лучше знать. Но твои драгоценности?
- Им тоже удалось уйти, - ответил Фафхрд, позволяя кошелю слегка высунуться из рукава и тут же пряча его обратно. - И я получу свои деньги завтра вечером... полностью все, что я запросил, как и ты.
По мере того как он перечислил эти совпадения, его глаза становились все более задумчивыми.
Они оставались такими, пока он делал два больших глотка вина. Мышелов наблюдал за ним с любопытством.
- Был момент, - наконец медленно сказал Фафхрд, - когда мне показалось, что она пытается проделать старый трюк с заменой моего кошеля на абсолютно такой же, но заполненный всякой ерундой. Поскольку она видела кошель при нашей первой встрече, она спокойно могла заказать другой, похожий, вместе с цепью и браслетом.
- Ну, и как?.. - спросил Мышелов.
- О нет, оказалось, что это было нечто совершенно иное, - беспечно сказал Фафхрд, хотя какая-то мысль не давала разгладиться двум легким вертикальным морщинкам у него на лбу.
- Странно, - заметил Мышелов. - Был момент, всего один, имей в виду, когда Очи Ого, если бы она действовала невероятно быстро, ловко и бесшумно, могла бы подменить мой ящичек.
Фафхрд приподнял брови.
Мышелов быстро продолжал:
- Я хочу сказать, если бы мой ящичек был закрыт. Но он был открыт, и воспроизвести в темноте разноцветное сверкание драгоценностей нельзя было никаким способом. Фосфор или светящееся дерево? Слишком тусклые. Горячие угольки? Нет, я бы почувствовал тепло. Кроме того, как получить таким образом чистое белое сияние бриллианта? Совершенно невозможно.
Фафхрд согласно кивнул, однако продолжал глазеть в точку над плечом Мышелова.
Мышелов протянул было руку к своему ящичку, но вместо этого с тихим смешком, выражающим презрение к самому себе, поднял кувшин и осторожно, тонкой струйкой, стал наливать себе новую порцию вина.
Фафхрд наконец пожал плечами, тыльной стороной руки пододвинул к Мышелову свою собственную пустую оловянную кружку и мощно зевнул, чуть отклоняясь назад и в то же время вытягивая руки с растопыренными пальцами через весь стол, словно отталкивая от себя все мелкие сомнения и вопросы.
Пальцы его левой руки коснулись ящичка Мышелова.
На его лице появилось озадаченное выражение. Он посмотрел на свою руку и на ящичек.
Затем, к великому изумлению Мышелова, который как раз начал наполнять кружку Фафхрда, Северянин нагнулся вперед и прижался к ящичку ухом.
- Мышелов, - сказал он тихо, - твой ящичек жужжит.
Кружка Фафхрда уже была полной, но Мышелов продолжал лить вино, издающее тяжелый аромат, собралось в лужицу, а потом потекло в сторону пылающей жаровни.
- Когда я коснулся ящичка, то почувствовал дрожь, - недоуменно продолжал Фафхрд. - Он жужжит. Он все еще жужжит.
Мышелов с приглушенным рычанием грохнул кувшином по столу и выхватил ящичек из-под уха Фафхрда. Вино достигло горячего дна жаровни и зашипело.
Мышелов рванул крышку ящичка, выхватил покрывающую его содержимое сетку, и они с Фафхрдом уставились внутрь.
Свет свечей ослаблял, но не мог совсем погасить блеск желтых, фиолетовых, красноватых и белых огоньков, мерцающих в различных точках на черном бархатном дне.
Но свет свечей был также достаточно ярким, чтобы увидеть, что в каждой такой точке сияет соответствующим цветом жук-огонек, светящаяся оса, ночная пчела или алмазная мушка: все насекомые были живыми, и каждое было осторожно прикреплено к днищу ящичка тонкой серебряной нитью. Время от времени крылья или надкрылья некоторых из них начинали издавать жужжание.
Фафхрд без колебаний расстегнул у себя на запястье браслет из вороненой стали, распустил завязки и брякнул содержимое на стол.
Драгоценные камни разного размера, все превосходно ограненные, образовали приличную кучку.
Но все они были абсолютно черными.
Фафхрд поднял большой камень, поцарапал его ногтем, потом выхватил свой охотничий нож и острием без труда оставил на камне царапину.
Северянин осторожно уронил камень в пылающий центр жаровни. Через мгновение он вспыхнул желто-синим пламенем.
- Уголь, - сказал Фафхрд.
Мышелов вцепился, словно когтями, в свой слабо мерцающий ящичек, как будто хотел поднять его и метнуть сквозь стену и через Внутреннее Море.
Вместо этого он разжал пальцы и картинно уронил руки по бокам.
- Я ухожу, - тихо, но очень четко объявил он и так и сделал.
Фафхрд не поднял глаз. Он опускал в жаровню второй черный камешек.
Северянин снял браслет, подаренный ему Немией, и поднес его поближе к глазам; потом он сказал: "Медь... стекло", разжал пальцы и уронил браслет в разлитое на столе вино. После того как Мышелов ушел, Фафхрд осушил свою переполненную кружку; затем осушил кружку Мышелова, вновь наполнил ее и продолжал отхлебывать вино, опуская один черный камень за другим в пылающую жаровню.

***

Немия и Очи Ого уютно сидели рядышком на роскошном диване. Обе были в пеньюарах. Несколько горящих свечей создавали желтоватый полумрак.
На низком, отражающем свет столе стояли хрупкие графины с вином и ликерами, хрустальные бокалы с тонкими ножками, золотые блюда со сладостями и деликатесами, а в самом центре лежали две одинаковые по размеру кучки драгоценных камней, сверкающих всеми цветами радуги.
- До чего же жуткие зануды эти варвары, - заметила Немия, деликатно подавляя зевак, - хотя изредка они и могут приятно пощекотать чувства. У этого было чуть побольше мозгов, чем у всех прочих. Я думаю, он мог бы догадаться, в чем тут дело, если бы только я не совместила настолько точно два щелчка, когда застегивала на его запястье браслет с фальшивым кошелем и одновременно - мой медный подарок. Удивительно, как легко загипнотизировать варваров медью с любыми кусочками стекла, похожими по цвету на рубины и сапфиры - я думаю, что эти три первичных цвета парализуют их примитивные мозги.
- Умница, умница Немия, - ворковала Очи Ого, нежно лаская собеседницу. - Мой малыш тоже чуть было не догадался, в чем дело, когда я подменила ящичек, но потом он начал угрожать мне своим ножом и увлекся этим. Он даже уколол меня между грудей. Я думаю, что у него грязное воображение.
- Дай я сотру поцелуем эту кровь с твоей груди, дорогая Очи, - предложила Немия. - О, как это ужасно... как ужасно.
Вздрагивая от целительных процедур Немии, у которой был слегка шершавый язык. Очи сказала:
- Почему-то он очень нервничал насчет Ого.
Ее лицо утратило всякое выражение, выпяченные губки слегка приоткрылись.
Богато задрапированная стена напротив издала торопливый звук шагов, а затем прокаркала сухим, хриплым голосом:
- Открой свой ящичек. Серый Мышелов. А теперь закрой его. Девочки, девочки! Прекратите свои сладострастные игры!
Немия и Очи, смеясь, прижались друг к другу. Очи сказала своим естественным голосом, если таковой у нее был:
- И он ушел, все еще думая, что Ого существует. Я совершенно уверена в этом. Боже, ну и бесятся же они, наверное, сейчас!
Немия откинулась назад и заметила:
- Я думаю, нам придется принять кое-какие специальные меры предосторожности, чтобы они не могли вломиться к нам и забрать свои драгоценности.
Очи пожала плечами.
- У меня есть пять мингольских наемников.
Немия ответила:
- А у меня есть три с половиной душителя из Клеша.
- С половиной? - переспросила Очи.
- Я посчитала Икси. Нет, серьезно!
Очи нахмурилась на время, которое занимает половина удара сердца, потом решительно тряхнула головой.
- Я не думаю, что нам стоит беспокоиться о том, что Фафхрд и Серый Мышелов могут напасть на нас. Их гордость будет уязвлена тем, что мы, девушки, надули их, и они немного посердятся, а потом бросятся на край света в погоню за каким-нибудь приключением.
- Приключения! - сказала Немия таким же тоном, каким говорят: "Выгребные ямы и уборные!"
- Понимаешь, на самом деле они слабаки, - продолжала Очи, воодушевляясь. - У них совершенно нет желаний, амбиций, настоящей страсти к деньгам. К тому же, будь они у них, - и не проведи они столько времени в мрачных местах вдали от Ланкмара - то им было бы известно, что король Илтхмара воспылал страстью к драгоценностям, которые невидимы днем, но сверкают ночью, и предложил за мешок звездных камней половину своего королевства. И тогда им бы и в голову не могла прийти такая глупость, как пытаться продать их нам.
- Как ты думаешь, что он с ними будет делать? Король, я имею в виду.
Очи пожала плечами.
- Не знаю. Построит планетарий. Или съест их.
Она на мгновение задумалась.
- Если как следует подумать, то нам было бы лучше уехать отсюда на несколько недель. Мы заслужили отдых.
Немия кивнула, закрывая глаза.
- Это должно быть место, совершенно не похожее на то, где Фафхрд и Мышелов ввяжутся в свое очередное - уф! - приключение!
Очи тоже кивнула и мечтательно произнесла:
- Голубое небо и рябь на воде, безукоризненный пляж, теплый ветер, цветы и повсюду стройные рабыни...
- Я всегда мечтала о таком месте, где не было бы серых будней, а одно только совершенство, - сказала Немия. - Ты не знаешь, в какой половине илтхмарского королевства меньше всего серых будней?
- Моя дорогая Немия, - пробормотала Очи. - Ты настолько образована. И такая умница. Ты, без сомнения, лучший вор во всем Ланкмаре, после кое-кого другого.
- А кто этот другой? - заинтересовалась Немия.
- Конечно же, я, - скромно ответила Очи.
Немия подняла руку и ущипнула подругу за ухо - не очень больно, но достаточно сильно.
- Если бы от этого зависели хоть какие-нибудь деньги, - спокойно, но твердо сказала она, - я бы показала тебе, что все совсем наоборот. Но поскольку это просто разговор...
- Дражайшая Немия.
- Прелестнейшая Очи.
Две девушки обнялись и крепко поцеловали друг друга.

***

Мышелов, плотно сжав губы, сидел в отделенной от зала занавеской кабинке "Золотой Миноги", таверны, во многом похожей на "Серебряного Угря", и свирепо глядел через стол.
Постукивая по столу кончиком пальца и сотрясая душистый спертый воздух своим голосом, он говорил:
- Удвой эти двадцать золотых монет, и я проделаю этот путь и выслушаю предложение принца Гваэя.
Очень бледный человек, сидящий напротив него и щурящийся, словно даже пламя свечей было для него невыносимо ярким, тихо ответил:
- Двадцать пять - и ты будешь служить ему еще один день после прибытия.
- Ты что, считаешь меня ослом? - угрожающе спросил Мышелов. - Я, может быть, и улажу все его неприятности за один день - обычно мне это удается - а что потом? Нет, никаких предварительно обговоренных услуг. Я только выслушаю его предложение. И... тридцать пять золотых монет вперед.
- Ну хорошо, тридцать золотых монет - и ты возвратишь двадцать, если откажешься служить моему хозяину, хотя, предупреждаю тебя, это будет очень рискованный шаг с твоей стороны.
- С риском я не расстаюсь даже в постели, - резко ответил Мышелов. - Я верну только десять монет.
Его собеседник кивнул и начал медленно отсчитывать деньги.
- Десять сейчас, - сказал он. - Десять, когда завтра утром ты присоединишься к нашему каравану у Хлебных Ворот. И десять, когда мы достигнем Квармалла.
- Как только мы увидим шпили Квармалла, - настойчиво повторил Мышелов.
Собеседник кивнул.
Мышелов угрюмо схватил со стола золотые монеты и встал. Монеты занимали в кулаке очень мало места. Какое-то мгновение Серый думал о том, чтобы вернуться к Фафхрду и вместе с ним разработать планы против Ого и Немии.
Нет, никогда! Мышелов осознал, что в своем жалком состоянии и направленной на самого себя ярости он не вынесет даже мысли о том, чтобы взглянуть на Фафхрда.
Кроме того. Северянин наверняка будет пьян.
А две или, самое большее три монеты позволят ему купить некие сносные и даже забавные удовольствия, чтобы заполнить часы, оставшиеся до рассвета, который принесет избавление от этого ненавистного города.

***

Фафхрд действительно был пьян, поскольку допивал уже третий кувшин. Он сжег все свои черные "драгоценности", а теперь с величайшей заботливостью и осторожностью освобождал привязанных серебряной ниткой жуков-огоньков, светящихся ос, ночных пчел и алмазных мушек, стараясь не повредить их тонким, как игла, кончиком своего ножа. Выпущенные на волю насекомые, жужжа, хаотично летали по таверне.
Два виночерпия и вышибала стояли около Фафхрда и высказывали ему все, что они о нем думали, а теперь к ним присоединился и сам Слевьяс, который, потирая свой толстый затылок, заявил, что насекомые уже укусили его и еще одного клиента. Самого Фафхрда тоже ужалили два раза, но он, казалось, даже не заметил этого. Не обращал он ни малейшего внимания и на четверых людей, обращавшихся к нему с разгневанными речами.
Последняя ночная пчела была освобождена. Она с шумом спикировала мимо шеи Слевьяса, и тот с проклятием отдернул голову. Фафхрд откинулся на стуле. Его лицо внезапно стало очень несчастным. Хозяин "Серебряного Угря" и трое его служащих, пожимая плечами, разошлись; один из виночерпиев размахивал руками, отгоняя насекомых.
Фафхрд подбросил в воздух нож, который упал острием вниз, но не смог воткнуться в стол. Северянин с трудом запихнул клинок в ножны, потом заставил себя сделать маленький глоток вина.
В самой дальней кабинке зашевелились тяжелые занавески, словно кто-то собирался выйти оттуда; на эти занавески, как и на все остальные, были нашиты металлические пластинки и тяжелая цепь, так чтобы один гость не мог сквозь них заколоть другого, если только ему не помогут удача и тончайший из всех стилетов.
Но в этот момент очень бледный человек, который держал перед лицом плащ, чтобы защитить глаза от света свечей, вошел через боковую дверь и направился к столу Фафхрда.
- Я пришел за ответом, Северянин, - сказал он мягким, но зловещим голосом, взглянув на перевернутые кувшины и разлитое вино. - Конечно, если ты помнишь мое предложение.
- Сядь, - предложил Фафхрд. - Выпей. Осторожно, здесь полно светящихся ос - они очень злые.
И затем добавил презрительно:
- Помню! Принц Хасьярл из Марквалла... Квармалла. Путешествие на корабле. Гора золотых монет. Помню!
Собеседник, не присаживаясь, поправил:
- Двадцать пять рильков. При условии, что ты немедленно взойдешь со мной на корабль и пообещаешь после прибытия один день прослужить моему принцу. А дальше какое уж соглашение вы с ним заключите.
Он сложил на столе маленькую золотую башню из заранее сосчитанных монет.
- Какая щедрость! - воскликнул Фафхрд, сгреб деньги и, пошатываясь, встал на ноги. Потом он положил пять монет на стол, ссыпал остальные в свой кошель, не считая трех, которые с мелодичным звоном рассыпались по полу, заткнул пробкой третий кувшин вина и положил его в свой мешок. Выходя из-за стола, он сказал: "Веди, приятель", мощной рукой подтолкнул щурящегося незнакомца в сторону боковой двери и, шатаясь, последовал за ним.
В дальней кабинке Аликс-Отмычка поджала губы и неодобрительно покачала головой.

4. ВЛАСТИТЕЛИ КВАРМАЛЛА

В комнате было темно, почти умопомрачительно темно для человека, привыкшего к яркому свету и жгучему солнцу. Несколько настенных факелов, служивших здесь единственным освещением, горели бледным и слабым пламенем: скорее блуждающие огоньки, чем настоящий огонь, но, по крайней мере, они издавали приятный фимиам. Создавалось впечатление, что обитатели этих краев не признавали свет и только ради чужестранцев выносили его.
Несмотря на обширные размеры, комната была полностью вырублена в темном прочном камне - гладкий пол, отполированные изгибающиеся стены, потолок в виде купола - пещера, либо естественная, доведенная до совершенства человеком, либо выбитая в скале и отполированная единственно усилиями людей, хотя в последнем случае мысль о труде, который необходимо было на это затратить, была почти невыносимой. В многочисленных глубоких нишах между факелами сверкали темным блеском металлические статуэтки и маски, а также украшенные драгоценными камнями предметы.
Через комнату, отклоняя в сторону слабое голубоватое пламя факелов, проходил постоянный поток холодного воздуха, несущий с собой кислые запахи влажной земли и мокрого камня; сладкий пряный запах факелов никак не мог перебить запахи полностью.
Единственным звуком был шорох камня, передвигаемого по дереву, раздававшийся время от времени с противоположного конца длинного стола, где шла игра черными и белыми каменными шашками, - это, и еще доносящееся из-за стен помещения тяжелое гудение огромных вентиляторов, гнавших свежий воздух, проходящий здесь последнюю часть своего пути из отдаленного верхнего мира в эту преисподнюю. И постоянный мягкий топот босых ног рабов, которые приводили в движение эти огромные деревянные вентиляторы, шагая по тяжелым кожаным приводным ремням... и очень слабое, затрудненное дыхание самих рабов.
После того как человек проводил в этих краях несколько дней, или даже всего несколько часов, ему начинало казаться, что гудение вентиляции, мягкий топот ног, и тяжелое дыхание измученных легких монотонно повторяют название этого места, снова и снова.
"Квармалл... - казалось, поют они. - Квармалл... Все это - Квармалл..."
Серый Мышелов, сквозь чувства и мозг которого потоком проносились эти ощущения и образы, был невысоким человеком с крепкими мускулами. Одетый в серые, неровно вытканные шелковые одежды с небольшими пучками ниток, торчащими тут и там, он казался беспокойным, как рысь, и таким же опасным.
Он презрительно выбрал с поставленного перед ним большого подноса с грибами странных форм и расцветок, заменявшими здесь сладости, наиболее нормальный с виду, серого цвета, и осторожно надкусил его. Пряный вкус, скрывающий горечь, показался ему неприятным, и он тайком выплюнул гриб на ладонь, уронил руку под стол и стряхнул мокрые изжеванные кусочки на пол. Потом раздраженно втянул щеки, и пальцы его рук начали играть с рукоятками Скальпеля и Кошачьего Когтя, так же медленно и нервно, как его ум играл со скукой и мрачными думами.
Вдоль каждой стороны длинного узкого стола стояло по шесть просторно расставленных кресел с высокими спинками, и в них сидели тощие старики, лысые или с гладко выбритыми черепами и щеками, и с цыплячьими шеями; на каждом из них была только аккуратная белая набедренная повязка. Одиннадцать стариков пристально смотрели в пустоту и постоянно напрягали свои жалкие мускулы, пока не начинало казаться, что даже их уши застыли, словно изо всех сил вслушиваясь в некие звуки из незримых пределов. Двенадцатый, кресло которого было слегка развернуто, играл на дальнем конце стола в игру, которая и вызывала время от времени те слабые шуршащие звуки. Он играл в нее с человеком, которому служил Мышелов, принцем Гваэем, правителем Нижних Уровней Квармалла и младшим сыном владыки Квармалла.
Хотя Мышелов провел в глубинах Квармалла уже три дня, ему так и не удалось подойти к Гваэю ближе, чем сейчас, так что принц оставался для него всего лишь бледным красивым юношей с мягким голосом; не более реальным, чем призрак, по причине вечного полумрака и неизменного расстояния между ними.
Игра, которую Мышелов никогда раньше не видел, была довольно мудреной в некоторых отношениях.
Доска казалась зеленой, хотя в нескончаемом сумраке факелов было невозможно определить цвет с уверенностью. На ней не было видимых клеток или полосок, если не считать фосфоресцирующей линии на равном расстоянии от обоих противников, разделяющей доску на два одинаковых поля.
Каждый участник начинал игру с двенадцатью плоскими круглыми шашками, расставленными вдоль своего края доски. Шашки Гваэя были черными, как обсидиан, а у престарелого оппонента - мраморно-белыми, так что Мышелов был в состоянии различить их, несмотря на темноту.
Цель игры, похоже, состояла в том, чтобы беспорядочно передвигать шашки вперед на неравные расстояния и первым передвинуть по меньшей мере семь из них на поле соперника.

Предыдущая страница 7 Следующая страница


Мечи против колдовства 8

Однако противники передвигали шашки не рукой, а всего лишь пристально глядя на них. По-видимому, если игрок смотрел на одну-единственную шашку, то он мог передвинуть ее довольно быстро. Если же он смотрел на несколько, то мог сдвинуть их все вместе линией или кучкой, но гораздо медленнее.
Мышелов был еще не совсем уверен в том, что присутствует при проявлении силы мысли. Он подозревал существование невидимых, беззвучных дуновений, скрытного подталкивания доски снизу, сильных жуков, спрятанных под шашками, и тайных магнитов - по крайней мере, шашки Гваэя, судя по их цвету, могли быть сделаны из какой-то разновидности магнитного железняка.
В данный момент черные шашки Гваэя и белые шашки его престарелого противника группировались возле средней линии, время от времени чуть сдвигаясь, когда усилия того или другого игрока увенчивались незначительным успехом. Внезапно находившаяся позади других черная шашка резко вильнула вбок и рванулась вперед по открытому пространству у края доски. Две белые шашки, образовав клин, двинулись через среднюю линию в образовавшемся таким образом слабом месте. И когда две разделенные теперь шашки старца сдвинулись ближе, одиночная шашка Гваэя пронеслась на поле противника. Игра была окончена - Гваэй ничем не указал на это, но старец начал неловкими движениями возвращать шашки на исходные позиции.
- Гваэй, ты легко выиграл эту игру! - непочтительно воскликнул Мышелов. - А почему бы тебе не сыграть с двумя сразу? Судя по тому, как слабо играет этот старикашка, он, должно быть, волшебник Второго Ранга - или даже трясущийся от старости подмастерье Третьего.
Старец бросил на Мышелова злобный взгляд.
- Мы, все двенадцать, - волшебники Первого Ранга и были таковыми с юности, - торжественно провозгласил он. - И ты быстро убедишься в этом, стоит одному из нас тронуть тебя хоть мизинцем!
- Ты слышал, что он сказал, - тихо окликнул Гваэй Мышелова, не глядя на него.
Мышелов, ни на йоту не обескураженный, по крайней мере внешне, воскликнул в ответ:
- И все равно я думаю, что ты мог бы победить двоих одновременно, или семерых - а то и всю эту дряхлую дюжину! Если они - волшебники Первого Ранга, то ты должен быть Нулевой или Отрицательной Величины.
При этом оскорблении старец безмолвно зашевелил губами, на которых выступила пена, но Гваэй только шутливо воскликнул:
- Если бы всего лишь три моих верных мага прервали свой чародейский транс, колдовство, насылаемое моим братом Хасьярлом, прорвалось бы сюда из Верхних Уровней, и меня поразили бы все дурные болезни, какие только существуют, и еще несколько, которые существуют только в загнивающем воображении Хасьярла - а, может быть, я и вовсе был бы стерт с лица земли.
- Если девять из двенадцати должны постоянно охранять тебя, то им не удастся много поспать, - заметил в ответ Мышелов.
- Времена не всегда были такими беспокойными, - безмятежно ответил Гваэй. - Иногда обычай или приказ моего отца предписывает заключить перемирие. Иногда темное внутреннее море успокаивается. Но сегодня я вижу по некоторым признакам, что на мою печень, и глаза, и кровь, и кости, и все остальные части моего тела готовится решительное наступление. У дорогого Хасьярла есть две дюжины волшебников, едва ли уступающих моим собственным - Второго Ранга, но Высокого Второго - и он подстегивает их к действию. А я так же отвратителен для Хасьярла, о Серый Мышелов, как скромные плоды наших навозных полей отвратительны для твоих уст. Более того, сегодня мой отец Квармалл составляет свой гороскоп в Главной Башне, высоко над Верхними Уровнями Хасьярла, так что мне следует держать под строгим присмотром все крысиные норы.
- Если тебе недостает магической помощи, - смело возразил Мышелов, - то у меня есть парочка заклинаний, которые зададут жару ведьмам и колдунам твоего старшего брата.
По правде говоря, у Мышелова было только одно заклинание - всего лишь одно - которое шуршало пергаментом в его мешке и которое ему очень хотелось испытать. Он получил его от своего наставника и владыки, волшебника Шильбы Безглазого Лила.
Гваэй ответил еще тише, чем обычно, так что Мышелов почувствовал, что будь между ними еще хоть один ярд, он бы уже ничего не услышал:
- Твоя работа - отвращать от моего материального тела оружие, подымаемое Хасьярлом, а в особенности - оружие этого великого воина, которого, по слухам, он нанял. Мои колдуны Первого Ранга прикроют меня от колдовских "любовных записочек" Хасьярла. Каждому - свое дело.
Он тихо хлопнул в ладоши. В темном проеме арки за его спиной бесшумно появилась стройная рабыня. Не глядя на нее, Гваэй тихо приказал:
- Крепкого вина для нашего воина.
Она исчезла.
Старец, наконец-то, с трудом расставил черные и белые шашки на исходные позиции, и Гваэй задумчиво поглядел на свою часть доски. Но прежде чем сделать ход, он сказал Мышелову:
- Если время все еще тянется для тебя слишком медленно, посвяти некоторую его часть выбору награды, которую ты получишь, когда выполнишь свою работу. А когда будешь искать, не прогляди ту девушку, которая принесет тебе вино. Ее зовут Ививис.
Тут Мышелов притих. Он уже выбрал себе больше дюжины очаровавших его дорогих предметов из ниш и сундуков Гваэя и запер их в неиспользуемом чулане, обнаруженном двумя уровнями ниже. Раскройся это, он объяснил бы, что просто делал невинный предварительный отбор в ожидании окончательного выбора, но Гваэй мог посмотреть на это дело с другой стороны, а принц был весьма проницателен, насколько можно было судить по тому, что он заметил отвергнутые грибы и кое-какие другие вещи.
Мышелову раньше не приходило в голову, что он может присвоить заодно парочку девушек и тоже запереть их в свой чулан, хотя теперь он решил, что это была заманчивая идея.
Старец прочистил горло и, хихикая, сказал:
- Лорд Гваэй, пусть этот тщеславный наемник попробует применить свои колдовские штучки. Пусть он испытает их на мне!
Настроение Мышелова поднялось, но Гваэй только поднял ладонь и слегка покачал головой, а потом указал пальцем на доску; старец начал покорно мысленно двигать шашку.
Настроение Мышелова упало. Он начинал чувствовать себя очень одиноким в этом сумрачном подземном мире, где все говорили и двигались тихо и замедленно. Правда, когда посланец Гваэя предложил ему в Ланкмаре эту работу в одиночку, он был очень рад взяться за нее. Громогласный Фафхрд, товарищ Мышелова по оружию, получил бы хороший урок, если бы его маленький серый приятель (и его ум!) исчез бы без предупреждения однажды ночью... а затем вернулся, может быть, год спустя, и с насмешливой улыбкой, с сундуком, до краев набитым сокровищами.
Мышелов был даже счастлив в течение всего долгого путешествия каравана от Ланкмара на юг, к Квармаллу, вдоль реки Хвал, мимо Плийских Озер и через Горы Голода. Было сущим наслаждением сидеть вразвалку на покачивающейся спине верблюда, оставив позади споры с хвастливым верзилой Фафхрдом, в то время как ночи становились все более синими и теплыми, и незнакомые, сияющие, как драгоценности, звезды начинали выглядывать из-за южного горизонта.
Но теперь Серый пробыл в Квармалле уже три ночи после своего тайного прибытия на Нижние Уровни - три ночи и три дня, или скорее сто сорок четыре нескончаемых получаса подземных сумерек - и он уже начинал желать в глубине души, чтобы Фафхрд был здесь, а не за полконтинента отсюда, в Ланкмаре - а то и еще дальше, если Северянин последовал своим туманным планам и отправился посетить свою родину. По крайней мере, было бы с кем выпить - или даже устроить бурную ссору, которая была бы просто освежающей после семидесяти двух часов, в течение которых не было ничего, кроме молчаливых слуг, погруженных в транс волшебников, вареных грибов и непробиваемого хладнокровия мягкого голоса Гваэя.
Кроме того, оказалось, что все, что нужно было Гваэю - это могучий рубака, способный устранить угрозу нападения того воина, которого, по слухам, Хасьярл нанял столь же тайно, как сам Гваэй провез в Квармалл Мышелова. Будь Фафхрд здесь, он мог бы послужить Гваэю своим мечом, а у Мышелова появилась бы лучшая возможность подсунуть принцу свои магические таланты. То единственное заклинание, что лежало в мешке. Серый получил от Шильбы в обмен на рассказ об Извращениях Клуто. Оно навечно создало бы Мышелову репутацию архимага, обладающего смертоносной силой; в этом Мышелов был уверен.
Он очнулся от своих раздумий и увидел, что рабыня Ививис стоит перед ним на коленях - сколько времени она так стояла, он не знал - и протягивает ему поднос черного дерева с приземистым каменным кувшином и медным кубком.
Она стояла, подогнув под себя одну ногу; другая нога, отставленная назад, словно в фехтовальном выпаде, натягивала короткий подол зеленой туники, а на вытянутых руках покоился поднос.
Ее стройное тело было очень гибким, девушка без усилий сохраняла эту трудную позу. Тонкие прямые волосы были бледными, как и ее кожа - и то, и другое какого-то призрачного цвета. Мышелову пришло в голову, что она будет очень хорошо смотреться в его чулане, например, прижимая к груди ожерелье из больших черных жемчужин, которое Мышелов обнаружил позади полированной мраморной статуэтки в одной из ниш Гваэя.
Однако девушка преклонила колени так далеко от Мышелова, как только могла, чтобы дотянуть до него поднос, и опустила глаза как нельзя более скромно, даже не поднимая ресниц в ответ на любезные нашептывания Мышелова - а такой подход казался ему в тот момент наиболее соответствующим.
Он схватил кувшин и кубок. Ививис в ответ еще ниже опустила голову, потом неслышно скользнула прочь.
Мышелов налил себе на высоту пальца кроваво-красного, густого, как кровь, вина и сделал маленький глоток. Аромат был смутно сладким, но с горьковатым привкусом. Серый заподозрил, что вино было сделано из алых грибов.
Черные и белые шашки с шуршанием скользили по доске, повинуясь пристальным взглядам Гваэя и старца. Бледные язычки пламени факелов сгибались под усиливающимся прохладным ветерком, а рабы у вентиляторов, их босые ноги с вывернутыми внутрь ступнями на кожаных ремнях, и сами огромные невидимые лопасти на тяжелых осях бесконечно шептали: "Квармалл... Свод и пол - вот Квармалл... Все это - Квармалл..."

***

В таком же обширном помещении на много уровней выше, но все еще под землей - в комнате без окон, где факелы горели более ярким и красным пламенем, хотя этот свет терялся в едком туманном дыму благовоний, так что и здесь в итоге царил подавляющий полумрак - у края стола сидел Фафхрд.
Обычно Фафхрд был чудовищно спокойным человеком, но теперь он нервно ударял кулаком по ладони и был, готов признаться самому себе, что ему хочется, чтобы Серый Мышелов был здесь, а не в Ланкмаре, или в пустынях Восточных Земель.
У Мышелова, думал Фафхрд, хватило бы терпения, чтобы разгадать все загадки и понять извращенное поведение этих, зарывшихся под землю жителей Квармалла. Мышелов, может быть, легче перенес бы отвратительное пристрастие Хасьярла к пыткам, и, в любом случае, этот маленький серый хвастунишка был существом человекообразным и с ним можно было бы выпить!
Когда посланец Хасьярла договорился с Фафхрдом в Ланкмаре, пообещав ему значительную сумму, если он не медля, тайно и одиночкой прибудет в Квармалл, Северянин был очень рад оказаться подальше от Мышелова, от его тщеславия, хитростей и болтовни. Фафхрд даже намекнул своему маленькому товарищу, что собирается уплыть на корабле со своими северными соплеменниками, чтобы пересечь Внутреннее Море.
Лишь одно Фафхрд не сказал Мышелову - что, как только он поднялся на борт корабля, тот отплыл не на север, а на юг, через обширное Внешнее Море вдоль западного морского побережья Ланкмара.
Это было идиллическое путешествие - время от времени они чуть-чуть пиратствовали, несмотря на угрюмые возражения посланца Хасьярла; сражались с гигантскими штормами, с гигантскими акулами, скатами и морскими змеями, которые встречались все чаще во Внешнем Море по мере того, как корабль продвигался на юг. При этом воспоминании кулак Фафхрда замер, а губы едва не раздвинулись усмешкой.
Но теперь этот Квармалл! Это бесконечное вонючее колдовство! Этот помешанный на пытках Хасьярл! Кулак Фафхрда снова яростно забарабанил по ладони.
Правила!!! Нельзя прогуляться вниз, потому что этот путь ведет к Нижним Уровням и врагу. Нельзя пройтись вверх, потому что там расположены покои Отца Квормала, святая святых. Никто не должен знать о присутствии Фафхрда. Он должен удовольствоваться той выпивкой и теми, не слишком привлекательными девушками, которых можно было найти в ограниченных Верхних уровнях Хасьярла (они еще называли эти темные лабиринты и склепы верхними!!!).
Отговорки!!! Они не могут собрать войска, атаковать Нижние Уровни и наголову разбить братца-врага Гваэя; это была бы немыслимая поспешность. Они не могут даже отключить огромные, приводимые в движение рабами вентиляторы, оскорбляющие постоянным скрипением слух Фафхрда, нагнетающие живительный воздух в подземелья Гваэя и всасывающие воздух испорченный сквозь другие пробуренные в скале шахты - нет, эти вентиляторы никогда нельзя останавливать, потому что Отец Квормал не одобрит тот способ сражения, в итоге которого задохнутся ценные рабы; а от всего, на что с неодобрением смотрел Отец Квормал, его сын отшатывался с содроганием.
Вместо этого военный совет Хасьярла занимался разработкой многолетних кампаний, опиравшихся в основном не на оружие, а на, волшебство и предусматривающих завоевание Нижних Уровней Гваэя по четверти тоннеля - или четверти грибного поля - за каждое сражение.
Загадки!!! Каждый раз за столом должны были подаваться грибы, но их никогда никто не ел и даже не пробовал. А вот жареные крысы, наоборот, были деликатесом, которым нужно было восхищаться. Сегодня Отец Квармал составит свой собственный гороскоп, и по каким-то причинам это суеверное гадание по звездам и каракули на пергаменте будут иметь загадочные и не поддающиеся учету последствия. Все девушки должны дважды громко вскрикивать, когда им предлагают близкие отношения - вне зависимости от своего последующего поведения. Фафхрд никогда не должен подходить к Хасьярлу ближе, чем на расстояние мощного броска кинжала - правило, не дававшее Фафхрду возможности выяснить, каким образом Хасьярл умудрялся никогда не упускать ни единой мелочи из того, что происходило вокруг, и в то же время почти постоянно держать глаза плотно закрытыми.
Возможно, Хасьярл обладал неким ясновидением, действующим на близком расстоянии; или, может быть, стоящий рядом раб неустанно сообщал ему шепотом на ухо все, что происходило вокруг; или, может быть... ну, в общем, Фафхрд так и не смог разобраться в этом.
Но, так или иначе, Хасьярл мог видеть все и с закрытыми глазами.
Эта мелкая хитрость Хасьярла, очевидно, спасала его зрение от дыма благовоний, из-за которого глаза Хасьярловых колдунов и самого Фафхрда постоянно были красными и слезились. Однако, поскольку во всех остальных отношениях Хасьярл был как нельзя более энергичным и беспокойным принцем - его уродливое тело с кривыми ногами и руками разной длины постоянно дергалось, безобразное лицо вечно искажалось гримасами - то, что его глаза были спокойно закрыты веками, особенно поражало и бросало видевшего это в дрожь.
В общем и целом, Фафхрду до мозга костей осточертели Верхние Уровни Квармалла, хотя он успел провести в них всего неделю. Он даже подумал было о том, чтобы повести с Хасьярлом двойную игру, наняться к его брату или стать шпионом Отца Квормала - хотя они могли оказаться ничуть не лучшими хозяевами.
Но больше всего ему хотелось просто встретиться в поединке с этим борцом Гваэя, о котором ему постоянно твердили со всех сторон, - встретиться с ним и убить его, а потом забрать свою награду (лучше всего - девушку с красивой фигуркой и с мешками золота в каждой руке), после чего навеки повернуться спиной к проклятому, пронизанному темными проходами, наполненному шорохами Квармаллскому холму!
В раздражении Северянин стиснул пальцами рукоять своего двуручного меча под названием Серый Прутик.
Хасьярл заметил это, хотя его глаза были закрыты, поскольку он быстро повернул свое шишковатое лицо к Фафхрду, сидящему на другом конце длинного стола, по обе стороны от которого плечо к плечу теснились двадцать четыре густобородых волшебника в тяжелых одеждах. Затем, все еще с закрытыми глазами, Хасьярл скривил рот вместо вступления к своей речи и, передернувшись вместо увертюры, воскликнул:
- Ха, ты рвешься в бой, Фафхрд, мой мальчик? Попридержи свой меч в ножнах! Однако скажи мне, как ты думаешь, что за человек этот воин - тот, от которого ты меня защищаешь - мрачный человекоубийца Гваэя? Говорят, что он сильнее, чем слон, и более коварен, чем сами Зобольды.
Хасьярл дернулся в финальном спазме и умудрился, все еще не открывая глаз, выжидательно взглянуть на Фафхрда.
Фафхрд слышал все эти надоедливые вопросы не один раз за последнюю неделю, так что он ответил просто фырканьем:
- Пф-ф! Это говорят о ком угодно. Я знаю. Но пока ты не дашь мне возможность действовать и не уберешь эти старые обглоданные вшами бороды долой с глаз моих...
Спохватившись, Фафхрд опрокинул себе в глотку вино и постучал оловянной кружкой по столу, чтобы ему принесли еще. Потому что, хотя Хасьярл мог вести себя как идиот и иметь характер дикой кошки, у него подавали превосходное вино из винограда, созревшего на жарких южных склонах Квармаллского холма... и не было никакого смысла зря раздражать принца.
Но Хасьярл, казалось, не обиделся - или, если обиделся, то выместил это на своих бородатых волшебниках, потому что он тут же начал приказывать одному, чтобы тот произносил руны более четко, спрашивать другого, достаточно ли хорошо измельчены его травы, напоминать третьему, что настало время трижды звякнуть неким серебряным колокольчиком; и вообще третировать обе дюжины старцев так, словно они были школьниками, а он - зорким, как орел, учителем - хотя Фафхрду дали понять, что все старцы были магами Первого Ранга.
Двойная дюжина волшебников, в свою очередь, начала нервно суетиться, каждый со своими собственными чарами - извлекать какие-то вонючие вещества; капать черные капли из грязных флаконов; размахивать жезлами; прокалывать булавками восковые фигурки; быстро чертить пальцами в воздухе колдовские символы; высыпать перед собой груды зловонных фетишей, и так далее.
Фафхрд, просидевший уже много часов у края длинного стола, знал, что большинство заклинаний были предназначены для насылания на Гваэя отвратительных болезней: Черной Чумы, Красной Чумы, Бескостной Смерти, Безволосого Угасания, Медленного Гниения, Быстрого Гниения, Зеленого Гниения, Кровавого Кашля, Размягчения Живота, Лихорадки, Истечения Жидкостей и даже нелепой Капели Из Носа. Волшебники Гваэя, насколько понял Фафхрд, неустанно отражали эти пагубные заклинания встречными чарами, но идея состояла в том, чтобы продолжать насылать их в надежде, что противник в один прекрасный день ослабит защиту, пусть даже на несколько мгновений.
Фафхрду иногда нестерпимо хотелось, чтобы шайка Гваэя смогла направить действие этих болезнетворных заклинаний назад, на посылающих их старцев в темных одеждах. Ему надоели даже непонятные астрологические знаки, вышитые на этих одеждах серебряными и золотыми нитями; даже ленты и проволочки из драгоценных металлов, завязанные каббалистическими узлами в окладистых бородах.
Хасьярл, приведя своих магов в состояние лихорадочной активности, для разнообразия широко открыл глаза и, всего лишь предварительно дернув губами, сказал Фафхрду:
- Значит, тебе хочется действовать, а, Фафхрд, мой мальчик?
Фафхрд, которого невероятно раздражал этот последний эпитет, поставил на стол локоть, помахал ладонью так, чтобы это видел Хасьярл, и воскликнул в ответ:
- Хочется. Мои мускулы стосковались по работе. С виду у тебя сильные руки, Лорд Хасьярл. Что, если нам попробовать развлечься отжиманием рук?
Хасьярл зловеще хихикнул и крикнул:
- Я как раз сейчас пойду развлекаться другим отжиманием рук с некой девушкой, заподозренной в общении с одним из пажей Гваэя. Она ни вскрикнула ни разу... тогда. Хочешь пойти со мной и полюбоваться этим действом, Фафхрд?
И внезапно закрыл глаза снова. Эффект был такой, словно он опустил на глаза две крошечных кожаных маски - и однако он закрыл их так плотно, что не могло быть и речи о том, что он подглядывает сквозь ресницы.
Фафхрд, вспыхнув, сжался в своем кресле. Хасьярл угадал отвращение Северянина к пыткам в первую же ночь, проведенную тем в Верхних Уровнях Квармалла, и с тех пор никогда не упускал возможности поиграть на том, что расценивал как слабость Фафхрда.
Фафхрд, чтобы скрыть замешательство, вытащил из-под туники крошечную книжку, сшитую из листков пергамента. Северянин мог бы поклясться, что веки Хасьярла не дрогнули ни разу с тех пор, как закрылись, однако злодей тут же воскликнул:
- Знак на обложке этой книги говорит мне, что это нечто, принадлежащее Нингоблю Семиглазому. Что это такое, Фафхрд?
- Это мое частное дело, - твердо ответил тот. Честно говоря, он был несколько встревожен. Содержание книги было таким, что он не осмелился бы показать ее Хасьярлу. А на верхнем листке пергамента - Хасьярл как будто каким-то образом это увидел - действительно был четкий черный рисунок, изображающий семипалую руку, на каждом пальце которой вместо ногтя был глаз; это был один из многих знаков волшебника-покровителя Фафхрда.
Принц отрывисто кашлянул.
- Ни у одного из слуг Хасьярла не может быть частных дел, - провозгласил он. - Однако мы поговорим об этом в другое время. Меня призывает долг.
Он вскочил с кресла и, свирепо глядя на своих волшебников, пролаял:
- Если я, вернувшись, обнаружу, что хоть один из вас дремлет над своими заклинаниями, то пусть он знает, что для него было бы лучше - да и для его матери тоже - родиться с рабскими цепями на ногах!
Он на мгновение умолк, повернулся, чтобы идти, снова нацелился лицом на Фафхрда и сказал быстро и вкрадчиво:
- Девушку зовут Фриска. Ей всего семнадцать. Я не сомневаюсь, что она будет играть в мою маленькую игру очень ловко и со многими очаровательными восклицаниями. Я буду долго беседовать с ней. Я буду допрашивать ее так же, как буду закручивать винт, очень медленно. И она будет отвечать, будет отзываться, будет описывать свои ощущения, если не словами, то звуками. Ты уверен, что не хочешь пойти?
И Хасьярл выскочил из комнаты, зловеще хихикая по пути; красное пламя факелов в проеме арки обрисовало его чудовищную кривоногую фигуру кровавым отсветом.
Фафхрд заскрежетал зубами. Сейчас он ничего не мог сделать. Камера пыток Хасьярла служила одновременно и казармой для его охраны. Однако Северянин приписал кое-что в уме к своему счету.
Для того чтобы отвлечься от омерзительных, вызывающих содрогание образов, возникающих в его мозгу, он начал внимательно перечитывать крошечную пергаментную киоту, которую Нингобль подарил ему как награду за прошлые услуги (или залог будущих) в ту ночь, когда Северянин покидал Ланкмар.
Фафхрд не боялся, что волшебники Хасьярла могут подглядеть то, что он читает. После прощальной угрозы своего хозяина они все, толкая друг друга локтями, неистово копошились над своими заклинаниями, словно двадцать четыре черных бородатых муравья.
"Квармалл впервые привлек мое внимание, - прочитал Фафхрд в маленькой рукописной или, возможно, щупальцеписной книжке Нингобля, - сообщением, что некоторые подходы, находящиеся под ним, проходят глубоко подпорем и простираются до неких пещер, в которых еще могут жить кое-какие уцелевшие представители расы Древнейших. Естественно, я отрядил посланцев, чтобы проверить истинность этого сообщения: были посланы два хорошо обученных и ценных шпиона (и еще двое других, чтобы наблюдать за первыми), которые должны были подмечать факты и собирать слухи. Ни одна пара не вернулась, а также не прислала никаких сообщений или знаков, объясняющих их поведение; от них не пришло ни слова. Я был заинтересован; однако поскольку в то время я был не в состоянии тратите ценный материал на столь сомнительные и опасные поиски, я выжидал, надеясь, что с течением времени в мое распоряжение поступят нужные сведения (как обычно и происходит)."
"Двадцать лет спустя мое терпение было вознаграждено, - читал Фафхрд дальше неразборчивый почерк. - Ко мне привели какого-то старика со странно-бледной кожей, покрытой ужасающими шрамами. Его звали Таморг, и его рассказ, хоть и бессвязный, был очень интересным. Он утверждал, что еще маленьким мальчиком был похищен у проходящего мимо каравана и угнан в рабство в Квармалл, где работал на Нижних Уровнях, глубоко под землей. Естественного освещения там не было, а воздух поступал в лабиринт пещер только потому, что его втягивали огромные вентиляторы, приводимые в движение трудом рабов; отсюда и его бледность и необычная в других отношениях внешность.
Таморг с глубокой горечью говорил об этих вентиляторах, потому что был прикован к одному из бесконечных ремней в течение более долгого времени, чем он осмеливался думать (в действительности он не знал точно, как долго это продолжалось, поскольку в Нижних Уровнях, по его собственному утверждению, нечем было измерять время). В конце концов он получил освобождение от своей тягостной ходьбы по ремню в результате того - насколько я мог разобрать из его путаного повествования - что был изобретен или выведен особый тип рабов, лучше подходивших для этой цели.
Из данного факта я вывожу, что властители Квармалла достаточно заинтересованы в хозяйстве своих владений, чтобы улучшать его: редкость среди верховных владык. Более того, если были выведены эти особые рабы, то продолжительность жизни верховных владык волей-неволей должна быть дольше обычной; или же сотрудничество между отцами и сыновьями более совершенно, чем любые отношения между детьми и родителями, которые я наблюдал ранее.
Таморг рассказал далее, что его, вместе с еще восемью рабами, освобожденными от работы на вентиляторах, поставили на рытье тоннелей. Они вынуждены были расширять и продолжать некие проходы и помещения; так что в течение еще некоторого промежутка времени он рыл землю и ставил крепления. Это время должно было быть долгим, потому что путем тщательного опроса я обнаружил, что Таморг один выкопал и очистил стены прохода в тысячу двадцать шагов длиной. Этих рабов приковывали только в том случае, если они были помешанными; связывать их тоже было необязательно, поскольку, по-видимому, эти Нижние Уровни - лабиринт внутри лабиринта, и несчастный раб, стоило ему потерять знакомую тропу, практически не имел шансов вернуться. Однако Таморг сообщил, будто ходили слухи о том, что владыки Квармалла держат неких рабов, каждый из которых знает на память участок бесконечно простирающегося лабиринта. Таким образом они могут безопасно передвигаться и иметь сообщение между Уровнями.
Таморг, в конце концов, бежал очень простым способом - нечаянно пробив стену, возле которой он копал. Он расширил брешь своей мотыгой и нагнулся, чтобы заглянуть в нее. В этот момент один из его товарищей случайно толкнул его, и Таморг полетел головой вперед в проделанное отверстие. К счастью, оно выходило в расселину, на дне которой струился быстрый, но глубокий подземный ручей, куда и упал Таморг. Поскольку умение плавать не принадлежит к тем, которые быстро забываются, Таморгу удалось продержаться на поверхности до тех пор, пока его не вынесло во внешний мир. В течение нескольких дней его слепили лучи солнца, и он чувствовал себя уютно только при слабом свете факелов.
Я детально расспросил его о многих интересных феноменах, которые должны были постоянно находиться перед его глазами в Квармалле, но он абсолютно не смог удовлетворить мое любопытство, поскольку не был знаком ни с одним из методов наблюдения. Однако я устроил его привратником во дворец Д., за которым я хотел проследить. Вот и все об этом источнике сведений."
"Мой интерес к Квармаллу был возбужден, - продолжались записки Нингобля, - и мой аппетит был подхлестнут этой скудной пищей из фактов, поэтому я приступил к добыванию более подробных сведений. С помощью Шильбы, связался я с Ииком, Повелителем Крыс; я посулил ему показать потайные ходы в зернохранилища Ланкмара, и он согласился посетить меня. Его визит оказался бесплодным и, к тому же, поставил меня в неловкое положение. Бесплодным, поскольку выяснилось, что в Квармалле крыс едят как деликатес и охотятся за ними в кулинарных целях с помощью натренированных ласок. Естественно, что при таких обстоятельствах у любой крысы в стенах Квармалла было мало шансов заниматься какими бы то ни было расследованиями, кроме как в сомнительной по своим преимуществам обстановке котла. Личная свита Пика - бессчетное количество дурно пахнущих и изголодавшихся крыс - уничтожила все съедобное в пределах досягаемости своих острых зубов; проникнувшись жалостью ко мне в результате того тяжелого положения, в котором я очутился. Иик оказал мне огромную услугу, уговорив Скраа проснуться и поговорить со мной."
"Скраа, - продолжалось в книге Нингобля, - это одно их тех старых как мир насекомых, что существовали одновременно с чудовищными рептилиями, которые некогда правили миром; родовая память этих существ уходит корнями в скрытое туманом время до того, как Древнейшие скрылись под поверхностью Земли. Скраа представил мне следующую краткую историю Квармалла, аккуратно написанную на необычном пергаменте, изготовленном из хитроумно слепленных вместе надкрылий, очень искусно сплющенных и разглаженных. Я прилагаю этот документ и извиняюсь за его несколько сухой и прозаичный стиль.
"Город-государство Квармалл является оплотом культуры, почти невероятной у человекообразных. Возможно, лучше всего сравнить ее с культурой муравьев-рабовладельцев. Земли, подвластные Квармаллу, ограничены в наши дни горушкой, или большим холмом, на котором он стоит; но, как у редиски, основная его часть находится под поверхностью земли. Хоть и не всегда это было так.
Некогда Властители Квармалла правили широкими лугами и обширными морями; их суда плавали между всеми известными портами, а караваны шли по дорогам от моря до моря. Но постепенно выскальзывали из хватки Квармалла плодородные долины и голые утесы, пустыни и открытое море; неохотно, но постоянно отступали его властелины. Неумолимо лишались они, год за годом, поколение за поколением, всех своих владений и прав и, наконец, были загнаны в эту последнюю и самую могучую цитадель, неприступный Квармаллский замок. Причина этого изгнания скрыта во мраке повествований; но, вероятно, оно объяснялось теми, как нельзя более отвратительными обычаями, которые и по сей день заставляют окружающие Квармалл деревни верить, что он нечист и проклят.
По мере того как Властители Квармалла, несмотря на свое чародейство и стойкость в бою, отходили, уступая напору, они рыли все более просторные и глубокие убежища под этой последней, огромной твердыней. Каждый последующий владыка зарывался еще глубже во внутренности маленькой горы, на которой стояла крепость Квармалла. Постепенно память о прошлой славе поблекла и была утрачена, и властелины сосредоточились на своем лабиринте тоннелей, полностью отойдя от внешнего мира. Они забыли бы об этом мире полностью, если бы не постоянная и все усиливающаяся нужда в рабах и в пище для этих, рабов.
Властители Квармалла - маги с высочайшей репутацией, сведущие в применении Искусства. Говорят, что своими чарами они могут подчинить себе человека телом и душой."
На этом кончались записи Скраа. В общем и целом, это весьма малоудовлетворительные сплетни: почти ни слова о тех интригующих проходах, которые первоначально возбудили мой интерес; ничего об устройстве этих земель или внешности их обитателей; нет даже карты! Но, впрочем, бедный Древний Скраа живет почти полностью в прошлом - настоящее приобретает для него значение лишь вечность-две спустя.
Однако мне кажется, что я знаю двух парней, которых можно будет убедить выполнить там некое задание."
Здесь записки Нингобля кончались, к большому разочарованию охваченного различными подозрениями Фафхрда, оставив его в весьма неуютном состоянии озабоченности и стыда, поскольку теперь он снова начал думать о неизвестной девушке, которую в это время пытал Хасьярл.

***

Снаружи Квармаллской горы солнце уже перевалило за полдень, и тени стали удлиняться. Огромные белые быки всей своей тяжестью налегли на ярмо. Это было уже не в первый раз и, как они знали, далеко не в последний. Каждый месяц, в тот миг, когда они приближались к одному и тому же покрытому жидкой грязью участку дороги, хозяин принимался яростно нахлестывать их кнутом, пытаясь заставить их развить скорость, на которую они по самой своей природе были неспособны. Они делали все, что было в их силах, и налегали так, что упряжь начинала скрипеть; потому что знали, что когда этот участок останется позади, хозяин вознаградит их комком соли, грубой лаской и коротким отдыхом от работы. К несчастью, именно тут непролазная грязь не высыхала чуть ли, не с конца одной поры дождей и до начала следующей. К несчастью, это делало его преодоление более долгим.
Хозяин нахлестывал быков не без причины. Среди его соплеменников место считалось проклятым. Именно с этого, находящегося на возвышенном месте изгиба дороги можно было наблюдать за башнями Квармалла; и, что гораздо важнее, с этих башен можно было наблюдать за дорогой и теми, кто проезжал по ней. И то, и другое не приводило к добру: плохо было и смотреть на башни Квармалла, и быть замеченным с них. Для такого чувства причин хватало. Проезжая последнюю лужу грязи, хозяин быков суеверно сплюнул, сделал напрашивающийся жест пальцами и боязливо глянул через плечо на пронизывающие небо башни с кружевными навершиями. Даже таким мимолетным взглядом он успел заметить вспышку, сверкнувшую искру, на самом высоком донжоне. Вздрогнув, он рванулся к долгожданному прикрытию деревьев и вознес благодарность почитаемым им богам за свое спасение.
Сегодня ему будет о чем поговорить в таверне. Люди будут ставить ему чаши вина и горького пива из трав, которые он будет выпивать залпом. На этот вечер он будет самой важной персоной. О! Если бы не его резвость, он мог бы как раз в это время брести, лишенный души, к могучим воротам Квармалла; а потом служить там, пока существует его тело, и даже после этого. Потому что среди пожилых людей деревни ходили рассказы о подобном колдовстве и о других вещах; рассказы, в которых не было морали, но к которым прислушивались все. Ведь всего лишь в прошлый Праздник Змеи юный Твельм исчез, и с тех пор о нем никто ничего не слышал. А разве он не смеялся над этими рассказами и, пьяный, бросил вызов террасам Квармалла? Конечно, так оно и было. И правдой было также то, что его менее храбрый приятель видел, как он, бравируя, с важным видом поднимается на последнюю, самую высокую террасу, почти к крепостному рву; а потом, когда Твельм, испугавшись по какой-то неизвестной причине, повернулся и хотел броситься прочь, его извивающееся и выгибающееся тело было силой утянуто назад в темноту. И даже крик не отметил уход Твельма с этой земли и из предела познаний своих сородичей. Юльн, этот менее храбрый или менее безрассудный приятель Твельма, с тех пор проводил свое время, погрузившись в нескончаемый пьяный ступор. А по ночам он ни на шаг не выходил из-под крыши.
В течение всего пути до деревни хозяин быков раздумывал. Он пытался обмозговать своим темным крестьянским умом способ, при помощи которого можно было предстать героем. Но после того, как он с превеликим трудом составил простую и самовозвышающую повесть, он подумал о судьбе того человека, который осмелился хвастать, что обворовал виноградники Квармалла; человека, чье имя произносили только приглушенным шепотом, по секрету. Поэтому погонщик решил придерживаться фактов, какими бы простыми они ни были, и доверять той атмосфере ужаса, которую, как он знал, вызовет любое проявление активности Квармалла.

***

Пока погонщик все еще нахлестывал своих быков, Мышелов наблюдал за тем, как два человека-тени играют в мысленную игру, а Фафхрд заливал в себя вино, чтобы утопить мысль о страдающей незнакомой девушке - в это самое время Квормал, владыка Квармалла, составлял свой гороскоп на будущий год. Он работал в самой высокой башне Крепости, приводя в порядок огромные астролябии и другие массивные инструменты, необходимые для точных наблюдений.
Сквозь расшитые занавеси в маленькую комнату жарким потоком вливалось полуденное солнце; его лучи отражались от полированных поверхностей и, преломляясь, сверкали всеми цветами радуги. Было тепло, даже для легко одетого старика, так что Квормал шагнул к окнам, выходящим на ту сторону, где не было солнца, и отвел в сторону вышитую ткань, позволяя прохладному ветерку с болот пронестись сквозь обсерваторию.
Он лениво глянул сквозь глубокие прорези амбразур. Внизу, далеко за ступенчатыми террасами, он мог видеть тонкую, изогнутую коричневую нитку дороги, которая вела к деревне.
Маленькие фигурки на дороге были похожи на муравьев: муравьев, с трудом передвигающихся по какой-то липкой, предательской поверхности; и как муравьи, они упорствовали в своих усилиях и в конце концов исчезли с глаз наблюдающего за ними Квормала. Он вздохнул и отвернулся от окон. Вздохнул слегка разочарованно, потому что сожалел, что не выглянул в окно мгновением раньше. Рабы были нужны всегда. Кроме того, представилась бы возможность испытать парочку недавно изобретенных инструментов.
Однако Квормал никогда не жалел о том, что прошло; поэтому он пожал плечами и отвернулся.
Квормал не был особо уродливым стариком, если не обращать внимания на его глаза. Они были необычными по форме, а белок был сочного рубиново-красного цвета. Мертвенно-бледная радужная оболочка отливала тем тошнотворным радужно-перламутровым блеском, который встречается среди всех живых существ только у тех, что живут в море; эту черту он унаследовал от своей матери, русалки. Зрачки, похожие на пятнышки черного хрусталя, искрились невероятно злобным умом. Лысина Квормала подчеркивалась длинными пучками грубых черных волос, симметрично растущих над ушами. Бледная, изрытая оспинами кожа отвисала на щеках, но была туго натянута на высоких скулах. Длинный торчащий нос, тонкий, как наточенный клинок, делал его похожим на старого ястреба или пустельгу.
Если глаза Квормала были самой захватывающей чертой его лица, то рот был самой красивой. Полные и алые губы, необычные для такого старого человека, двигались с той особой живостью, которая встречается у некоторых чтецов, ораторов и актеров. Если бы Квормал знал, что такое тщеславие, он мог бы гордиться красотой своего рта; а так совершенная лепка этих губ служила только для того, чтобы подчеркивать весь ужас глаз.
Теперь он рассеянно глянул сквозь округлые железные изгибы астролябии на двойник своего собственного лица, выступающий с гладкого прямоугольника противоположной стены: это была его собственная прижизненная восковая маска, сделанная меньше года назад, как нельзя более реалистично раскрашенная и украшенная черными пучками волос; эта работа была проделана самым искусным художником Квармалла. Вот только глаза с перламутровыми радужками были по необходимости закрыты - хотя все равно создавалось впечатление, что маска пристально вглядывается во что-то. Эта маска была последней в нескольких рядах себе подобных, каждая предыдущая чуть более потемневшая от времени, чем последующая. Хотя некоторые из них были уродливы, а многие - по-стариковски красивы, между этими лицами с закрытыми глазами существовало сильное семейное сходство, потому что в мужской линии Владык Квармалла было очень мало чужаков, если они были вообще.
Масок было, возможно, чуть меньше, чем можно было ожидать, потому что большинство властелинов Квармалла жило очень долго, и наследники появлялись у них поздно. Однако их число все же было значительным, потому что правление Квармаллом было очень древним. Самые старые маски были коричневого цвета, который казался почти черным, и вовсе не восковыми, а представляли собой обработанную и мумифицировавшуюся кожу лиц этих первобытных автократов. Искусство снимания и дубления кожи было доведено до изысканной степени совершенства еще на самой заре истории Квармалла и все еще применялось с ревностно и горделиво передаваемым мастерством.
Квормал перевел взгляд с маски вниз, на свое прикрытое легкими одеждами тело. Он был худощав, и его бедра и плечи до сих пор свидетельствовали, что некогда он охотился с соколом и запросто фехтовал с лучшими мастерами. У него были ступни с высоким подъемом, и его поступь все еще была легкой. Длинными и сплющенными на концах были его узловатые пальцы, а сильные мясистые ладони выдавали ловкость и подвижность, необходимые преимущества для человека с его призванием. Потому что Квормал был волшебником, как и все владыки Квармалла из прошлого множества вечностей. С самого детства и в течение всей зрелости у каждого отпрыска мужского пола формировали это призвание, так же как некоторые виды лозы направляют, заставляют изгибаться и оплетать сложную террасу.
Возвращаясь от окна, чтобы приступить к выполнению своих обязанностей, Квормал размышлял о своем обучении. К несчастью для правящего дома Квармалла, у Квормала было два наследника, а не один, как обычно. Каждый из его сыновей был неплохим некромантом и сведущим в других науках, имеющих отношение к Искусству; оба были крайне честолюбивы и исполнены ненависти. Ненависти не только друг к другу, но и к своему отцу.
Квормал мысленно представил себе Хасьярла в его Верхних Уровнях под Главной Башней, а под Хасьярлом - Гваэя в его Нижних Уровнях... Хасьярла, который потакал своим страстям, словно в каком-нибудь пламенном кругу Ада, который сделал своим величайшим богатством энергию, и движение, и логику, доведенные до крайности; который постоянно грозил кнутом и пытками и выполнял эти угрозы, и который теперь нанял в телохранители этого драчливого зверообразного громилу... Гваэя, который лелеял свою отчужденность, как в самом холодном кругу Ада, который пытался свести всю жизнь к искусству и интуитивной мысли; который пытался путем медитации подчинить себе безжизненный камень и сдержать Смерть силой своей воли, и который теперь нанял в убийцы маленького серого человека, похожего на младшего брата Смерти... Квормал думал о Хасьярле и Гваэе, и на мгновение его губы изогнулись в странной улыбке, полной отцовской гордости; потом он встряхнул головой, его улыбка стала еще более странной, и он слабо вздрогнул.
"Хорошо, - думал Квормал, - что я уже стар, даже для мага, и пора моего расцвета давно уже позади, было бы неприятно заканчивать жизнь в самом ее расцвете или даже в сумерках ее дня". А он знал, что рано или поздно, несмотря на все защитные чары и предосторожности. Смерть бесшумно прокрадется или набросится внезапно в тот миг, когда он окажется беззащитен. В эту самую ночь его гороскоп мог возвестить немедленный и неизбежный приход Смерти; и хотя люди живут ложью, считая даже саму Истину полезной ложью, звезды остаются звездами.
Квормал знал, что с каждым днем его сыновья становятся все более умелыми и хитроумными в применении того Искусства, которому он их обучил. А он не мог защититься, убив их. Брат может убить брата, или сын - своего родителя, но с древнейших времен отцам было запрещено убивать своих сыновей. Для этого обычая не было особо веских причин, да они и не были нужны. В правящем доме Квармалла обычай не вызывал возражений, и пренебречь им было не так-то легко.
Квормал вспомнил о ребенке, растущем в чреве Кевиссы, его, похожей на девочку фаворитки. Если учесть всю предосторожность и бдительность, ребенок был, вне всяких сомнений, его собственным - а Квормал был наиболее бдительным и наиболее циничным реалистом из всех людей. Если ребенок будет жить и окажется мальчиком - как это предсказывали знамения - и если у Квормала будет еще хотя бы двенадцать лет, чтобы обучить его, и если Хасьярл и Гваэй погибнут от руки судьбы или от руки друг друга...
Квормал резко оборвал эту линию размышлений. Ожидать, что проживешь еще дюжину лет, когда Хасьярл и Гваэй с каждым днем набираются мастерства в волшебстве - или надеяться на взаимное истребление двух настолько осторожных отпрысков его собственной плоти - действительно было тщеславием и отсутствием реализма.
Квормал огляделся вокруг. Все приготовления к составлению гороскопа были завершены, инструменты подготовлены и выстроены по порядку; теперь требовались только окончательные наблюдения и их истолкование. Квормал поднял небольшой свинцовый молоточек и легко ударил им в медный гонг. Едва звук успел затихнуть, как в проеме входной арки появилась высокая, богато одетая мужская фигура.
Флиндах был Мастером Магов. Его обязанности были многочисленными, но не особо заметными. Его, тщательно скрываемая власть уступала только власти самого Квормала. На темном лице читалась усталая жестокость, придававшая ему скучающее выражение, плохо вязавшееся со всепоглощающим интересом, с которым Флиндах вмешивался в чужие дела. Флиндаха никак нельзя было назвать миловидным: пурпурное родимое пятно покрывало левую щеку, три большие бородавки образовывали равнобедренный треугольник на правой, а нос и подбородок торчали вперед, как у старой ведьмы. Его глаза - это вызывало потрясение и казалось насмешливой непочтительностью - имели рубиновые белки и перламутровую радужную оболочку, как и у повелителя; он был младшим отпрыском той же самой русалки, что выносила Квормала, - после того, как отец Квормала потерял к ней всякий интерес, он, следуя еще одному причудливому квармаллскому обычаю, отдал ее своему Мастеру Магов.
Теперь эти большие, с неподвижным гипнотизирующим взглядом глаза беспокойно задвигались при словах Квормала:
- Гваэй и Хасьярл, мои сыновья, работают сегодня на своих Уровнях. Было бы хорошо, если б сегодня вечером их пригласили в комнату Совета. Потому что сегодня та самая ночь, когда будет предсказана моя судьба. И у меня есть предчувствие, что этот гороскоп не принесет добра. Предложи им пообедать вместе и позволь им развлечься составлением планов моего умерщвления - или попыткой умертвить друг друга.
Закончив говорить, Квормал плотно сжал губы и казался теперь более зловещим, чем подобает человеку, ожидающему Смерть. Флиндах, привыкший в своих делах к ужасам, с трудом смог подавить дрожь, вызванную, устремленным на него взглядом; но, вспомнив о своем положении, он жестом выразил повиновение и, не проронив ни слова и не оборачиваясь, удалился.

***

Пока Флиндах шагал через покрытую куполом мрачную колдовскую комнату Нижних Уровней и пока не достиг кресла Гваэя, Серый Мышелов ни разу не оторвал от колдуна взгляда. Коротышка-авантюрист был невероятно заинтригован бородавками и родимым пятном на щеках этого пышно разодетого человека, а также его жуткими красно-белыми глазами; Мышелов немедленно отвел этому очаровательному лицу почетное место в обширном каталоге причудливых рож, хранящихся в кладовых его памяти.
Мышелов изрядно напрягал слух, однако ему не удалось услышать, что именно Флиндах сказал Гваэю или что ответил Гваэй.
Гваэй закончил телекинетическую игру, в которую играл, послав все свои черные шашки через среднюю линию мощным и стремительным натиском, сметя половину белых шашек на прикрытые набедренной повязкой колени противника. Потом принц плавным движением встал со стула.
- Сегодня я ужинаю с мои дорогим братом в апартаментах моего глубокоуважаемого отца, - мягким голосом объявил он всем находящимся в комнате. - Пока я буду там и в сопровождении присутствующего здесь великого Флиндаха, ни одно волшебное заклинание не может причинить мне вреда. Так что вы можете немного отдохнуть от защитной концентрации, о мои добрые маги Первого Ранга.
Он повернулся, чтобы выйти.
Мышелов, мысленно уцепившись за возможность снова, хотя бы мельком и в холодную ночь, увидеть небо, тоже пружинисто поднялся с кресла и воскликнул:
- Эй, принц! Хоть ты и будешь защищен от заклинаний, неужели за этим обеденным столом тебе не понадобится защита моего клинка? Можно перечислить немало принцев, так и не ставших королями, потому что им подали холодное железо под ребро в перерыве между супом и рыбой. Кстати, я умею неплохо жонглировать и показывать фокусы.
Гваэй полуобернулся.
- Сталь тоже не смеет причинить мне вреда, пока надо мной простерта рука моего отца и господина, - сказал он так тихо, что Мышелову показалось, будто слова летят неслышно, как комочки пуха, и падают, едва достигнув уха. - Останься здесь, Серый Мышелов.
Тон безошибочно выражал отказ, однако Мышелов, с ужасом думающий о занудном вечере, упорствовал:
- Есть еще одно дело - то могущественное заклинание, о котором я говорил тебе, принц; это заклинание как нельзя более эффективно действует против магов Второго Ранга и ниже, подобных тем, каких держит у себя на службе некий вредоносный брат. Сейчас как раз подходящее время...

Предыдущая страница 8 Следующая страница


9 Фриц ЛЕЙБЕР

- Пусть сегодня вечером не будет волшебства! - строго оборвал Гваэй, хотя его голос прозвучал едва ли громче, чем прежде. - Это было бы оскорблением моему отцу и господину и его великому слуге, присутствующему здесь Флиндаху, Мастеру Магов, если бы я даже лишь подумал об этом! Жди спокойно, воин, соблюдай порядок и не говори больше ничего.
В голосе Гваэя проскользнула благочестивая нотка.
- Если появится необходимость убивать, то будет еще достаточно времени для волшебства и мечей.
Флиндах при этих словах торжественно кивнул, принц и колдун молча удалились.
Мышелов сел. К своему немалому удивлению, он заметил, что двенадцать престарелых волшебников уже свернулись, как личинки, в своих огромных креслах и вовсю храпели. Серый не мог скоротать время даже вызовом одного из них на мысленную игру - надеясь в процессе игры обучиться ей - или на партию в обычные шахматы. Этот вечер обещал быть по-настоящему мрачным.
Потом смуглое лицо Мышелова озарила некая мысль. Он поднял руки, округлил ладони чашечкой и легко хлопнул ими, как это делал на его глазах Гваэй.
Стройная рабыня Ививис немедленно появилась в проеме дальней арки. Когда она увидела, что Гваэй ушел, а его волшебники погружены в сон, ее глаза заблестели, как у котенка. Она, семеня изящными ножками, быстро подбежала к Мышелову, в последнем прыжке уселась к нему на колени и обняла его гибкими руками.

***

Хасьярл торопливо шел по освещенному факелами коридору в сопровождении богато одетого сановника с покрытым ужасающими бородавками, пятнистым лицом и красными белками глаз, по другую сторону шел бледный миловидный юноша с глазами древнего старика, Фафхрд бесшумно отступил и растворился в темном боковом проходе. Он никогда раньше не встречался с Флиндахом и, разумеется, с Гваэем.
Хасьярл, вне всякого сомнения, был не в настроении, поскольку он гримасничал, как помешанный, и яростно ломал себе руки, словно заставляя одну вести смертельную схватку с другой. Однако его глаза были плотно закрыты. Когда он, громко топая, спешил мимо, Фафхрду показалось; что он заметил небольшую татуировку на обращенном к нему верхнем веке.
Фафхрд услышал, как красноглазый сказал:
- Тебе нет нужды бежать к банкетному столу твоего повелителя. Лорд Хасьярл. У нас еще достаточно времени.
Ответом Хасьярла было только рычание, а миловидный юноша сладким голосом сказал:
- Мой брат всегда был подлинной жемчужиной повиновения.
Фафхрд вышел на свет, проводил троих вельмож взглядом, пока они не скрылись из вида, потом повернулся в другую сторону и пошел на запах горячего железа прямо к камере пыток Хасьярла.
Это была широкая комната с низким потолком, и она освещалась лучше, чем все остальные, которые до сих пор видел Фафхрд в этих мрачных Верхних Уровнях с таким неподходящим названием.
Справа стоял низкий стол, над которым наклонялись пять приземистых мускулистых мужчин, еще более кривоногих, чем Хасьярл. Лицо каждого из них скрывала маска, доходящая до верхней губы. Они шумно грызли кости, выхваченные из большого блюда, и запивали их огромными глотками пива из высоких кожаных кружек. Четыре маски были черными, одна - красной.
Позади них в круглой кирпичной башенке высотой в половину человеческого роста пылали угли. Над ними светилась красным цветом железная решетка. Скрюченная, наполовину лысая ведьма, одетая в лохмотья, медленно раздувала мехи; угли раскалились почти добела, потом снова приняли более глубокий красный оттенок.
Стены с каждой стороны были густо заставлены или увешаны различными металлическими и кожаными инструментами, зловещее предназначение которых читалось по их призрачному - подобно тому, как перчатка напоминает пятерню - сходству с различными внешними поверхностями и внутренними отверстиями человеческого тела: сапоги, воротники, маски, "железные девы", воронки и тому подобное.
Слева лежала привязанная к скамье светловолосая, приятно пухленькая девушка в белой нижней тунике. Ее правая рука в железной полуперчатке была вытянута и вставлена в машинку с вращающейся ручкой. Хотя лицо девушки было залито слезами, в настоящее время она, казалось, не испытывала боли.
Фафхрд шагнул к ней, торопливо вытаскивая из кошелька и надевая на средний палец правой руки массивное кольцо, которое эмиссар Хасьярла дал ему в Ланкмаре как залог от своего хозяина. Кольцо было серебряным, с большой черной печаткой, на которой виднелся знак Хасьярла: сжатый кулак.
Девушка увидела, что Фафхрд подходит к ней, и ее глаза расширились от нового испуга.
Фафхрд остановился возле скамьи и, почти не взглянув на девушку, повернулся к столу, где сидели укрытые под масками неряшливые едоки, которые теперь пялились на Северянина, разинув рты. Фафхрд протянул правую руку тыльной стороной вперед и резко, но беспечно воскликнул:
- Властью, которую дает мне эта печать, приказываю выдать мне девушку по имени Фриска!
Девушке он шепнул уголком рта:
- Мужайся!
Существо в черной маске, поспешившее на зов, словно терьер, казалось, либо не узнало с первого взгляда знак Хасьярла, либо не осознало его значение, потому что сказало только, помахивая измазанным в жире пальцем:
- Уйди, варвар. Этот лакомый кусочек предназначен не для тебя. Не думай, что ты сможешь удовлетворить здесь свою грубую похоть. Наш Хозяин...
Фафхрд воскликнул:
- Если ты не принимаешь власть Сжатого Кулака одним путем, тогда тебе придется принять ее другим.
Сжав в кулак руку, на которой было кольцо, Северянин с размаху заехал в сверкающую от пота челюсть палача, так что кривоногий растянулся во всю длину на темных плитах пола, проехал примерно фут и остался лежать неподвижно.
Фафхрд немедленно повернулся к привставшим из-за стола едокам и, похлопав по рукояти Серый Прутик, но не вытаскивая его, уперся рукой в бок и обратился к красной маске лающим, не хуже, чем у самого Хасьярла, голосом:
- Наш Хозяин, властитель Кулака, передумал и приказал мне привести к нему девушку по имени Фриска с тем, чтобы он мог продолжить забавляться с ней за обедом и этим развлечь тех, с кем он будет пировать. Неужели вы хотите, чтобы я, новый слуга, доложил Хасьярлу о ваших оплошностях и заминках? Быстро развяжите ее, и я не скажу ничего.
Он тыкнул пальцем в ведьму, стоящую у мехов.
- Ты! Принеси ее платье!
При этих словах палачи достаточно быстро ринулись выполнять приказ: их сбившиеся маски съезжали им на подбородки. Палачи бормотали извинения, которые Фафхрд игнорировал. Даже тот, кого Северянин ударил, пошатываясь, поднялся на ноги и пытался помочь.
Под наблюдением Фафхрда пленницу освободили от выкручивающего руку устройства, и девушка уже сидела на скамье, когда ведьма принесла платье и пару туфель без задников; в носок одной туфли были засунуты разные украшения и тому подобные мелочи. Девушка протянула руку к одежде, но Фафхрд быстро взял вещи сам и, ухватив девушку за левую руку, грубо поставил ее на ноги.
- Для этого сейчас нет времени, - объявил он. - Мы предоставим Хасьярлу решать, как он захочет нарядить тебя для этой потехи.
И без дальнейших разговоров он вышел из камеры пыток, таща девушку за собой. Северянин еще раз пробормотал ей уголком рта:
- Мужайся!
Когда они завернули за первый угол в коридоре и дошли до темной развилки, Фафхрд остановился и, нахмурившись, посмотрел на девушку. Ее глаза расширились от испуга, она отшатнулась от Фафхрда, но потом, придав лицу твердое выражение, сказала боязливо-дерзким голосом:
- Если ты изнасилуешь меня по дороге, я скажу Хасьярлу.
- Я собираюсь не насиловать, а спасать тебя, Фриска, - торопливо заверил ее Фафхрд. - Весь этот разговор о том, что Хасьярл послал меня привести тебя, был обыкновенной уловкой. Тут есть какое-нибудь тайное место, где бы я мог спрятать тебя на несколько дней? Пока мы не сможем убежать из этих затхлых склепов навсегда! Я принесу тебе еду и питье.
При этих словах лицо Фриски стало гораздо более испуганным.
- Ты хочешь сказать, что Хасьярл не приказывал этого? И что ты мечтаешь бежать из Квармалла? О незнакомец, Хасьярл только повыкручивал бы мне руку еще немного; возможно, не очень бы меня искалечил, только осыпал бы меня оскорблениями; без сомнения, пощадил бы мою жизнь. Но если он хотя бы заподозрит, что я пыталась бежать из Квармалла... Отведи меня назад в камеру пыток!
- Этого я не сделаю, - раздраженно сказал Фафхрд, бросая взгляды в оба конца коридора. - Приободрись, девочка. Квармалл - это еще не весь огромный мир. Квармалл - это не звезды и не море. Где здесь тайная комната?
- О, это безнадежно, - пробормотала Фриска. - Мы никогда не сможем убежать отсюда. Звезды - это миф. Отведи меня обратно.
- И выставить тебя на посмешище? Нет, - резко возразил Фафхрд. - Мы спасем тебя от Хасьярла и из Квармалла тоже. Примирись с этим, Фриска, поскольку мое решение непреклонно. Если ты попытаешься закричать, я заткну тебе рот. Где эта тайная комната?!!
В отчаянии он чуть было не вывернул девушке руку, но вовремя опомнился и только придвинул свое лицо к ее лицу, прохрипев:
- Думай!
От нее пахло вереском, и этот аромат не заглушался запахом пота и слез.
Ее глаза стали отрешенными, и она сказала тихим голосом, почти как во сне:
- Между Верхними и Нижними Уровнями есть огромный зал, к которому примыкает множество маленьких комнат. Говорят, что некогда это была шумная и многолюдная часть Квармалла, но теперь эту территорию оспаривают друг у друга Хасьярл и Гваэй. Оба претендуют на нее, ни один не хочет поддерживать ее в порядке, даже подметать там пыль. Это место называют Залом Призраков.
Ее голос стал еще тише.
- Паж Гваэя однажды попросил меня встретиться с ним там, чуть ближе к нашей стороне, но я не осмелилась.
- Ха, это то, что нам нужно, - ухмыльнулся Фафхрд. - Веди нас туда.
- Но я не помню дорогу, - запротестовала Фриска. - Паж Гваэя объяснил мне, но я попыталась забыть...
Фафхрд еще раньше заметил в одном из темных ответвлений коридора спиральную лестницу. Теперь он решительно шагнул туда, увлекая за собой Фриску.
- Мы знаем, что для начала нужно спуститься вниз, - сказал он, грубовато подбадривая ее. - Твоя память улучшится при движении, Фриска.

***

Серый Мышелов и Ививис утешились такими поцелуями и ласками, которые, как им казалось, можно было себе позволить в Гваэевом Зале Волшебства, или теперь уж скорее в Зале Спящих Волшебников. Потом - надо признать, что в основном поддавшись уговорам Ививис - они посетили близлежащую кухню, где Мышелов с готовностью выманил у бесформенной кухарки три больших тонких ломтя не вызывающей никаких сомнений довольно редкой здесь говядины и поглотил их с величайшим наслаждением.
Удовлетворив по крайней мере один из своих аппетитов. Мышелов согласился продолжить маленькую прогулку и даже остановился посмотреть на грибное поле. Очень странно было видеть между грубо отесанными каменными столбами сужающиеся, сходящиеся в бесконечность и исчезающие в пахнущей аммиаком темноте ряды белых шампиньонов.
К этому моменту Мышелов и Ививис начали поддразнивать друг друга; он обвинял ее в том, что у нее было чересчур много любовников, привлеченных ее вызывающей красотой, она же стойко отрицала это, но в конце концов призналась, что из-за некого Клевиса, пажа Гваэя, ее сердце пару раз начинало биться быстрее.
- И тебе. Серый Гость, лучше его остерегаться, - предупредила она, погрозив тонким пальчиком, - потому что он, без сомнения, самый свирепый и самый умелый из всех воинов Гваэя.
Затем, чтобы сменить тему разговора и вознаградить Мышелова за терпение, с которым тот осматривал грибное поле, она увлекла его - теперь они шли, держась за руки - в винный погреб. Там она очень мило выпросила у немолодого раздражительного дворецкого большую кружку янтарной жидкости для своего спутника. К восхищению Мышелова, это оказалось чистейшее и очень крепкое виноградное вино без всяких горьких примесей.
После того как Мышелов удовлетворил два своих желания, третье вернулось к нему с еще большим пылом. Соприкосновение рук стало внезапно просто мучительным, а бледно-зеленая туника Ививис перестала быть объектом восхищения и предлогом для комплиментов и превратилась в препятствие, от которого следовало избавиться как можно быстрее, с соблюдением лишь минимально необходимых приличий.
Мышелов перехватил инициативу и повел Ививис самой прямой дорогой, какую мог вспомнить, почти без разговоров, к тому чулану, который он предназначил для своей добычи, на два Уровня ниже Гваэева Зала Волшебства. Наконец он нашел тот коридор, который искал - увешанный по обеим сторонам толстыми пурпурными коврами и освещенный немногочисленными медными канделябрами, каждый из которых свисал с каменного потолка на трех цепях и поддерживал три толстые черные свечки.
До сих пор Ививис следовала за Мышеловом, лишь слегка игриво упираясь и задавая - с невинным взглядом - минимум недоуменных вопросов по поводу того, что Серый собирается делать и почему нужна такая спешка. Но теперь ее колебания стали убедительными, в глазах появилось непритворное беспокойство или даже страх, а когда Мышелов остановился перед прорезью в ковре, за которой была дверь в его чулан, и с самой вежливой из похотливых ухмылок, на которую только был способен, дал ей понять, что они достигли цели, она резко отшатнулась и зажала рукой рот, подавляя готовое вырваться восклицание.
- Серый Мышелов, - торопливо прошептала она со страхом и в то же время с мольбой в глазах, - мне следовало признаться тебе раньше, а теперь я должна это сделать немедленно. По одному из тех зловещих и издевательских совпадений, которыми полон весь Квармалл, ты выбрал для своего тайного убежища ту самую комнату, где...
Хорошо, что Мышелов серьезно воспринял взгляд и тон Ививис, ибо он был по своей природе недоверчив, его чувства были постоянно настороже и, самое главное, его щиколотки теперь отметили легкий, однако непривычный сквозняк, идущий из-под ковра. Безо всякого предупреждения кулак, заканчивающийся темным стилетом, метнулся сквозь прорезь в ковре к горлу Мышелова.
Ребром левой руки, поднятой, чтобы указать Ививис место, где будет их ложе. Мышелов отбил в сторону руку в черном рукаве.
Девушка воскликнула, не очень громко:
- Клевис!
Правой рукой Мышелов поймал пролетающую мимо конечность врага и вывернул ее, ударив одновременно растопыренной левой рукой нападавшего в подмышку.
Однако Мышелов слишком торопливо схватил руку противника, и поэтому захват вышел не очень надежным. Более того, Клевис не собирался сопротивляться, позволив таким образом Мышелову вывихнуть или сломать ему руку. Поэтому он умышленно крутнулся вместе с выворачивающим движением Мышелова, делая сальто вперед.
В итоге Клевис уронил стилет с крестообразной рукоятью, глухо звякнувший о покрытый толстым ковром пол, но невредимым вырвался из рук Мышелова и, сделав еще два сальто, легко опустился на ноги, после чего мгновенно обернулся, вытаскивая рапиру.
К этому времени Мышелов тоже вытащил Скальпель и кинжал Кошачий Коготь, но держал последний за спиной. Серый атаковал осторожно, пробными финтами. Когда Клевис начал мощную контратаку. Мышелов отступил, парируя каждый свирепый удар в самый последний момент, так что неприятельский клинок раз за разом, посвистывая, проносился совсем рядом.
Клевис ринулся вперед с особой свирепостью. Мышелов парировал удар, на этот раз сверху вниз и не отступая. Через мгновение они оказались прижатыми друг к другу с поднятыми над головой, крепко сцепленными у рукоятей клинками.
Чуть повернувшись. Мышелов блокировал колено Клевиса, направленное ему в пах, и одновременно нанес противнику удар снизу кинжалом, который тот до сих пор не заметил; Кошачий Коготь вонзился как раз под грудной клеткой Клевиса, проткнув печень, желудок и сердце.
Отпустив кинжал. Мышелов отпихнул от себя тело и обернулся.
Ививис стояла лицом к сражающимся, готовая пустить в ход зажатый в руке стилет Клевиса.
Тело с глухим стуком упало на пол.
- Кого из нас ты собиралась проткнуть? - осведомился Мышелов.
- Я не знаю, - ответила девушка бесцветным голосом. - Тебя, наверное.
Мышелов кивнул.
- До того, как нас прервали, ты говорила: "Та самая комната, где..." что?
- ...где я часто встречалась с Клевисом, - ответила она.
Мышелов снова кивнул.
- Значит, ты любила его, и...
- Заткнись, идиот! - перебила она. - Он мертв?!
В ее голосе одновременно звучали боль и раздражение.
Мышелов, отступая, прошел вдоль трупа и остановился у головы. Взглянув вниз, он сказал:
- Мертвее не бывает. Он был красивым юношей.
В течение долгого мгновения они мерили друг друга взглядом, поверх трупа, словно два леопарда. Потом, чуть отвернув лицо, Ививис сказала:
- Спрячь тело, болван. Его вид терзает мне душу.
Кивнув, Мышелов нагнулся и закатил труп за ковер с противоположной от двери в чулан стороны коридора. Рядом с Клевисом он положил его рапиру, затем вытащил из тела Кошачий Коготь. Из раны вытекло совсем немного темной крови. Мышелов вытер кинжал о висящий на стене ковер, а потом отпустил тяжелую ткань, закрывая тело.
Выпрямившись, Серый выхватил стилет из руки погруженной в задумчивость девушки и резким движением кисти швырнул его так, что клинок тоже исчез под ковром.
Одной рукой он отвел в сторону ковер у входа в чулан. Другой взял Ививис за плечо и подтолкнул ее к двери, которую Клевис на свою погибель оставил открытой.
Девушка немедленно вырвалась, однако прошла в дверь. Мышелов последовал за ней. Глаза обоих все еще сохраняли выражение, напоминающее о повздоривших леопардах.
Чулан освещался одним-единственным факелом. Мышелов закрыл за собой дверь и задвинул засов.
Ививис, подводя итог, сказала сквозь зубы:
- Ты задолжал мне очень много, Серый Чужестранец.
Мышелов обнажил зубы в безрадостной ухмылке. Он не задержался, чтобы взглянуть, не трогал ли кто-нибудь украденные им безделушки. В ту минуту это даже не пришло ему в голову.

***

Фафхрд почувствовал облегчение, когда Фриска сообщила ему, что более темная щель в самом конце темного, длинного, прямого коридора, в который они только что вошли, и есть дверь в Зал Призраков. Это было торопливое, изматывающее нервы путешествие, во время которого приходилось то и дело выглядывать из-за угла и отскакивать назад, в темные альковы, если кто-нибудь проходил мимо; и спуститься вниз глубже, чем ожидал Фафхрд. Если сейчас они всего лишь достигли вершины Нижних Уровней, то тогда этот Квармалл должен быть бездонным. Однако настроение Фриски значительно улучшилось. Теперь она временами бежала почти вприпрыжку в сваей белой, низко вырезанной сзади сорочке. Фафхрд целеустремленно шагал, держа в левой руке ее платье и туфли, а в правой - топор.
Облегчение, испытанное Северянином, ни в коей мере не уменьшило его настороженности, так что когда кто-то бросился на него из черного, как чернила, входа в тоннель, мимо которого они проходили, Фафхрд небрежно взмахнул топором, почувствовав, как лезвие наполовину погружается в чью-то голову.
Он увидел миловидного белокурого юношу, теперь как нельзя более печально мертвого; его миловидность была основательно подпорчена топором, все еще торчащим в ужасной ране. Красивая рука разжалась, и шпага упала на пол.
- Ховис! - услышал Фафхрд клик Фриски. - О боги! О боги, которых здесь нет! Ховис!
Фафхрд поднял ногу в тяжелом сапоге и искоса ударил ею в грудь юноши, одновременно высвобождая топор и отбрасывая труп назад, в темноту тоннеля, из которого минуту назад еще живой человек выбежал так поспешно.
Быстро оглядевшись и прислушавшись к тому, что делается вокруг, Фафхрд повернулся к Фриске, стоящей с белым лицом и остановившимся взглядом.
- Кто этот Ховис? - спросил Северянин, слегка встряхнув девушку за плечо, когда она не ответила.
Дважды ее рот открывался и закрывался, в то время как лицо оставалось таким же безжизненным и невыразительным, как у слабоумной или у рыбы. Потом, слегка глотнув воздуха, она сказала:
- Я солгала тебе, варвар. Я встречалась здесь с Гваэевым пажом Ховисом. Не один раз.
- Тогда почему ты не предупредила меня, девчонка? - спросил Фафхрд. - Ты, что, думала, что я буду порицать тебя за твою безнравственность, словно какой-нибудь седобородый горожанин? Или ты совсем не ценишь своих мужчин, Фриска?
- О, не упрекай меня, - с несчастным видом попросила девушка. - Пожалуйста, не упрекай меня.
Фафхрд похлопал ее по плечу.
- Ну, ну, - сказал он. - Я забыл, что тебя недавно пытали, и ты вряд ли сейчас в состоянии помнить обо всем. Идем.
Едва они успели пройти дюжину шагов, как Фриска начала одновременно вздрагивать и всхлипывать в быстро нарастающем крещендо. Потом она повернулась и бросилась обратно с криком:
- Ховис! Ховис, прости меня!
Фафхрд поймал ее прежде, чем она успела сделать три шага. Он снова встряхнул девушку, а когда это не остановило ее всхлипываний, свободной рукой закатил две пощечины, заставив ее голову слегка качнуться.
Она тупо уставилась на Северянина.
Он сказал ей, отнюдь не свирепо, а скорее угрюмо:
- Фриска, я должен сказать тебе, что Ховис сейчас находится там, где твои слова и слезы его никогда уже больше не тронут. Он мертв. Этому уже не поможешь. И я убил его. Этого тоже нельзя изменить. Но ты еще жива. Ты можешь спрятаться от Хасьярла. И наконец, веришь ты в это или нет, можешь бежать со мной из Квармалла. А теперь идем, и не надо оглядываться.
Она слепо повиновалась, и лишь самый слабый из всех стонов, какие только бывают, вырвался из ее груди.

***

Серый Мышелов с наслаждением потянулся на черной с проседью медвежьей шкуре, брошенной на пол чулана. Потом приподнялся на локте, нашел ожерелье из черных жемчужин, украденное им у Гваэя, и в бледном холодном свете висящего сверху единственного факела примерил его на грудь Ививис. Как и предполагалось, жемчужины выглядели прекрасно. Он начал застегивать ожерелье на шее у девушки.
- Нет, Мышелов, - лениво запротестовала она. - Это пробуждает неприятные воспоминания.
Он не стал настаивать, откинулся назад на шкуру и беспечно сказал:
- Ах, какой же я счастливый человек, Ививис. У меня есть ты, и у меня есть хозяин, который хоть и утомляет меня слегка своим колдовством и своими бесконечными тихими разговорами, однако кажется достаточно безвредным типом, и его, уж конечно, гораздо легче вынести, чем его братца Хасьярла, если хоть половина того, что я слышал об этом последнем, - правда.
Голос Ививис оживился.
- Ты считаешь Гваэя безвредным? И более добрым, чем Хасьярл? О-ля-ля, какие странные представления. Да ведь всего неделю назад он призвал к себе мою дорогую, ныне покойную, подругу, Дивис, которая была тогда его любимой наложницей, и, сказав ей, что это ожерелье из соответствующих камней, повесил ей на шею изумрудную гадюку, укус которой неизбежно приносит смерть.
Мышелов повернул голову и уставился на Ививис.
- А почему Гваэй сделал это? - спросил он.
В ответ она безучастно посмотрела на него и недоуменно сказала:
- Ну как же, да просто так, конечно. Все знают, что у него такая привычка.
Мышелов сказал:
- Ты имеешь в виду, что вместо того, чтобы объявить ей: "Ты мне надоела", он предпочел убить ее?
Ививис кивнула.
- Мне кажется, Гваэй так же не может оскорбить чувства человека, отвергнув его, как не может кричать.
- А что, лучше быть убитым, чем отвергнутым? - простодушно спросил Мышелов.
- Нет, но чувства Гваэя будут меньше оскорблены, если он убьет, чем если он отвергнет. Тут, в Квармалле, смерть повсюду.
Перед глазами Мышелова промелькнул образ Клевиса, коченеющего за ковром.

Предыдущая страница 9 Следующая страница


Мечи против колдовства 10

Ививис продолжала:
- Здесь, в Нижних Уровнях, нас хоронят еще до того, как мы рождаемся. Мы живем, любим и умираем погребенными. Даже когда мы раздеваемся, на нас остается невидимый покров из земли.
Мышелов сказал:
- Я начинаю понимать, почему в Квармалле необходимо воспитать в себе некоторую черствость, чтобы вообще быть в состоянии наслаждаться любым мгновением удовольствия, выхваченным из жизни, или, может быть, из смерти.
- Это как нельзя более верно. Серый Мышелов, - очень спокойно сказала Ививис, прижимаясь к нему.

***

Фафхрд начал было срывать паутину, соединяющую две покрытые слоем пыли половинки приоткрытой высокой двери, усаженной гвоздями, но потом остановился и очень низко пригнулся, чтобы пройти, оставив паутину нетронутой.
- Ты тоже нагнись, - сказал он Фриске. - Лучше не оставлять никаких следов. Позже, если это понадобится, я позабочусь об отпечатках наших ног в пыли.
Они прошли вперед на несколько шагов и остановились, держась за руки, ожидая, пока глаза привыкнут к темноте. Фафхрд все еще сжимал в руке платье и туфли Фриски.
- Это и есть Зал Призраков? - спросил Фафхрд.
- Да, - прошептала Фриска испуганным голосом. - Кое-кто говорит, что Гваэй и Хасьярл посылают своих покойников сражаться здесь. Некоторые говорят, что демоны, не подчиняющиеся ни тому, ни другому...
- Хватит, девочка, - мрачно приказал Фафхрд. - Если мне придется сражаться с демонами или с покойниками, то оставь мне мой слух и мое мужество.
После этого они немного помолчали, пока пламя последнего факела, висевшего в двадцати шагах по ту сторону полуоткрытой двери, медленно открывало им просторную комнату с низким сводчатым потолком, сделанным из огромных, грубо отесанных черных блоков, скрепленных светлым раствором. В комнате было немного мебели в чехлах, превратившихся в лохмотья, и много маленьких закрытых дверей. По обе стороны в нескольких футах над полом были установлены широкие кафедры, а в центре комнаты, как ни странно, находилось нечто, очень похожее на высохший фонтан с бассейном.
Фриска прошептала:
- Кое-кто говорит, что Зал Призраков был некогда гаремом владык-отцов Квармалла в течение нескольких веков, когда они жили код землей, между Уровнями, прежде чем отец нынешнего властителя, Квормала, поддавшись уговорам своей жены-русалки, вернулся в Главную Башню. Видишь, они ушли отсюда так внезапно, что новый потолок не был ни окончательно отполирован, ни полностью зацементирован, ни украшен рисунками, если таковые предполагались.
Фафхрд кивнул. Он не доверял этому не опирающемуся на колонны потолку и думал, что помещение выглядело значительно более примитивно, чем комнаты Хасьярла с отполированными и завешенными кожей стенами. Это подало Северянину одну идею.
- Скажи мне, Фриска, - попросил он. - Как получается, что Хасьярл может видеть с закрытыми глазами? Он что...
- Неужели ты не знаешь? - удивленно перебила она. - Ты не знаешь даже тайну его страшного подглядывания? Он просто...
Неясная, бархатистая тень с почти неслышно высоким писком пронеслась рядом их лицами, и Фриска, тихо вскрикнув, спрятала лицо на груди Фафхрда, крепко прижимаясь к Северянину всем телом.
Перебирая пальцами ее пахнущие вереском волосы, чтобы показать ей, что там не пристроилась ни одна летучая мышь, и поглаживая вверх и вниз ладонями ее обнаженные плечи, чтобы продемонстрировать, что мышь не уселась и туда, Фафхрд начал полностью забывать о Хасьярле и о загадке его второго зрения - а также о своем беспокойстве, что на них может обрушиться потолок.
Следуя обычаю, Фриска дважды вскрикнула, очень тихо.

***

Гваэй томно хлопнул в свои белые, прекрасно ухоженные ладони и легким кивком показал ожидающим рабам, что они могут унести блюда с низкого стола. Принц лениво откинулся в глубоком, мягком кресле и из-под полуприкрытых век на мгновение взглянул на своего сотрапезника, прежде чем начать говорить. Его брат Хасьярл, сидевший по другую сторону стола, был далеко не в лучшем настроении. Но Хасьярл вообще редко испытывал что-либо, кроме раздражения или гнева, а чаще всего был просто угрюмым и злобным. Причиной этого служило, наверное, то, что Хасьярл был необыкновенно уродлив, и нрав уподобился телу; а возможно, все было как раз наоборот. Гваэю были безразличны обе теории: он знал только, что все, что его память говорила о Хасьярле, подтвердилось после одного-единственного взгляда; и он снова осознал всю горечь того, как велика была его ненависть к своему брату. Однако Гваэй заговорил мягко, низким, приятным голосом:
- Ну что ж, Брат, может, нам сыграть в шахматы, эту дьявольскую игру, которая, как говорят, существует во всех мирах? Это даст тебе шанс снова восторжествовать надо мной. Ты всегда выигрываешь в шахматы, кроме тех случаев, когда сдаешься. Ну что, приказать, чтобы нам поставили доску?
Затем он вкрадчиво добавил: "Я дам тебе пешку форы!" и чуть приподнял руку, словно собираясь снова хлопнуть в ладоши, чтобы его предложение могло быть выполнено.
Хлыстом, который был привязан к запястью, Хасьярл стегнул ближайшего к нему раба по лицу и молча указал на массивную и богато украшенную шахматную доску, стоящую в другом конце комнаты. Это было очень типично для Хасьярла. Он был человеком действия и не любил произносить много слов, по крайней мере вдали от своей собственной территории.
Кроме того. Хасьярл был в отвратительном настроении. Флиндах оторвал его от наиболее интересного и возбуждающего развлечения: пытки! "И для чего?" - думал Хасьярл. Чтобы играть в шахматы с самодовольным братцем, сидеть и смотреть на его смазливое личико, есть пищу, которая, без всякого сомнения, расстроит желудок; ждать результатов составления гороскопа, которые он уже знал - знал уже в течение многих лет; и, наконец, чтобы быть вынужденным улыбаться, глядя в ужасные, с кровавыми белками глаза его отца, единственные в Квармалле, не считая глаза Флиндаха, и поднимать тост за правящий дом Квармалла, желая ему благополучия в следующем году. Все это было как нельзя более отвратительно, и Хасьярл недвусмысленно это показывал.
Раб, на лице которого быстро вздувался кровавый рубец, осторожно просунул шахматную доску между двумя братьями. Другой раб аккуратно расставил фигуры по клеткам, и Гваэй улыбнулся; ему пришел в голову план, как можно досадить брату. Как обычно, он выбрал черные фигуры и наметил гамбит, от которого, как он знал, его жадный соперник не в силах будет отказаться; гамбит, на который Хасьярл согласится к своей погибели.
Хасьярл угрюмо откинулся назад в кресле и сложил руки на груди.
- Мне бы следовало заставить тебя играть белыми, - пожаловался он. - Я знаю те презренные штучки, которые ты можешь выделывать с черными камешками - я видел, как ты, еще бледным, как девочка, ребенком швырял их по воздуху, чтобы напугать какое-нибудь рабское отродье. Как я узнаю, что ты не жульничаешь и не двигаешь свои фигуры без помощи пальцев, пока я сижу в глубокой задумчивости?
Гваэй мягко ответил:
- Моя презренная власть, как ты очень справедливо окрестил ее, Брат, простирается только на куски базальта, обломки обсидиана и другие камни вулканической природы, подобающие моему более низкому уровню. А эти шахматные фигурки сделаны из гагата, Брат, который, как ты несомненно знаешь благодаря своей великой учености, есть всего лишь сорт угля, растительный материал, спрессованный до черноты, и который даже не относится к тому же самому царству, что те, очень немногие материалы, подчиненные моим мелким чарам. Более того, Брат, если бы ты не разглядел даже ничтожнейший трюк своими глазами, искусно прооперированными рабом, то этому можно было бы очень удивляться.
Хасьярл что-то прорычал себе под нос. До тех пор, пока все не было готово, он не шевельнулся; потом стремительно, словно метнувшаяся для удара гадюка, схватил черную ладейную пешку с доски и, хихикая и брызгая слюной, рявкнул:
- Помнишь, Брат? Это та пешка, что ты мне пообещал! Ходи!
Гваэй сделал знак стоящему рядом рабу выдвинуть вперед королевскую пешку. Хасьярл ответил таким же ходом. Минутная пауза, и Гваэй предложил свой гамбит: пешка на d4. Хасьярл жадно ухватился за очевидное преимущество, и игра началась всерьез. Гваэй, на спокойном лице которого играла непринужденная улыбка, казалось, меньше интересовался игрой в шахматы, чем игрой теней от мигающих ламп на тисненой обивке из телячьей, ягнячьей и змеиной кожи и даже из кожи рабов и более благородных людей; казалось, что он делает ходы экспромтом, без какого-либо плана, и в то же время уверенно. Хасьярл, с сосредоточенно сжатыми губами, не отрывал взгляда от доски, и каждый его ход был действием, тщательно продуманным как умственно, так и физически. Сосредоточенность заставила его на мгновение забыть о брате, забыть обо всем, кроме стоящей перед ним задачи; поскольку больше всего на свете Хасьярл любил выигрывать.
Это всегда было так; даже когда они еще были детьми, контраст между ними был очевидным. Хасьярл был старшим; старше всего на несколько месяцев, которые его внешность и поведение растянули на несколько лет. Его длинный, бесформенный торс был неуклюже посажен на короткие кривые ноги. Левая рука была заметно длиннее, чем правая, а пальцы, которые соединяла тянущаяся до первого сустава странная перепонка, были короткими, похожими на обрубки, и узловатыми, с ломкими, покрытыми бороздками ногтями. Хасьярл был похож на головоломку, так плохо собранную из отдельных фрагментиков, что все они располагались ужасно криво и не подходили друг к другу.
Это было особенно верно по отношению к чертам его лица. У него был нос отца, хотя более толстый и покрытый крупными порами; но этому носу противоречил рот с тонкими, плотно сомкнутыми губами, которые вечно были поджаты, так что в конце концов стали выглядеть постоянно сведенными судорогой. Волосы, прямые и без блеска, росли низко на лбу, а низкие, приплюснутые скулы добавляли еще одно противоречие.
Когда Хасьярл был еще подростком, он, движимый какой-то извращенной прихотью, подкупил, уговорил или, что вероятнее всего, запугал одного из рабов, разбирающегося в хирургии, и заставил его выполнить маленькую операцию на его верхних веках. Само по себе это было незначительным происшествием, однако его скрытый смысл и результаты неприятно повлияли на жизни многих людей и никогда не переставали восхищать Хасьярла.
То, что простое протыкание двух маленьких дырочек, которые при закрытых веках оказывались прямо против зрачков, могло вызвать столько беспокойства у других людей, было невероятно; однако это было так. Легкие, как перышко, колечки из гладчайшего золота, нефрита или - как теперь - слоновой кости не давали дырочкам сомкнуться.
Когда Хасьярл глядел сквозь эти крошечные отверстия, это создавало впечатление засады и заставляло объект наблюдений чувствовать, что за ним следят; но это была наименее неприятная из многих, вызывающих раздражение привычек Хасьярла.
Хасьярл ничего не делал легко, но он все делал хорошо. Даже в фехтовании постоянные тренировки и необычно длинная левая рука помогли ему сравняться с атлетически развитым Гваэем. Его управление подчиненными ему Верхними Уровнями было прежде всего экономичным и спокойным; потому что худо приходилось тому рабу, который плохо выполнял хоть какую-то мельчайшую деталь своих обязанностей. Хасьярл видел и наказывал.
Хасьярл уже почти сравнялся со своим учителем в применении Искусства на практике; и он окружил себя сонмом волшебников, почти равных по калибру самому Флиндаху. Но столь тяжко доставшееся совершенство не доставляло ему радости, потому что между абсолютной властью, которой он жаждал, и осуществлением этой жажды стояло два препятствия: владыка Квармалла, которого он боялся больше всего на свете, и младший брат Гваэй, которого он ненавидел ненавистью, вскормленной на зависти и подкармливаемой его собственными ущемленными желаниями.
Гваэй, в противоположность брату, был гибким, хорошо сложенным, с приятной внешностью. Его глаза, бледные и широко расставленные, были обманчиво мягкими и добрыми, они маскировали волю такую же сильную и готовую к действию, как сжатая стальная пружина. Постоянное пребывание на Нижних Уровнях, которыми он правил, сообщило его бледной гладкой коже специфический восковой глянец.
Гваэй обладал завидной способностью - делать все хорошо без особых усилий и с еще меньшей практикой. В некотором роде он был гораздо хуже, чем его брат: если Хасьярл и убивал пытками и медленной болью, явно получая от этого личное удовлетворение, он, по меньшей мере, придавал какое-то значение жизни, поскольку отбирал ее с такой педантичностью. В то время как Гваэй, мягко улыбаясь, убивал без повода, словно шутя. Даже группа волшебников, которую он собрал вокруг себя для защиты и потехи, не была свободна от его фатальных и быстрых припадков плохого настроения.
Некоторые думали, что Гваэю незнаком страх, но это было не так. Он боялся владыки Квармалла, и он боялся своего брата; или, скорее, боялся, что будет убит своим братом прежде, чем сам успеет его убить. Однако его страх и ненависть были спрятаны так хорошо, что он мог сидеть, расслабившись, меньше чем в двух ярдах от Хасьярла и весело улыбаться, наслаждаясь каждой минутой вечера. Гваэй тешил себя надеждой, что в совершенстве владеет всеми самими эмоциями.
Шахматная игра прошла начальную стадию, ходы стали занимать больше времени, и теперь Хасьярл со стуком поставил ладью на седьмую линию.
Гваэй мягко заметил:
- Твой воин с башней зашел глубоко на мою территорию, Брат. По слухами ты нанял могучего бойца с севера. С какой целью, хотел бы я знать? В нашем-то, окутанном покоем, пещерном мире. Может, он что-то вроде живой ладьи?
Он помедлил, неподвижно держа руку над одним из своих коней.
Хасьярл хихикнул.
- А если его задача - перерезать хорошенькие глотки, то тебе-то что до этого? Я не знаю ничего об этом воине-ладье, но говорят - болтовня рабов, без сомнения, - что ты сам привез себе из Ланкмара искусного рубаку. Может, мне стоит назвать его конем?
- Да, в эту игру могут играть двое, - с прозаической философией заметил Гваэй и, подняв коня, мягко, но твердо поставил его на е6.
- Меня ты в это не втянешь, - прорычал Хасьярл. - Тебе не удастся выиграть за счет того, что ты отвлечешь мои мысли.
И, нагнув голову над доской, он вновь погрузился в свои всепоглощающие расчеты.
На заднем плане двигались рабы, проверяя лампы и подливая в них масла. Для того, чтобы осветить комнату Совета, требовалось много ламп, поскольку в помещении был низкий потолок с массивными балками, увешанные коврами стены почти не отражали желтые лучи, а мозаичный пол был вытерт бесчисленными шагами прошлого до тусклого великолепия. Эта комната была вырублена в естественной скале; руки давно забытых мастеров установили массивные кипарисовые балки и хитроумно инкрустировали пол. Эти жизнерадостные, поблекшие от времени шпалеры были развешены рабами какого-то из древних властелинов Квармалла, захватившего проходивший мимо караван; таким же образом попали сюда все остальные богатые украшения. Шахматы и кресла, покрытые резьбой цоколи ламп и масло, питающее фитили, и рабы, присматривающие за ними: все это была добыча. Добыча многих прошедших поколений, когда властители Квармалла грабили страну вдоль и поперек и брали свою долю с каждого проходящего каравана.

***

Высоко над той теплой, роскошно обставленной комнатой, где Гваэй и Хасьярл играли в шахматы, владыка Квармалла закончил последние расчеты, которые должны были завершить его гороскоп. Тяжелые кожаные занавеси закрывали теперь звезды, только что смотревшие вниз и дарившие свое благословение или предвещавшие судьбу. Единственным светом в заполненной инструментами комнате был крошечный огонек тонкой восковой свечки. Обычай требовал, чтобы окончательный гороскоп был прочитан при таком скудном освещении, и Квормалу приходилось напрягать даже свое острое зрение, чтобы правильно разглядеть Знаки и Дома.
Пока он еще раз проверял окончательные результаты, его подвижные губы кривились в презрительной усмешке, в гримасе неудовольствия. "Сегодня или завтра", - думал он, чувствуя холод в груди. - "Самое позднее, завтра к вечеру". Да, у него действительно мало времени.
Потом, словно развеселившись какой-то тонкой шуткой, он усмехнулся и кивнул, отчего его костлявая тень чудовищно заколыхалась на занавесях и прорезанной амбразурами стене.
Наконец, Квормал отложил в сторону карандаш и от единственной горящей свечи зажег еще семь, более толстых. Теперь стало светлее, и он заново перечитал гороскоп. На этот раз он никак не выразил свое удовольствие или какие-либо другие эмоции. Он медленно свернул покрытый сложными диаграммами и исписанный пергамент в тонкую трубочку и засунул за пояс; потом, потирая худощавые ладони, усмехнулся снова. На столе рядом с ним лежали все ингредиенты, которые требовались для удачи его плана: порошки, масла, тонкие кожи и другие материалы и инструменты.
Время поджимало. Он работал быстро; его сплющенные на концах пальцы совершали чудеса ловкости. Один раз он кое за чем подошел к стене. Лорд Квармалла не делал ошибок и не мог позволить себе этого.
Через короткое время все было сделано к его удовлетворению. Погасив те свечи, что он зажег последними, Квормал, владыка Квармалла, расслабленно откинулся назад в кресле и при слабом свете единственной свечки призвал к себе Флиндаха, чтобы можно было огласить гороскоп тем, кто ждал внизу.
По своему обыкновению, Флиндах появился почти сразу же. Он предстал перед своим хозяином, сложив руки на груди и покорно склонив голову. Флиндах никогда не злоупотреблял своим положением. Его фигура была освещена только снизу до пояса, а поверх этого тень скрывала то выражение заинтересованности или скуки, которое могло бы появиться на его отмеченном бородавками и пятнами лице. Подобным же образом было скрыто и изрытое оспинами, но все же более гладкое лицо Квормала, и только его бледные радужки фосфоресцировали в полумраке, словно две миниатюрные луны в темном окровавленном небе.
Словно испытывая Флиндаха или будто увидев его в первый раз, Квормал медленно поднял взгляд от ступней до лба стоящей перед ним фигуры и, глядя прямо в затененные глаза Флиндаха, так похожие на его собственные, заговорил:
- О Мастер Магов, в твоей власти оказать мне благодеяние сегодня ночью.
Флиндах хотел было заговорить, но Квормал поднял руку и быстро продолжил:
- Я наблюдал за тем, как ты из мальчика становишься юношей, и из юноши - мужчиной; я питал твои познания в Искусстве, пока они не стали уступать лишь моим собственным. Одна и та же мать выносила нас, хотя я был ее первенцем, а ты - ребенком ее последнего плодородного года; и это родство помогало нам. Твое влияние в Квармалле почти равно моему. Так что я чувствую, что твое усердие и верность заслуживают некоторой награды.
И снова Флиндах хотел заговорить, но жест Квормала помешал ему. Квормал говорил теперь более медленно, сопровождая слова отрывистым постукиванием пальцев по свитку пергамента:
- Мы оба прекрасно знаем и по слухам, и из непосредственных источников, что мои сыновья замышляют мою смерть. Правда также и то, что их планы должны быть каким-то образом расстроены, ибо ни один из двух не достоин стать владыкой Квармалла; и мне кажется невозможным, что кто-нибудь из них когда-нибудь достигнет подобной мудрости. В результате их склок Квармалл погибнет от запустения и небрежения, как погиб Зал Призраков. Более того, каждый из них, чтобы подкрепить действие своего колдовства, тайком нанял искусного рубаку из дальних краев - ты видел воина Гваэя - а это начало появления свободных наемников в Квармалле и верная погибель для нашей власти.
Он протянул руку к темным плотным рядам мумифицированных и восковых масок и задал риторический вопрос:
- Разве владыки Квармалла защищали и сохраняли наши, скрытые от глаз владения для того, чтобы капитаны-чужестранцы могли входить на наши советы, толпиться там и, в конце концов, захватить власть?
Он понизил голос и продолжал:
- А теперь гораздо более тайное дело. Наложница Кевисса носит в своем чреве мое семя: отпрыск мужского пола, согласно всем знамениям и пророчествам оракулов, - хотя это известно только Кевиссе и мне, а теперь и тебе, Флиндах. Если бы этот нерожденный побег достиг хотя бы отрочества, не имея братьев, я умер бы спокойно, оставив его под твое попечение с полным доверием и уверенностью.
Квормал помолчал, сидя бесстрастно, как статуя.
- Однако предупредить действия Хасьярла и Гваэя становится с каждым днем все труднее, ибо действия эти набирают силу и размах. Собственная врожденная порочность моих сыновей дает им доступ к областям и демонам, которых их предшественники могли лишь представлять в своем воображении. Даже я, уж на что сведущ в некромантии, часто чувствую отвращение.
Он умолк и загадочно посмотрел на Флиндаха. Тот заговорил, в первый раз с тех пор, как вошел в комнату. Его голос был голосом человека, привыкшего к произнесению магических формул, глубоким и звучным.
- Хозяин, то, что ты говоришь - правда. Однако как сможешь ты обойти их планы? Ты так же хорошо, как и я, знаешь тот обычай, который запрещает, пожалуй, единственное средство расстроить то, что они задумали.
Флиндах сделал паузу, словно собираясь сказать еще что-то, но Квормал резко вмешался:
- Я составил схему, которая может сработать, а может и нет. Ее успех зависит почти целиком от твоего сотрудничества.
Он понизил голос почти до шепота, жестом призывая Флиндаха подойти ближе.
- Даже у стен бывают уши, о Флиндах, а мне хотелось бы, чтобы этот план оставался в полной тайне.
Квормал снова сделал призывный жест, и Флиндах подошел еще ближе, пока не оказался на расстоянии вытянутой руки от своего хозяина. Пригнувшись, он встал в такую позу, чтобы его ухо оказалось вблизи от губ властителя. Это расстояние было самым близким из всех, на которые он когда-либо приближался к Квормалу, и странное беспокойство заполнило его мозг, возрожденное небылицами детства. Этот древний человек, не имеющий возраста, с перламутровой радужкой глаз, так похожих на его собственные, казался Флиндаху нииракцам не сводным братом, а неким странным, беспощадным сводным отцом.
Разрастающийся в нем ужас усилился, когда, он почувствовал, как жилистые пальцы Квормала смыкаются на его запястье и мягко заставляют его придвинуться ближе, почти стать на колени рядом с креслом.
Губы Квормала быстро зашевелились, и Флиндах подавил в себе стремление вскочить и бежать, когда план начал разворачиваться перед ним. Свистящим голосом произнесена фраза, последняя фраза, Квормал замолчал, и Флиндах осознал всю чудовищность этого плана. В тот момент, когда это осознание проникало в его мозг, единственная свечка оплыла, и погасла. Наступила полная тьма.

***

Шахматная игра была в разгаре; единственными звуками, не считая неумолчного шарканья босых ног и шипения фитилей в лампах, были глухое постукивание шахматных фигурок и отрывистое покашливание Хасьярла. Низкий стол, за которым сидели оба брата, стоял напротив широкой сводчатой двери - единственного видимого входа в комнату Совета.
Был и еще один вход. Он вел в Главную Башню Квармалла; и именно к этой, закрытой ковром двери наиболее часто обращались взгляды Гваэя. Принц, был твердо уверен в том, что сообщение о гороскопе будет таким же, как обычно, но в этот вечер его охватило некое любопытство; он чувствовал смутное предзнаменование, возвещающее наступление какого-то неблагоприятного события; это было похоже на предвещающие шторм порывы ветра.
Сегодня боги даровали Гваэю знамение; знамение, которое ни его некроманты, ни его собственное искусство не смогли истолковать к его полному удовлетворению. Так что он чувствовал, что умнее будет подготовиться к развитию событий и не предпринимать лишних шагов.
Как раз в тот момент, когда Гваэй смотрел на шпалеру, за которой, как он знал, скрывалась дверь, откуда выйдет Флиндах, чтобы объявить о результатах составления гороскопа, эта шпалера вздулась пузырем и задрожала, словно на нее подул какой-то ветерок или легко толкнула чья-то рука.
Хасьярл резко откинулся назад в кресле и воскликнул своим высоким тенором:
- Шах ладьей твоему королю и мат в три хода!
Он зловеще опустил одно веко и с торжеством посмотрел на Гваэя.
Тот, не отрывал взгляда от все еще колышущейся шпалеры, сказал ясным, мягким голосом:
- Мой конь вмешивается, заметив шах, Брат. Я ставлю мат в два хода. Ты снова ошибся.
Ко как раз в тот момент, когда Хасьярл с грохотом смел шахматы на пол, ковер заколыхался еще сильнее. Два раба раздвинули его посередине, и прозвучал резкий удар гонга, сообщающий о приближении какого-то высокого сановника.
Из-за завесы бесшумно выступила высокая худощавая фигура Флиндаха. Его скрытое в тени лицо, несмотря на безобразное родимое пятно и три бородавки, было исполнено великого и торжественного достоинства. А своей мрачной невыразительностью - невыразительностью, которую странным образом высмеивал многозначительный блеск, затаившийся глубоко в черных зрачках глаз с перламутровой радужкой и алыми белками - оно, казалось, предвещало какие-то плохие новости.
Флиндах, стоящей в арочном проеме, обрамленном богатыми шпалерами, поднял одну руку в жесте, требующем молчания, и в длинном низком зале прекратилось всякое движение. Хорошо вышколенные рабы-прислужники застыли на своих местах, почтительно склонив голову; Гваэй остался сидеть, как и прежде, глядя на Флиндаха в упор: Хасьярл, который полуобернулся в тот момент, когда прозвучал гонг, также ждал сообщения. Они знали, что через мгновение их отец Квормал выступит из-за спины Флиндаха и, зловеще улыбаясь, объявит свой гороскоп. Процедура всегда была такой; и всегда, с тех пор как каждый мог вспомнить, Гваэй и Хасьярл в этот момент желали своему отцу смерти.
Флиндах начал говорить, подняв руку в драматическом жесте:
- Составление гороскопа было завершено, и заключение сделано. Судьба человека исполняется в тот самый момент, как ее предсказывают Небеса. И вот какие новости принес я Хасьярлу и Гваэю, сынам Квормала!
Быстрым движением Флиндах вытащил из-за пояса тонкий свиток пергамента и, смяв его ладонями, уронил к своим ногам. Продолжая то же самое движение, он протянул руку за свое левое плечо и, выступив из тени арки, натянул на голову остроконечный капюшон.
Широко раскинув руки, Флиндах заговорил голосом, который, казалось, шел издалека:
- Квормал, владыка Квармалла, окончил свое правление. Гороскоп исполнился. Пусть скорбят все, кто находится внутри стен Квармалла. В течение трех дней место владыки будет вакантным. Так требует обычай, и так будет. Утром, когда солнце войдет во двор замка, то, что осталось от того, кто был некогда великим и могущественным властителем, будет предано огню. А теперь я иду оплакивать своего хозяина и наблюдать за выполнением похоронных обрядов и постов, молитвами готовясь к его уходу. Делайте и вы то же самое.
Флиндах медленно повернулся и исчез в темноте, из которой пришел.
В течение десяти полных ударов сердца Гваэй и Хасьярл сидели неподвижно. Это сообщение прозвучало для обоих, как удар грома. Гваэю на секунду захотелось хихикать, как ребенку, который неожиданно избежал наказания и которого вместо этого поощрили; но в тайниках своего мозга он был наполовину убежден, что все это время он знал, каким будет результат гороскопа. Однако он поборол свое ребяческое ликование и сидел молча, с неподвижным взглядом.
Хасьярл, с другой стороны, прореагировал так, как и следовало от него ожидать. Он состроил несколько диковинных гримас и закончил непристойным полузадушенным смешком. Потом он нахмурился и, повернувшись, сказал Гваэю:
- Разве ты не слышал, что сказал Флиндах? Я должен идти и подготовиться!
С этими словами он, пошатываясь, поднялся на ноги, молча зашагал через комнату и вышел в широкую сводчатую дверь.
Гваэй остался сидеть еще несколько мгновений, нахмурившись и сосредоточенно сощурив глаза, словно размышляя над какой-то темной проблемой, для разрешения которой требовались все силы. Внезапно он щелкнул пальцами, сделал знак своим рабам, чтобы они шли вперед, и стал готовиться к возвращению в Нижние Уровни.

***

Фафхрд едва успел покинуть Зал Призраков, когда услышал слабое дребезжание и позвякивание, какое издают осторожно передвигающиеся вооруженные люди. Его очарованное любование прелестями Фриски тут же улетучилось, словно Северянина окатили ледяной водой. Он отпрянул в более густую тьму и подслушивал достаточно долго, чтобы выяснить, что это был патруль Хасьярла, охраняющий Верхние Уровни от вторжения из Гваэевых Нижних - а не выслеживающий его и Фриску, как Северянин опасался. Потом Фафхрд быстро направился к Хасьярлову Залу Волшебства, испытывая мрачное удовлетворение от того, что его память на ориентиры и повороты работала, казалось, так же хорошо в лабиринте тоннелей, как на лесных тропах и крутых зигзагообразных горных подъемах.
Странное зрелище, встретившее его, когда он достиг своей цели, заставило остановиться на каменном пороге. Полностью обнаженный Хасьярл стоял по колено в воде в окутанной паром мраморной ванне, сделанной в форме раковины-гребешка; он ругался и поносил людей, заполнявших огромную комнату. А они, все как один - волшебники, офицеры, надсмотрщики, пажи с большими, окаймленными бахромой полотенцами, темно-красными одеждами и другими предметами туалета в руках - стояли трепетно-неподвижно, с раболепным страхом в глазах. Исключением были только три раба, дрожащими, но ловкими руками намыливающие и поливающие своего хозяина.
Фафхрд был вынужден признать, что голый Хасьярл был каким-то более целостным - уродливым повсюду - злой дух, рождающийся из горячего источника. И хотя его гротескный по-детски розовый торс и разной длины руки дергались и извивались в припадке бешенства, порожденного страхом, все же в нем было какое-никакое достоинство.
Он рычал:
- Говорите, вы все, есть ли какая-нибудь предосторожность, о которой я забыл, правило, которое я упустил из виду, крысиная нора, которую я проглядел к через которую может пробраться Гваэй? О, почему именно в эту ночь, когда демоны подстерегают меня и я должен держать в уме тысячу вещей и одеться для похорон моего отца, именно в эту ночь меня должны обслуживать одни кретины? Вы, что, все оглохли и онемели? Где этот великий воитель, которому следовало бы защищать меня сейчас? Где мои алые колечки? Меньше намыливай здесь, ты... возьми это! Ты, Эссем, хорошо ли нас охраняют сверху? Я не доверяю Флиндаху. Иссим, достаточно ли у нас стражников внизу? Гваэй - это змея, которая может нанести удар сквозь любую щель. О Темные Боги, защитите меня! Иди в казарму, Иссим, возьми еще людей и усиль наши патрули внизу - и раз уж ты пойдешь туда, я сейчас припомнил, прикажи, чтобы они продолжали пытать Фриску. Вырвите у нее правду! Она участвует в заговоре Гваэя против меня - сегодняшняя ночь меня в этом убедила. Гваэй знал, что смерть моего отца неизбежна, и разработал планы вторжения много недель назад. Все вы здесь можете быть шпионами у него на жалованье! О, где же мой воитель? И где мои алые колечки?!!
Фафхрд, который придвигался вперед, ускорил шаги при упоминании о Фриске. Простые расспросы в камере пыток обнаружат ее побег и его участие в нем. Он должен как-то отвлечь Хасьярла. Поэтому он остановился почти перед лицом розового, мокрого принца, от которого шел пар, и смело сказал:
- Твой воитель здесь, владыка. И он советует тебе не вялую оборону, а быстрый удар по Гваэю! Без сомнения, твой мощный ум уже разработал множество хитроумных планов атаки. Порази врага, как громом!
Фафхрду едва удалось договорить свою речь убедительно и не позволить своему голосу замолкнуть, потому что его внимание полностью поглотила проделываемая в это время странная операция. Кока Хасьярл стоял неподвижно, скрючившись и вывернув набок голову, раб-банщик с лицом пепельного цвета оттянул левое верхнее веко принца за ресницы и вставил в проделанную в нем дырочку крошечное алое колесико или колечко с двумя выступами вдоль ребра; по размеру оно было не больше зерна чечевицы. Колечко было насажена на конец прутика из слоновой кости, тонкого, как соломинка, а все действия раба выполнялись с таким напряженным вниманием, с каким человек берет яд у гремучей змеи, - если можно вообразить себе такое мероприятие чисто в целях сравнения.
Однако эта операция была быстро завершена - и с правым глазом тоже - и, по-видимому, к полному удовлетворению Хасьярла, поскольку он не ударил раба мокрым и покрытым мыльной пеной хлыстом, который все еще свисал с запястья, и поскольку, когда Хасьярл выпрямился, он широко ухмылялся Фафхрду.
- Твой совет хорош, воитель, - закричал он. - Все эти идиоты могут только трястись от страха. У меня действительно есть давно подготовленный план удара, который я испытаю сейчас; план, который не нарушит похоронных обрядов. Эссем, возьми рабов и принеси пыль - ты знаешь, что именно я имею в виду - и жди меня у вентиляторов. Девушки, смойте эту мыльную пену теплой водой. Мальчик, подай мне туфли и мой купальный халат! Те остальные одежды могут подождать. Следуй за мной, Фафхрд!
Но в эту минуту его взгляд за алыми колечками вспыхнул, остановившись на двадцати четырех бородатых, укрытых под капюшонами волшебниках, боязливо стоящих возле своих кресел.
- Немедленно возвращайтесь к своим чарам, вы, невежды! - взревел Хасьярл. - Я не говорил вам, что вы можете остановиться, пока я моюсь! Возвращайтесь к своим чарам и нашлите все ваши болезни на Гваэя - черную, красную, зеленую чуму, капель из носа и кровавое гниение - или я спалю ваши бороды до самых ресниц вместо вступления к еще более страшным галкам! Торопись, Эссем! Идем, Фафхрд!

***

Серый Мышелов в эту минуту возвращался вместе с Ививис из своего чулана, когда Гваэй, в туфлях с бархатными подошвами и сопровождаемый босыми рабами, вышел навстречу им из-за угла в темном коридоре так быстро, что скрыться от него уже не было времени.
Молодой властитель Нижних Уровней казался неестественно спокойным и владеющим собой, однако создавалось впечатление, что под этим спокойствием не было ничего, кроме трепещущего возбуждения и мелькающих, как стрелы, мыслей - впечатление такое сильное, что Мышелов едва ли удивился бы, если бы вокруг Гваэя засияла аура Голубой Стихии Молний. И действительно, Мышелов почувствовал, что его кожу начинает жечь и покалывать, словно именно такое воздействие незримо исходило от хозяина.
Гваэй метнул быстрый изучающий взгляд на Мышелова и красивую рабыню, проговорив торопливым, веселым, подрагивающим голосом:
- Ну, Мышелов, я вижу, что ты успел заблаговременно попробовать свою награду. Ах, юность, и сумрачные закоулки, и служащие подушкой мечты, и любовные встречи - что еще может придать жизни позолоту или сделать ее дешевле оплывшей и закопченной свечки? Девушка показала тебе свое искусство? Прекрасно! Ививис, дорогая, я должен вознаградить твое рвение. Я подарил Дивис ожерелье - может, ты тоже хочешь такое? Или у меня есть брошь в форме скорпиона, с рубиновыми глазами...
Мышелов почувствовал, как лежащая в его руке рука девушки затрепетала и похолодела, и быстро перебил:
- Мой демон говорит со мной, владыка Гваэй, и, по его словам, это та ночь, когда Судьба ходит по земле.
Гваэй рассмеялся.
- Твой демон подслушивал, спрятавшись за ковром. Он услышал разговоры о быстрой кончине моего отца.
Пока он говорил, на конце его носа, между ноздрями, образовалась капля. Мышелов зачарованно смотрел, как она растет. Гваэй хотел было поднять руку и стереть ее тыльной стороной ладони, но вместо этого стряхнул ее, дернув головой. В течение какого-то мгновения он хмурился, потом снова рассмеялся.
- Да, Судьба ступила сегодня на Главную Башню Квармалла! - сказал он, но только теперь его быстрый веселый голос был чуть хрипловатым.
- Мой демон шепчет мне еще, что этой ночью опасные силы бродят вокруг, - продолжил Мышелов.
- Ага, братская любовь и все такое прочее, - саркастически заметил в ответ Гваэй, но теперь его голос был похож на карканье, выражение крайнего удивления расширило его глаза. Он вздрогнул, как от холода, и из его носа посыпались капли. Три волоска вылетело из его шевелюры и упало ему на глаза. Его рабы отпрянули от него.
- Мой демон предупреждает меня, что нам лучше побыстрее использовать против этих сил мое Великое Заклинание, - продолжал Мышелов, возвращаясь, как обычно, в мыслях к неиспытанным рунам Шильбы. - Оно уничтожает только волшебников Второго Ранга и ниже. Твои, поскольку они все Первого Ранга, останутся невредимыми. Но волшебники Хасьярла погибнут.
Гваэй открыл рот, чтобы ответить, но из его горла вылетели не слова, а лишь кошмарный воющий стон, словно у немого. Нездоровый румянец ярко выступил на, его скулах, и Мышелову казалось теперь, что по правой стороне подбородка принца расползается красноватое пятно, в то время как на левой формируются черные прыщи. В воздухе разлилась ужасающая вонь. Гваэй пошатнулся, и его глаза наполнились зеленоватым гноем. Он поднял к ним руку, тыльная сторона которой была покрыта желтоватой коркой с красными трещинами. Рабы бросились бежать.
- Чары, насланные Хасьярлом! - прошипел Мышелов. - Волшебники Гваэя все еще спят! Я разбужу их! Поддержи его, Ививис!
И, повернувшись, он со скоростью ветра понесся по коридору и вверх по пандусу, пока не добежал до Зала Волшебства. Войдя туда, он начал хлопать в ладони и резко свистеть сквозь зубы, потому что двенадцать тощих магов в набедренных повязках и правда все еще лежали, свернувшись клубочком в своих широких креслах с высокой спинкой, и храпели. Мышелов подскочил по очереди к каждому магу, выпрямляя и тряся их отнюдь не нежными руками и крича им прямо в уши:

Предыдущая страница 10 Следующая страница


11 Фриц ЛЕЙБЕР

- За работу! Противоядие! Охраняйте Гваэя!
Одиннадцать волшебников проснулись довольно быстро и вскоре уже глядели широко открытыми глазами в пустоту, хотя их тела еще в течение некоторого времени покачивались, а головы подергивались от встряски, заданной Мышеловом - словно одиннадцать маленьких суденышек, которые только что тряхнул шторм.
Мышелову пришлось немного повозиться с двенадцатым, хотя и этот уже начинал просыпаться и вскоре должен был взяться за свою долю работы, когда внезапно в арочном проеме появился Гваэй; Ививис стояла с ним рядом, но уже не поддерживала его. В темноте лицо юного властителя сияло тем же чистым серебристым блеском, что и его массивная серебряная маска, висящая в нише над аркой.
- Отойди в сторону. Серый Мышелов, я расшевелю этого лентяя, - воскликнул он ясным, журчащим голосом и, схватив небольшую обсидиановую чашу, швырнул ее в сторону сонного волшебника.
Чаша должна была упасть не больше чем на полдороге между ними. Мышелов подумал было, не хочет ли Гваэй разбудить старца грохотом, с которым она разобьется. Но тут Гваэй пристально взглянул на летящую по воздуху чашу, и она пугающим образом набрала скорость. Это было так, как если бы он подбросил мяч, а затем ударил по нему битой. Чаша метнулась вперед, словно снаряд, выпущенный вдаль из мощной катапульты, раздробила череп старца и забрызгала мозгами кресло и Мышелова. Гваэй рассмеялся немного высоковатым смехом и беспечно воскликнул:
- Я должен сдержать свое возбуждение! Я должен! Я должен! Внезапное выздоровление от двух дюжин смертей - или двадцати трех и Капели из Носа - это не повод для того, чтобы философ потерял над собой контроль. О, я словно пьян!
Ививис внезапно закричала:
- Комната плывет! Я вижу серебряных рыбок!
Мышелов и сам теперь почувствовал головокружение и увидел, как фосфоресцирующая зеленая ладонь тянется из-под арки к Гваэю - и за ней вытягивается тонкая рука, которая удлиняется до нескольких ярдов. Мышелов как следует проморгался, и рука исчезла - но теперь повсюду плавали пурпурные испарения.
Мышелов посмотрел на Гваэя и увидел, что тот, с угрюмым взглядом, сильно шмыгает носом, раз, и другой, хотя не видно было, чтобы новые капли образовывались на кончике носа.

***

Фафхрд стоял на три шага позади Хасьярла, который в своем мешковатом, с высоким воротником халате из бурой, как земля, ткани был похож на обезьяну.
Справа от Хасьярла по толстому, широкому, скользящему на катках кожаному ремню трусили рысцой три раба чудовищного вида: огромные, вывернутые внутрь ступни; толстые, как у слона, ноги: широкая, как кузнечные мехи, грудь; руки карликов и крошечные головы с широкими зубастыми ртами и ноздрями, которые были больше, чем глаза и уши, - существа, созданные для тяжкого бега и ни для чего больше. Движущийся ремень, перекрутившись на полоборота, исчезал внутри вертикально поставленного, сложенного из камней цилиндра ярдов пяти в диаметре и появлялся под тем местом, где входил, но двигаясь уже в обратном направлении, чтобы пройти под катками и завершить петлю. Изнутри цилиндра доносилось глухое поскрипывание огромного деревянного вентилятора, который вращался с помощью этого ремня и нагнетал поддерживающий жизнь воздух вниз, в Нижние Уровни.
Слева от Хасьярла в цилиндре была небольшая дверца на высоте головы Фафхрда. К этой двери по четырем узким каменным ступенькам поднималась, один за другим, колонна унылых гномов с большими головами. Каждый гном нес на плече темный мешок и, дойдя до дверцы, развязывал его и опустошал содержимое в гудящую шахту, очень тщательно вытряхивая его внутрь, а потом складывал мешок и спрыгивал наземь, чтобы освободить место другому носильщику.
Хасьярл бросил косой взгляд через плечо на Фафхрда.
- Букет для Гваэя! - закричал он. - Я развеял по дующему вниз ветру баснословное богатство: порошок опийного мака, измельченные в пыль лотос и мандрагору, раскрошенную коноплю. Миллион приятных непристойных снов, и все для Гваэя! Это одержит над ним победу тремя способами: он проспит весь день и пропустит похороны моего отца, и тогда Квармалл мой по праву единственного присутствовавшего и без всякого кровопролития, которое омрачило бы обряды; его волшебники уснут, и мои чары, несущие заразу, прорвутся к нему и сразят его вонючей студенистой смертью; его владения уснут, каждый раб и каждый проклятый паж, так что мы завоюем их, просто вступив в Нижние Уровни после того, как будет покончено с похоронами. Эй, вы там, быстрее!
И, выхватив у надсмотрщика длинную плетку, Хасьярл начал хлестать ей по сплющенным конусообразным головам шагающих по ремню рабов, обжигать ей их широкие спины. Их рысь перешла в тяжеловесный галоп, вентилятор загудел на более высоких нотах, и Фафхрд ждал, что он вот-вот услышит, как лопасти с треском разлетятся; а, быть может, увидит, как лопнет ремень или катки слетят со своих осей.
Гном, стоящий у окошка шахты, воспользовался тем, что внимание Хасьярла было направлено в другую сторону, для того чтобы выхватить щепотку растертых трав из своего мешка, поднести к носу и, украдкой бросив на Хасьярла полный экстаза взгляд, втянуть понюшку в ноздри. Однако Хасьярл увидел это и жестоко отхлестал его по ногам. Гном покорно опустошил свой мешок и вытряс его, слегка подпрыгивая от боли. Тем не менее он, казалось, не был особенно усмирен или встревожен полученной поркой, потому что Фафхрд заметил, что, выходя из комнаты, он натянул пустой мешок себе на голову и побрел дальше, глубоко вдыхая воздух сквозь ткань.
Хасьярл продолжал щелкать плеткой и кричать:
- Быстрей, я сказал! Дурманящий ураган для Гваэя!
Офицер Носим вбежал в комнату и метнулся к своему хозяину.
- Девушка Фриска бежала! - выкрикнул он. - Палачи говорят, что этот твой воитель пришел с твоей печатью, сказал, что ты велел освободить ее, - и похитил! Все это произошло четверть дня назад.
- Стража! - завопил Хасьярл. - Схватить Северянина! Обезоружить и связать предателя!
Но Фафхрда уже и след простыл.

***

Мышелов, в сопровождении Ививис, Гваэя и колоритной толпы внушенных дурманом галлюцинаций, шатаясь, ввалился в помещение, очень похожее на то, из которого только что исчез Фафхрд. Здесь огромная цилиндрическая шахта заканчивалась, изгибаясь горизонтально под прямым углом. Вентилятор, который закачивал вниз воздух и выпускал его, чтобы освежить Нижние Уровни, был вертикально установлен в устье шахты, и видно было, как он там вращается.
Рядом с этим устьем висела большая клетка с белыми птицами: все они лежали на полу кверху лапками. Помимо этого явного свидетельства, на полу помещения было распростерто тело надсмотрщика, тоже побежденного одуряющим вихрем Хасьярла.
И наоборот, три раба с ногами-столбами, бегущие тяжеловесной рысью по своему ремню, казалось, вообще ничего не почувствовали. По-видимому, их крошечные мозги и чудовищные тела были вне досягаемости для любого дурмана, если только он не применялся в летальной дозе.
Гваэй подковылял к ним, ударил каждого по лицу и скомандовал: "Стой". После этого он сам свалился на пол.
Гудение вентилятора затихло, и, когда он остановился, стали отчетливо видны его семь деревянных лопастей (хотя для Мышелова они перемежались с чешуйчатыми галлюцинациями); слышалось только медленное, затрудненное дыхание рабов.
Распростертый по полу Гваэй таинственно улыбнулся им, пьяным жестом поднял руку и воскликнул:
- Повернитесь! Кругом!
Рабы-бегуны медленно повернулись, сделав для этого дюжину крошечных шагов, пока все трое не оказались лицом к противоположному концу ремня.
- Бегом! - быстро скомандовал Гваэй. Они медленно повиновались, и вентилятор неспешно загудел снова, но теперь он гнал воздух вверх по шахте, навстречу устремленному вниз потоку Хасьярла.
Гваэй и Ививис какое-то время оставались лежать на полу, пока их сознание не Начало проясняться и последние галлюцинации не исчезли. Мышелову казалось, что эти видения втягиваются в шахту сквозь лопасти вентилятора: туманная орда синих и пурпурных призраков, вооруженных прозрачными копьями с зазубренными наконечниками и похожими на пилы абордажными саблями.
Потом Гваэй, улыбаясь глазами в крайнем возбуждении, сказал мягко и все еще немного задыхаясь:
- Мои волшебники... не были одурманены... я думаю. Иначе я бы сейчас умирал... Две дюжины смертей, насылаемые Хасьярлом. Еще минутку... и я пошлю рабов на другой конец Уровня... чтобы пустить в другую сторону вытяжной вентилятор. С его помощью мы получим свежий воздух. И поставлю еще рабов на этот ремень - может, мне удастся отогнать назад, к моему брату, посланные им кошмары. Потом омоюсь и обряжусь для огненных похорон моего отца и поднимусь, чтобы неприятно поразить моего братца Хасьярла. Ививис, как только сможешь ходить, разбуди рабынь, которые меня купают. Прикажи им все подготовить.
Он протянул руку над полом и крепко схватил Мышелова за локоть.
- Ты, Серый, - прошептал он, - приготовь к работе эти свои могущественные руны, которые поразят колдунов Хасьярла. Собери нужные ингредиенты, прочти свои демонические молитвы - но сначала посоветуйся с моими двенадцатью архимагами... если ты сможешь поднять двенадцатого из его темного ада. Как только труп Квормала запылает в огне, я пошлю тебе приказ произнести это смертоносное заклинание.
Он помедлил, и его глаза засверкали в темноте колдовским блеском.
- Пришло время для колдовства и мечей!
Послышалось тихое царапание - одна из белых птиц, пошатываясь, вставала на ноги на дне клетки. Она издала чириканье, которое было похоже скорее на икоту.

***

Всю эту ночь напролет весь Квармалл не спал. В комнату Управления Главной Башни вбежал маг, крича:
- Лорд Флиндах! У надсмотрщиков за умами есть не вызывающие сомнений сведения о том, что два брата развязали войну друг против друга. Хасьярл посылает вниз по воздуховодам дурманящую пыль, а Гваэй гонит ее обратно.
Мастер Магов поднял обезображенное бородавками и пурпурным пятном лицо от стола, за Которым он сидел, окруженный небольшой толпой, ожидающей приказаний.
- Они уже пролили кровь? - сбросил он.
- Нет еще.
- Хорошо. Не сводите с них волшебных глаз.
Потом, строго глядя из-под капюшона по очереди на каждого, к кому он обращался, Мастер Магов отдал другие приказания.
Двум магам, одетым как его помощники: "Немедленно пойдите к Хасьярлу и Гваэю. Напомните им о похоронах и оставайтесь с ними до тех пор, пока они и их свита не окажутся на погребальном дворе".
Одному из евнухов: "Поторопись к своему хозяину Брилле. Узнай, не требуются ли ему какие-то дополнительные материалы или помощь в сооружении погребального костра. Помощники будут отправлены к нему немедленно и в любом количестве".
Капитану пращников: "Удвой стражу на стенах. Сам делай обходы. Наступающим утром Квармалл должен быть особо надежно закрыт для внешних врагов и для тех, кто захочет бежать из него".
Богато одетой женщине средних лет: "В гарем Квормала. Пригляди за тем, чтобы его наложницы были идеально убраны, причесаны и накрашены, как будто их владыка собирается посетить их на рассвете. Успокой их опасения. Пошли ко мне илтхмарку Кевиссу".

***

В Зале Волшебства властитель Хасьярл с помощью рабов облачался для похорон, не забывая в то же время направлять людей, разыскивающих его вероломного воителя Фафхрда; наставлять надсмотрщиков воздуховодов в том, какие предосторожности они должны предпринять на случай, если Гваэй попытается вернуть опийную пыль и, возможно, даже с процентами; и поучать своих волшебников, какие именно заклинания им следует использовать против Гваэя, как только тело Квормала будет поглощено огнем.
В Зале Призраков Фафхрд с Фриской пировали теми припасами и вином, что он принес с собой. Северянин рассказывал ей о том, как впал в немилость у Хасьярла и обдумывал планы, как бежать вместе с ней из владений Квармалла.
В Гваэевом Зале Волшебства Серый Мышелов совещался по очереди со всеми одиннадцатью костлявыми волшебниками в белых набедренных повязках, не рассказывая им ничего о заклинании Шильбы, но получая от каждого твердые заверения в том, что тот является магом Первого Ранга.
В парилке купальни властелин Гваэй восстанавливал свою плоть и способности, потрясенные болезнетворными заклинаниями и дурманом. Его рабыни под присмотром Ививис принесли душистые масла и эликсиры и, следуя томным, но четким указаниям принца, терли и намыливали его. Изящные фигурки, полускрытые и посеребренные клубами пара, двигались и замирали как в полном истомы балете.

***

Огромный погребальный костер был наконец сооружен, и у Бриллы вырвался вздох облегчения и удовлетворения от сознания хорошо исполненной работы. Он расслабленно опустил свое толстое, массивное тело на скамейку у стены и заговорил с одним из своих помощников высоким женственным голосом:
- За такой короткий срок, и в такое время; но нужно отдавать богам то, что им следует, ни один человек не может обмануть свои звезды. Однако я чувствую стыд при мысли о том, что Квормала будет сопровождать такая убогая свита: всего полдюжины ланкмарок, одна илтхмарка и три минголки - к тому же одна из них с изъяном. Я всегда говорил, что ему следует держать лучший гарем. Однако рабы-мужчины в прекрасной форме и, возможно, возместят недостатки остальных. О, дорогу моему владыке будет освещать прекрасное пламя!
Брилла горестно покачал головой и, сморкаясь, смахнул ресницами слезы со своих поросячьих глазок; он был одним из тех немногих, кто искренне сожалел о смерти Квормала.
Место Бриллы как начальника евнухов было синекурой и, кроме того, с тех пор, как он помнил себя, он всегда обожал Квормала. Когда-то Брилла, тогда еще маленький, пухленький мальчик, был спасен от издевательства группы более взрослых и более сильных рабов, которые отпустили его, когда Квормал просто прошел мимо. Именно этот незначительный случай, не замеченный или давно забытый Квормалом, породил почти звериную преданность Бриллы.
Теперь только боги могли знать, что таит в себе будущее. Сегодня тело Квормала будет сожжено, а что слоится потом, об этом лучше не размышлять, даже в самых потаенных мыслях. Брилла еще раз взглянул на дело рук своих, на погребальный костер. Сооружение этого костра всего за шесть коротких часов, даже несмотря на толпы находящихся в распоряжении Бриллы рабов, потребовало от евнуха колоссального напряжения всех сил. Теперь костер возвышался в центре двора, превосходя своими размерами даже арку огромных ворот, имеющую в высоту три человеческих роста. Он был построен в форме усеченной на половине высоты пирамиды с квадратным основанием; а легко воспламеняющиеся поленья, из которых она была сложена, были полностью скрыты под темными тканями.
От земли через весь широкий двор к верхнему ряду поленьев шли четыре пандуса - по одному с каждой стороны; а на вершине пирамиды находилась солидных размеров квадратная платформа. Именно здесь будут поставлены носилки с телом Квормала, и здесь же будут принесены погребальные жертвы. Только рабам надлежащего возраста и таланта будет позволено сопровождать своего владыку в его дальнем путешествии по ту сторону звезд.
Брилла одобрил то, что он увидел, и, потирая руки, с любопытством огляделся по сторонам. Только в таких случаях, как этот, можно было осознать все необъятное величие Квармалла, и такие случаи были очень редкими; возможно, всего лишь раз в жизни человеку доводилось видеть подобное событие. Насколько доставал взгляд Бриллы, вдоль стен двора были выстроены, ряд за рядом, небольшие группы рабов, а также его собственная группа евнухов и плотников. Здесь были мастера из Верхних Уровней, каждый из которых искусно работал по металлу и по дереву; здесь были крестьяне с полей и виноградников, коричневые от солнца и согнутые тяжелым трудом; здесь были рабы с Нижних Уровней, моргающие от непривычно яркого света, бледные, со странно деформированными фигурами; и все остальные, кто трудился в чреве Квармалла, по группе представителей с каждого Уровня.
Многолюдность этого собрания, казалось, опровергала разнесшиеся на заре тревожные слухи о тайной войне, начавшейся прошлой ночью между Уровнями. Брилла почувствовал себя успокоенным.
Наиболее важными и лучше всех размещенными гостями были два отряда оруженосцев Хасьярла и Гваэя - по одному слева и справа от пирамиды. Отсутствовали только волшебники обоих принцев - как заметил с внезапным острым беспокойством Брилла, не решившись, однако, задуматься, почему.
Высоко над всей этой массой разнородных людей, на возвышающихся стенах замка, застыли вечно безмолвные, вечно бдительные стражи; они спокойно стояли на своих постах, держа пращи наготове. Никогда еще никто не штурмовал стены Квармалла, и никогда еще ни один раб, попавший в эти тщательно охраняемые стены, не вышел за их пределы живым.
С места, где стоял Брилла, можно было прекрасно видеть все происходящее. Справа от него из стены, окружающей двор, выступал балкон, с которого Хасьярл и Гваэй будут наблюдать за тем, как горит тело их отца; слева подобным же образом выступала платформа, откуда Флиндах будет руководить выполнением ритуалов. Брилла сидел почти рядом с дверью, сквозь которую будет вынесено подготовленное и освобожденное от внутренностей тело Квормала для последнего огненного очищения. Евнух вытер пот со своих дряблых щек полой нижней туники и спросил себя, сколько еще пройдет времени, прежде чем все начнется. Солнце уже должно было быть недалеко от вершины стены, и с его первыми лучами начнутся обряды.
В тот самый момент, как он задавал себе этот вопрос, послышалось мощное, приглушенное гудение огромного гонга. Все начали вытягивать шеи; множество тел задвигалось, толкая друг друга; потом гомон стих. На левом балконе появилась фигура Флиндаха.
Мастер Магов был облачен в Капюшон Смерти и в одежды из тяжелой узорчатой парчи темных, тусклых тонов. На его поясе сверкал Золотой Символ Власти с расположенными по кругу в виде веера лезвиями; до тех пор, пока Трон Квармалла будет свободен, Флиндах как Верховный управляющий должен будет свято хранить этот Символ.
Флиндах поднял руки к той точке, где через мгновение должно было появиться солнце, и начал произносить Приветственный Гимн; пока он нараспев читал его, первые золотистые лучи ударили в глаза тех, кто стоял по другую сторону двора. Снова приглушенное гудение, от которого вибрировали самые кости у тех, кто стоял ближе к нему - и напротив Флиндаха, на другом балконе, появились Хасьярл и Гваэй. Оба были убраны одинаково, за исключением диадем и скипетров. На лбу Хасьярла был серебряный, с сапфирами, обруч, а в руке он держал скипетр Верхних Уровней, завершенный сжатым кулаком; на Гваэе была диадема, инкрустированная рубинами, а его скипетр был украшен червем, пригвожденным кинжалом. В остальном оба были одеты одинаково в церемониальные мантии темно-красного цвета, подпоясанные широкими черными кожаными поясами; оружия у них не было, никакие другие украшения тоже не были дозволены.
Пока братья усаживались на поставленных для них на возвышении стульях, Флиндах повернулся к той двери, которая была рядом с Бриллой, и начал петь. Его звучному голосу ответил скрытый где-то хор, и эхом отозвались некоторые группы людей во дворе. В третий раз прозвучал чудовищный гонг и, когда затихло эхо, появились носилки с телом Квормала. Их несли шесть ланкмарских рабынь, а сзади шли минголки; этот маленький отряд был всем, что осталось от множества наложниц, разделявших ложе Квормала.
Но где, спросил себя Брилла с внезапно сильно забившимся сердцем, илтхмарка Кевисса, фаворитка старого владыки? Брилла сам распорядился о том, в каком порядке будут идти девушки. Она не могла...
Носилки медленно двигались между рядов распростертых тел по направлению к костру. Тело Квормала было закреплено в сидячем положении и покачивалось, создавая жуткое впечатление чего-то живого, когда рабыни спотыкались под непривычной тяжестью. На нем были одежды из пурпурного шелка, а его лоб украшали золотые обручи владыки Квармалла. Его худощавые руки, некогда столь искусные в практике хиромантии и магических формул, теперь были чопорно сложены на Магической Книге. На его запястье сидел привязанный цепочкой кречет, голова птицы была накрыта колпачком; а у ног мертвого хозяина лежал его любимый гончий леопард, и его покой был покоем смерти. Некогда внушавшие ужас глаза Квормала были прикрыты теперь похожими на восковые веками; эти глаза, так часто видевшие смерть, были теперь мертвы навеки.
Хотя мозг Бриллы все еще был занят Кевиссой, он сказал несколько ободряющих слов другим девушкам, когда они проходили мимо, и одна из них быстро и тоскливо улыбнулась ему; все они знали, что это большая честь - сопровождать хозяина в будущую жизнь, но ни одна из них особо не жаждала этой чести; однако они мало что могли сделать, кроме как исполнять указания. Брилле было жаль их всех; они были такими юными, у них были такие пышные тела, и они могли дать столько наслаждения мужчинам, потому что он хорошо обучил их. Но обычай должен быть исполнен. Однако, как же Кевисса?.. Брилла резко оборвал эти раздумья.
Носилки двигались вверх по пандусу. Пение ширилось и росло. Наконец они достигли вершины пирамиды, и лучи солнца, светящие теперь, когда носилки повернулись к нему, прямо в мертвое лицо Квормала, отразились от светлых волос и белой кожи ланкмарских рабынь, которые вместе со своими подругами бросились в ноги своему господину.
Внезапно Флиндах уронил руки, и наступила тишина, полная и всеобъемлющая тишина, поражающая по контрасту с размеренным пением и гулкими ударами гонга.
Гваэй и Хасьярл сидели неподвижно, пристально глядя на фигуру, которая была некогда владыкой Квармалла.
Флиндах снова поднял руки, и из ворот, противоположных тем, откуда было вынесено тело Квормала, выскочили восемь человек. У каждого в руке был факел, и все они были обнажены, если не считать пурпурных капюшонов, скрывавших лица. Под аккомпанемент резких ударов гонга они быстро подбежали к костру, по два с каждой стороны, и, сунув факелы в заранее подготовленные дрова, перепрыгнули через зажженное пламя, поднялись на верх пирамиды и бесполезным жестом обняли рабынь.
Пламя почти моментально охватило просмоленное и пропитанное маслом дерево. В течение какого-то мгновения сквозь густой дым можно было разглядеть переплетенные корчащиеся фигуры рабов и худощавое тело мертвого Квормала, глядящего сквозь закрытые веки прямо в лицо солнцу. Затем огромный кречет, разъяренный жарой и едким дымом, закричал злобно и сердито и, хлопая крыльями, поднялся с запястья своего хозяина. Цепь держала крепко; но все увидели, как рука Квормала поднялась к небу в возвышенном, освобождающем жесте перед тем, как дым закрыл все. Пение взлетело в крещендо и потом внезапно умолкло, когда Флиндах подал знак, что погребальные обряды закончены.

***

Пока жадное пламя пожирало костер и поддерживаемую им ношу, Хасьярл прервал молчание, предписанное обычаем. Он повернулся к Гваэю и, трогая пальцами костяшки кулака на своем скипетре и злорадно ухмыляясь, заговорил:
- Ха! Гваэй, было бы весело посмотреть на то, как ты корчишься в пламени. Почти так же весело, как видеть нашего родителя, жестикулирующего после смерти. Иди же быстрей, Брат! У тебя еще есть шанс принести себя в жертву и таким образом завоевать славу и бессмертие.
И он захихикал, брызгая слюной.
Гваэй только что сделал неприметный знак стоящему рядом пажу, и юноша заторопился прочь. Молодого властителя Нижних Уровней ничуть не развеселила несвоевременная шутка брата, но, улыбнувшись и пожав плечами, он саркастически ответил:
- Я предпочитаю искать смерть на менее болезненных тропах. Однако идея недурна, я сохраню ее.
Затем внезапно и более глубоким голосом он добавил:
- Было бы лучше, если бы мы оба оказались мертворожденными, чем растрачивать наши жизни в бессмысленной ненависти. Я забуду о твоей дурманящей пыли и опийных ураганах, и даже о твоем смердящем колдовстве и заключу с тобой договор, о Хасьярл! Клянусь мрачными богами, которые правят под Квармаллским Холмом, и Червем, которого я избрал своим знаком, что для моей руки твоя жизнь священна; что ни заклятьями, ни сталью, ни ядами я не убью тебя!
Договорив, Гваэй поднялся на ноги и посмотрел прямо в лицо Хасьярлу.
Застигнутый врасплох Хасьярл пару секунд сидел молча; озадаченное выражение скользнуло по его лицу; потом глумливая усмешка исказила тонкие губы, и они выплюнули в лицо Гваэю:
- Ах так! Ты боишься меня даже больше, чем я думал. Да! И правильно делаешь! Однако кровь вон тех старых обугленных останков течет в жилах у нас обоих, и у меня тоже есть слабость по отношению к моему брату. Да, я заключу с тобой договор, Гваэй! Клянусь Древнейшими, что плавают в не знающих света глубинах, и Кулаком - моим символом, что твоя жизнь священна - пока я не выдавлю ее из тебя!
И с финальным злорадным смешком Хасьярл, как уродливый облезший горностай, сполз со своего стула и скрылся.
Гваэй тихо стоял, прислушиваясь, глядя на то пространство, которое только что занимал Хасьярл; потом, убедившись, что его брат действительно ушел, он крепко ударил себя по бедрам, скорчился в конвульсиях беззвучного смеха и задыхающимся голосом сказал, не обращаясь ни к кому в особенности:
- Даже самого хитрого зайца можно поймать в простой силок.
И, все еще улыбаясь, повернулся, чтобы посмотреть на пляшущее пламя.
Пестрые группы людей медленно втянулись в те ворота, из которых недавно вышли, и двор снова опустел, не считая тех рабов и жрецов, чьи обязанности задерживали их здесь.
Гваэй некоторое время наблюдал за происходящим, котом тоже проскользнул с балкона во внутреннее помещение. Слабая улыбка все еще держалась в уголках его губ, словно какая-то приятная шутка все еще вертелась в уме принца.

***

"...И кровью того, на коего взирать приносит смерть..."
Так звучно и нараспев читал Мышелов, закрыв глаза и протянув вперед руки, - он произносил заклятие, которое было подарено ему Шильбой Безглазым и должно было уничтожить всех волшебников ниже Первого Ранга на неопределенном расстоянии от места, где заклинание произносили; можно было надеяться, что уж на несколько-то миль его хватит - чтобы стереть в порошок колдунов Хасьярла.
Работало Великое Заклинание или нет - в самой глубине души Серый сильно сомневался, что оно сработает, - Мышелов был очень доволен устроенным им представлением. Он не думал, что даже сам Шильба мог бы сделать лучше. Какие великолепные звуки, исходящие из глубины груди! Даже Фафхрд никогда не слышал, чтобы его друг так декламировал.
Мышелову очень хотелось открыть глаза хоть на минуточку, чтобы отметить тот эффект, который его представление производило на Гваэевых магов - он был уверен, что они глазеют на него с разинутыми ртами, несмотря на все свое чванливое хвастовство, - но в этом пункте наставления Шильбы были тверже адаманта: плотно закрыть глаза, пока произносятся последние строки рун и великие запретные слова; стоит моргнуть хоть самую чуточку, и Великое Заклинание будет сведено к нулю. По-видимому, предполагалось, что у магов не должно быть ни тщеславия, ни любопытства - вот занудство!
Внезапно Мышелов почувствовал в темноте своего сознания контакт с другой, большей темнотой, злобной и могущественной темнотой, одно отсутствие которой уже создает свет. Мышелов содрогнулся. Волосы зашевелились на его голове. Капельки холодного пота начали покалывать лицо. Мышелов чуть было не начал заикаться в середине слова "слюэрисофнак". Но, собрав всю свою волю, он договорил его без запинки.
Когда последнее эхо его голоса перестало скакать между полом и куполом потолка. Мышелов чуть приоткрыл один глаз и потихоньку огляделся.
Один взгляд, и второй его глаз распахнулся во всю ширь. Мышелов был слишком потрясен, чтобы говорить.
И с кем бы он заговорил, если бы не был так потрясен, это тоже был вопрос.
За длинным столом, у подножия которого он стоял, не было вообще никого. Там, где всего несколько мгновений назад сидели одиннадцать самих великих магов Квармалла - волшебники Первого Ранга, как поклялся каждый на своей черной Магической Книге, - было только пустое пространство.
Мышелов тихо позвал их. Было вполне возможно, что эти провинциальные ребята перепугались величия темных речей Ланкмара и заползли под стол. Однако ответа не последовало.
Мышелов позвал громче. Но слышен был только неумолчный гул вентиляторов, хоть и едва более уловимый после четырех дней, в течение которых Мышелов его слышал, чем журчание его собственной крови. Мышелов пожал плечами, опустился в свое кресло и пробормотал:
- Если эти старые болваны с хитрыми лицами сбежали, то что дальше? Предположим, что все оруженосцы Гваэя тоже удерут?
Начиная планировать в уме, какую стратегию изображения легкомысленного ничтожества ему следует выбрать, если это действительно произошло. Мышелов угрюмо глянул на широкое кресло с высокой спинкой, которое стояло рядом и в котором раньше сидел самый смелый с виду архимаг Гваэя. На кресле лежала только слегка скомканная белая набедренная повязка - но в ней было нечто, заставившее Мышелова застыть. Небольшая кучка пушистой серой пыли - и все.
Мышелов тихо присвистнул сквозь зубы и приподнялся, чтобы получше разглядеть остальные кресла. На каждом из них лежало одно и то же: чистая набедренная повязка, слегка смятая, словно ее недолго носили, и внутри - маленькая горка сероватого порошка.
На другом конце длинного стола одна из черных шашек, стоящая ребром, медленно скатилась с доски для мысленной игры и с тихим "тук" ударилась о пол. Для Мышелова это прозвучало как самый последний звук в мире.
Он очень спокойно встал и бесшумно направился в своих сапогах из крысиной кожи к ближайшему арочному проему, который задернул плотными занавесками перед тем, как произнести Великое Заклинание. Серый спрашивал себя, на каком же расстоянии действовало это заклинание и где все-таки оно остановилось, если остановилось вообще. Предположим, например, что Шильба недооценил его силу и оно уничтожило не только волшебников, но и...
Мышелов помедлил перед занавесом и бросил еще один, последний, взгляд через плечо. Потом пожал плечами, поправил пояс с мечом и, ухмыляясь гораздо более храбро, чем чувствовал себя, сказал в пространство:
- Но ведь они же уверяли, что они - самые-самые великие волшебники!
Он протянул руку к тяжелому занавесу, и в этот момент тот дрогнул и закачался. Мышелов застыл на месте с бешено колотящимся сердцем. Потом занавес чуть раздвинулся, и в образовавшуюся щель просунулось оживленное лицо Ививис с широко раскрытыми от возбуждения и любопытства глазами.
- Ну, что, твое Великое Заклинание сработало, Мышелов? - затаив дыхание, спросила она.
Серый позволил своему собственному дыханию вырваться вздохом облегчения.
- По крайней мере, ты его пережила, - сказал он и притянул девушку к себе. Ощущать ее стройное тело прижатым к себе было очень приятно. Правда в этот миг Мышелов приветствовал бы присутствие почти любого живого существа, но то, что это оказалась Ививис, было благом, которое он не мог не оценить.
- Дорогая, - искренне сказал он, - мне казалось, что я, возможно, последний оставшийся в живых человек на Земле. Но теперь...
- Ты ведешь себя так, словно я - последняя на Земле девушка, которую ты уже год как не видел, - колко ответила она. - Здесь не место и не время для любовных утех и интимных шуточек.
Она оттолкнула его, немного ошибаясь насчет мотивов поведения Мышелова.
- Ты убил волшебников Хасьярла? - задала она вопрос, глядя ему в глаза с легким трепетом.
- Я убил некоторое количество волшебников, - с благоразумной осторожностью признался Мышелов. - А вот сколько именно - это спорный вопрос.
- А где волшебники Гваэя? - спросила она, глядя мимо него на пустые кресла. - Он, что, взял их всех с собой?
- А разве Гваэй еще не вернулся с похорон своего отца? - вопросом на вопрос ответил Мышелов, увиливая от темы, но, поскольку Ививис продолжала смотреть ему в глаза, небрежно добавил:
- Его волшебники находятся в каком-нибудь благоприятном месте - надеюсь.
Ививис странно взглянула, на Серого, протиснулась мимо него в комнату, подбежала к длинному столу и посмотрела на сиденья кресел по обе стороны от себя.
- О Мышелов! - с упреком воскликнула она, но в том взгляде, который она на него бросила, было настоящее благоговение.
Он пожал плечами и, защищаясь, сказал:
- Они поклялись мне, что они - волшебники Первого Ранга.
- Не осталось даже фаланги пальца или осколка черепам - торжественно произнесла Ививис, пристально вглядываясь в ближайшую крошечную кучку серой пыли и покачивая головой.

Предыдущая страница 11 Следующая страница


Мечи против колдовства 12

- И даже камня из желчного пузыря, - эхом отозвался Мышелов. - Мои руны были страшными.
- И даже зуба, - в свою очередь подхватила Ививис, с любопытством, хоть и довольно бессердечно, растирая пыль между пальцами. - Ничего, что можно было бы послать их матерям.
- Их матери могут взять эти подгузники и спрятать вместе с теми, что их сыновья носили в детстве, - раздраженно сказал Мышелов, чувствуя себя однако слегка неуютно. - О Ививис, у волшебников не бывает матерей!
- Но что случится с нашим владыкой Гваэем теперь, когда его защитники погибли? - задала Ививис более практичный вопрос. - Ты же видел, как поразили его прошлой ночью насылаемые Хасьярлом заклятия, когда волшебники всего лишь задремали. А если что-нибудь случится с Гваэем, то что тогда случится с нами?
Мышелов снова пожал плечами.
- Если мои руны дошли до двадцати четырех чародеев Хасьярла и тоже их испепелили, то никакого вреда причинено не было - кроме как самим волшебникам, а они все знают, на что идут - когда они произносят свои первые заклинания, они подписывают себе смертный приговор; это опасное ремесло.
- В действительности, - продолжал он с неким подобием энтузиазма, - мы выиграли. Двадцать четыре убитых врага в обмен всего на дюжину - нет, одиннадцать волшебников общих потерь с нашей стороны - как, да это же сделка, за которую с радостью ухватится любой военачальник! И теперь, когда мы убрали с дороги всех волшебников - не считая самих Братьев и Флиндаха: с этим пятнистым бородавчатым типом надо держать ухо востро! - я встречусь с тем воителем Хасьярла и убью его, и мы преодолеем все препятствия... И если...
Его голос умолк. Мышелову только что пришло в голову спросить себя, почему он сам не был испепелен собственным заклинанием. До сих пор он и не подозревал, что может быть волшебником Первого Ранга - поскольку несмотря на то, что в юности он обучался деревенскому колдовству, а потом только баловался магией. Возможно, дело было в каком-то метафизическом фокусе или логической ошибке. Если волшебник читает заклинание, которое во время его произнесения уничтожает _в_с_е_х_ волшебников _п_р_и _у_с_л_о_в_и_и_, ч_т_о_ п_р_о_и_з_н_е_с_е_н_и_е _з_а_в_е_р_ш_е_н_о_, то этот волшебник испепеляет себя или?.. Или, может быть, действительно, как начал хвастливо думать Мышелов, он неведомо для себя был магом Первого Ранга, или даже выше, или...
В тишине, сопутствовавшей его мыслям, он и Ививис услышали приближающиеся шаги, которые сначала были топотом множества ног, но потом быстро стали беспорядочным шумом. Мужчина в сером и девушка-рабыня едва успели обменяться опасливыми вопрошающими взглядами, когда сквозь занавеси, сдирая их по дороге, пронеслись восемь или девять Гваэевых оруженосцев самого высокого ранга; их лица были мертвенно-бледными, а глаза - вытаращены, как у помешанных. Они промчались через комнату и выбежали в противоположную сводчатую дверь прежде, чем Мышелов смог сделать хоть шаг с того места, куда он отступил, чтобы не оказаться у них на пути.
Но шаги еще были слышны. Последняя пара ног приближалась по черному коридору странным неровным галопом, словно калека бежал дистанцию; и при каждом шаге слышался хлюпающий шлепок. Мышелов быстро шагнул к Ививис и обнял ее одной рукой. Ему тоже не хотелось стоять в такой момент в одиночестве.
Ививис сказала:
- Если твое Великое Заклинание не попало в Хасьярловых волшебников, и их болезнетворные чары пробились к Гваэю, который теперь беззащитен...
Ее шепот боязливо умолк, когда чудовищная фигура, облаченная в темно-алые одежды, шатаясь и то и дело останавливаясь, быстрыми конвульсивными движениями приблизилась к ним из коридора. Сначала Мышелов подумал, что это может быть Хасьярл Неравнорукий, судя по тому, что слышал об этом принце. Но потом он увидел воротник из серых грибов на шее чудовища; багровую правую щеку и черную левую; глаза, источающие зеленый гной и чистые, прозрачные капли, падающие из носа. В тот момент, когда это омерзительное существо сделало последний широкий шаг в комнату, его левая нога внезапно стала бескостной, как желеобразвый столб, а правая, которая жестко ударялась о землю, - хоть и с хлюпающим звуком, исходящим от пятки, - сломалась в середине голени, и кости с расщепленными концами высунулись сквозь мясо. Шелушащиеся руки, покрытые желтой коркой и красными трещинами, напрасно хватались за воздух, пытаясь найти в нем опору, а правая рука, коснувшись головы, смела с нее половину волос.
Ививис начала слабо хныкать и скулить от ужаса и прижалась к Мышелову, который сам чувствовал, будто кошмар поднимает свои копыта, готовый растоптать его.
Таким вот образом принц Гваэй, властитель Нижних Уровней Квармалла, вернулся домой с похорон своего отца, свалившись смердящей, непристойной, гнойной кучей на сорванные, богато вышитые занавеси прямо под своим собственным, сверкающим чистой красотой серебряным бюстом в нише над аркой.

***

Погребальный костер дымился еще долго, но единственным в этом огромном и разветвленном замке-королевстве, кто наблюдал за тем, как он догорает, был начальник евнухов Брилла. Потом он собрал несколько символических щепоток пепла на память: он взял их, руководствуясь некой смутной идеей о том, что они, возможно, смогут послужить ему чем-то вроде защиты теперь, когда его живой защитник ушел навсегда.
Однако эти пушистые и шелестящие серые памятки не особенно подбодряли Бриллу, когда он, безутешный, забрел во внутренние помещения. Он был обеспокоен и по-евнуховски охвачен дрожью при мысли о войне между братьями, которая наверняка вспыхнет прежде, чем в Квармалле опять будет один хозяин. О, какая трагедия, что владыка Квормал был выхвачен Богами Судьбы из жизни так внезапно, что у него не было возможности сделать распоряжения о престолонаследии! Хотя какими могли бы быть эти распоряжения, если учитывать жесткие требования обычаев Квармалла, Брилла не знал. И все же Квормалу, казалось, всегда удавалось добиться невозможного.
Брилла был обеспокоен также, и гораздо более остро, осознанием своей вины в том, что наложница Квормала Кевисса избежала пламени. Его могут обвинить в этом официально, хотя он не видел, где он мог опустить хотя бы одну, требуемую обычаем предосторожность. А смерть в огне была бы практически безболезненной по сравнению с тем, что бедной девушке придется вынести теперь за свой проступок. Он сильно надеялся, что она покончила с собой при помощи кинжала или яда, хотя за это ее душе пришлось бы вечно скитаться в ветрах, дующих между звездами и заставляющих их мерцать.
Брилла осознал, что ноги привели его к гарему, и остановился, весь дрожа. Он вполне может найти там Кевиссу, а ему не хотелось бы быть тем человеком, который выдаст ее страже.
И однако, если он останется в этой центральной секции Главной Башни, он каждую минуту может налететь на Флиндаха - а Брилла знал, что не сможет утаить ничего, когда его пробуравит суровый, завораживающий взгляд этого архиволшебника. Брилле придется напомнить ему об отступничестве Кевиссы.
Так что Брилла придумал себе дело, которое заставило бы его спуститься в самую нижнюю часть Главной Башни, как раз над владениями Хасьярла. Там была кладовая, за которую он был ответственным и которую он не проверял уже целый месяц. Брилла не любил Темные Уровни Квармалла - и гордился тем, что принадлежит к элите, работающей при свете солнца или, по меньшей мере, недалеко от него, - но теперь Темные Уровни начали казаться евнуху более чем привлекательными.
Приняв такое решение, Брилла слегка воспрял духом. Он отправился в путь немедленно, двигаясь, несмотря на свою слоновью тушу, довольно быстро, с особой, присущей евнухам, энергией.
Он дошел до кладовой без всяких происшествий. Когда он зажег там факел, то первое, что увидел, была маленькая, похожая на девочку, женщина, которая, съежившись, прижималась к тюкам тканей. Она была одета в блестящее свободное желтое платье; у нее было обаятельное треугольное личико, зеленые, как мох, волосы и ярко-голубые глаза илтхмарки.
- Кевисса, - потрясенно, однако с материнской теплотой в голосе прошептал евнух. - Цыпленочек мой...
Она подбежала к нему.
- О Брилла, я так боюсь, - воскликнула она тихо, прижимаясь к его толстому животу и прячась под широкими рукавами обхвативших ее рук.
- Я знаю, я знаю, - бормотал он, издавая негромкие кудахчущие звуки, в то время как его руки приглаживали ее волосы и похлопывали ее по спине. - Я вспоминаю теперь, ты всегда боялась стая. Ничего, Квормал простит тебя, когда вы встретитесь с ним по ту сторону звезд. Дослушай, моя уточка, я подвергаюсь огромному риску, но я тебя очень люблю, потому что ты была фавориткой старого владыки. У меня есть яд, который не причиняет боли... всего несколько капель на язык, и потом - темнота и ветры, гудящие в проливах... Длинный прыжок, это правда, но гораздо лучше, чем то, что должен будет приказать Флиндах, когда он откроет...
Она, вырвалась из его объятий.
- Это Флиндах приказал мне не следовать за моим господином к его последнему очагу! - широко раскрыв глаза, с упреком поведала она. - Он сказал мне, что звезды распорядились иначе, и еще, что такова была предсмертная воля Квормала. Я сомневалась, боялась Флиндаха - у него такое ужасное лицо и глаза, так страшно напоминающие глаза моего дорогого господина, - но я не могла не повиноваться... и должна признаться, мой дорогой Брилла, что даже немного была ему благодарна.
- Но по каким причинам на земле или под землей?.. - заикаясь, выговорил Брилла, мысли которого закружились вихрем.
Кевисса глянула в обе стороны, потом прошептала:
- Я ношу плод семени Квормала.
На какой-то миг эта новость только усилила смятение Бриллы. Как мог Квормал надеяться, что сможет добиться признания сына наложницы владыкой всего Квармалла, когда существовало два, взрослых законных наследника? Или он так мало заботился о безопасности страны, что оставил в живых пусть даже еще не рожденного бастарда? Потом Брилле пришло в голову - и его сердце заколотилось при этой мысли - что Флиндах может пытаться захватить верховную власть, используя как предлог ребенка Кевиссы и выдуманную предсмертную волю Квормала, а также эти свои, похожие на Квормаловы, глаза. Дворцовые революции не были совершенно незнакомы Квармаллу. По правде говоря, существовала легенда, что нынешняя правящая линия много поколений назад поднялась к власти именно по этой дороге, с помощью кулаков и кинжалов, хотя повторять эту легенду означало подписывать себе смертный приговор.
Кевисса продолжала:
- Я пряталась в гареме. Флиндах сказал, что я буду в безопасности. Но потом в отсутствии Флиндаха пришли оруженосцы Хасьярла и начали обыскивать гарем в нарушении всех обычаев и приличий. Я убежала сюда.
Все продолжало сходиться самым пугающим образом, думал Брилла. Если бы Хасьярл заподозрил, что Флиндах непочтительно пытается захватить власть, он ударил бы инстинктивно, превращая ссору двух братьев в треугольник раздора, в который вошла бы даже - о, всем несчастьям несчастье! - залитая солнцем вершина Квармалла, которая до этого момента казалась так хорошо защищенной от тревог войны.
В этот самый миг, словно страхи Бриллы сами вызвали к жизни свое собственное воплощение, дверь кладовой широко отворилась, и на пороге вырос грубо сколоченный человек, который казался символом всех варварских ужасов битвы. Он был так высок, что его голова задевала за притолоку двери; его лицо было красивым, но суровым, а взгляд - испытующим; спутанные красновато-белокурые волосы спускались до самых плеч; одеждой ему служила усаженная бронзовыми украшениями туника из волчьей шкуры: с его пояса свисали меч и массивный топор с короткой рукояткой, а на самом длинном пальце его правой руки взгляд Бриллы - натренированный замечать все детали декора, а теперь еще обостренный страхом - увидел кольцо со сжатым кулаком - знаком Хасьярла.
Евнух и девушка, дрожа, приникли друг к другу.
После того как новоприбывший убедился, что эти двое были единственные, с кем ему предстояла иметь дело, его лицо расплылось в улыбке, которая могла бы быть ободряющей у менее громадного или экипированного с меньшей свирепостью человека. Потом Фафхрд сказал:
- Привет, дедуля. Мне нужно только, чтобы ты и твой птенчик помогли мне выбраться на дневной свет и к конюшням этого благословенного королевства. Идем, мы устроим все так, чтобы вы могли помочь мне с наименьшей опасностью для себя.
Он быстро шагнул к ним - бесшумно, несмотря на свои размеры - и его взгляд заинтересованно вернулся к Кевиссе, когда он заметил, что она не дитя, а женщина.
Кевисса почувствовала это и, хотя ее сердце трепетало, храбро заговорила:
- Не смей насиловать меня! У меня под сердцем ребенок от человека, который умер!
Улыбка Фафхрда слегка скисла. Возможно, сказал он себе, ему стоит чувствовать себя польщенным, что девушки начинали думать о насилии, как только их взгляд падал на него; и все же он испытывал легкое раздражение. Они, что, не считали его способным цивилизованно соблазнить женщину только потому, что он носил меха и не был карликом? Ну что ж, они быстро понимали свою ошибку. Но каким отталкивающим способом она пыталась запугать его!
В это время толстый как бочка дедуля, который, как дошло теперь до Фафхрда, вряд ли был приспособлен, чтобы быть таковым (и отцом тоже), жеманно-боязливо сказала:
- Она говорит истинную правду, о капитан. Но я буду как нельзя более рад помочь тебе в чем бы...
В коридоре послышались торопливые шаги и резкий скрежет стали о камень. Фафхрд повернулся, как тигр. В комнату, толкаясь, лезли два стражника в темных кольчугах, которые носила охрана Хасьярла. Только что вытащенная шпага одного из них царапнула косяк двери, издав тот самый скрежет. Позади них был еще один стражник, который теперь резко воскликнул:
- Хватайте этого северного перебежчика! Убейте его, если он начнет сопротивляться. Я займусь наложницей старого Квормала.
Двое стражников хотели было подбежать к Фафхрду, но он, еще больше напоминая тигра, сам прыгнул на них в два раза быстрее. Выхваченный из ножен Серый Прутик взметнулся вбок и вверх, отбивая шпагу первого стражника, в то время как на подъем его ступни со всего размаха опустилась нога Фафхрда. Потом рукоять Серого Прутика наотмашь ударила стражника в челюсть, и тот качнулся назад, на своего напарника. В это время топор Фафхрда оказался в его левой руке, и Северянин с близкого расстояния рубанул им по черепам своих врагов, потом оттолкнул их падающие тела плечом, отвел назад топор и швырнул его в третьего стражника, который как раз повернулся посмотреть, что случилось. Топор вонзился ему в лоб между глаз, и стражник упал мертвым.
Но вдалеке слышались бегущие шаги четвертого, а возможно, и пятого стражника. Фафхрд с ревом прыгнул к двери, остановился, топнув ногой, и так же быстро вернулся обратно, тыкая окровавленным пальцем в Кевиссу, которая, съежившись, прижималась к массивной туше побледневшего Бриллы.
- Девушка старого Квормала? Ребенок от него? - выпалил он и, когда она торопливо кивнула, с трудом проглатывая слюну, продолжал:
- Тогда ты идешь со мной. Сейчас же! Кастрат тоже.
Он спрятал Серый Прутик в ножны, вырвал топор из черепа сержанта, схватил Кевиссу за руку над локтем и с диковатым рычанием шагнул к двери, делая головой знак Брилле следовать за ним.
Кевисса закричала:
- О, пощади, господин! Из-за тебя я потеряю ребенка.
Брилла повиновался знаку Фафхрда, однако защебетал при этом:
- Добрый капитан, мы не принесем тебе никакой пользы, только будем обременять тебя при...
Фафхрд внезапно обернулся снова и бросил ему несколько торопливых слов, для убедительности потрясая окровавленным топором:
- Если ты думаешь, что я не понимаю ценность даже нерожденного претендента на престол как объекта для выкупа или заложника, то в твоем черепе так же мало мозгов, как в твоих чреслах - семени. Что же касается тебя, девочка, - сурово добавил он, обращаясь к Кевиссе, - то если под твоими зелеными кудряшками есть еще что-нибудь, кроме бараньего блеяния, то ты сообразишь, что с чужестранцем ты будешь в большей безопасности, чем с головорезами Хасьярла, и что лучше пусть у тебя будет выкидыш, чем твой ребенок попадет к ним в руки. Пошли, я понесу тебя.
Он подхватил девушку на руки.
- Следуй за мной, евнух; и если ты любишь жизнь, шевели своими толстыми бедрами.
И Фафхрд зашагал по коридору; Брилла тяжеловесно трусил сзади и благоразумно делал глубокие судорожные вдохи в предвидении грядущих усилий. Кевисса обвила руками шею Фафхрда и глядела на него снизу вверх с восхищением знатока. Саман теперь дал выход двум замечаниям, которые, очевидно, приберегал для свободной минутки.
Первое, горько-саркастическое: "...если он будет сопротивляться!"
Второе, со злобой, направленной против себя самого: "Эти чертовы вентиляторы, должно быть, оглушили меня, потому что я не слышал их приближения!"
Сделав сорок гигантских шагов, Фафхрд прошел мимо ведущего наверх пандуса и свернул в более узкий и темный коридор.
За самой его спиной Брилла тихо и торопливо проговорил задыхающимся голосом:
- Этот пандус ведет в конюшню. Куда мы идем, мой Капитан?
- Вниз! - не замедляя шага, резко ответил Фафхрд. - Не паникуй, у меня есть тайник, где можно спрятать вас обоих - и еще подружку для этой маленькой зеленовласой Мамы Принца.
Потом он проворчал, обращаясь к Кевиссе:
- Ты не единственная девушка в Квармалле, которую надо спасать, и даже не самая любимая.

***

Мышелов, напрягая всю свою волю, опустился на колени и оглядел смердящую кучу, которая некогда была принцем Гваэем. Вонь была ужасающе сильной, несмотря на разбрызганные Мышеловом духи и на фимиам, которым он окуривал помещение меньше часа назад. Мышелов прикрыл всю омерзительность Гваэя шелковыми простынями и меховыми одеждами, оставив только его разъеденное чумой лицо. Единственной чертой этого лица, избежавшей явного окончательного разрушения, был узкий красивый нос, с конца которого медленно, капля за каплей, стекала прозрачная жидкость; это было похоже на звук, издаваемый водяными часами. А откуда-то из-под носа исходили непрерывные, тихие, омерзительные звуки, которые напоминали отрыжку и были единственным знаком, с достаточной достоверностью оказывающим на то, что Гваэй еще не умер совсем. В течение некоторого времени Гваэй издавал слабые натужные стоны, похожие на шепот немого, но теперь и они прекратились.
Мышелов подумал, что, по правде говоря, очень трудно служить хозяину, который не может ни говорить, ни писать, ни жестикулировать - особенно во время борьбы оврагами, теперь переставших казаться тупыми и достойными презрения. По всем расчетам, Гваэю уже несколько часов следовало быть мертвым. Вероятно, только его стальная воля волшебника и всепоглощающая ненависть к Хасьярлу удерживали его душу от бегства из того страдающего ужаса, в котором она ютилась.
Мышелов поднялся и, вопросительно пожав плечами, повернулся к Ививис, которая в эту минуту сидела у длинного стола, подшивая две черные свободные мантии с капюшонами, какие носили волшебники: она выкроила их под руководством Мышелова для него и для себя. Мышелов считал, что поскольку он теперь не только воитель Гваэя, но и вроде как единственный оставшийся у него волшебник, то ему следует подготовиться и появиться одетым согласно своей второй роли и иметь хотя бы одного прислужника.
В ответ на его пожатие плечами Ививис только сморщила носик, зажала его двумя изящными пальчиками и пожала плечами в ответ. И правда, подумал Мышелов, вонь становится сильнее, несмотря на все попытки как-то ее замаскировать. Серый подошел к столу, налил половину кубка густого кроваво-красного вина, которое понемногу и против его воли - начало Мышелову нравиться, хотя он уже знал, что его действительно делают из алых грибов. Серый сделал маленький глоток и суммировал происходящее:
- Перед нами дьявольски запутанный клубок проблем. Гваэевы волшебники испепелены - хорошо, я признаю, что в этом был виноват я. Его оруженосцы и солдаты бежали - в самые нижние, отвратительные, сырые, темные тоннели, как я думаю; или же перешли на сторону Хасьярла. Его девушки исчезли - все, кроме тебя. Даже его доктора боятся подойти к нему - тот, которого я притащил, свалился в глубоком обмороке. Его рабы ни к чему не пригодны, так они напуганы - только тот шагающий скот у вентиляторов не теряет головы, и то только потому, что у них ее нет! На наше послание Флиндаху с предложением объединиться против Хасьярла не последовало ответа. У нас нет пажей, с которыми можно было бы отправить еще одно послание - и нет ни одного патруля, который предупредил бы нас, если Хасьярл начнет атаку.
- Ты бы мог сам перейти на сторону Хасьярла, - указала Ививис.
Мышелов обдумал это.
- Нет, - решил он, - в таком безнадежном положении, как наше, есть что-то слишком зачаровывающее. Мне всегда хотелось покомандовать в таких условиях. А предавать интересно только богатых победителей. И все же, какую стратегию я смогу применить, не имея даже скелета армии?
Ививис нахмурилась.
- Гваэй часто говорил, что так же, как война мечей - это всего лишь средство продолжения дипломатии, так и волшебство - это всего лишь средство продолжения войны мечей. Война заклинаний. Так что ты можешь еще раз попробовать свое Великое Заклинание, - заключила она без особого убеждения.
- Только не я! - отказался Мышелов. - Оно даже не коснулось двадцати четырех волшебников Хасьярла, иначе болезнетворные заклинания против Гваэя прекратились бы. Либо они - волшебники Первого Ранга, либо я читаю это заклинание задом наперед - и в этом случае, если я попробую прочитать его снова, то, может быть, на меня обвалится потолок тоннеля.
- Тогда используй другое заклинание, - предложила сообразительная Ививис. - Выпусти против Хасьярла армию из настоящих скелетов. Сведи его с ума или наложи на него заклятие, чтобы он спотыкался на каждом шагу и ушибал пальцы. Или преврати мечи его солдат в сыр. Или заставь их кости исчезнуть. Или преврати всех его девушек в кошек и подожги им хвосты. Или...
- Прости, Ививис, - торопливо перебил Мышелов, видя, как нарастает ее энтузиазм. - Я не сознался бы в этом никому другому, но... это было мое единственное заклинание. Мы должны полагаться только на нашу смекалку и оружие. И я снова спрашиваю тебя, Ививис, какую стратегию применяет генерал, когда его левый фланг разбит наголову, правый обращен в бегство, а в центре десять раз истреблен каждый десятый?
Мышелова прервал тихий нежный звук, словно где-то звякнул серебряный колокольчик, или кто-то задел высокую серебряную струну арфы. Несмотря на то, что звук был очень слабым, он, казалось, на мгновение заполнил всю комнату воспринимаемым на слух светом. Мышелов и. Ививис изумленно огляделись вокруг, а потом в один и тот же момент посмотрели на серебряную маску Гваэя в нише над арочным проемом, перед которым разлагались прикрытые шелком бренные останки Гваэя.
Сверкающие металлические губы статуи улыбнулись и раздвинулись - насколько можно было разглядеть в полумраке - и раздался тихий голос Гваэя, говорящий самым оживленным тоном:
- Ответ на твой вопрос: он нападает!
Мышелов моргнул. Ививис уронила иголку. Статуя - ее глаза, казалось, поблескивали - продолжала:
- Приветствую тебя, мой капитан без войска! Приветствую тебя, дорогая девочка. Прости, что исходящая от меня вонь оскорбляет тебя - да-да, Ививис, я заметил, как весь последний час ты зажимала нос, поворачиваясь к моим бедным останкам - но ведь весь мир кишит отвратительными вещами. Это, случайно, не смертоносная черная гадюка скользит сейчас сквозь черную мантию, которую ты шьешь?
Ививис, у которой от ужаса перехватило дыхание, быстро, как кошка, вскочила на ноги и отшатнулась от материала, лихорадочным движением стряхивая что-то со своих ног.
Статуя засмеялась естественным серебристым смехом, а потом быстро сказала:
- Я прошу у тебя прощения, моя нежная девочка, это была всего лишь шутка. У меня слишком хорошее, слишком хорошее настроение - возможно, потому, что моему телу так плохо. Нам нужно начать составлять планы - тогда я смогу обуздать это странное возбуждение. А теперь тихо! Тихо!

***

В Хасьярловом Зале Волшебства двадцать четыре чародея отчаянно - неподвижным взглядом - смотрели на огромный магический экран, установленный параллельно их длинному столу; они изо всех сил пытались сделать так, чтобы изображение на нем стало четким. Сам Хасьярл, зловещий в своих темно-красных погребальных одеждах, смотрел на экран поочередно открытыми глазами и сквозь расширенные колечками отверстия в верхних веках - словно это могло сделать изображение более резким - и, заикаясь, бранил волшебников за их неуклюжесть; время от времени он отрывистым тоном говорил что-то своим военачальникам.
Экран был темно-серым, двенадцать футов в высоту и восемнадцать в ширину, и образы проявлялись на нем в бледно-зеленом колдовском свете. Каждый чародей отвечал за определенный квадратный ярд экрана, проектируя на него свою часть ясновидческого зрения.
Картина представляла Гваэев Зал Волшебства, но лучшим, достигнутым до сих пор результатом было повсеместно смазанное изображение, на котором можно было разглядеть стол, пустые кресла, низкую кучу на полу, точку серебристого света высоко на стене и две движущиеся фигуры - эти последние представляли собой просто похожие на саламандр цветные пятна с руками и ногами, так что нельзя было определить даже их пол (если они вообще были людьми и к тому же еще мужчиной и женщиной).
Время от времени один из квадратных ярдов изображения становился отчетливым, словно клумба в солнечный день, но всегда это был ярд, на котором не было ни фигур, ни вообще чего-либо более интересного, чем пустое кресло. В таких случаях внезапное взлаивание Хасьярла немедленно приказывало остальным чародеям поступать таким же образом или удачливому чародею поменяться участками с тем, на чьем квадратном ярде были фигуры; картинка неизменно ухудшалась, и Хасьярл начинал вопить и брызгать слюной, и тогда изображение становилось совершенно отвратительным и полностью покрывалось рябью, или же квадраты путались и наползали один на другой, словно несоставленная головоломка, и двадцати четырем волшебникам приходилось снова отсчитывать квадраты и начинать все сначала, в то время как Хасьярл учил их дисциплине с помощью ужасающих угроз.
Интерпретации образов Хасьярлом и его подручными существенно рознились. Отсутствие Гваэевых волшебников казалось хорошим предзнаменованием до тех пор, пока кто-то не предположил, что их могли послать для внедрения в Верхние Уровни Хасьярла и последующей чародейной атаки с близкого расстояния. Одному из лейтенантов досталась ужасающая взбучка за предположение о том, что два пятна-фигуры могут быть демонами, изображение которых на самом деле не было размыто, поскольку они находились в своем истинном обличье; однако после того как Хасьярл дал выход своему гневу, стало казаться, что он все же слегка напуган этой идеей. Высказанная с надеждой догадка, что все Гваэевы волшебники уничтожены, была отброшена, когда выяснилось, что ни одно чародейное заклинание не было в последнее время направлено на них ни Хасьярлом, ни кем-либо из его волшебников.
Одно из пятен-фигур теперь совершенно исчезло с экрана, и точка серебристого света погасла. Это вызвало дальнейшие размышления, которые были прерваны появлением нескольких палачей Хасьярла, выглядящих довольно пришибленно, и дюжины охранников. Охранники, приставив обнаженные шпаги к его груди и спине, окружали безоружного человека в тунике из волчьей шкуры, руки пленного были крепко связаны сзади. На нем была маска, похожая на красный шелковый мешок с прорезями для глаз, натянутый на голову и волосы, а сзади за ним волочилась черная мантия.
- Мы схватили Северянина, владыка Хасьярл! - радостно отрапортовал старший из двенадцати стражников. - Мы загнали его в угол в твоей комнате пыток. Он переоделся в одного из этих и пытался пробраться сквозь наши линии, сгорбившись и передвигаясь на коленях, но рост все равно его выдал.
- Молодец, Иссим, я вознагражу тебя, - одобрил Хасьярл. - Но что известно о вероломной наложнице моего отца и толстом кастрате, которые были с ним, когда он убил троих твоих людей?
- Они все еще были с ним, когда мы заметили его неподалеку от владений Гваэя и пустились за ним в погоню. Мы потеряли их, когда Северянин вернулся по своим собственным следам в камеру пыток, но охота продолжается.
- Тебе лучше найти их, - мрачно приказал Хасьярл, - или сладость от моей награды будет полностью омрачена муками от моего неудовольствия.
Затем он обернулся к Фафхрду.
- Итак, предатель! Теперь я поиграю с тобой в отжимание рук - да, и еще в сотню других игр, пока тебе не надоедят эти забавы.
Фафхрд громко и отчетливо ответил из-под своей красной маски:
- Я не предатель, Хасьярл. Мне просто надоело смотреть, как ты дергаешься и как ты пытаешь девушек.
Оттуда, где стояли волшебники, послышался шипящий крик. Повернувшись к ним, Хасьярл увидел, что одному из них удалось отчетливо показать низкую кучу на полу, так что теперь было видно, что это свалившийся наземь человек, укрытый так, что на виду оставалась только опирающаяся на подушки голова.
- Ближе! - закричал Хасьярл - с жадным интересом, не с угрозой - и каждый из волшебников - возможно, потому, что они не были напуганы и им ничто не грозило - в совершенстве исполнил свою работу, так что на экране появилось бледно-зеленое лицо Гваэя, величиной с телегу с упряжкой; различные виды чумы выдавали свое присутствие если не цветом, то наличием огромных бубонов, засохших корок и грибовидных образований, глаза были похожи на гигантские бочки, переполненные гноем, рот - на сотрясающуюся выгребную яму, а каждая капля, падающая с кончика носа, казалось, вмещала в себя галлон жидкости.
Хасьярл воскликнул хрипло, словно человек, захлебывающийся крепким вином:
- Радость, о радость! Мое сердце разорвется!
Экран стал черным, в комнате наступила мертвая тишина, и в эту тишину из дальнего сводчатого проема бесшумно скользнула по воздуху крошечная, серая, как кость, тень. Она парила на неподвижных крыльях, словно ястреб, высматривающий добычу, высоко над шпагами, которые пытались ее достать. Потом, беззвучно развернувшись по плавной дуге, она спикировала прямо на Хасьярла и, выскользнув из его рук, которые метнулись к ней слишком поздно, ударилась о его грудь, и упала на пол к его ногам.
Это был планер, сложенный из пергамента, на котором под разными углами виднелись строчки букв. Всего-навсего планер - не более того.
Хасьярл схватил его, с хрустом развернул и прочитал вслух:
"Дорогой Брат. Предлагаю тебе немедленно встретиться в Зале Призраков и уладить дело с престолонаследием. Приводи своих двадцать четыре волшебника. Я приведу одного. Приводи своего воителя. Я приведу своего. Приводи своих оруженосцев и охранников. Приводи самого себя. Меня принесут. Или, возможно, ты предпочтешь провести вечер, пытая девушек. Подпись (по указанию): Гваэй".
Хасьярл смял пергамент в кулаке и, задумчиво-зловеще глядя поверх него, отрывисто выпалил:
- Мы пойдем! Он надеется сыграть на моей братской жалости - это будет мило. Или же заманить нас в ловушку, но я перехитрю его!
Фафхрд смело заявил:
- Ты, может быть, и одолеешь своего насмерть прогнившего братца, о Хасьярл, но как насчет его воителя? Хитрого, как Зобольд, более свирепого в бою, чем слон-убийца! Такой может перерезать твоих хилых охранников так же легко, как я один одолел пятерых в Главной Башне, и добраться до твоей шумной глотки! Я тебе понадоблюсь!
Хасьярл подумал в течение удара сердца, потом, повернувшись к Фафхрду, сказал:
- Я не гордый. Я приму совет и от дохлой собаки. Ведите его с нами. Не развязывайте его, но захватите его оружие.

***

По широкому низкому тоннелю, медленно поднимающемуся вверх и освещенному настенными факелами, синее пламя которых горело не ярче, чем болотный газ, и которые, казалось, были расположены так же далеко один от другого, как прибрежные маяки, - по этому тоннелю быстро, но крайне осторожно шагал Мышелов в сопровождении странного короткого кортежа.
На Мышелове была черная мантия с остроконечным черным капюшоном, который, если его надвинуть вперед, полностью скрывал лицо. Под мантией на поясе висели меч и кинжал, но в руках Мышелова был тонкий черный жезл с серебряной звездой на верхушке, который должен был напоминать ему, что его основная роль в текущий момент - это роль Чрезвычайного и Полномочного Волшебника Гваэя.
За Мышеловом попарно трусили четыре раба-бегуна с огромными ногами и крошечными головами, очень похожие на темные ходячие конусы, особенно когда их силуэт вырисовывался на фоне только что пройденного факела. Они несли на плечах - каждый сжимал обеими карликовыми ручками конец шеста - носилки, искусно украшенные резьбой ко красному и черному дереву; на матрасе, укрытые мехами, шелками и богато вышитыми тканями, воз - лежали смердящая, беспомощная плоть и неукротимый дух юного властителя Нижних Уровней.
Сразу же за носилками шло нечто, выглядящее как чуть меньшая по размеру копия Мышелова. Это была Ививис, переодетая его подручным. Она закрывала рот и нос складкой капюшона, словно щитом, и часто подносила к носу платок, чтобы вдохнуть запах камфары и нашатыря, которыми он был пропитан. Под мышкой она несла серебристый гонг в шерстяном мешке и - в другом мешке - странную тонкую деревянную маску.
Вывернутые мозолистые ступни рабов-бегунов ударялись о каменный пол со слабым шуршанием, на которое накладывалась через долгие равномерные интервалы булькающая отрыжка Гваэя. Других звуков слышно не было.
Стены и низкий потолок кишели рисунками, сделанными в основном желтой охрой и изображающими демонов, странных животных, девушек с крыльями летучей мыши, другие красоты ада. Их медленное проявление, нависание и исчезновение во мраке несло в себе отпечаток кошмара, однако кошмара легкого. Если брать все в целом, это было одно из самых приятных путешествий, которые мог вспомнить Мышелов, такое же приятное, как то, что он проделал однажды при лунном свете по крышам Ланкмара, чтобы повесить увядший венок на всеми забытую, стоящую на вершине башни статую Бога Воров и зажечь перед ней при помощи коньяка маленький голубой костер.
- В атаку! - насмешливо бормотал он себе под нос. - Вперед, моя большеногая фаланга! Вперед, моя наводящая ужас боевая колесница! Вперед, мой изящный арьергард! Вперед, мое войско!

***

Брилла, Кевисса и Фриска сидели тихо, как мышки, в Зале Призраков рядом с бассейном высохшего фонтана, однако поближе к открытой двери комнаты, где, как было условлено, они должны были спрятаться. Девушки шептались о чем-то, склонив друг к другу головы, но эти звуки, как и вырывающийся по временам у Бриллы тоненький вздох, были не громче мышиного писка.
За фонтаном находилась большая полуоткрытая дверь, сквозь которую пытливо проникал единственный слабый лучик света, и через которую Фафхрд привел их сюда, прежде чем вернуться в камеру пыток и, таким образом, увести за собой погоню. Часть паутины, натянутой между половинками двери, была сорвана, когда там проходил массивный Брилла.
Если принять эту дверь и дверь в комнату-убежище за два противоположных конца комнаты, то два оставшихся противоположных конца занимали широкая черная арка и еще одна, узкая; перед каждой был большой участок каменного пола, поднятый на три ступеньки над еще большим участком вокруг высохшего бассейна. Кроме этого, в стенах виднелось множество маленьких дверей - каждая из которых была закрыта - ведущих, без сомнения, к бывшим спальням. И над всем этим нависали скрепленные светлым известковым раствором огромные черные блоки, образующие пологий купол потолка. Все это глаза троих беглецов, уже привыкшие к темноте, легко могли различить.
Брилла, догадавшийся, что некогда это место служило приютом для гарема, меланхолично размышлял о том, что теперь оно снова стало чем-то вроде крошечного гарема, в котором был евнух - он сам - и беременная девушка - Кевисса - сплетничающая с оживленной отважной девушкой - Фриской - беспокоящейся о своем высоком возлюбленном-варваре. Старые времена! Брилле хотелось подмести здесь немного и найти какие-нибудь ковры, пусть даже прогнившие, чтобы повесить их на стены и расстелить по полу, но Фриска указала ему, что они не должны оставлять следов своего пребывания здесь.
Из-за огромной двери послышался слабый звук. Девушки перестали шептаться, а Брилла - вздыхать и даже думать, каждый из них прислушался всем своим существом. Потом раздались еще звуки - шаги и удары мечей в ножнах о стену тоннеля - и трое беглецов бесшумно вскочили, быстро скрылись в своем убежище и неслышно затворили за собой дверь - а Зал Призраков ненадолго снова остался один со своими призраками.
Охранник в шлеме и в кольчуге Хасьярловой гвардии появился в проеме огромной двери и, остановившись, огляделся вокруг со стрелой на тетиве короткого лука, который он держал горизонтально перед собой. Потом он сделал знак плечом и, крадучись, вошел в зал; за ним последовали еще трое стражников и четверо рабов, державших высоко над головами пылающие желтым огнем факелы; охранники оглядывали зал, ища малейшие намеки на ловушку или засаду, а факелы отбрасывали их чудовищные тени на пыльный пол и на изогнутую дальнюю стену.
Несколько летучих мышей покружились рядом, спасаясь от света факелов, и исчезли в арочных проемах.
Потом первый стражник обернулся назад, к коридору, свистнул, махнул рукой, и в зал вошли две группы рабов, каждая из которых взялась за одну из половинок огромной двери; дверь громко затрещала, заскрипели петли, и рабы широко отворили ее, хотя один из них конвульсивно подпрыгнул, когда из рвущейся паутины на него упал паук - или когда рабу это показалось.
В зал вошли еще несколько охранников - каждого из которых сопровождал раб с факелом - и начали расхаживать взад и вперед, тихо перекликаясь, дергая все запертые двери, и долго с подозрением вглядываясь в черное пространство между узкой и широкой арками; но все достаточно быстро вернулись к большой двери, образовав около нее защитный полукруг, в который вошла большая часть центрального участка Зала Призраков.

Предыдущая страница 12 Следующая страница


13 Фриц ЛЕЙБЕР

Потом в это отгороженное пространство шагнул окруженный своими оруженосцами Хасьярл, за которым по пятам следовали тесным строем две дюжины волшебников. Вместе с Хасьярлом вошел и Фафхрд, все еще со связанными руками и в своей красной маске-мешке; окружающие его охранники угрожали ему обнаженными клинками. Вошло еще и несколько рабов с факелами, так что Зал Призраков оказался залитым ослепительным светом вокруг большой двери, хотя в дальних углах представлял собой смесь яркого сияния и черных теней.
Поскольку Хасьярл молчал, молчали и все остальные. Вообще-то нельзя было сказать, что властитель Верхних Уровней не издавал абсолютно никаких звуков - он постоянно кашлял, сухим лающим кашлем, и сплевывал мокроту в платок, украшенный тонкой вышивкой. После каждой короткой конвульсии он свирепо и подозрительно оглядывался вокруг, зловеще опуская одно продырявленное веко, чтобы подчеркнуть свою бдительность.
Потом послышался тихий дробный топоток и кто-то воскликнул: "Крыса!" Кто-то другой выпустил стрелу в тень, сгустившуюся вокруг бассейна; стрела царапнула камень, а Хасьярл громко спросил, почему забыли взять его хорьков - и, если уж на то пошло, больших гончих псов и филинов, защитивших бы его от летучих мышей с отравленными зубами, которых мог бы напустить на него Гваэй, - и поклялся, что сдерет кожу с правой руки тех, кто пренебрег своими обязанностями.
Звук послышался снова, это быстрое цоканье крошечных коготков по гладкому камню, и еще несколько стрел тщетно улетело в темноту, скользнув по полу, и охранники нервно задвигались, а посреди всего этого переполоха Фафхрд воскликнул:
- Поднимите щиты, кто-нибудь из вас, и встаньте стеной по обе стороны от Хасьярла! Вы не подумали, что на этот раз стрела, а не планер, может бесшумно вылететь из любой арки и пронзить горло вашего дорогого владыки и навек остановить его бесценный кашель?
Несколько охранников виновато бросились выполнять этот приказ, и Хасьярл не остановил их взмахом руки, а Фафхрд рассмеялся и заметил:
- Если ты надеваешь на воина маску, это делает его более грозным, о Хасьярл, но тот факт, что его руки связаны за спиной, вряд ли будет способен так же впечатлить противника и к тому же имеет кучу других изъянов, если сейчас сюда внезапно ворвется этот, более хитрый, чем Зобольд, и более грузный, чем обезумевший слон, да как начнет валить и расшвыривать твоих, впавших в панику стражников...
- Разрежьте веревки! - рявкнул Хасьярл, и кто-то начал пилить кинжалом путы у Фафхрда за спиной. - Но не давайте ему ни меч, ни топор! Однако держите их наготове для него!
Фафхрд подвигал плечами и начал сгибать и разгибать свои массивные предплечья и массировать их, спора рассмеявшись под маской.
Хасьярл немного покипятился, а потом приказал еще раз проверить все закрытые двери. Фафхрд приготовился действовать, когда охранники подошли к той двери, за которой прятались Фриска и двое других беглецов, потому что знал, что на ней нет ни щеколды, ни засова. Однако дверь не поддалась никакому напору. Фафхрд представил себе, как Брилла подпирает ее своей широкой спиной, а обе девушки, возможно, нажимают на его живот, и усмехнулся под красным шелком.
Хасьярл еще немного покипятился, ругая своего брата за опоздание, и поклялся, что раньше собирался пощадить его прихлебателей и рабынь, но теперь этого не сделает. Дотом один из оруженосцев Хасьярла предположил, что послание-планер Гваэя могло быть хитростью, чтобы убрать их с дороги, пока противник атакует снизу через другие тоннели или, может, даже сквозь воздуховодные шахты; Хасьярл схватил оруженосца за шиворот, встряхнул его и осведомился, почему, заподозрив это, он не высказался раньше.
В этот момент прозвучал гонг, высокий, нежно-серебряный звон, и Хасьярл отпустил оруженосца, удивленно оглядевшись вокруг. Еще один серебряный удар гонга, и сквозь более широкий черный проем арки в зал медленно вступили две чудовищные фигуры, каждая из которых несла передний шест украшенных резьбой черно-красных носилок.
Всем собравшимся в Зале Призраков была знакома внешность рабов-бегунов, но увиденные где-нибудь, кроме как на ремнях вентиляторов, они были столь же совершенно невероятными и гротескными, словно увиденные в первый раз. Казалось, их появление предвещало ломку обычаев и зловещие перевороты, так что многие забормотали что-то, а кое-кто отшатнулся.
Рабы-бегуны продолжали тяжеловесно шагать вперед, и позади них показались их сотоварищи. Все четверо подошли почти к самому краю невысокой платформы, поставили носилки наземь, сложили, как могли, на гигантской груди свои коротенькие ручки, сцепив их пальцами, и остались стоять неподвижно.
Затем сквозь ту же самую арку быстро прошла фигура довольно невысокого волшебника в черной мантии и капюшоне, скрывающем лицо, а по пятам за ним, как его тень, следовала еще меньшая фигура в такой же точно одежде.
Черный Волшебник занял место сбоку от носилок и чуть впереди - его помощник встал позади него справа - поднял, почти касаясь капюшона, жезл, украшенный на вершине сверкающим серебром, и сказал громко и выразительно:
- Я говорю от имени Гваэя, Повелителя Демонов и владыки всего Квармалла - что мы вам и докажем!
Мышелов говорил своим самым глубоким чародейным голосом, который никто, кроме него самого, никогда не слышал, не считая того случая, когда он испепелил Гваэевых волшебников - и если как следует подумать, то это закончилось тем, что все равно его никто не слышал. Мышелов развлекался вовсю, сам необычайно удивляясь своей собственной смелости.
Он выдержал паузу, как раз необходимо долгую, затем медленно указал жезлом на невысокую горку на носилках, выбросил вверх другую руку в повелительном жесте, ладонью вперед, и приказал:
- Все на колени, черви, и поклонитесь своему единственному законному правителю, владыке Гваэю, имя которого заставляет отступать демонов!
Несколько болванов из тех, что стояли впереди, действительно повиновались ему - по-видимому, Хасьярл запугал их даже слишком хорошо - в то время как остальные в передних рядах, боязливо выпучив глаза, уставились на закутанную фигуру на носилках; по правде говоря, то, что Гваэй лежал распростертым без движения и был похож на ужаснейшее воплощение Смерти, было преимуществом: это делало его более таинственной угрозой.
Разглядывая зал поверх голов стражников из пещеры своего капюшона, Мышелов заметил человека, который, как он догадался, был воителем Хасьярла - боги, ну и громадиной же он бал, ростом с Фафхрда! И к тому же сведущ в психологии, если эта красная шелковая маска-мешок была его собственным изобретением. Мышелов не был в восторге от идеи сразиться с таким типом, но, если все будет хорошо, то до этого не дойдет.
Потом сквозь, ряды охваченных благоговейным ужасом стражников, разметая их в стороны ударами короткой плетки, прорвалась горбатая фигура в темно-алых одеждах - Хасьярл. Наконец! И впереди своих войск, как того и требовал замысел.
Уродство и бешенство Хасьярла превзошли все ожидания Мышелова. Властитель Верхних Уровней выпрямился, стоя лицом к носилкам, на протяжении тревожного мгновения только дергаясь, заикаясь и брызгаясь слюной, как самый настоящий идиот. Потом внезапно к нему вернулась речь, и он залаял как нельзя более внушительно и, без сомнения, громче, чем любой из его огромных псов:
- По праву смерти - уже свершившейся или долженствующей свершиться: свершившейся с моим отцом, который был поражен звездами и сгорел дотла; долженствующей свершиться с моим нечестивым братом, который был поражен моим волшебством и который не осмеливается говорить сам за себя, а потому вынужден платить шарлатанам - я, Хасьярл, объявляю себя единственным владыкой Квармалла... И всего сущего в его стенах... демонов или людей!
Потом Хасьярл начал поворачиваться, скорее всего для того, чтобы приказать нескольким охранникам выступить вперед и схватить Гваэя и его свиту, а может быть, для того, чтобы сделать знак своим волшебникам уничтожить противников магическим способом; но в этот момент Мышелов громко хлопнул в ладоши. По его сигналу Ививис, шагнувшая между ним и носилками, отбросила назад капюшон, распахнула мантию и уронила их за спину в одном плавном движении - и открывшееся зрелище заставило всех замереть в ошеломлении, как и рассчитывал Мышелов.
На Ививис была надета прозрачная туника из черного шелка - не более чем черное опаловое сияние вокруг бледной кожи и по-юному гибкой фигуры - но лицо ее было скрыто белой маской, изображающей лицо ведьмы; женское лицо, однако с открытыми в ухмылке клыками и свирепым пристальным взглядом глаз с красными белками и белой радужкой (Мышелов быстро перекрасил эти глаза, следуя указаниям Гваэя, говорящего из своей серебряной статуи). Длинные зеленые с проседью волосы спадали с маски на спину Ививис, а несколько тонких прядей лежало у нее на плечах. В правой руке она, словно выполняя ритуал, держала вертикально перед собой большой садовый нож.
Мышелов указал прямо на Хасьярла - к которому уже были прикованы глаза маски - и скомандовал своим самым глубоким голосом:
- Приведи ко мне вот этого, о Мать-Ведьма!
Ививис быстро выступила вперед.
Хасьярл сделал шаг назад и, скованный ужасом, уставился на приближающуюся немезиду - воплощение материнского каннибализма сверху, изящная, как эльф, снизу; глаза его отца, взгляд которых обескураживал Хасьярла, и жуткий нож, который, казалось, выносил ему приговор за всех тех девушек, которых он с наслаждением довел до смерти или искалечил на всю жизнь.
Мышелов понял, что успех уже у него в руках, и остается только сжать пальцы.
В этот миг с другого конца комнаты раздался мощный, глухой удар гонга - настолько же глубокий, насколько высоким был звук гонга Гваэя, сотрясающий кости своей вибрацией. Потом по обе стороны узкого темного сводчатого проема, расположенного на противоположной от Гваэевых носилок стороне зала, с глухим ревом поднялись к потолку два столба белого огня, приковывая к себе все взгляды и разрушая чары Мышелова.
Первой реакцией Мышелова было выругать про себя такие великолепные сценические эффекты.
Дым заклубился, скрывая огромные черные квадраты потолка, столбы опали и превратились в бьющие на высоту человеческого роста белые струи, и между ними выступила вперед фигура Флиндаха в богато вышитых одеждах и с Золотым Символом Власти у пояса; но Капюшон Смерти был отброшен назад, открывая покрытое пятнами и бородавками лицо и глаза, похожие на те, что сверкали на маске Ививис. Верховный Управитель широко раскинул руки жестом, выражающим гордую мольбу, и глубоким, звучным голосом, заполняющим Зал Призраков, произнес следующее:
- О Гваэй! О Хасьярл! Во имя вашего отца, сгоревшего и ушедшего по ту сторону звезд, и во имя матери вашего отца, чьи глаза унаследовал и я, прошу: подумайте о Квармалле! Подумайте о безопасности вашего королевства и о том, как раздирают его ваши войны. Забудьте о своей вражде, откажитесь от ненависти и вытащите сейчас жребий, чтобы определить порядок престолонаследия - выигравший будет здесь Верховным Владыкой, проигравший немедленно отправится с большой свитой и сундуками, полными сокровищ, в путешествие через Горы Голода, пустыню и Море Востока, и проживет свою жизнь в Землях Востока с полным комфортом и достоинством. Или, если вы не хотите тянуть обычный жребий, то пусть ваши воители бьются насмерть, чтобы решить это; а все остальное - как было предложено раньше. О Хасьярл, о Гваэй, я сказал.
И он сложил руки на груди, стоя между двумя столбами бледного пламени, все еще пылающими вровень с его головой.
Фафхрд воспользовался тем преимуществом, которое давало ему всеобщее потрясение, чтобы выхватить меч и топор у вяло держащих оружие стражников и протолкнуться вперед мимо Хасьярла, словно для того, чтобы лучше защитить его, стоящего одиноким и безоружным перед своим воинством. Теперь Фафхрд слегка подтолкнул Хасьярла локтем и прошептал сквозь свою маску-мешок:
- Тебе лучше всего поймать его на слове. Я выиграю тебе твое душное, мерзкое подземное королевство - да; а после того, как ты меня вознаградишь, я исчезну отсюда еще быстрее, чем Гваэй!
Хасьярл скорчил сердитую гримасу и, повернувшись к Флиндаху, прокричал:
- Верховный Владыка здесь - я, и нет никакой нужды тянуть жребий, чтобы определить это! Да - и у меня есть мои архимаги, которые повергнут в прах любого, кто осмелится угрожать мне волшебством! И есть мой великий воитель, который изрубит в фарш всякого, кто бросит мне вызов мечом!
Фафхрд выпятил грудь и свирепо оглядел зал сквозь окаймленные красным прорези для глаз, чтобы поддержать Хасьярла.
Тишина, которая последовала за похвальбой принца, была разрезана словно острейшим ножом, когда пронзительно-сладкий голос донесся со стороны неподвижной низкой кучи на носилках, окруженной четырьмя бесстрастными рабами-боннами, - или из точки, находящейся прямо над этой кучей.
- Я, Гваэй, властитель Нижних Уровней, являюсь Верховным Владыкой Квармалла - а вовсе не мой несчастный брат, чью обреченную душу мне искренне жаль. И у меня есть чары, спасшие мою жизнь от самых зловредных его чар, и у меня есть воитель, который сотрет его воителя в порошок!
Все были слегка устрашены этим, как казалось, магическим голосом, - все, кроме Хасьярла, который хихикнул, брызнув слюной, дернул рукой, а потом, словно он и его брат были детьми и один на один в комнате для игр, воскликнул:
- Лгун и лживая пискля! Женоподобный хвастун! Ничтожный шарлатан! Где же этот твой великий воитель?! Пусть он выйдет вперед! Прикажи ему показаться! Или признайся сразу, что он - всего лишь плод твоего скудного воображения! Ах-ха-ха-ха!
При этих словах все начали с любопытством оглядываться по сторонам, кое-кто задумчиво, а кое-кто - с опасением. Но когда ни одна фигура, и, уж конечно, ни одна воинственная фигура не появилась, некоторые из людей Хасьярла начали хихикать вместе с ним. Остальные последовали их примеру.
У Мышелова не было желания рисковать своей шкурой - по крайней мере, не с Хасьярловым воителем, который с каждой минутой выглядел все более страшным врагом, был вооружен топором, как Фафхрд, а теперь, по-видимому, выступал еще и в роли советника своего властелина - возможно, что-то вроде закулисного главнокомандующего, каким сам Мышелов был для Гваэя; однако у Мышелова возникло почти непреодолимое искушение увенчать свою победу главным сюрпризом.
В этот момент снова прозвучал потусторонний голос-колокольчик Гваэя, исходящий не из его голосовых связок, потому что они уже полностью сгнили, но созданный силой его бессмертной воли, выстраивающей в определенном порядке невидимые атомы воздуха:
- Из самых темных глубин, невидимый для всех, в самом центре зала... Появись, мой воитель!
Это было слишком для Мышелова. Пока Флиндах говорил, Ививис снова натянула свою черную мантию с капюшоном, понимая, что ужас, вызванный ее маской ведьмы и девичьими формами, был мимолетным; теперь она снова стояла рядом с Мышеловом как его помощник.
Одним церемонным жестом, не глядя на нее, он вручил ей свой жезл и, подняв руки к вороту мантии, отбросил ее вместе с капюшоном назад, на пол; после этого он выхватил из ножен свистнувший в воздухе Скальпель и прыгнул вперед, пристукнув каблуками, на верхнюю из трех ступенек; пригнувшийся и свирепо озирающийся по сторонам, с поднятым над головой мечом, в серых шелковых одеждах с серебряными украшениями, он выглядел устрашающе, несмотря на маленький рост и на то, что на его поясе рядом с кинжалом висел еще и мех с вином.
В это время Фафхрд, который стоял раньше лицом к Хасьярлу, чтобы обменяться с ним последними перед боем словами, сорвал с головы свою красную маску-мешок, выхватил лязгнувший Серый Прутик из ножен и прыгнул вперед, так же устрашающе топнув при этом.
Потом приятели увидели и узнали друг друга.
Последовавшая за этим пауза была для зрителей еще одним свидетельством грозности каждого противника: один такой ужасающе высокий, другой - превратившийся в воителя из волшебника. Очевидно, они наводили друг на друга ни с чем не сравнимый страх.
Фафхрд отреагировал первым, возможно, потому, что все это время ему чудилось что-то навязчиво знакомое в манерах и речи Черного Волшебника. Он захохотал было смехом Гаргантюа, но в самый последний момент умудрился превратить этот смех в ревущий вопль:
- Обманщик! Болтун! Маг-недоучка! Вынюхиватель заклинаний! Бородавка! Ничтожная жаба!!!
Мышелов, который, возможно, был больше удивлен как раз потому, что отметил и отбросил сходство замаскированного воителя с Фафхрдом, теперь последовал примеру своего приятеля - и как раз вовремя, потому что он тоже чуть было не расхохотался - и загремел в ответ:
- Хвастун! Неумелый уличный забияка! Неуклюжий обхаживатель девушек! Бревно! Деревенщина! Большеногий!!!
Напрягшимся в ожидании зрителям эти колкости показались слегка слабоватыми, однако энтузиазм, с которым они преподносились, больше чем искупал эту слабость.
Фафхрд с топотом продвинулся еще на шаг, выкрикивая:
- О, я мечтал об этом мгновении. Я изрублю тебя от твоих толстых ногтей на ногах до твоего скисшего мозга!
Мышелов отскочил от наступающего Фафхрда, чтобы, спускаясь по ступенькам, не потерять преимущества в высоте; при этом он пронзительно выкрикивал:
- Вот лучший выход для моей ярости! Я выпущу из тебя вместе с кишками каждое твое лживое слово, особенно те, насчет твоих северных путешествий!
Потом Фафхрд воскликнул:
- Вспомни об Уул-Хруспе!
А Мышелов ответил:
- Вспомни о Литквиле!
И они сошлись.
Для большинства жителей Квармалла, Литквил и Уул-Хрусп могли быть и, без сомнения, были местами, где оба героя раньше встречались в бою, или полями сражений, где они дрались на противоположных сторонах, или даже девушками, из-за которых они вступали в поединок. Но на самом деле Литквилом звали Безумного Герцога города Уул-Хруспа; однажды, чтобы ублажить его, Фафхрд и Мышелов поставили крайне реалистичную и тщательно отрепетированную дуэль, которая длилась добрых полчаса. Так что те квармаллийцы, которые ожидали увидеть долгую и зрелищную схватку, не были ни в коей мере разочарованы.
Сначала Фафхрд нанес Мышелову три мощных рубящих удара, каждого из которых было бы достаточно, чтобы перерезать Серого пополам; но Мышелов парировал их в последний момент сильным и искусным ударом Скальпеля, так что Серый Прутик со свистом пронесся в дюйме над головой, исполняя резкую хроматическую песню стали, ударяющейся о сталь.
Потом Мышелов сделал три выпада в сторону Фафхрда, сопровождая их скользящим, как у летучей рыбы, прыжком и каждый раз уводя меч из-под ответного удара Серого Прутика. Но Фафхрду все время удавалось уклониться в сторону со скоростью, почти невероятной для такого большого тела, и тонкое лезвие, не причинив вреда, проносилось милю него.
Этот обмен ударами и выпадами был всего лишь прологом к дуэли, которая теперь перенеслась к бассейну высохшего фонтана и начала казаться по-настоящему бешеной - зрители были вынуждены не раз отступить назад; а Мышелов сымпровизировал, выдавив небольшое количество своего густого кроваво-красного вина, когда они с Фафхрдом оказались на мгновение прижатыми друг к другу в свирепой атаке, так что оба приятеля казались теперь серьезно раненными.
В Зале Призраков было три человека, которых не интересовал этот кажущийся шедевр дуэльного искусства и которые практически не смотрели на него. Ививис не была одной из них - она вскоре отбросила назад капюшон, сорвала с себя маску с ведьминым лицом, пробралась поближе и наблюдала за схваткой, криками подбадривая Мышелова. Ими не были и Брилла; Кевисса и Фриска - потому что, услышав удары мечей, девушки настояли на том, чтобы немножко приоткрыть дверь, несмотря на заботливые опасения евнуха; и теперь они все глядели в щель, одна голова над другой; Фриска, которая была посередине, испытывала настоящую агонию при мысли об опасностях, которым подвергался Фафхрд.
Глаза Гваэя были полны сгустков гноя, залепившего ресницы, и сухожилия, с помощью которых принц мог бы поднять голову, уже разложились. Не пытался он и исследовать то направление, откуда доносился шум схватки, своими колдовскими чувствами. Он был привязан к существованию только нитью своей огромной ненависти к брату: однако в этой ненависти содержались для него все чудо, вся сладость и все радостное восхищение жизни - этого было достаточно.
Зеркальное отображение этой ненависти в душе Хасьярла было в тот момент достаточно сильным, чтобы полностью подчинить себе все инстинкты и весь голод его здорового тела, все замыслы и образы в его потрескивающих мыслях. Он увидел первый удар схватки, увидел, что носилки Гваэя остались без охраны, а потом, словно перед его глазами полностью встала выигрышная шахматная комбинация, которая загипнотизировала его, сделал свой ход без дальнейших раздумий.
Обойдя место схватки широким полукругом и передвигаясь среди теней быстро, как хорек, он поднялся на три ступеньки у стены и направился прямо к носилкам.
В его мозгу не было ни одной мысли, лишь какие-то туманные искаженные образы, словно увиденные с большого расстояния - один из них был образом самого Хасьярла, маленького мальчика, ковыляющего ночью вдоль стены к колыбели Гваэя, чтобы оцарапать его иголкой.
Хасьярл даже не удостоил взглядом рабов-бегунов, а их мозги были настолько рудиментарными, что сомнительно, увидели ли они принца вообще или, по крайней мере, осознали ли, что они его увидели.
Стоя между двумя рабами, Хасьярл нетерпеливо наклонился и с любопытством оглядел своего брата. Ноздри сузились, почувствовав смрад, а рот сжался сильнейшей судорогой, но тем не менее продолжал улыбаться.
Хасьярл вытащил из ножен широкий кинжал вороненой стали и занес его над лицом брата, которое было настолько обезображено болезнями, что его уже практически нельзя было назвать таковым. На отточенных краях кинжала были небольшие зазубрины, направленные в противоположную от острия сторону.
Звон мечей внизу достиг одной из своих кульминаций, но Хасьярл этого не заметил.
Он тихо сказал:
- Открой глаза, брат. Я хочу, чтобы ты заговорил - один раз, прежде чем я убью тебя.
Ответа Гваэя не последовало - ни движения, ни шепота, ни даже булькающей отрыжки.
- Ну хорошо, - грубо сказал Хасьярл, - тогда умри с чопорно сжатым ртом.
И опустил кинжал.
Кинжал резко остановился в волоске от скулы Гваэя, и мускулы направляющей его руки Хасьярла пронзила острая парализующая боль от полученного толчка.
Теперь Гваэй открыл глаза. Зрелище это было не из приятных, поскольку в глазницах не было ничего, кроме зеленого гноя.
Хасьярл немедленно закрыл свои глаза, но продолжал подглядывать сквозь отверстия в веках.
Потом он услышал над ухом голос Гваэя, похожий на звон комара.
- Ты кое-что упустил из виду, дорогой братец. Ты выбрал не то оружие. После сожжения нашего отца ты поклялся мне, что моя жизнь будет для тебя священной - если ты не раздавишь меня насмерть. "Пока я не выдавлю ее из тебя", - сказал ты. Боги слышат только наши слова, Брат, а не наши намерения. Если бы ты подошел ко мне, таща с собой каменную глыбу, как потешный гном, каким ты и являешься в действительности, ты мог бы добиться своей цели.
- Тогда я раздавлю тебя! - отпарировал разъяренный Хасьярл, ближе придвигая лицо и почти крича. - Да! И я буду сидеть рядом и слушать, как трещат твои кости - те, которые у тебя остались! Ты такой же болван, как и я, Гваэй, потому что ты тоже после похорон нашего отца пообещал не убивать меня. Да! И ты еще больший болван, чем я, потому что ты только что выболтал мне свой маленький секрет - то, как я могу убить тебя.
- Я поклялся не убивать тебя заклинаниями, или сталью, или ядом, или своей рукой, - ответил звонкий комариный голос Гваэя. - В отличие от тебя, я абсолютно ничего не сказал о раздавливании.
Хасьярл почувствовал странное покалывание во всем теле, а его ноздри наполнились едким запахом, похожим на запах озона, смешавшимся со смрадом разложения.
Внезапно ладони Гваэя высунулись из-под роскошного покрывала. Плоть сползала с костей пальцев, которые торчали вертикально вверх, в призывном жесте.
Хасьярл чуть было не отскочил назад, но сдержался. Лучше умереть, сказал он сам себе, чем бежать в страхе перед своим братом. Он почувствовал вокруг себя скопление мощных сил.
Послышался приглушенный скребущий звук, а потом странные, слабо похрустывающие снежинки начали падать на покрывало и на шею Хасьярла... редкие снежинки из светлого зернистого вещества... крупинки известкового раствора...
- Да, ты раздавишь меня, дорогой братец, - спокойно признался Гваэй. - Но если ты хочешь знать, как именно ты меня раздавишь, припомни мои ничтожные специфические способности... или же посмотри вверх!!!
Хасьярл повернул голову, и огромная черная базальтовая плита размером с носилки рухнула вниз, и тот единственный момент жизни, что еще оставался у Хасьярла, был потрачен на то, чтобы услышать слова Гваэя:
- Ты ошибся, снова ошибся, мой друг.

***

Услышав грохот, Фафхрд остановил удар меча на полпути, и Мышелов чуть было не проколол Северянина своей отрепетированной защитой. Они опустили клинки и, как и все остальные в центре Зала Призраков, всмотрелись в темноту.
Там, где раньше стоял паланкин, была теперь только толстая базальтовая плита с пятнами засохшего известкового раствора, и из-под нее торчали шесты носилок; а наверху, в потолке, зияла прямоугольная белая дыра. Мышелов подумал: "Такую большую штуку гораздо труднее сдвинуть мыслями, чем шашку или чашу, однако это то же самое черное вещество".
Фафхрд подумал: "Почему не упал весь потолок? Вот что странно".
Возможно, самым удивительным в этот момент были четыре раба-бегуна, которые все еще стояли по углам носилок с устремленными вперед глазами и со сцепленными на груди пальцами, хотя падающая плита пролетела в каких-нибудь дюймах от них.
Потом некоторые из Хасьярловых оруженосцев и волшебников, видевшие, как их властитель пробрался к носилкам, поспешили к плите, но отпрянули, увидев, как плотно она прилегает к полу, и заметив вытекающий из-под нее тоненький ручеек крови. Их разум дрогнул при мысли о братьях, которые ненавидели друг друга так страстно и тела которых были теперь слиты в непристойном взаимопроникающем и смешивающем объятии.
А в это время Ививис подбежала к Мышелову, а Фриска - к Фафхрду, чтобы перевязать их раны; девушки были очень удивлены, а возможно, даже чуть-чуть раздражены, когда узнали, что никаких ран не было. Кевисса и Брилла тоже вышли из укрытия, и Фафхрд, обнимая одной рукой Фриску, протянул другую, испачканную красным вином, и мягко обвил ею талию Кевиссы, дружески улыбаясь девушке.
Потом снова прозвучал могучий приглушенный удар гонга, и два столба белого пламени на мгновение взметнулись к потолку по обе стороны от Флиндаха. В их свете стало видно, что вслед за ним по узкому коридору вошло множество людей, которые теперь стояли вокруг него: надежные охранники из рот Главной Башни, с оружием наготове, а также некоторые из личных волшебников Флиндаха.
Когда столбы пламени быстро опустились, Флиндах повелительно поднял руку и заговорил звучным голосом:
- Звезды, которые нельзя обманывать, предсказали судьбу владыки Квармалла. Все вы слышали, что эти двое, - он указал на раздробленные носилки, - объявили себя владыками Квармалла. Так что звезды удовлетворены вдвойне. И боги, которые слышат все наши слова, вплоть до каждого тишайшего шепота, и по ним определяют нам судьбу, - эти боги довольны. Остается только, чтобы я назвал вам следующего владыку Квармалла.
Он указал на Кевиссу и проговорил:
- С_л_е_д_у_ю_щ_и_й _ч_е_р_е_з _о_д_н_о_г_о _в_л_а_д_ы_к_а К_в_о_р_м_о_л_л_а спит и растет в чреве этой женщины, жены Квормала, так недавно почтенного сожжением, погребальными жертвами, и похоронными обрядами.
Кевисса отпрянула, и ее синие глаза расширились. Потом ее лицо засияло.
Флиндах продолжал:
- Мне все еще остается назвать вам _с_л_е_д_у_ю_щ_е_г_о в_л_а_д_ы_к_у_ К_в_о_р_м_о_л_л_а_, который будет наставником ребенка королевы Кевиссы, пока тот не достигнет зрелости, став совершенным королем и всеведущим волшебником, при котором наше подземное королевство будет отличаться постоянным внутренним покоем и простирающимся за его пределы процветанием.
С этими словами Флиндах завел руку за левое плечо. Всем показалось, что он собирается натянуть на голову, лоб и изуродованные пятном и бородавками щеки Капюшон Смерти, чтобы его речь стала еще более торжественной. Но вместо этого он схватил себя за короткие волосы на затылке и подтянул их вверх и вперед, и вместе с ними поднялся весь его скальп, а потом, по мере того, как он опускал руку вниз и вбок, вместе со скальпом слезла и кожа его лица, и под ней открылись слегка блестящее от пота, не имеющее никаких изъянов лицо, выступающий нос и полные, подвижные, улыбающиеся губы Квормала; ужасные, кроваво-красные с белым глаза мягко глядели на всех присутствующих.
- Я был вынужден ненадолго посетить Преддверие Ада, - объяснил он с торжественной, однако неподдельной отцовской фамильярностью, - пока другие были вместо меня владыками Квармалла и пока звезды посылали вниз свои стрелы. Это было лучшее, что я мог сделать, хотя при этом я потерял двух своих сыновей. Только так могла наша земля быть спасена от опустошительной междоусобной войны.
Он поднял для всеобщего обозрения обмякшую маску с пустыми, окаймленными ресницами отверстиями для глаз, пурпурным пятном на левой щеке и треугольником бородавок на правой и сказал:
- А теперь я прошу вас всех почтить великого и могущественного Флиндаха, самого верного Мастера Магов, который когда-либо был у короля и который одолжил мне свое лицо для этой необходимой военной хитрости и свое тело для сожжения вместо моего; восковая маска, изображающая мое лицо, закрывала переднюю часть его бедной головы, которая принесла мне в жертву все. Торжественно руководя своими собственными огненными похоронами, я отдавал дань уважения только Флиндаху. Для него были сожжены мои женщины. Вот это его лицо, сохраненное моим собственным искусным свежеванием и быстрым дублением, будет вечно висеть на почетном месте в наших залах, пока дух Флиндаха будет держать для меня мое место в Темном Мире по ту сторону звезд, Верховный Владыка там до моего прихода и вечно Герой Квармалла.
Прежде чем в толпе могли начаться аплодисменты или крики одобрения - что произошло бы не сразу, поскольку все были крайне изумлены, - Фафхрд воскликнул:
- О хитроумнейший король, я чту тебя и твое дитя столь высоко - а также королеву, которая носит его во чреве, - что я буду охранять ее каждую минуту, не отходя от нее ни на шаг, пока я и вот этот мой маленький приятель не окажемся далеко за стенами Квармалла - скажем, в миле от него - вместе с лошадьми, которые повезут нас, и с сокровищами, которые были обещаны нам двумя покойными королями.
И он, как и Квормал, сделал жест в сторону раздавленных носилок.
Мышелов собирался было бросить Квормалу несколько тонко запугивающих замечаний о своем собственном волшебном мастерстве и об испепелении Гваэевых одиннадцати волшебников. Но теперь он решил, что слова Фафхрда были достаточными и хорошо сказанными - если не считать оскорбительного замечания в его, Мышелова, адрес - и он промолчал.
Кевисса начала было вытягивать свою руку из руки Фафхрда, но тот совсем чуть-чуть усилил хватку, и она понимающе посмотрела на него. И действительно, она звонко обратилась к Квормалу:
- О господин мой муж, этот человек спас жизнь мою и твоего сына от злодеев. Хасьярла в кладовой Главной Башни. Я доверяю ему.
Брилла, вытирающий рукавом сорочки радостные слезы со своих глаз, поддержал ее:
- Мой дражайший повелитель, она говорит чистейшую правду, чистую, как новорожденное дитя или новобрачная.
Квормал чуть приподнял руку, упрекающе, словно подобные слова были излившими и немного не к месту, и, тонко улыбаясь Фафхрду и Мышелову, сказал:
- Все будет так, как ты сказал. Меня нельзя назвать скупым или непроницательным. Знайте, что это была не совсем случайность, что мои покойные сыновья в тайне друг от друга наняли вас, двух друзей, - которые тоже ничего не знали друг о друге - себе в защитники. Знайте также, что мне кое-что известно о любопытстве Нингобля Семиглазого или о заклятиях Шильбы Безглазого. У нас, волшебников-гроссмейстеров, есть... но продолжать эту речь значило бы лишь разжигать любопытство богов, оповещать троллей и привлекать внимание беспокойной голодной Судьбы, хорошего понемногу.
Глядя в суженные глаза Квормала, Мышелов почувствовал, что радуется тому, что не стал лишний раз хвастаться: и даже Фафхрд слегка вздрогнул.

***

Фафхрд щелкнул кнутом над четверкой лошадей, чтобы заставить их быстрее протащить доверху натруженный фургон по черному, покрытому липкой грязью участку дороги, отмеченному глубокими колеями от тележных колес и следами бычьих копыт и удаленному от Квармалла на милю. Фриска и Ививис, сидящие рядом с Северянином, обернулись, чтобы как можно дольше помахать на прощанье Кевиссе и евнуху Брилле, которые стояли у крал дороги с четырьмя бесстрастными стражниками из Квармалла, в чьи руки они теперь были переданы.
Серый Мышелов, растянувшийся на животе поверх груза, тоже махал, но только левой рукой - в правой он держал взведенный арбалет, а его глаза обшаривали деревья в поисках засады.
Однако на самом деле Серый не очень опасался. Он думал, что Квормал вряд ли будет склонен применять какие-то штучки против такого испытанного воина и волшебника, как он, Мышелов, - и против Фафхрда тоже, конечно. За последние несколько часов старый владыка показал себя как нельзя более гостеприимным хозяином - он потчевал друзей редкими винами и нагрузил их богатыми подарками, которые превосходили то, о чем просили приятели, и то, что Мышелов стащил заранее; и даже предложил им других девушек в добавление к Ививис и Фриске - любезный дар, который Фафхрду и Мышелову, не без тайного сожаления, пришлось отвергнуть, после того, как они заметили свирепые взгляды обеих вышеупомянутых дам. Два или три раза улыбка Квормала становилась слишком по-тигриному дружелюбной, но в таких случаях Фафхрд чуть ближе придвигался к Кевиссе, подчеркивая ту слабую, но неумолимую хватку, которой он сжимал ее талию, чтобы напомнить старому властелину, что она и тот принц, которого она носила в чреве, были заложниками их с Мышеловом безопасности.
Расквашенная дорога свернула и начала немного подниматься вверх, и над вершинами деревьев показались башни Квармалла. Взгляд Мышелова переместился на них; Серый задумчиво изучал кружево шпилей, гадая, увидит ли он их еще раз. Внезапно его охватило желание немедленно вернуться в Квармалл - да, соскользнуть с поклажи назад и бежать туда. Что во внешнем мире было хоть вполовину таким прекрасным, как чудеса этого подземного королевства? Его лабиринты тоннелей со стенами, расписанными фресками, тоннелей, в которых человек мог проблуждать всю свою жизнь... его погребальные восторги... даже зло там было прекрасным... его восхитительная, бесконечно изменчивая чернота... его гонимый скрытыми вентиляторами воздух... Да, предположим, что вот как раз сейчас он бесшумно спрыгнет...
На самой высокой башне что-то вспыхнуло, мелькнула сверкающая искорка. Мышелова словно ужалило, он разжал руки и соскользнул назад с поклажи. Но как раз в это мгновение дорога повернула и стала твердой, и деревья поднялись выше, закрыв башню, и Мышелов пришел в себя, снова ухватился за повозку, прежде чем его ноги успели коснуться земли, и повис там; колеса весело стучали, а Мышелов обливался холодным потом.
Потом фургон остановился, и Мышелов соскочил наземь, три раза глубоко вдохнул воздух, а потом поспешил вперед, туда, где Фафхрд, который тоже успел слезть, возился с упряжью и постромками.
- Скорее вскакивай на повозку, Фафхрд, и подхлестни лошадей! - закричал он. - Этот Квормал - более хитрый колдун, чем я думал. Я боюсь, что если мы потеряем время по дороге, то наша свобода и наши души окажутся в опасности!
- Это ты говоришь мне? - парировал Фафхрд. - Дорога постоянно вьется, и на ней еще будут участки с жидкой грязью. Доверять скорости повозки? Пф! Мы распряжем всех четырех лошадей, возьмем только самые необходимые припасы и самые маленькие и дорогие подарки; а потом поскачем галопом через болота по прямой, прочь от Квармалла. Таким образом мы должны уклониться от засады и обогнать погоню. Фриска, Ививис! Быстро, вперед!

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц ЛЕЙБЕР - Биография

Фриц ЛЕЙБЕР

На основную страницу

Биография

Видный американский прозаик, один из выдающихся представителей "Золотого Века" англоязычной НФ. Родился в Чикаго (штат Иллинойс) 24 декабря 1910 года, окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители - актеры "шекспировского"театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. - профессиональный писатель. Первая публикация - "Драгоценности в лесу" (1939).

Начав писать "героическую фэнтези" (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев - искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных ("серьезных" и юмористических) повестей и рассказов.

Вся "сага" представлена в сборнике "Мечи и чёрная магия" [Swords and Deviltry, 1970]; "Мечи против смерти" [Swords Against Death, 1970], "Мечи в тумане" [Swords in the Mist, 1968], "Мечи против колдовства" [Swords Against Wizardry, 1968], "Мечи и ледовая магия" [Swords and Ice Magic, 1977], а также роман "Мечи Ланкмара" [The Swords of Lankhmar, 1968] и сборник "Валет мечей" [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть "Радушие по-Ланкмарски" [Ill Met in Lankhmar, 1970], которая получила "Хьюго"-71 и "Небьюла"-70.

История создания цикла изложена в автобиографическом эссе "Фафхрд и я" [Fafhrd &Me, 1975]. От типичных произведений "героической фэнтези" сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и "отстраненным" чувством юмора.

Лейбер быстро завоевал репутацию мастера современной ("урбанистической") "литературы ужасов" и традиционной фэнтези. Яркие примеры последней - рассказы "Дымный призрак" (1941), "Девушка с голодными глазами" (1949), "Человек, который дружил с электричеством" (1962), "Поезд на Бельзен" (1975); один из лучших рассказов Лейбера - "Побросаю-ка я кости" (1967) - изящная притча об игре в кости со Смертью.

Первый роман Лейбера, "Ведьма" [Conjure Wife, 1943], повествует о современных ведьмах (дважды удачно экранизирован - "Страшная женщина" и "Гори, ведьма, гори"); а "Моя любимая колдунья" [Our Lady of Darkness, 1977] продолжает традицию готического романа. "Тарзан и Долина Золота" [Tarzan and the Valley of Gold, 1966] - не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе "Мрак, сомкнись!" [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории - романа "Трижды судьба" [Destiny Times Three, 1945] - способны вмешиваться в ее ход, но в результате все существующие "версии" начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о "Войне Перемен" - роман "Необъятное время" [The Big Time, 1958] и рассказы, часть из которых объединена в сборник "Паук мысли" [The Mind Spider, 1961]; полностью рассказы цикла составили сборник "Война Перемен" [The Changewar, 1983].

Загадочная "война во времени"высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие "пьесы" ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом - актером) "драматургией" выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника "Ночь волка" [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах - "Серебряные яйцеглавы" [The Silver Eggheads, 1958] и "Призрак бродит по Техасу" [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия , во втором - "балканизированные" США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе "Зеленое тысячелетие" [The Green Millennium, 1953]. Сюжетно насыщенный роман "Странник" [The Wanderer, 1964] - одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших "шахматных" историй НФ - "64 - клеточный дурдом" (1962) ; в ироничном рассказе "Бедный супермен" (1951) "ответы" всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл "любви" приходит к героям рассказа "Корабль отплывает в полночь" (1950) только после контакта с инопланетянином ; героиня рассказа "Порядочная девушка и пять её мужей" (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям ; а героиня рассказа "Мариана" (1960) переживает концептуальный переворот, обнаружив, что окружающий мир - это ловкая иллюзия. В рассказе "Ведро воздуха" (1951) описаны злоключения семьи последних выживших на Земле, "выброшенной" со своей орбиты в результате глобальной катастрофы ; мир после катастрофы - место действия рассказов "Луна зеленая" (1952) и "Великий путь" (1957). Выделяются также: "человечный" рассказ "Пространство-время для прыгуна" (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого - полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и "Хватай цеппелин!" (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения - кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, - в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов. Умер 5 сентября 1992 года.


Оглавление

  • 1. ШАТЕР КОЛДУНЬИ (Страница 1)
  • 2. ЗВЕЗДНАЯ ПРИСТАНЬ (Страница 1)
    • *** (Страница 1)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 3)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 5)
  • 3. ДВА ЛУЧШИХ ВОРА ЛАНКМАРА (Страница 6)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 7)
    • *** (Страница 7)
    • *** (Страница 7)
    • *** (Страница 7)
  • 4. ВЛАСТИТЕЛИ КВАРМАЛЛА (Страница 7)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 9)
    • *** (Страница 9)
    • *** (Страница 9)
    • *** (Страница 9)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 13)
    • *** (Страница 13)


Фриц Лейбер - Мечи против колдовства

Фриц Лейбер

Мечи против колдовства

Цикл: "Фафхрд и Серый Мышелов" - 4

 Читать книгу

Аннотация

В этом сборнике рассказывается о попытки Фафхрда и Серого Мышелова добыть невидимые камни. Им предстоит опасный путь к Звездной Пристани, встреча с лучшими ворами Ланкмара и наконец дорога в подземную страну Квормалл..

Создание книги: Danik (danik_b@front.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel