Фриц ЛЕЙБЕР - Мечи Ланкмара

1 Фриц ЛЕЙБЕР

Глава 1

- Насколько я понимаю, нас ждут, - сказал коротышка, продолжая идти вдоль очень древней и высокой стены к широким распахнутым воротам. Словно ненароком рука его скользнула по рукоятке тонкого меча.
- Как ты ухитрился на расстоянии полета стрелы... - начал было гигант, но осекся: - А, понял. Оранжевый головной платок Башабека. Режет глаз, как шлюха в храме. А где Башабек, там и его молодчики. Не надо тебе было прекращать платить взносы Цеху Воров.
- Да тут дело не только во взносах, - отозвался коротышка. - У меня начисто вылетело из головы, что нужно поделиться с ними добычей, когда я стянул те восемь бриллиантов из храма Паучьего Бога.
Гигант неодобрительно прищелкнул языком:
- Никак не могу понять, почему я связался с таким бесчестным мазуриком, как ты.
Коротышка пожал плечами:
- Я торопился. За мной гнался Паучий Бог.
- Ага, я помню: он высосал кровь из твоего напарника, который стоял на стреме. Но теперь-то у тебя есть бриллианты, чтобы расплатиться?
- Мой кошель не толще твоего, - заявил коротышка. - А у тебя он не толще бурдюка в похмельное утро. Если, конечно, ты кой-чего не зажал, о чем я подозреваю уже давно. Да, кстати: вон тот безобразно жирный тип, стоящий между двумя мордоворотами, - не хозяин ли это таверны "Серебряный Угорь"?
Верзила прищурился, кивнул, потом укоризненно покачал головой:
- Поднимать такой шорох из-за какого-то паршивого счета за бренди!
- Да уж, тем более что счет этот всего в ярд длиной, - согласился коротышка. - Что из того, что ты вдобавок расколотил и сжег два бочонка бренди, когда скандалил вчера вечером в "Угре"?
- Когда в кабацкой драке на тебя лезут вдесятером, приходится прибегать к любым подручным средствам, - возразил гигант. - И согласись, они порой бывают нетрадиционными.
Он снова, прищурившись, взглянул на кучку людей, стоявших в открытых воротах, и, немного помолчав, добавил:
- Там, кажется, и кузнец Ривис Райтби... и вообще почти все, кому могли задолжать в Ланкмаре два приличных человека. И с каждым наемный мордоворот, а то и не один. - Гигант, словно бы невзначай, попробовал, легко ли выходит из ножен его громадный клинок - тонкий, но тяжелый, словно двуручный меч. - Скажи, когда мы в прошлый раз уходили из Ланкмара, ты-то хоть уплатил по каким-нибудь счетам? У меня тогда не было ни гроша, но у тебя должны были оставаться деньги после работы на Цех Воров.
- Я сполна расплатился с Джохом Ловкие Пальцы за починку плаща и за новую куртку из серого шелка, - быстро отозвался коротышка и тут же нахмурился. - Может, я заплатил еще кому-то, то есть точно, что заплатил, но вот не припомню кому... А скажи: та мосластая рыжая девица, - ну, вот та, что прячется за элегантным человеком в черном, - это не с ней ли у тебя были тогда неприятности? Ее рыжие лохмы бросаются в глаза как... как черт знает что. А вон еще три - тоже выглядывают из-за своих вооруженных спутников, - разве не было у тебя неприятностей и с ними, когда мы покидали Ланкмар?
- Я не знаю, что ты имеешь в виду под неприятностями, - пожаловался гигант. - Я спас девушек от их покровителей, которые обращались с бедняжками просто по-хамски. Уверяю тебя, когда я наказывал их сутенеров, девушки очень весело смеялись. А потом я обращался с ними просто как с принцессами.
- Это уж точно, и потратил на них все деньги и драгоценности, что у тебя были, потому и остался без гроша. Но ты не сделал для них одного - не стал сам их покровителем. Поэтому им пришлось вернуться к своим прежним сутенерам и теперь им остается лишь держать на тебя зуб.
- Чтобы я стал сутенером? - возмутился верзила. - О женщины!.. Но я вижу в толпе и твоих девушек. Забыл с ними расплатиться?
- Нет, взял у них в долг и позабыл вернуть, - пояснил коротышка. - Ну-ну, делегация по встрече, похоже, в полном составе.
- Говорил я тебе, нужно было войти в город через Большую заставу, там мы сразу затерялись бы в толпе, - проворчал верзила. - Так ведь нет: я сдуру послушал тебя и пошел через эту забытую богом Крайнюю заставу.
- А вот и нет, - отозвался собеседник. - У Большой заставы мы не смогли бы отличить наших недругов от простых прохожих. А здесь мы, по крайней мере, знаем, что все против нас, если не считать стражи сюзерена, на которую, впрочем, я тоже не очень бы полагался - ее могли подкупить, чтобы она закрыла глаза, когда нас будут убивать.
- Ну почему ты решил, что им так уж хочется нас убить? - возразил гигант. - Они должны считать, что мы возвращаемся домой с богатейшими сокровищами, добытыми в самых разных концах света во всяких заварухах. Конечно, кое-кто может иметь против нас что-то личное, однако...
- Они же видят, что за нами не движется вереница носильщиков или тяжело нагруженных мулов, - рассудительно перебил коротышка. - Как бы там ни было, они полагают, что, убив нас, смогут поделить между собой ценности, если таковые у нас окажутся. Обычное дело, так поступают все цивилизованные люди.
- Цивилизация! - презрительно хрюкнул верзила. - Я порой удивляюсь...
- ...зачем тебе потребовалось пересечь горы Пляшущих Троллей, отправиться на юг, подстричь бороду и узнать, что бывают девушки с безволосой грудью? - докончил коротышка. - Послушай, мне кажется, что наши кредиторы и прочие недоброжелатели взяли себе в подмогу и третье "м", кроме мечей и мускулов.
- Ты имеешь в виду магию?
Достав из мешка моток тонкой желтоватой проволоки, коротышка ответил:
- Не будь эти два седобородых типа в окнах второго этажа чародеями, они ни за что не стали бы так злобно пялиться на нас. И потом, на хламиде у одного из них я заметил астрологические знаки, а в руке у другого - волшебную палочку.
Путники приблизились к заставе уже достаточно, чтобы острый глаз мог разглядеть такие подробности. Стражники в вороненых доспехах торчали, как столбы, бесстрастно опершись на копья. Лица людей, стоявших за воротами, были тоже бесстрастны, и только девицы улыбались язвительно и злорадно.
Верзила сварливо проговорил:
- Значит, они попытаются разделаться с нами с помощью чар и заклятий. А если не получится, в ход пойдут дубинки и всяческое режущее и колющее оружие. - Он покачал головой. - Столько ненависти из-за жалкой кучки монет. Ланкмарцы неблагодарны. Они не ценят той атмосферы, какую создаем мы в городе, не понимают, как мы щекочем им нервы.
Коротышка пожал плечами:
- На сей раз они решили пощекотать нас. Такое вот своеобразное гостеприимство. - Своими ловкими пальцами он скрутил на конце проволоки затяжную петлю и замедлил шаг. - Разумеется, - заметил он, - мы не обязаны возвращаться в Ланкмар.
Верзила разозлился:
- Нет, обязаны! Повернуть сейчас назад было бы трусостью. К тому же нам больше нечего делать.
- Ну, не исключено, что какие-нибудь приключения остались и за пределами Ланкмара, - мягко возразил коротышка, - правда лишь несерьезные, для людей трусоватых.
- Не исключено, - согласился верзила, - однако и крупные и мелкие всегда начинаются в Ланкмаре. Что ты собираешься делать с этим проводом?
Коротышка затянул петлю вокруг навершия рукоятки своего меча и, оставив гибкую проволоку волочиться по земле, пояснил:
- Я заземлил меч. Теперь любое смертельное заклятие, ударив в мой обнаженный клинок, уйдет в землю.
- И матушка-земля чуть поежится? Смотри не наступи на проволоку.
Предупреждение было весьма к месту: проволока тянулась за мечом ярдов на десять.
- Сам не наступи. Это меня Шильба научил.
- Ох уж эта твоя болотная крыса, вообразившая себя чародеем! - язвительно воскликнул гигант. - Почему он сейчас не с нами - мог бы сделать несколько контрзаклятий.
- А почему не с нами твой Нингобль? - спросил в ответ коротышка.
- Он слишком толст, ему трудно путешествовать. - В этот миг путники уже проходили мимо невозмутимых стражников. Зловещая атмосфера за воротами уже сгущалась буквально на глазах. Внезапно верзила широко ухмыльнулся приятелю: - Давай не станем наносить им слишком уж серьезных ран, - предложил он зычным голосом. - Я не хочу, чтобы наше возвращение в Ланкмар было хоть чем-то омрачено.
Едва путники ступили в пространство, окруженное недоброжелательными лицами, как незамедлительно разразилась буря. Чародей в балахоне со звездами завыл, как волк, и, воздев руки, выбросил их в сторону коротышки с такой силой, что, казалось, его кисти неминуемо должны были оторваться и улететь. Однако они не улетели, а из его растопыренных пальцев вырвался столб голубоватого огня, призрачного в ярком солнечном свете. Выхватив меч, коротышка направил его кончик на чародея. Голубое пламя протрещало вдоль клинка и явно ушло в землю, потому что коротышка ощутил в руке лишь мгновенную дрожь.
Чародей, по-видимому, лишенный воображения, повторил маневр с тем же результатом и воздел руки в третий раз. Но теперь коротышка уловил ритм его движений и, когда руки чародея опустились, взмахнул длинной проволокой, так что она хлестнула по лицам и телам головорезов, окружавших оранжевотюрбанного Башабека. Голубое пламя, или что там это было, с треском разрядилось в молодчиков, и те, заверещав, рухнули в корчах на землю.
Между тем второй чародей метнул в гиганта свою волшебную палочку, за ней последовали еще две, которые он, казалось, извлек прямо из воздуха. Верзила, с неимоверной быстротой выхватив свой чудовищный меч, стал ждать приближения первой палочки. К его удивлению, в полете она превратилась в серебристого ястреба, выставившего вперед для атаки серебристые же когти. При еще более внимательном рассмотрении она превратилась в длинный серебристый нож с крылышками по бокам.
Нимало не смущенный этими чудесами, верзила, действуя громадным мечом с такой легкостью, словно это была фехтовальная рапира, ловко отразил его концом летящий кинжал, и тот вонзился в плечо одного из головорезов, сопровождавших хозяина "Серебряного Угря". Со вторым и третьим кинжалами он обошелся тем же манером, и в результате еще два его недруга получили болезненные, однако не смертельные раны.
Они взвыли и тоже рухнули, причем не столько от боли, сколько от ужаса пред таким сверхъестественным оружием. Но не успели они долететь до земли, как верзила, выхватив из-за пояса нож, метнул его левой рукой в своего противника чародея. Седобородый то ли был убит наповал, то ли успел уклониться, но во всяком случае тут же пропал из вида.
Тем временем первый чародей, скорее всего из упрямства, направил в коротышку четвертый разряд, но тот, взмахнув проводом заземления, хлестнул им по окну, откуда вылетела голубоватая молния. Неизвестно, попал он прямо в седобородого или только в раму; во всяком случае послышался громкий треск, оглушительное блеяние, и первый чародей тоже исчез.
Надо отдать должное собравшимся у ворот телохранителям и наемным убийцам: буквально через два удара сердца после столь блистательного отражения чародейских атак они, понукаемые своими нанимателями (а сводники - своими девками), бросились вперед, топча раненых и неистово размахивая своим колющим, режущим и оглушающим оружием. Разумеется, их было не менее пятидесяти против двоих, но и тут от них потребовалась известная отвага.
Коротышка и верзила, молниеносно встав спина к спине, проворно заработали оружием, отражая первый натиск и стараясь скорее нанести как можно больше легких ран, нежели поражать противника наверняка. У верзилы появился в левой ладони топор с короткой ручкой, обухом которого он для разнообразия легонько прохаживался по черепам, а коротышка, в дополнение к своему дьявольски колючему мечу, вооружился длинным ножом, которым действовал так же ловко, как тот лапой.
Поначалу численный перевес нападавших только мешал им, поскольку они путались друг у друга под ногами, тогда как оборонявшейся парочке более всего угрожало быть заваленной массой своих раненых недругов, которых толкали в спины товарищи по оружию. Через какое-то время бой принял более осмысленный характер, и начало казаться, что верзиле и коротышке придется перейти к более опасным ударам и что даже это, вероятно, им не поможет. Звон закаленной стали, топот тяжелых башмаков, яростные рыки, вырывавшиеся из плотно сжатых ртов, и возбужденное верещание девиц слились в такой невообразимый шум, что стража у ворот стала беспокойно озираться по сторонам.
Но тут надменному Башабеку, который соизволил наконец лично принять участие в схватке, верзила неуловимым движением топора снес ухо и несколько повредил ключицу, и к тому же девицы прониклись романтичностью всего происходящего и принялись подбадривать отбивающуюся парочку, что надломило боевой дух как сводников, так и головорезов.
Атакующие уже готовы были удариться в паническое бегство, когда внезапно на улице, ведшей к площади перед заставой, зазвенели шесть труб. Их пронзительные звуки ударили по изрядно потрепанным нервам нападавших, и те вместе со своими нанимателями бросились врассыпную, причем сводники не забыли утянуть за собой предательниц-шлюх, а поверженные наземь молниями и летучими кинжалами мордовороты кое-как заковыляли следом.
В скором времени площадь опустела, если не считать двух победителей, шеренги трубачей у начала улицы и стражников за воротами, смотревших в противоположную сторону, словно ничего и не случилось, а также сотни, если не больше, пар крошечных и искрасна-черных, как дикая вишня, глазок, которые внимательно наблюдали за происходящим из-под решеток сточных люков, из дыр в стенах и даже с крыш. Но кто же берет во внимание или даже просто замечает крыс - тем более в таком древнем и населенном таким количеством паразитов городе, как Ланкмар?
Гигант и коротышка еще несколько ударов сердца свирепо оглядывались, потом, переведя дух, оглушительно расхохотались, спрятали в ножны оружие и уставились на трубачей спокойно, но не без любопытства.
Трубачи расступились по обе стороны улиц, ряд копейщиков за ними повторил тот же маневр, и вперед вышел почтенный, чисто выбритый, строгого вида человек в черной тоге, окаймленной узкой серебристой лентой.
Полным достоинства движением он поднял руку и серьезно проговорил:
- Я - гофмейстер Глипкерио Кистомерсеса, ланкмарского сюзерена, и вот эмблема моей власти.
С этими словами он продемонстрировал небольшой серебряный жезл с пятиконечной бронзовой морской звездой на конце.
Приятели чуть кивнули, словно желая сказать: "Ладно, верим тебе на слово".
Повернувшись к верзиле, гофмейстер достал откуда-то из тоги свиток, развернул его, быстро пробежал текст и осведомился:
- Это ты - Фафхрд, варвар с севера и скандалист?
Немного подумав, гигант ответил:
- А если и так, то что же?
Гофмейстер снова справился о чем-то в своем пергаменте и повернулся к коротышке:
- А ты - прошу меня извинить, но тут так написано - тот самый ублюдок, которого давно подозревают в грабежах, воровстве, мошенничествах и убийствах и прозывают Серым Мышеловом?
Коротышка сдвинул на затылок капюшон и сказал:
- Может, это и не ваше дело, но мы с ним известным образом связаны.
Как будто столь уклончивых ответов оказалось достаточно, гофмейстер, дав пергаменту со щелчком свернуться в трубочку, засунул его назад в тогу и проговорил:
- В таком случае, мой владыка желает вас видеть. Вы можете оказать ему услугу, весьма выгодную и для вас тоже.
Серый Мышелов поинтересовался:
- Ежели всемогущий Глипкерио Кистомерсес имеет в нас нужду, то как же он допустил, чтобы на нас напали и чуть не убили хулиганы, только что сбежавшие отсюда?
Гофмейстер ответил:
- Если бы вы позволили убить себя подобной шпане, то уж наверняка не справились бы с заданием, вернее с поручением, которое имеет в виду мой повелитель. Однако время не ждет. Следуйте за мной.
Фафхрд и Серый Мышелов переглянулись, дружно пожали плечами, а затем кивнули. Чуть важничая, они двинулись за гофмейстером, копейщики и трубачи зашагали рядом, и вскоре вся процессия ушла тем же путем, которым и пришла. Площадь опустела.
Если не считать, разумеется, крыс.

Глава 2

По-матерински ласковый западный ветерок задувал в коричневые треугольные паруса, и стройная боевая галера вместе с пятью пузатыми судами-зерновозами, находясь в двух сутках пути от Ланкмара, плавно двигались в кильватерном строю по Внутреннему морю древней страны Невон.
Клонился к вечеру один из тех погожих голубых дней, когда море и небо, окрашенные одним цветом, неоспоримо доказывают справедливость гипотезы, взятой недавно на вооружение ланкмарскими философами: дескать, Невон - это гигантский пузырь, поднявшийся из вод вечности вместе с континентами, островами и огромными самоцветами, которые ночью превращаются в звезды и плавают по внутренней поверхности этого пузыря.
Сидевший на юте последнего и самого большого из зерновозов Серый Мышелов выплюнул за подветренный борт шкурку от сливы и расхвастался:
- В Ланкмаре нынче не жизнь, а малина! Не успели мы после многомесячных скитаний вернуться в Город Черной Тоги, как тут же получили непыльную работенку от самого сюзерена, причем с оплатой вперед.
- Мне уже давно не внушают доверия всякие непыльные работенки, - зевнув, отозвался Фафхрд и пошире распахнул свою подбитую мехом куртку, чтобы мягкий ветерок поглубже проник в заросли у него на груди. - Вдобавок нас выставили из Ланкмара столь поспешно, что мы не успели даже засвидетельствовать свое почтение дамам. Однако должен признать, что могло быть и хуже. Тугой кошель - лучший балласт для любого двуногого корабля, особенно если у него есть каперское свидетельство, дающее ему право действовать против дам.
Шкипер Слинур со скрытым одобрением посмотрел на гибкого человечка в сером и его франтоватого высокого приятеля-варвара. Шкипер "Каракатицы" был холеный человек средних лет, одетый во все черное. Он стоял подле двух мускулистых босых матросов в черных куртках, которые крепко держали громадное рулевое весло "Каракатицы".
- И что вам, мошенники, известно об этой непыльной работенке? - мягко поинтересовался Слинур. - Вернее, что сообщил вам благороднейший Глипкерио относительно цели и темной предыстории этого путешествия?
После двух суток спокойного плавания неразговорчивому шкиперу захотелось наконец обменяться если не мнениями, то хотя бы сомнениями и полуправдами.
Из висевшей у гакаборта сетки Мышелов с помощью кинжала, который он называл Кошачьим Когтем, выудил еще одну фиолетово-черную сливу и, не раздумывая, ответил:
- Этот флот сюзерена Глипкерио везет зерно в подарок Моварлу из Восьми Городов за то, что тот выгнал мингольских пиратов из Внутреннего моря и, возможно, отвратил нападение степных минголов на Ланкмар через Зыбучие Земли. Моварлу нужно зерно для своих фермеров и охотников, превратившихся в горожан и солдат, и особенно для армии, которая как раз сейчас освобождает пограничный город Клелг-Нар от мингольской осады. А мы с Фафхрдом, если можно так выразиться, небольшой, но сильный арьергард, которому поручено проследить за зерном и другими более деликатными частями дара Глипкерио.
- Ты имеешь в виду этих? - Слинур указал большим пальцем на левый борт.
Под словом "эти" он имел в виду дюжину больших белых крыс, сидевших в четырех серебряных клетках. Благодаря шелковистым шубкам, белым кругам вокруг глаз и в особенности короткой и вздернутой верхней губе, из-под которой у каждой торчали два длиннющих резца, крысы напоминали компанию высокомерных и скучающих потомственных аристократов; с поистине аристократической скукой в глазах следили они за тощим черным котенком, который сидел, вцепившись когтями в поручень правого борта, словно желая держаться от крыс подальше, и изучал их издали с весьма обеспокоенным видом.
Фафхрд протянул руку и почесал котенку загривок. Тот выгнул спину, на миг забывшись в этом чувственном наслаждении, но тут же отодвинулся в сторону и снова стал озабоченно пялиться на крыс, как и оба рулевых в черных куртках, которые, казалось, были возмущены и вместе с тем напуганы необычными пассажирами с юта.
Мышелов облизал с пальцев сливовый сок и ловко подхватил языком капельку, грозившую сбежать вниз по подбородку.
- Нет, я имею в виду главным образом не этих породистых подарочных крыс, - ответил он шкиперу и, неожиданно присев, значительно прикоснулся пальцами к надраенной дубовой палубе, после чего пояснил: - Я главным образом имею в виду ту особу, что находится сейчас внизу, ту, что выгнала тебя из шкиперской каюты, а теперь настаивает на том, что этим крысам нужно солнце и свежий воздух, - по-моему, странный способ ублажать хищников, живущих в темных норах.
Кустистые брови Слинура поползли кверху. Он подошел поближе и зашептал:
- Ты полагаешь, что барышня Хисвет не просто сопровождает крыс, а сама является частью дара Глипкерио Моварлу? Но она же дочь самого крупного ланкмарского зерноторговца, который разбогател, продавая Глипкерио хлеб.
Мышелов загадочно усмехнулся, но ничего не ответил.
Слинур нахмурился и зашептал еще тише:
- А ведь верно, я слышал, поговаривали, будто ее отец Хисвин уже подарил свою дочь Глипкерио, чтобы заручиться его покровительством.
Фафхрд, который попытался снова погладить котенка, но лишь загнал его за бизань-мачту, услышав последние слова, обернулся.
- Да ведь Хисвет еще ребенок, - укоризненно проговорил он. - Девица весьма чопорная. Не знаю, как там насчет Глипкерио, он показался мне большим развратником (в Ланкмаре это не было оскорблением), но ведь Моварл - северянин, хотя и житель лесов, и, я уверен, любит лишь статных и дородных женщин.
- То есть женщин в твоем вкусе, да? - заметил Мышелов, глядя на Фафхрда из-под полуприкрытых век. - Желательно поупитаннее?
Фафхрд сморгнул, словно Мышелов ткнул его пальцем под ребро. Потом пожал плечами и громко спросил:
- А что в них особенного, в этих крысах? Они умеют делать всякие штуки?
- Ага, - с омерзением подтвердил Слинур. - Они играют в людей. Хисвет научила их танцевать под музыку, пить из кубков, держать крошечные копья и мечи, даже фехтовать. Сам я этого не видел и видеть не хочу.
Нарисованная шкипером картина поразила воображение Мышелова. Он представил, что стал ростом с крысу, дерется на поединках с крысами, которые носят кружевные жабо и манжеты, крадется по лабиринтам их подземных городов, становится большим любителем сыров и копченостей, начинает обхаживать какую-нибудь стройную крысиную королеву и, когда муж, крысиный король, застает их врасплох, дерется с ним в темноте на кинжалах. Но тут Мышелов заметил, что одна из крыс пристально смотрит на него через серебряные прутья ледяными, нечеловеческими голубыми глазами, и мысль эта ему тут же разонравилась. Несмотря на теплое солнышко, он вздрогнул.
Слинур между тем сказал:
- Не должны животные изображать людей.
И шкипер "Каракатицы" устремил мрачный взгляд на безмолвных белых аристократов.
- А вы слыхали легенду о... - начал было он, но умолк и покачал головой, как будто решив, что это будет уже слишком.
- Парус! - раздался крик из "вороньего гнезда". - Черный парус с наветренного борта!
- Что за судно? - крикнул в ответ Слинур.
- Не знаю, шкипер. Видна только верхушка паруса.
- Не спускай с нее глаз, парень, - скомандовал Слинур.
- Слушаюсь, шкипер.
Слинур принялся расхаживать взад и вперед по палубе.
- У Моварла паруса зеленые, - задумчиво проговорил Фафхрд.
Слинур кивнул.
- У илтхмарцев белые. У пиратов в основном красные. Когда-то черные паруса были у ланкмарцев, но теперь их поднимают лишь на погребальных барках, которые далеко от берега не отходят. По крайней мере я никогда не слыхал...
Мышелов перебил:
- Ты говорил тут что-то о темной предыстории этого плавания. Почему темной?
Слинур подвел друзей к гакаборту, подальше от крепышей-рулевых. Проходя под румпелем, Фафхрд вынужден был пригнуться. Склонив друг к другу головы, все трое уставились на бурун за кормой.
Наконец Слинур проговорил:
- Вас долго не было в Ланкмаре. А вам известно, что это не первый караван с зерном, отправленный к Моварлу?
Мышелов кивнул:
- Нам говорили, что был еще один. Но он исчез, попал в шторм, я думаю. Тут Глипкерио что-то темнит.
- Их было два, - лаконично отозвался Слинур. - Пропали оба. Бесследно. И шторм тут ни при чем.
- А что же тогда? - спросил Фафхрд и оглянулся на распищавшихся крыс. - Пираты?
- Моварл к тому времени уже отогнал их далеко на восток. Оба каравана, как и наш, шли под конвоем галеры. И оба вышли в хорошую погоду с попутным западным ветром. - Слинур тонко улыбнулся. - Глипкерио, понятное дело, не сказал вам об этом - боялся, что вы откажетесь. Мы как моряки и ланкмарцы, должны выполнять свой долг и стоять за честь города, но в последнее время у Глипкерио были трудности с подбором специальных агентов, которых он любит посылать на задания как запасную силу. У него, конечно, варят мозги, у этого нашего сюзерена, хотя он использует их, в основном чтобы мечтать о посещении иных вселенских пузырей в водолазном колоколе или водонепроницаемом корабле, а сам между тем развлекается с дрессированными девицами, наблюдает за дрессированными крысами, откупается от врагов Ланкмара золотом и расплачивается с алчными союзниками Ланкмара зерном, а не солдатами. - Слинур крякнул. - А Моварл уже выходит из терпения. Угрожает, что если не будет зерна, он отзовет патруль, сдерживающий пиратов, объединится с кочевниками-минголами и напустит их на Ланкмар.
- Чтобы северяне, пусть даже не живущие в снегах, объединились с минголами? - возмутился Фафхрд. - Да быть того не может!
Слинур посмотрел на него и ответил:
- Вот что я скажу тебе, северный ты ледосос. Ежели б я не считал такой союз возможным, и даже весьма, и ежели б Ланкмар не находился поэтому в страшной опасности, то ни за что я не пошел бы с этим караваном - долг там не долг, честь не честь. То же самое и Льюкин, командир галеры. Кроме того, я не думаю, что в противном случае Глипкерио послал бы Моварлу в Кварч-Нар своих благороднейших дрессированных крыс и лакомую Хисвет.
Что-то проворчав, Фафхрд недоверчиво спросил:
- Так ты говоришь, что оба каравана пропали бесследно?
Шкипер отрицательно покачал головой:
- Первый - да. А обломок второго нашел один илтхмарец, шедший на торговом судне в Ланкмар. Это была палуба одного из зерновозов. Она была буквально оторвана от бортов - кто и как это сделал, илтхмарец даже боялся предположить. К чудом сохранившемуся куску поручней был привязан шкипер зерновоза, который погиб явно всего несколько часов назад. Лицо у него было обглодано, а тело буквально изжевано.
- Рыбы? - предположил Мышелов.
- Морские птицы? - выдвинул свою версию Фафхрд.

1 Следующая страница


Мечи Ланкмара 2

- А может, драконы? - раздался третий голос - высокий, звонкий и веселый, словно у школьницы. Собеседники обернулись, и Слинур, чувствуя за собой вину, быстрее всех.
Барышня Хисвет была ростом с Мышелова, но, судя по ее лицу, запястьям и лодыжкам, много тоньше. На ее нежном лице с чуть удлиненным подбородком алел маленький рот с припухлой верхней губкой, вздернутой как раз достаточно для того, чтобы были видны два ряда жемчужных зубов. Цвет ее кожи был кремово-белый, с двумя пятнами румянца на высоких скулах. Прекрасные прямые волосы, совершенно белые и лишь кое-где тронутые серебром, спускались челкой на лоб, а на затылке были схвачены серебряным кольцом и болтались, словно хвост единорога. Белки глаз казались фарфоровыми, радужная оболочка была темно-розовой, а большие зрачки - черные. Тело скрывалось под свободным платьем из фиолетового шелка, и лишь время от времени ветер обрисовывал какой-либо фрагмент девичьей фигуры. Фиолетовый капюшон платья лежал на спине, рукава с буфами туго облегали запястья. Кожа на босых ногах была того же цвета, что и на лице, лишь чуть розовели кончики пальцев.
Девушка быстро посмотрела в глаза по очереди всем троим.
- Вы шептались о гибели караванов. - В ее голосе слышалось обвинение. - Фи, шкипер Слинур. Мы все должны быть смелыми.
- Вот-вот, - согласился Фафхрд, с радостью подхватив новую тему. - Отважного человека не испугает и дракон. Мне не раз доводилось видеть, как морские чудовища - с гребнями на спине, рогатые, иногда даже двуглавые - резвятся в океанских волнах возле скал, которые моряки называют Когтями. Я их не пугался - важно было лишь смотреть на них повелительным взглядом. Как здорово они играли: драконы догоняли драконих, а потом... - Тут Фафхрд набрал в грудь побольше воздуха и рявкнул так, что рулевые подскочили: - Хрюпс! Хрюпс!
- Фи, воин Фафхрд, - с чопорным видом отозвалась зардевшаяся Хисвет. - Как вы нескромны! Сексуальные игры драконов...
Но Слинур повернулся к Фафхрду и, схватив его за руку, закричал:
- Тише ты, идиот! Разве не знаешь, что сегодня ночью мы будем проходить мимо Драконьих скал? Накличешь ты нам беду!
- Во Внутреннем море нет никаких драконов, - смеясь, заверил его Фафхрд.
- Но кто-то же раздирает корабли на части, - упирался Слинур.
Воспользовавшись этой перепалкой, Мышелов отвесил три поклона и подошел к Хисвет.
- Мы были лишены удовольствия лицезреть вас на палубе, барышня, - учтиво проговорил он.
- Увы, сударь, солнце меня не любит, - очаровательно просто ответила та. - Но теперь оно уже скоро зайдет и лучи его не столь жгучи. К тому же, - передернувшись не менее очаровательно, продолжала она, - эти грубияны матросы... - Девушка осеклась, увидев, что Фафхрд и шкипер "Каракатицы" перестали спорить и приближаются к ним. - О, я не имела в виду вас, милый шкипер Слинур, - заверила она, протягивая руку и почти касаясь его черной куртки.
- А не угостить ли вас, барышня, налитой солнцем и освеженной ветерком черной сархеенмарской сливой? - изящно взмахнув в воздухе Кошачьим Когтем, осведомился Мышелов.
- Думаю, нет, - ответила Хисвет, не сводя глаз с тонкого острия. - Нужно бы отправить Белых Теней в каюту, пока не наступила вечерняя прохлада.
- Верно, - с льстивым смешком поддакнул Фафхрд, догадавшись, что девушка имеет в виду белых крыс. - Как мудро, маленькая госпожа, вы поступили, позволив провести им день на палубе, чтобы они не стремились к Черным Теням; я имею в виду их свободных черных собратьев и очаровательных стройных сестер, которые, уверен, есть у нас в трюме.
- На моем судне нет крыс - ни дрессированных, ни каких-то других, - громко и сердито сказал Слинур. - Думаешь, у меня здесь крысиный бордель? Прощу прощения, барышня, - быстро добавил он. - Я хотел сказать, что обычных крыс на борту "Каракатицы" нет.
- Впервые в жизни вижу столь благословенный зерновоз, - решив проявить терпимость, заметил Фафхрд.
На западе пунцовый солнечный диск коснулся моря и сплющился, как мандарин. Хисвет оперлась спиной о гакаборт прямо под высоким рулевым веслом. Справа от нее стоял Фафхрд, слева Мышелов, который оказался рядом с сеткой со сливами, висевшей подле серебряных клеток. Заносчивый Слинур отошел к рулевым и принялся о чем-то с ними беседовать, а может, только делал вид, что беседует.
- Вот теперь я съела бы сливу, воин Мышелов, - мягко попросила Хисвет.
Как только услужливый Мышелов отвернулся и стал изящнейшими движениями ощупывать сетку в поисках самого зрелого плода, Хисвет вытянула правую руку и, даже не взглянув на Фафхрда, медленно провела растопыренными пальцами по его мохнатой груди, собрала в горсть пучок волос, больно ущипнула, после чего нежно пригладила ладошкой взъерошенную растительность.
Когда Мышелов повернулся назад, ее рука уже была опущена. Девушка томно поцеловала свою ладонь и той же рукой сняла сливу с кончика кинжала. Чуть-чуть пососав плод в том месте, где его проколол Кошачий Коготь, она передернулась.
- Фи, сударь, - надула губки девушка. - Вы обещали, что она будет налита солнцем, а она совсем холодная. И вообще к вечеру все охлаждается. - Хисвет задумчиво огляделась. - Вот воин Фафхрд весь пошел гусиной кожей, - сообщила она, потом вдруг вспыхнула и укоризненно зажала рот ладошкой. - Запахните куртку, сударь. Это спасет от простуды вас и от замешательства девушку, которая привыкла видеть обнаженными лишь рабов.
- А вот эта будет, пожалуй, вкуснее, - окликнул стоявший подле сетки Мышелов.
Хисвет улыбнулась и бросила ему сливу, которую уже попробовала. Он швырнул ее за борт и кинул ей вторую. Она ловко поймала ее, поднесла, чуть сдавив, к губам, печально, однако с улыбкой покачала головой и бросила сливу назад. Мышелов, тоже ласково улыбаясь, поймал ее, кинул за борт и бросил девушке третью. Эта игра продолжалась довольно долго. У плывшей за "Каракатицей" акулы разболелся живот.
Осторожно переступая лапками и не сводя глаз с левого борта, к молодым людям приблизился черный котенок. Фафхрд мгновенно схватил его, как хороший генерал в пылу битвы хватается за любую благоприятную возможность.
- А вы видели корабельного котенка, маленькая госпожа? - спросил он, подходя к Хисвет и держа зверька в своих громадных ладонях. - Мы должны считать "Каракатицу" его кораблем, потому что он сам прыгнул на борт, когда мы отплывали. Смотрите, маленькая госпожа. Его нагрело солнышко, он теперь теплее любой сливы.
С этими словами он протянул ладонь, на которой сидел котенок. Но Фафхрд не учел, что у котенка есть на все своя точка зрения. Увидев, что его подносят к клеткам с крысами, котенок вздыбил шерстку и, когда Хисвет протянула руку, чтобы взять его, обнажив при этом в улыбке верхние зубы и пролепетав: "Бедненький бродяжка", яростно зашипел и стал отбиваться передними лапками с выпущенными когтями.
Охнув, Хисвет отдернула руку. Не успел Фафхрд отшвырнуть котенка прочь, как тот вскочил ему на голову, а оттуда - на самый верх рулевого весла.
Мышелов бросился к Хисвет, одновременно кляня Фафхрда на чем свет стоит:
- Олух! Деревенщина! Ты же знал, что эта тварь совсем дикая! - Затем, повернувшись к Хисвет, он тревожно спросил: - Вам больно, барышня?
Фафхрд сердито замахнулся на котенка: один из рулевых тоже подскочил, видимо, полагая, что котятам расхаживать по рулевому веслу не положено. Длинным прыжком котенок перемахнул на поручень правого борта, поскользнулся и, вцепившись когтями в дерево, закачался над водой.
Между тем Хисвет отнимала у Мышелова руку, а тот все твердил:
- Дайте я осмотрю ее, барышня. Даже крошечная царапина, сделанная грязным корабельным котом, может быть крайне опасна!
Девушка же игриво отвечала:
- Да нет, милый воин, говорю вам, все в порядке.
Фафхрд подошел к правому борту, исполненный решимости швырнуть котенка в воду, но как-то уж так случилось, что вместо этого он подставил болтающемуся зверьку ладонь и поднял его на поручень. Зверек незамедлительно укусил его за большой палец и взлетел на мачту. Фафхрд едва удержался, чтобы не взвыть от боли. Слинур расхохотался.
- Нет, я все же осмотрю, - властно проговорил Мышелов и силой завладел рукой Хисвет. Девушка дала ему немного подержать ее, потом вырвала ладонь, выпрямилась и ледяным тоном заявила:
- Вы забываетесь, воин. К ланкмарской барышне не имеет права прикасаться даже ее собственный врач, он трогает лишь тело ее служанки, на котором барышня показывает, где у нее болит. Оставьте меня, воин.
Разобиженный Мышелов отступил к гакаборту. Фафхрд принялся сосать укушенный палец. Хисвет подошла и встала рядом с Мышеловом. Не глядя на него, она ласково проговорила:
- Вам следовало попросить меня позвать служанку. Она очень хорошенькая.
На горизонте виднелся лишь кусочек солнца величиной с край ногтя. Слинур окликнул наблюдателя в "вороньем гнезде":
- Как там черный парус?
- Держится на расстоянии, - донеслось в ответ. - Идет параллельным курсом.
Чуть вспыхнув зеленоватым светом, солнце скрылось за горизонтом. Хисвет повернула голову и поцеловала Мышелова в шею, прямо под ухом. Ее язык щекотал кожу.
- Теряю парус из вида, шкипер, - прокричал наблюдатель. - На северо-западе туман. А на северо-востоке... маленькое черное облачко... словно черный корабль с яркими точками... который движется по воздуху. А теперь и он пропал. Все исчезло, шкипер.
Хисвет выпрямила голову. К ним подошел Слинур, бормоча:
- Что-то из этого "вороньего гнезда" слишком много видно...
Хисвет вздрогнула и сказала:
- Белые Тени простудятся. Они очень нежные, воин.
Мышелов выдохнул ей в ухо:
- Вы сами - Белая Тень Восторга, барышня! - затем двинулся к клеткам и громко, чтобы услышал Слинур, сказал: - Быть может, завтра, барышня, вы удостоите нас чести и устроите представление - вот тут, на юте? Будет очень интересно посмотреть, как вы с ними управляетесь: - Он погладил воздух над клетками и, сильно кривя душой, проговорил: - До чего же они симпатичные!
На самом деле Мышелов опасливо высматривал крошечные копья и мечи, о которых упоминал Слинур. Двенадцать крыс разглядывали его без тени любопытства. Одна даже вроде бы зевнула.
- Я бы не советовал, - резко воспротивился Слинур. - Понимаете, барышня, матросы дико боятся и ненавидят любых крыс. Лучше бы их не нервировать.
- Но это ж аристократы, - не унимался Мышелов, но Хисвет лишь повторила:
- Они простудятся.
Услышав эти слова, Фафхрд извлек палец изо рта, быстро подошел к девушке и предложил:
- Маленькая госпожа, можно я отнесу их на место? Я буду осторожен, как клешская сиделка.
Он двумя пальцами поднял клетку, в которой сидели две крысы. Наградив его улыбкой, Хисвет сказала:
- Было бы очень любезно с вашей стороны, благородный воин. Простые матросы обращаются с ними слишком грубо. Но вы можете унести только две клетки. Вам понадобится помощь.
И с этими словами девушка взглянула на Мышелова и Слинура. Деваться было некуда. Слинур и Мышелов, последний не без опаски и отвращения, бережно подхватили по клетке, Фафхрд взял вторую, и все они двинулись вслед за Хисвет в каюту, располагавшуюся под приподнятой палубой юта. Не удержавшись, Мышелов шепнул Фафхрду:
- Тьфу! Сделал из нас крысиных слуг! Котенок тебя уже укусил, пусть теперь искусают и крысы!
У дверей каюты темнокожая служанка Фрикс забрала клетки, Хисвет поблагодарила своих рыцарей весьма отчужденно и сухо, после чего Фрикс затворила дверь. Послышался стук задвигаемого засова и бряканье цепочки.
Тьма над морем сгущалась. В "воронье гнездо" подняли желтый фонарь. Черная боевая галера "Акула", на время спустив парус, подошла на веслах к "Устрице", шедшей впереди "Каракатицы", чтобы выговорить за то, что на ней так поздно подняли тоновый огонь, после чего поравнялась с "Каракатицей", и Льюкин со Слинуром принялись орать во всю глотку, обмениваясь мнениями относительно черного паруса, тумана, облачков, похожих на корабли, и Драконьих скал. В конце концов галера с отделением ланкмарской пехоты в вороненых кольчугах на борту снова заняла место во главе каравана. Замерцали первые звезды, доказывая, что солнце не ушло сквозь воды вечности в какой-нибудь иной вселенский пузырь, а плывет, как ему и должно, назад на восток под небесным океаном, бросая случайные лучи, в которых поблескивают звезды-самоцветы.
К тому времени, как взошла луна, Фафхрд и Мышелов улучили (разумеется, по отдельности) момент, чтобы постучаться в двери Хисвет, однако практически ничего этим не добились. Когда постучался Фафхрд, Хисвет сама открыла небольшое оконце, прорезанное в двери, и быстро проговорила: "Фи, воин Фафхрд, как не стыдно! Разве вы не видите, что я переодеваюсь?", после чего оконце захлопнулось. Когда же в дверь поскребся Мышелов и стал умолять Белую Тень Восторга выглянуть хоть на миг, в окошке появилась веселая мордашка Фрикс и прозвучали слова: "Хозяйка велела мне пожелать вам спокойной ночи и послать воздушный поцелуй". Когда воля хозяйки была выполнена, оконце затворилось.
Фафхрд, который подглядывал за другом, приветствовал Мышелова довольно язвительно:
- О Белая Тень Восторга!
- Маленькая госпожа! - огрызнулся Мышелов.
- Черная сархеенмарская слива!
- Клешская сиделка!
Оба героя почти всю ночь не сомкнули глаз: вскоре после того как они улеглись, через равные промежутки времени стали раздаваться удары гонга "Каракатицы", и в ответ с других судов тоже слышались удары гонга или слабые оклики. Едва забрезжил рассвет, как друзья вылезли на палубу: "Каракатица" едва ползла через такой густой туман, что и верхушек парусов не было видно. Оба рулевых нервно поглядывали вперед, словно ожидали увидеть привидение. Паруса едва полоскали. Слинур, с темными кругами под расширенными от тревоги глазами, кратко пояснил, что туман не только замедлил продвижение каравана, но и расстроил походный порядок.
- По звуку гонга я слышу, что перед нами "Тунец". Где-то рядом с ним "Карп". А где "Устрица"? И куда подевалась "Акула"? Я даже не уверен, что мы миновали Драконьи скалы. Глаза б мои их не видели!
- Кажется, некоторые капитаны зовут их Крысиными скалами? - перебил Фафхрд. - Из-за колонии крыс, первые из которых попали туда вместе с обломками какого-то корабля, а потом размножились.
- Верно, - согласился Слинур и, кисло улыбнувшись Мышелову, заметил: - Не самый удачный день для крысиного представления на юте, а? Что ж, нет худа без добра. Терпеть не могу этих ленивых белых тварей. Хотя их и двенадцать, они напоминают мне о Чертовой Дюжине. Слыхали такую легенду?
- Я слыхал, - мрачно подтвердил Фафхрд. - В Стылых Пустошах ведунья однажды рассказала мне, что у каждой разновидности зверей, будь то волки, летучие мыши, киты, кто угодно, есть тринадцать, то есть Чертова Дюжина особей, обладающих почти человеческой - или дьявольской! - мудростью и смекалкой. Стоит тебе отыскать этот избранный круг и подчинить его себе, как ты сможешь управлять всеми животными данного вида.
Слинур пристально посмотрел на Фафхрда и проговорил:
- А она была неглупая женщина, эта твоя ведунья.
Мышелов задумался: а не существует ли и у людей Чертовой Дюжины избранных?
Из скрытой туманом носовой части судна, словно привидение, появился черный котенок. Нетерпеливо мяукая, он бросился к Фафхрду, но тут же остановился и стал подозрительно изучать гиганта.
- Вот взять, к примеру, котов, - усмехнувшись, сказал Фафхрд. - Наверно, где-то в Невоне сейчас живут - может, в разных его концах, но, скорее всего, вместе - тринадцать котов, обладающих сверхкошачьей мудростью, которые предчувствуют судьбы всего кошачьего рода и управляют им.
- А что сейчас предчувствует этот? - мягко поинтересовался Слинур.
Черный котенок, к чему-то принюхиваясь, смотрел в сторону левого борта. Внезапно его тощее тельце напружинилось, шерсть на спине встала дыбом, облезлый хвост поднялся трубой.

Глава 3

По левому борту из тумана вынырнула зеленая змеиная голова величиной с конскую, с чудовищно оскаленной пастью, которая была снабжена частоколом зубов, напоминающих кинжалы белого цвета. Вытягивая свою бесконечную желтую шею и громко царапая нижней челюстью по палубе, она с ужасающим проворством ринулась мимо Фафхрда вперед, и белые кинжалы защелкнулись на черном котенке.
Вернее, на том месте, где он только что сидел: котенок не столько подпрыгнул, сколько, казалось, вздернул себя - видимо, за хвост - на поручень правого борта и самое большее в три прыжка оказался на верхушке скрытой туманом мачты.
Рулевые наперегонки кинулись на нос. Слинур и Мышелов прижались к гакаборту; оставшееся без надзора рулевое весло повернулось и остановилось у них над головами, образуя своего рода защиту от чудовища, которое подняло свою невообразимую голову и принялось раскачивать ею из стороны в сторону в нескольких дюймах от Фафхрда. Очевидно, оно искало черного котенка или кого-нибудь более или менее на него похожего.
- Хр-р-рюпс!
Слинур с проклятием обернулся к Фафхрду, но увидел, что Северянин, плотно стиснув челюсти, ошеломленно уставился в море. На сей раз он явно не издал ни звука.
Фафхрд оцепенел: сперва от потрясения, потом от мысли, что первая же часть тела, которой он шевельнет, будет тут же откушена.
Тем не менее он уже собрался было отпрыгнуть в сторону - от чудовища, помимо всего прочего, совершенно омерзительно воняло, - но тут из тумана появилась вторая драконья голова раза в четыре больше первой и с зубами, напоминающими кривые мечи. На этой голове вполне уверенно восседал человек, одетый, словно посланец из Восточных Земель, во все оранжевое и пурпурное, в красных сапогах, накидке и шлеме с голубым окошечком, видимо из какого-то матового стекла.
Наверное, у любого абсурда есть грань, за которой ужас уже переходит в бред. Фафхрд в своих ощущениях как раз достиг такой грани. Он почувствовал себя так, словно накурился опиума. Окружающее казалось ему несомненно реальным, но уже не внушало такого всепоглощающего ужаса.
Он обратил внимание, как на просто странноватую деталь, что обе шеи растут из одного туловища.
Безвкусно одетый человек, а может и демон, оседлавший большую голову, чувствовал себя вполне уверенно, что могло быть хорошим знаком, но могло и не быть. Что есть сил тузя меньшую голову - вероятно, в качестве наказания - короткой пикой с тупым загнутым концом, он прокричал из-под шлема какую-то тарабарщину, которую можно было бы записать примерно так:
- Gottverdammter Ungeheuer! ["Проклятое чудовище!" - немецкий язык в Невоне неизвестен (прим. авт.)]
Меньшая голова не сопротивлялась и лишь жалобно скулила, словно семнадцать щенков. Человек-демон выхватил маленькую книжицу и, дважды ее перелистав, завопил по-ланкмарски со странным акцентом:
- Что это за мир, друг?
Такого вопроса Фафхрд не слышал ни разу в жизни, даже от только что проснувшегося любителя бренди. Но, несмотря на опиумный дурман в голове, он ответил довольно гладко:
- Это Невон, о чародей!
- Got sei dank! [Слава Богу! (нем.)] - проблекотал человек-демон.
Фафхрд поинтересовался:
- А из какого мира ты родом?
Вопрос, казалось, несколько озадачил человека-демона. Торопливо полистав книжицу, он ответил:
- А разве вам известно об иных мирах? Разве вы не считаете, что звезды - это громадные самоцветы?
Фафхрд проговорил:
- Каждому дураку ясно, что огоньки на небе - это самоцветы, но мы не простаки, мы знаем, что есть иные миры. Ланкмарцы считают, что это пузыри в водах вечности. А вот я полагаю, что мы живем в черепе усопшего бога и что изнутри верхняя половина этого черепа выложена драгоценными камнями. Но, разумеется, существуют и другие такие же черепа, это целая Вселенная вселенных, которая представляет собой необозримое и застывшее поле давней битвы.
Парус "Каракатицы" заполоскал, судно качнулось, и рулевое весло садануло по меньшей голове, которая, обернувшись, куснула его, а потом принялась отплевываться щепками.
- Попроси чародея убрать ее! - крикнул съежившийся от страха Слинур.
Снова торопливо полистав страницы, человек-демон ответил:
- Не волнуйтесь, это чудище, похоже, ест только крыс. Я поймал его на небольшом скалистом островке, где обитает множество этих грызунов. Оно приняло вашего черного котенка за крысу.
Все еще чувствуя в голове дурман, Фафхрд проговорил:
- О чародей, ты собираешься с помощью заклинаний переправить чудовище в свой мир-череп или мир-пузырь?
Вопрос буквально ошеломил человека-демона. Он явно решил, что Фафхрд умеет читать мысли. Судорожно полистав книжицу, он объяснил, что явился из мира, который называется попросту Завтра, что он посещает миры и отлавливает чудовищ для какого-то не то музея, не то зоопарка, носящего тарабарское название Hagenbeck's Zeitgarten [буквально это можно перевести с немецкого как "Сад Времени Гагенбека" - очевидно, искаженное Tiergarten, что означает "зверинец" или "зоосад"; Гагенбек Карл (1844-1913) - знаменитый торговец зверями; в 1908 г. основал зоопарк (прим. авт.)]. В эту экспедицию он отправился, чтобы найти чудовище, которое было бы точной копией мифического шестиголового морского монстра, который хватал людей с палуб кораблей и был назван Сциллой одним древним писателем-фантастом по имени Гомер.
- В Ланкмаре не было поэта по имени Гомер, - пробормотал Слинур.
- Должно быть, какой-нибудь мелкий писака из Квармалла или Восточных Земель, - успокоил шкипера Мышелов. Он уже немного попривык к двум головам, и ему стало немного завидно, что Фафхрд взял на себя главную роль в переговорах, поэтому, вскочив на гакаборт, он воскликнул:
- О чародей, с помощью каких заклинаний намерен ты забрать свою маленькую Сциллу назад, или, вернее, вперед, в твой пузырь, именующийся Завтра? Я сам немного смыслю в магии. Сгинь, тварь!
Последнее замечание, сопровождаемое высокомерно-презрительным жестом, относилось к меньшей голове, которая с любопытством начала приближаться к Мышелову. Слинур вцепился Мышелову в лодыжку.
Услышав вопрос Мышелова, человек-демон стукнул себя сбоку по своему красному шлему, словно вспомнил нечто очень важное. Затем он принялся торопливо объяснять, что путешествует по мирам в корабле (или пространственно-временном снаряде. Бог его знает, что это должно было означать), который плавает над водой - "черный корабль с огоньками и мачтами", - и что этот корабль вчера уплыл от него в тумане, когда он был занят приручением свежепойманного морского чудища. С тех пор человек-демон, оседлав укрощенную зверюгу, безуспешно разыскивает потерянное судно.
Описание корабля всколыхнуло память Слинура, и шкипер, взяв себя в руки, во всеуслышание рассказал, что вчера на закате наблюдатель, сидевший в "вороньем гнезде", заметил похожий корабль, который то ли плыл, то ли летел на северо-восток.
Человек-демон рассыпался в благодарностях и, расспросив Слинура поподробнее, ко всеобщему облегчению, заявил, что с новой надеждой он отправляется на северо-восток.
- Наверное, у меня уже не будет возможности отблагодарить вас за вашу любезность, - сказал он на прощание. - Но, плавая в водах вечности, сохраните хотя бы в памяти мое имя: Карл Тройхерц, от Гагенбека.
Хисвет, которая слушала весь разговор, стоя в средней части судна, выбрала именно этот момент, чтобы подняться по короткому трапу, ведущему на ют. Чтобы защитить себя от холодного тумана, она надела горностаевую накидку с капюшоном.
Едва ее серебристые волосы и бледное хорошенькое личико показались над палубой юта, как меньшая драконья голова, уже собравшаяся было живописно сойти со сцены, бросилась на девушку с быстротой атакующей змеи. Хисвет покатилась вниз по трапу. Деревянный трап загудел.
Отъезжая в туман на большей и, судя по всему, более миролюбивой голове. Карл Тройхерц заверещал что есть мочи и принялся немилосердно лупцевать меньшую голову, пока она наконец не стала вести себя как подобает.
Затем двухголовое чудовище со своим погонщиком, обогнув "Каракатицу" с кормы, двинулось на восток, и из густого тумана послышалась ласковая тарабарщина, содержавшая, скорее всего, слова извинения и прощания:
- Es tut mir sehr leid! Aber dankeschoen, dankeschoen! [Очень прошу меня извинить! И премного вам благодарен! (нем.)]
Послышалось легкое "Хрюпс", и конструкция человек-демон-дракон-дракон растаяла в тумане окончательно.
Перескочив через расщепленные поручни, Фафхрд и Мышелов оказались подле Хисвет одновременно, но она презрительно отказалась от их помощи и, сама поднявшись с дубовой палубы, двинулась прочь, потирая ушибленное бедро и чуть прихрамывая.
- Не приближайтесь ко мне, простофили! - горько сказала она. - Какой стыд: барышне, чтобы спастись от зубастой смерти, пришлось кубарем скатиться по лестнице и зашибить себе часть тела, которую она постыдилась бы продемонстрировать вам даже на Фрикс. Никакие вы не благородные рыцари! Будь вы таковыми, драконьи головы уже валялись бы на юте. Фи!
Между тем на западе уже начали появляться полоски чистого неба и воды, а западный ветер заметно посвежел. Слинур бросился к боцману и заорал, чтобы тот выгнал на палубу перепуганных матросов, пока "Каракатица" ни на что не напоролась.
Хотя такая опасность судну практически не угрожала, Мышелов стал на рулевое весло, а Фафхрд тем временем управлялся с парусом. И тут Слинур, вернувшийся на ют в сопровождении нескольких бледных матросов, с криком вскочил на гакаборт.
Облако тумана медленно откатывалось к востоку. На западе до самого горизонта все было чисто. В двух полетах стрелы к северу от "Каракатицы" из белой туманной ваты показались четыре судна, сбившиеся в кучу: боевая галера "Акула", зерновозы "Тунец", "Карп" и "Морской Окунь". Галера быстро двигалась на веслах в сторону "Каракатицы".
Однако Слинур смотрел на юг. Там, примерно в полете стрелы, виднелись два корабля - один был частично окутан туманом, другой уже вышел из облака.
Вторым из этих двух судов была полузатонувшая "Устрица": вода уже перекатывалась через ее планширь. Ее парус, который каким-то образом удалось спустить, коричневым пятном полоскался в волнах. Безлюдная палуба непонятно почему вспучилась.
Наполовину скрытое туманом судно очень напоминало черный тендер с черным парусом.
От "Устрицы" к тендеру по воде двигалось множество маленьких темных точек.
Фафхрд подскочил к Слинуру. Не оборачиваясь, тот просто сказал:
- Крысы.
Брови Фафхрда поползли вверх.
Подошедший Мышелов проговорил:
- "Устрица" получила пробоину. Зерно от воды набухло и выдавило палубу вверх.
Слинур кивнул и показал рукой на тендер. Присмотревшись, можно было разглядеть, как темные точки - явно крысы! - карабкались на борт.
- Вот кто прогрыз дыры в "Устрице", - заметил Слинур.
Затем шкипер ткнул пальцем в сторону двух судов, чуть ближе к тендеру. Среди последних черных точек виднелась одна белая. Мгновение спустя все увидели, как крошечная белая фигурка карабкается по борту тендера. Слинур проговорил:
- Она командовала теми, кто прогрызал дыры.
С глухим треском вспученная палуба "Устрицы" вздыбилась, и к небу взметнулся коричневый фонтан.
- Зерно! - сдавленным голосом воскликнул Слинур.

Предыдущая страница 2 Следующая страница


3 Фриц ЛЕЙБЕР

- Теперь мы знаем, что разрывает корабли на части, - сказал Мышелов.
Очертания черного тендера сделались зыбкими - он удалялся к западу, входя в полосу отступающего тумана.
Оставляя позади пенный бурун, мимо кормы "Каракатицы" пронеслась "Акула", ее весла дергались, как ноги скаковой сороконожки. Льюкин прокричал:
- Скверные штучки! "Устрицу" ночью заманили в ловушку!
Черный тендер выиграл гонку с катящимся на восток туманом и скрылся в его молоке.
"Устрица" с искореженной палубой медленно нырнула носом в волны и стала погружаться в черную соленую бездну, увлекаемая вниз своим свинцовым килем.
Под рев боевой трубы "Акула" влетела в туман вслед за тендером.
Верхушка мачты "Устрицы", прорезав в зыби небольшую борозду, скрылась под водой. К югу от "Каракатицы" расплывалось большое пятно коричневато-желтого зерна.
Слинур повернул к помощнику мрачное лицо.
- Войдите в каюту барышни Хисвет, если понадобится, силой, - приказал он, - и пересчитайте ее белых крыс.
Фафхрд и Мышелов переглянулись.

***

Три часа спустя те же четверо собрались в каюте Хисвет вместе с хозяйкой каюты, Фрикс и Льюкином.
Потолок в каюте был низкий, так что Фафхрду, Льюкину и помощнику шкипера приходилось ходить пригнув голову, а сидеть хотелось сгорбившись: для зерновоза, впрочем, сама каюта была довольно просторной, однако в этот момент казалась очень тесной из-за собравшейся в ней компании, а также из-за клеток с крысами и благоуханных, окованных серебром сундучков Хисвет, стоявших на столах и рундуках Слинура. Приглушенный свет проникал в каюту через три окна с роговыми пластинами, выходящих на корму, и вентиляционные отверстия по обоим бортам.
Слинур и Льюкин сидели спиной к окнам за небольшим столом. Фафхрд умостился на одном из рундуков, Мышелов на перевернутом бочонке. Между ними стояли четыре клетки с крысами, обитатели которых, казалось, относились к происходящему с таким же спокойным вниманием, как и люди. Мышелов развлекался, представляя себе, что было бы, если бы не люди судили белых крыс, а наоборот. Из голубоглазых белых крыс получились бы весьма грозные судьи, тем более что меховые мантии у них уже были. Он в мыслях нарисовал, как они безжалостно глядят с высоких кресел на маленьких съежившихся Льюкина и Слинура в окружении мышей - писцов и судебных приставов, а также крыс-копейщиков в полудоспехах и с фантастически зазубренными кривыми алебардами в лапах.
Помощник шкипера стоял пригнувшись у открытого окошечка запертой двери - отчасти для того, чтобы матросы не подслушивали.
Барышня Хисвет сидела скрестив ноги на опущенной подвесной койке, живописно подоткнув горностаевую накидку под колени, и даже в этой позе умудрялась выглядеть неприступной и изысканной. Правой рукой она играла с курчавыми волосами Фрикс, сидевшей на полу у ее ног.
"Каракатица", скрипя всем набором, продвигалась на север. В каюте то и дело слышалось сверху шарканье босых ног рулевых. Из небольших люков, ведших в самые сокровенные недра трюма, доносился терпкий, всепроникающий запах зерна.
Речь держал Льюкин. Это был худощавый жилистый человек с покатыми плечами, ростом почти с Фафхрда, в простой черной тунике и вороненой кольчуге тонкой работы поверх нее. Его темные волосы охватывал золотой обруч с пятиконечной вороненой морской звездой на лбу - эмблемой Ланкмара.
- Почему я решил, что "Устрицу" заманили в ловушку? А потому, что часа за два до заката мне дважды показалось, будто я слышу в отдалении звук гонга "Акулы", хотя стоял рядом с ним и он был обмотан тряпками. Трое из моей команды тоже слышали. Все это было очень странно. Господа, я различаю звуки гонгов ланкмарских галер и торговых судов лучше, чем голоса собственных детей. То, что мы слышали, было так похоже на гонг "Акулы", что мне и в голову не могло прийти, что звон доносится с какого-то другого судна. Я решил, что это какое-нибудь замысловатое призрачное эхо или просто плод нашего воображения - во всяком случае, у меня и в мыслях не было, что я должен как-то на это реагировать. Будь у меня хоть малейшее подозрение...
Льюкин нахмурился, покачал головой и продолжал:
- Теперь я понимаю, что на черном тендере был в точности такой же гонг, как на "Акуле". С его помощью, а также, видимо, с помощью кого-то, кто подражал моему голосу, они заманили "Устрицу" в туман, причем достаточно далеко, и крысиная орда под предводительством белой крысы сделала свое дело, а воплей команды слышно не было. Они, должно быть, прогрызли в днище "Устрицы" штук двадцать дыр - потому-то так быстро и разбухло зерно. О, эти мелкие кривозубые твари гораздо умнее и настойчивее людей!
- Да это ж какое-то умопомрачение! - фыркнул Фафхрд. - Чтобы мужчины вопили из-за крыс? И уступили им? И чтобы крысы захватили и потопили корабль? Крысы, которые соблюдают дисциплину? Чистейшей воды суеверие!
- Тебе ли говорить о суевериях и невозможном, Фафхрд? - бросил Слинур. - Не ты ли, не далее как сегодня утром, разговаривал с каким-то косноязычным демоном в маске, который сидел на двуглавом драконе?
Льюкин поднял брови и вопросительно посмотрел на Слинура. Он только сейчас впервые услышал об эпизоде с посланцем Гагенбека.
Фафхрд ответил:
- Это было путешествие из одного мира в другой. Совсем иное дело. Суеверие тут ни при чем.
Слинур скептически проговорил:
- А в рассказе ведуньи о Чертовой Дюжине тоже нет никакого суеверия?
Фафхрд рассмеялся:
- Я никогда не верил ни одному слову из того, что говорила ведунья. Она ж была просто старая и бестолковая ведьма. Я повторил все эти глупости просто интереса ради.
Недоверчиво прищурившись, Слинур некоторое время разглядывал Фафхрда, потом обратился к Льюкину:
- Дальше.
- Да рассказывать больше практически нечего, - ответил тот. - Я видел, как полчища крыс плывут от "Устрицы" к черному тендеру. Видел я, так же как и вы, их белого предводителя. - Тут Льюкин многозначительно глянул на Фафхрда. - Потом я в течение двух часов безуспешно пытался догнать черный тендер, пока у моих гребцов не свело руки. Если б я настиг тендер, то не стал бы брать его на абордаж, а просто сжег бы. Вот именно, и вылил бы на воду горящее масло, если бы крысы снова попробовали бы сменить судно. И смеялся бы, наблюдая, как поджариваются эти мохнатые убийцы!
- Понятно, - подвел черту Слинур. - И что же, по твоему мнению, командор Льюкин, нам теперь делать?
- Утопить этих белых бестий вместе с клетками, - не раздумывая отозвался Льюкин, - прежде чем они не захватили еще один корабль, а наши матросы не ополоумели от страха.
Ледяным тоном Хисвет немедленно возразила:
- Для этого, командор, вам придется прежде утопить меня, привязав к шее все мое серебро.
Взгляд Льюкина скользнул по стоящим на полке у койки серебряным кувшинчикам для притираний и нескольким тяжелым серебряным цепочкам, разложенным между ними.
- Это тоже не исключено, барышня, - сурово улыбнувшись, ответил он.
- Но ведь против нее нет никаких улик! - взорвался Фафхрд. - Маленькая госпожа, этот человек помешался.
- Никаких улик? - взревел Льюкин. - Вчера белых крыс было двенадцать, а теперь стало одиннадцать. - Он взмахнул рукой в сторону стоявших одна на другой клеток и их голубоглазых высокомерных обитателей. - Вы все их пересчитывали. Кто, если не эта чертова барышня, послал предводителя к острозубым бестиям и убийцам, которые погубили "Устрицу"? Какие еще доказательства вам нужны?
- Ну разумеется! - вмешался Мышелов звучным высоким голосом, который мгновенно приковал всеобщее внимание. - Доказательств сколько угодно... если вчера в этих четырех клетках действительно было двенадцать крыс. - Он помолчал и добавил небрежно, но очень отчетливо: - Мне что-то помнится, что их было одиннадцать.
Словно не веря своим ушам, Слинур изумленно уставился на Мышелова.
- Ты лжешь! - заявил он. - И лжешь очень глупо. Ведь мы вместе с тобой и Фафхрдом как раз говорили о двенадцати белых крысах!
Мышелов покачал головой.
- Мы с Фафхрдом ни разу не называли точное число крыс. Это ты говорил, что их дюжина, - возразил он Слинуру. - Не двенадцать, а дюжина. Я и решил, что ты называешь приблизительное число, так сказать, грубо говоря. - Мышелов щелкнул пальцами. - Теперь я даже вспоминаю, что, когда ты сказал, что их дюжина, я от нечего делать пересчитал крыс. И у меня получилось одиннадцать. Но мне это показалось пустяком, о котором и спорить нечего.
- Нет, вчера крыс было двенадцать, - торжественно и очень убежденно заявил Слинур. - Ты ошибаешься. Серый Мышелов.
- Я скорее поверю моему другу Слинуру, нежели дюжине таких, как вы, - вставил Льюкин.
- Правильно, друзья должны стоять один за другого горой, - одобрительно улыбнувшись, заметил Мышелов. - Вчера я пересчитал крыс, которых Глипкерио отправил в подарок, и у меня получилось одиннадцать. Шкипер Слинур, каждый человек может ошибиться, вспоминая что-то. Давай разберемся. Если двенадцать крыс рассадить по четырем клеткам, получается по три крысы на клетку. Погоди-ка... Есть! Точно! Вчера был такой момент, когда мы пересчитывали крыс - перед тем как снести их в каюту. Сколько было в клетке, которую ты нес, Слинур?
- Три, - мгновенно ответил шкипер.
- В моей тоже три, - сообщил Мышелов.
- И в двух других тоже по три, - нетерпеливо перебил Льюкин. - Мы попусту теряем время!
- Это точно, - кивнув, поддержал друга Слинур.
- Не торопитесь! - сказал Мышелов и поднял вверх палец. - Вчера был такой миг, когда каждый из нас должен был заметить, сколько крыс сидело в одной из клеток - помните, Фафхрд, разговаривая с Хисвет, поднял первую клетку? Ну-ка, попытайтесь представить себе эту картину. Он поднял ее вот так. - Мышелов сложил кольцом большой и средний пальцы. - Так сколько же крыс было в этой клетке, Слинур?
Шкипер задумчиво нахмурился.
- Две, - наконец выдавил он и тут же добавил: - И четыре в другой.
- Ты же сам только что сказал, что в остальных было по три, - напомнил Мышелов.
- Ничего я не говорил! - возмутился Слинур. - Это сказал Льюкин.
- Правильно, но ты согласился и кивнул, - сказал Мышелов и поднял брови в подтверждение того, что он честно старается докопаться до истины.
- Я согласился с тем, что мы попусту теряем время, - возразил Слинур. - И мы его и впрямь теряем. - Несмотря на то что шкипер стоял на своем, меж бровей у него пролегла морщинка, а голос потерял частичку прежней уверенности.
- Понял, - поколебавшись, сказал Мышелов. Постепенно он начал играть роль прокурора, разбирающего дело в суде, стал расхаживать по каюте и довольно профессионально хмурить брови. - Фафхрд, сколько крыс ты нес?
- Пять, - бодро ответил Фафхрд. Его математические способности оставляли желать много лучшего, однако у него было вполне достаточно времени, чтобы незаметно произвести расчеты на пальцах и сообразить, к чему клонит Мышелов. - Две в одной клетке и три в другой.
- Жалкое вранье! - насмешливо протянул Льюкин. - Гнусный варвар поклянется в чем угодно, только бы ему улыбнулась барышня, перед которой он раболепствует.
- Грязная ложь! - взревел Фафхрд и, вскочив на ноги, так треснулся головой о подпалубный бимс, что схватился руками за макушку и от обжигающей боли согнулся пополам.
- Сядь на место, Фафхрд, пока я не велел тебе извиниться перед ни в чем не повинной палубой, - безжалостно и сухо скомандовал Мышелов. - Здесь тебе не варварские скандальные разборки, а серьезный цивилизованный суд! Так, значит, три плюс три плюс пять получится... одиннадцать. Барышня Хисвет! - Он направил свой указующий перст прямо между глаз девушки с красноватыми радужками и сурово осведомился: - Сколько крыс принесли вы на борт "Каракатицы"? От вас требуется правда и ничего, кроме правды!
- Одиннадцать, - сдержанно ответила та. - Ох, как я рада, что вы наконец догадались спросить у меня.
- Это неправда! - отрезал Слинур, и чело его снова прояснилось. - Как же я не подумал об этом раньше? Мы смогли бы избежать всех этих расспросов и подсчетов. В этой самой каюте лежит письмо Глипкерио, в котором он излагает свое поручение. В нем он пишет, что доверяет мне барышню Хисвет, дочь Хисвина, и двенадцать дрессированных белых крыс. Подождите, сейчас я его достану, и вы сами увидите.
- Не нужно, шкипер, - возразила Хисвет. - Я видела это письмо и могу удостоверить, что вы сказали все правильно. Но к сожалению, за время, что прошло между отправкой письма и отплытием "Каракатицы", бедняжку Чи сожрал принадлежащий Глиппи гигантский волкодав Бимбат. - Девушка смахнула изящным пальчиком несуществующую слезинку и шмыгнула носом. Бедняжка Чи, он был самым милым из всех двенадцати. Потому-то я и не выходила из каюты первые два дня.
Всякий раз, когда девушка произносила имя Чи, одиннадцать обитателей клетки начинали трагически попискивать.
- Вы называете нашего сюзерена Глиппи? - воскликнул шокированный Слинур. - Вот бесстыдница!
- Да, барышня, вам не мешало бы последить за своими выражениями, - сурово предупредил Мышелов, все больше и больше входя в роль сурового инквизитора. - Суду нет дела до ваших родственных связей с нашим благороднейшим сюзереном Глипкерио Кистомерсесом.
- Эта маленькая хитрая ведьма лжет! - сердито заявил Льюкин. - Раздробить ей в тисках пальчики, или вздернуть на дыбу, или хотя бы завернуть посильнее за спину эту белую ручку - и запоет как миленькая!
Хисвет повернулась и высокомерно посмотрела на него.
- Я принимаю ваш вызов, командор, - спокойно сказала она и положила правую ладонь на темноволосую головку служанки. - Фрикс, дай этим господам руку или любую другую часть тела, с которой они хотели бы начать истязания. - Темноволосая служанка выпрямилась. Лицо ее было бесстрастным, губы плотно сжаты, но глаза с ужасом забегали по лицам присутствующих. Хисвет обратилась к Слинуру и Льюкину: - Если вы хоть немного знаете ланкмарские законы, вам должно быть известно, что девицу моего ранга можно подвергнуть пытке только в лице ее служанки, которая, выдерживая любую боль, доказывает невиновность хозяйки.
- Ну, что я вам говорил? - возмутился Льюкин. - Слово "хитрая" слишком слабо для такой изворотливости! - Он уставился на Хисвет и, презрительно кривя губы, добавил: - Девица!
С выражением оскорбленной невинности Хисвет холодно улыбнулась. Все еще державшийся за голову Фафхрд едва удержался, чтобы не вскочить снова. Льюкин смотрел на него и забавлялся, прекрасно понимая, что может дразнить Фафхрда сколько угодно и этому дикому варвару не хватит сообразительности дать ему достойный ответ.
Задумчиво посмотрев на Льюкина, Фафхрд проговорил:
- Да, в доспехах ты можешь смело угрожать барышне разными пытками, но сними с тебя доспехи и оставь один на один с отважной девушкой, тебе ни за что не удастся доказать ей, что ты настоящий мужчина.
Льюкин в ярости вскочил и в свою очередь с такой силой врезался головой в бимс, что охнул и покачнулся, однако схватился за висевший на боку меч. Слинур взял его за руку и силой усадил назад.
- Держи себя в руках, командор, - сурово проговорил шкипер, набираясь решимости по мере того, как остальные ссорились и играли словами. - Фафхрд, довольно оскорбительных замечаний. Серый Мышелов, судья здесь я, а не ты, и собрались мы не для того, чтобы заниматься крючкотворством, а чтобы обсудить, как отвратить угрозу. Наш конвой с зерном находится в серьезной опасности. Мы рискуем собственными жизнями. Более того: опасность будет грозить и Ланкмару, если Моварл не получит в дар зерно и на этот раз. Прошлой ночью была предательски погублена "Устрица". Этой ночью та же участь может ожидать любой из наших кораблей, а не исключено, что и все сразу. Первые два конвоя были хорошо вооружены и держались начеку, но все равно не избежали гибели. - Шкипер помолчал, давая возможность присутствующим получше переварить сказанное, затем продолжал: - Мышелов, своими играми в одиннадцать-двенадцать ты посеял во мне тень сомнения. Но тень сомнения ничего не значит, когда опасность угрожает всей нашей отчизне. Ради безопасности этой флотилии и всего Ланкмара мы немедленно утопим белых крыс и не будем спускать глаз с барышни Хисвет до самого Кварч-Кара.
- Правильно! - одобрительно воскликнул Мышелов, опережая Хисвет, и тут же добавил, словно в голову ему только что пришла блестящая мысль: - Или нет... лучше поручите нам с Фафхрдом не спускать глаз не только с Хисвет, но и с одиннадцати белых крыс. Таким манером мы не лишим Моварла подарка, и он не оскорбится.
- Я никому не доверил бы просто наблюдать за крысами. Слишком уж они хитрые, - отозвался Слинур. - А барышню я намерен пересадить на "Акулу", где за ней смогут следить как следует. Моварлу нужно зерно, а не крысы. Он о них и не знает, поэтому у него не будет повода сердиться.
- Да нет же, он знает о них, - вмешалась Хисвет. - Глипкерио и Моварл каждую неделю обмениваются посланиями с помощью альбатросовой почты. Знаете, шкипер, Невон с каждым годом словно становится все меньше и меньше: ведь корабли - это черепахи по сравнению с могучими почтовыми птицами. Глипкерио написал Моварлу о крысах, тот порадовался подарку и с нетерпением ждет представления Белых Теней. Ну и меня тоже, - добавила она, скромно опустив голову.
- К тому же, - поспешно вставил Мышелов, - я решительно протестую - к моему великому сожалению, Слинур, - против того, чтобы Хисвет пересела на другой корабль. В приказе, отданном нам Глипкерио, который я могу показать хоть сейчас, черным по белому сказано, что мы должны неотлучно находиться при барышне, правда за пределами ее личных покоев. Мы отвечаем за ее безопасность, равно как за безопасность Белых Теней, которых - это опять-таки написано черным по белому - наш сюзерен ценит выше, чем целую кучу драгоценных камней, равную их весу.
- Вы можете находиться подле нее и на "Акуле", - возразил Мышелову Слинур.
- Я не потерплю у себя на корабле этого варвара! - выдохнул Льюкин, все еще морщась от боли.
- А я считаю ниже своего достоинства ступить на борт этой дурацкой гребной лодчонки, этого весельного червя? - парировал Фафхрд, выражая обычное презрение варваров к галерам.
- К тому же, - опять громко перебил их Мышелов, сделав укоризненный жест своему приятелю, - я считаю своим дружеским долгом предупредить вас, Слинур, что своими опрометчивыми угрозами в адрес Белых Теней и даже барышни вы рискуете навлечь на себя гнев не только сюзерена, но и самого влиятельного зерноторговца в Ланкмаре.
Слинур, не задумываясь, ответил:
- Меня заботит лишь город и конвой с зерном. Вам это известно.
Кипевший от злости Льюкин презрительно заметил:
- Серый Идиот не сообразил, что за этими уничтожениями судов с помощью крыс стоит папочка Хисвет, который только богатеет, продавая Глипкерио такое нужное народу зерно!
- Угомонись, Льюкин! - повелительно сказал Слинур. - Здесь не место твоим сомнительным догадкам.
- Догадкам? Моим? - взорвался Льюкин. - Да ведь ты сам говорил это, Слинур! И это, и то, что Хисвин задумал свергнуть Глипкерио, и даже то, что он вошел в союз с минголами! Давай же хоть раз выскажемся начистоту!
- Тогда высказывайся только за себя, командор, - мрачно отрезал Слинур. - Боюсь, от удара у тебя перекосило мозги. Серый Мышелов, ты же человек разумный, - взмолился он. - Неужто ты не понимаешь, что меня гнетет одна забота - эти массовые убийства посреди океана. Мы должны принять какие-то меры. Ну неужели никто из вас не может рассуждать здраво?
- Я могу, раз ты просишь, шкипер, - звонко сказала Хисвет, становясь на колени и поворачиваясь к Слинуру. Луч света, проникший сквозь отдушину, засеребрился в ее волосах и ярко вспыхнул на обруче. - Я всего-навсего девушка, не привыкшая рассуждать о войне и насилии, однако у меня есть простое объяснение, и я все ждала, что оно придет в голову кому-то из вас, людей поднаторевших в битвах. Прошлой ночью погиб корабль. Вы взваливаете вину на крыс - маленьких зверьков, которые всегда покидают тонущее судно, среди которых часто встречаются одна-две белые и которых только человек с очень буйным воображением может обвинить в убийстве всей команды и в исчезновении трупов. Чтобы в этих диких домыслах у вас сошлись концы с концами, вы сделали из меня королеву крыс, способную творить всякие черные чудеса, а теперь еще хотите моего старенького папочку возвести в ранг крысиного короля. Но сегодня утром вы встретились с погубителем кораблей, если таковой на самом деле был, и позволили этому хрюкало спокойно уплыть. Да ведь даже сам человек-демон признался, что он ищет многоглавое чудище, которое хватает матросов прямо с кораблей и пожирает их. Конечно, он соврал, когда говорил, будто этот его найденыш питается лишь всякой мелюзгой, - ведь он напал на меня, а до этого мог сожрать любого из вас и сделал бы это, не будь он сыт. Вероятнее всего, этот двухголовый дракон и сожрал всех матросов с "Устрицы", а если они забрались в трюм, он извлек их оттуда, словно конфеты из коробки, а потом прогрыз дыры в обшивке судна. А еще вероятнее, что "Устрица" пропорола в тумане днище на Драконьих скалах, тут-то на нее и напало чудище. Эти мрачные вещи, господа, очевидны даже для слабой девушки, и, чтобы до них додуматься, не нужно быть семи пядей во лбу.
Эта неожиданная речь вызвала бурную реакцию. Мышелов разразился рукоплесканиями:
- У вас бесценный ум, барышня, вы поистине большой стратег!
Фафхрд решительно произнес:
- Очень доходчиво, маленькая госпожа, но Карл Тройхерц показался мне честным демоном.
Фрикс гордо заявила:
- Моя госпожа умнее вас всех, вместе взятых.
Стоявший у двери помощник вытаращил на Хисвет глаза и сделал рукой знак, изображающий морскую звезду. Льюкин проворчал:
- Она для удобства забыла о черном тендере.
Слинур же заорал, перекрывая всех:
- Изволили пошутить, что вы - крысиная королева? Да вы и есть королева крыс!
Когда после столь серьезного обвинения все замолчали, Слинур, глядя на Хисвет мрачно и не без страха, поспешно продолжил:
- В вашей речи содержалась тяжкая улика против вас же самой. Карл Тройхерц говорил, что его дракон, живший у Крысиных скал, питается только крысами. И он даже не попытался наброситься на кого-нибудь из мужчин, хотя и мог, но когда появились вы, барышня, тут же налетел на вас. Он сразу распознал, кто вы такая. - Голос Слинура задрожал. - Тринадцать по-человечески умных крыс правят всей их расой. Так говорят самые мудрые ланкмарские провидцы. Одиннадцать из них сидят в этих клетках и слышат каждое наше слово. Двенадцатая празднует на черном тендере победу над "Устрицей". А тринадцатая, - шкипер ткнул пальцем в сторону девушки, - это сребровласая и красноглазая барышня Хисвет!
Медленно и осмотрительно поднявшись на ноги, Льюкин вскричал:
- Ты очень проницателен, Слинур! И почему она носит столь просторные одеяния, если не для того, чтобы скрыть признаки своей принадлежности к этому мерзкому племени? Дайте мне сорвать с нее горностаевую накидку, и вы все увидите покрытое белой шерстью тело и десять черных сосков вместо девичьих грудей!
Он начал пролезать вокруг стола к Хисвет, но Фафхрд, вскочив, хотя и не без осторожности, обхватил Льюкина, медвежьей хваткой прижал его руки к бокам и вскричал:
- Попробуй только прикоснуться к ней хоть пальцем, и ты умрешь!
Между тем Фрикс воскликнула:
- Хозяйка сказала верно - дракон был сыт, сожрав команду "Устрицы". Ему не хотелось больше жилистых мужчин, но он с удовольствием закусил бы нежной плотью моей дорогой госпожи!
Льюкин принялся извиваться и в конце концов вперился своими черными глазами в зеленые очи Фафхрда.
- Мерзейший из варваров! - проскрипел он. - Невзирая на разницу в положении, я вызываю тебя на поединок на дубинах прямо на палубе этого судна. Я докажу свою правоту насчет Хисвет в честной битве - если, конечно, ты отважишься на цивилизованный поединок, вонючая ты обезьяна! - И с этими словами он плюнул в искаженное лицо Фафхрда.
Северянину оставалось лишь принять вызов; не обращая внимания на текущую по его щеке слюну, он широко улыбнулся, продолжая держать Льюкина и внимательно поглядывая, как бы тот не укусил его за нос.
Поскольку вызов был брошен и принят, Слинур, покачав головой и несколько раз возведя очи горе, стал отдавать распоряжения о подготовке к дуэли, чтобы успеть обернуться с ней засветло и принять меры безопасности до наступления ночи.
Когда Слинур, Мышелов и помощник шкипера подошли к двум недругам, Фафхрд отпустил Льюкина, и тот, презрительно отводя взгляд, ушел на палубу, где тут же вызвал отряд солдат с "Акулы", дабы те секундировали ему в поединке и следили за соблюдением правил. Мышелов, о чем-то переговорив с Фафхрдом, ушел из каюты и принялся шептаться с командой "Каракатицы" - начиная с боцмана и кончая коком и мальчишкой-стюардом. При этом всякий раз из руки Мышелова кое-что быстро переходило в руку матроса, с которым тот в данный момент вел переговоры.

Глава 4

Несмотря на то что Слинур очень спешил, солнце уже начало клониться к горизонту, когда прерывистой медной дробью зарокотал гонг "Каракатицы", возвещая о начале поединка. На небе не было ни облачка, однако угрюмая туманная пелена все еще лежала в одной ланкмарской лиге (двадцати полетах стрелы) к востоку, двигаясь на север параллельно с караваном, и выглядела почти такой же плотной и блестящей в косых лучах солнца, как айсберг. По какой-то таинственной причине ни горячее солнце, ни западный ветер ее не разогнали.
Ланкмарская пехота в черных куртках, вороненых кольчугах и коричневых шлемах выстроилась шеренгой лицом к корме, поперек палубы "Каракатицы", у самой грот-мачты. Свои копья, развернув их поперек, солдаты держали в вытянутых руках горизонтально, образовав тем самым дополнительное ограждение. Матросы "Каракатицы" в черных тужурках выглядывали у них из-за спин или сидели на баке, вдоль левого борта, где парус не заслонял им вид. Кое-кто влез на мачту.
На юте кусок сломанного поручня был убран, и там, около голой бизань-мачты сидели трое судей: Слинур, Мышелов и сержант из отряда Льюкина. Вокруг них, слева от рулевых, разместились офицеры "Каракатицы", а также несколько офицеров с других судов, на чьем присутствии Мышелов упорно настаивал, хотя переправа на шлюпке потребовала дополнительного времени.
Хисвет и Фрикс были заперты в каюте. Барышня выразила было желание наблюдать за поединком через открытую дверь или даже с палубы, но Льюкин воспротивился, заявив, что так ей будет проще наслать на него злые чары, и судьи приняли его сторону. Впрочем, окошечко в двери было открыто, и заблудившийся солнечный луч время от времени выхватывал в нем то блестящий глаз, то посеребренный ноготок.
Между стеной из солдатских копий и ютом было большое квадратное пространство - совершенно пустое, если не считать фундамента грузовой лебедки и еще кое-какого несъемного оборудования, и совершенно ровное, если не считать грот-люка, квадратная крышка которого выступала над белой дубовой палубой примерно на ладонь. Каждый угол большого квадрата был отмечен нарисованной углем дугой. Тот из противников, кто после начала поединка заступит за дугу, вскочит на поручень, схватится за такелаж или свалится за борт, считался проигравшим.
У носового угла квадрата, с левого борта, в черной рубахе и штанах в обтяжку стоял Льюкин, так и не снявший с головы золотую эмблему в виде морской звезды. Рядом разместился его секундант - горбоносый лейтенант с "Акулы". В правой руке Льюкин держал сделанную из прочного дуба тяжеленную дубину длиной в человеческий рост и толщиной в руку Хисвет. Время от времени он поднимал ее над головой и начинал быстро вращать, так что слышалось глухое гудение. На губах у него блуждала жестокая улыбка.
В противоположному углу, рядом с дверью каюты, стоял Фафхрд со своим секундантом - первым помощником с "Карпа", обрюзгшим человеком с желтоватым лицом чуть мингольского типа. Мышелов не мог быть судьей и секундантом одновременно, а с помощником с "Карпа" друзья были знакомы давно, еще по Ланкмару, - они не раз проигрывали ему в кости, из чего следовало, что человек он во всяком случае изобретательный.
Фафхрд взял у него свою дубину и, держа ее двумя руками за конец, сделал в воздухе несколько пробных взмахов, после чего отдал ее назад и снял куртку.
Увидев, что Северянин держит дубину, словно это двуручный меч, солдаты Льюкина стали посмеиваться, но когда Фафхрд обнажил свою мохнатую грудь, матросы "Каракатицы" приветствовали его громкими криками. Льюкин громогласно сказал своему секунданту:
- Ну, что я тебе говорил? Большая волосатая обезьяна, это уж точно.
Он снова покрутил дубиной в воздухе, но матросы неодобрительно зашумели.
- Странно, - вполголоса заметил Слинур. - Я думал, матросы будут за Льюкина.
Услышав эти слова, сержант Льюкина недоверчиво огляделся по сторонам. Мышелов лишь пожал плечами. Слинур продолжал:
- Если б матросы знали, что твой друг дерется на стороне крыс, они бы так его не подбадривали.
Мышелов лишь улыбнулся.
Снова прозвучал гонг.
Слинур поднялся и громко объявил:
- Бой на дубинах, без передышек! Командор Льюкин желает доказать наемнику сюзерена Фафхрду правоту своего мнения относительно барышни из Ланкмара. Тот, кто упадет без чувств или окажется в безвыходном положении, считается проигравшим. Приготовиться!
Двое корабельных юнг обежали поле боя, посыпал его белым песком.
Садясь, Слинур сказал Мышелову:
- Холера бы взяла этот дурацкий поединок! Из-за него задерживаются наши действия против Хисвет и крыс. Зря Льюкин стал задирать варвара. Ладно, еще успеем после того, как он отвалтузит Фафхрда.
Мышелов удивленно поднял бровь. Слинур небрежно заметил:
- А ты что, сомневаешься? Льюкин победит, это точно.

Предыдущая страница 3 Следующая страница


Мечи Ланкмара 4

Серьезно кивнув, сержант подтвердил:
- Командор у нас мастер по части дубины. Варвару тут делать нечего.
Гонг зазвучал в третий раз.
Льюкин шустро вскочил на крышку люка и воскликнул:
- Ну, мохнатая обезьяна! Приготовься дважды поцеловаться с дубом - сначала это будет моя дубина, потом палуба!
Неуклюже держа дубину, Фафхрд как-то косолапо вышел вперед и ответил:
- Из-за твоего плевка у меня разболелся левый глаз, но я и правым увижу, что нужно.
Льюкин легко бросился вперед, сделал вид, что целит в локоть и голову Северянина, после чего быстро нанес низовой удар, пытаясь угодить противнику по ногам.
Фафхрд, мгновенно встав в правильную позицию и перехватив дубину как полагается, отразил удар и сделал молниеносный ответный выпад, целя Льюкину в челюсть.
Тот успел подставить дубину, так что оружие противника лишь скользнуло по его щеке, однако все же покачнулся, и Фафхрд тут же стал его теснить под радостные крики матросов.
Слинур и сержант изумленно вытаращили глаза, Мышелов же лишь сплел на коленях пальцы и пробормотал:
- Не так резво, Фафхрд.
Фафхрд уже занес дубину для решающего выпада, однако оступился, соскакивая с крышки люка, в результате чего удар пришелся не в голову, как он метил, а прошел низом. Льюкин подпрыгнул, перескакивая через дубину Фафхрда, и, находясь еще в воздухе, хватил Северянина по макушке.
Моряки застонали. Солдаты зарычали от радости.
Удар Льюкина получился не из самых сильных, однако ошеломил Фафхрда, и теперь уже пришел его черед отступать от мелькавшей, как молния, дубины соперника. Несколько мгновений слышался лишь шорох мягких подошв по песку да быстрый мелодичный стук дерева о дерево.
Придя в себя, Фафхрд неожиданно обнаружил, что нагибается, уходя от коварного бокового удара. Оглянувшись назад. Северянин понял: еще шаг - и он заступит за черную черту.
Мгновенно сориентировавшись, он выбросил дубину далеко назад и, оттолкнувшись ею от стенки каюты, кинулся вперед, подальше от роковой дуги, уворачиваясь от дубины Льюкина.
Матросы возбужденно зашумели. Судьи и офицеры на юте, словно игроки в кости, наклонились вперед, внимательно следя за развитием событий.
Между тем Фафхрд, не успев перехватить свою дубину, был вынужден защитить голову левой рукой. Он принял удар на локоть, и рука повисла плетью. Теперь ему действительно пришлось действовать своей дубиной как мечом, парируя выпады противника и нанося ответные удары.
Льюкин немного поумерил пыл и стал действовать осмотрительнее, так как прекрасно понимал, что Фафхрд, действуя одной рукой, устанет быстрее, чем он. Теперь его тактика заключалась в том, чтобы нанести несколько быстрых ударов и тут же отступить.
С трудом отразив третью такую атаку, Фафхрд решился на отчаянный шаг: сжав конец дубины в кулаке, он ответил не боковым ударом, как обычно, а просто бросился всем телом вперед, выставив руку с оружием перед собой. Льюкин не успел отступить достаточно быстро перед столь нетрадиционным выпадом, и конец дубины Фафхрда погрузился ему прямо в солнечное сплетение.
Челюсть его отвисла, и он покачнулся. Фафхрд ловко выбил оружие у него из рук и, когда дубина упала на палубу, небрежным тычком свалил Льюкина с ног.
Матросы заверещали от восторга. Солдаты угрюмо заворчали, а один даже выкрикнул: "Нечестно!" Секундант склонился над поверженным Льюкином, сердито глядя на Северянина. Помощник с "Карпа", грузно притоптывая, пляшущей походкой подскочил к Фафхрду и выхватил дубину у него из руки. Стоявшие на юте офицеры "Каракатицы" хранили мрачное молчание, однако представители других зерновозов выглядели на удивление радостными. Мышелов вцепился в локоть Слинура и потребовал, чтобы тот объявил Фафхрда победителем, а сержант, нахмурившись, поднес руку к виску и пробормотал:
- Насколько я знаю, в правилах ничего нет...
В этот миг дверь каюты распахнулась и показалась Хисвет в длинном платье из алого шелка с капюшоном.
Чувствуя приближение кульминации, Мышелов подскочил к правому борту, выхватил у матроса колотушку и ударил в гонг.
На "Каракатице" воцарилось молчание. Затем, когда люди увидели Хисвет, послышались удивленные возгласы и выкрики. Девушка поднесла к губам серебряный флажолет и в мечтательном танце стала медленно приближаться к Фафхрду, наигрывая завораживающую минорную мелодию из семи нот. Откуда-то ей аккомпанировали тонюсенькие колокольчики. Затем Хисвет свернула немного в сторону и стала обходить Фафхрда, глядя ему в лицо; когда же показалась ведомая девушкой процессия, возгласы из просто удивленных превратились в ошеломленные, а толпа матросов, насколько могла, подступила к юту, причем те, что сидели на мачте, начали пробираться туда по снастям.
А процессия состояла из одиннадцати белых крыс, которые гуськом шли на задних лапках и были одеты в алые мантии и шапочки. Первые четыре несли в передних лапах по связке маленьких серебряных колокольчиков и ритмично ими покачивали. Следующие пять несли на плечах сложенную вдвое блестящую серебряную цепочку и очень походили на матросов, которые тащат якорную цепь. Две последние держали в передних лапках по миниатюрному серебряному жезлу, высоко подняв при этом хвосты.
Первая четверка остановилась в ряд, повернувшись к Фафхрду и продолжая подыгрывать Хисвет на колокольцах.
Следующие пять подошли прямо к правой ноге Фафхрда. Там шедшая первой крыса остановилась, подняв переднюю лапку, посмотрела в лицо Северянина и трижды пискнула. Затем, зажав конец цепочки в одной лапке, она с помощью остальных трех принялась карабкаться вверх по его сапогу. Остальные последовали за ней, и вся пятерка полезла по штанам и волосатой груди Северянина.
Фафхрд смотрел на крыс в алых мантиях и цепь; лицо его было совершенно неподвижно, и лишь когда маленькие лапки невольно чуть пощипывали волосы у него на груди, он слегка морщился.
Первая крыса добралась до правого плеча Фафхрда и по спине перешла на левое. Остальные, не нарушая порядка и не выпуская цепочки из лап, двигались следом.
Оказавшись у Северянина на плечах, крысы очень ловко перекинули одну половинку цепочки через его голову. Он же неотрывно смотрел на Хисвет, которая, описав вокруг него окружность, стояла теперь позади крыс с колокольчиками и продолжала наигрывать.
Пять крыс отпустили цепь, и она сверкающим овалом повисла на груди у Фафхрда. Затем все они подняли высоко над головой свои алые шапочки.
Кто-то вдруг воскликнул:
- Победитель!
Крысы снова взмахнули в воздухе шапочками, и тут почти все матросы, солдаты и офицеры единодушно повторили:
- Победитель!
Пятерка крыс заставила присутствующих еще дважды поприветствовать Фафхрда, причем все слушались их, словно загипнотизированные, хотя было ли это следствием магических чар или же просто восторга перед поведением крыс - сказать трудно.
Когда Хисвет закончила мелодию бодрым тушем, две крысы с серебряными жезлами двинулись в сторону юта и, остановившись у бизань-мачты, где их всем было видно, принялись колошматить друг друга, очень похоже имитируя поединок на дубинках; жезлы поблескивали в солнечных лучах и, ударяясь друг о друга, издавали нежный звон. На палубе послышались возбужденные голоса и смех. Пятерка крыс слезла с Фафхрда и вместе с теми, что играли на колокольчиках, разместилась у подола Хисвет. Мышелов и еще несколько офицеров, спрыгнув с юта, принялись наперебой пожимать Северянину его здоровую руку и хлопать по спине. Солдатам с большим трудом удавалось сдерживать матросов, которые, толкаясь и напирая друг на друга, заключали пари относительно того, кто выйдет победителем в новой, уже шуточной схватке.
Поглаживая цепочку, Фафхрд заметил Мышелову:
- Очень странно, что матросы с самого начала были на моей стороне.
Улыбающийся Мышелов под шумок объяснил:
- Я раздал им деньги, чтобы они бились об заклад с солдатами, что ты победишь. К тому же я кое о чем намекнул офицерам с других зерновозов и тоже одолжил им денег - чем больше у бойца болельщиков, тем лучше. Кроме того, я пустил слух, будто Белые Тени - это звери, натренированные для борьбы с обычными крысами, последнее изобретение Глипкерио для обеспечения безопасности зерновозов, и матросы с радостью проглотили эту чушь.
- Это ты крикнул, что я победитель? - осведомился Фафхрд.
Мышелов усмехнулся:
- Пристрастный судья? В цивилизованном поединке? Ты что! Я, конечно, был готов это сделать, но обошлось и без меня.
В этот миг Фафхрд почувствовал, что кто-то тихонько тянет его за штанину, и, посмотрев вниз, увидел, что черный котенок смело пробрался сквозь лес ног и теперь решительно карабкается вверх. Тронутый еще одной данью уважения со стороны животного мира, Фафхрд, когда котенок добрался до его ремня, ласково прогудел:
- Решил помириться, а, чернушка?
В ответ на это котенок вспрыгнул ему на грудь, вонзил коготки в голое плечо Фафхрда и, сверкая очами, словно черный палач, до крови расцарапал ему челюсть, после чего, пробежав по головам изумленных матросов, прыгнул на грот и быстро полез вверх по надувшейся коричневой парусине. Кто-то швырнул в маленькое черное пятнышко кафель-нагелем, однако не попал, и котенок благополучно достиг тола мачты.
- Дьявол бы разодрал всех этих котов! - сердито закричал Северянин, смачивая слюной разодранный подбородок. - Отныне мои любимые животные - это крысы.
- Мудрые речи приятно и слушать, - стоя в кружке восхищенных матросов, весело воскликнула Хисвет и добавила: - Я имею удовольствие пригласить вас и вашего собрата по оружию на ужин, который состоится у меня в каюте через час после заката. Таким образом мы в точности выполним суровый наказ Слинура относительно того, чтобы я и Белые Тени находились под вашим неусыпным наблюдением.
Хисвет сыграла на своем серебряном флажолете короткий сигнал и в сопровождении девяти крыс скрылась в каюте. Две сражавшиеся на жезлах крысы в красных одеждах тут же бросили поединок, не определив победителя, и поспешили с палубы за хозяйкой сквозь толпу, которая в восхищении расступалась перед ними.
Быстро шагавший куда-то Слинур остановился и стал наблюдать. Шкипер "Каракатицы" был поставлен в тупик. За какие-то полчаса белые крысы превратились из жутких чудищ с ядовитыми зубами, угрожавших всему каравану, в популярных, смышленых и безвредных зверьков-клоунов, которых матросы "Каракатицы", похоже, считали теперь живыми талисманами. Слинур напряженно, но пока безуспешно пытался разобраться, как это случилось и почему.
Льюкин, все еще очень бледный, проследовал за последним из раздосадованных солдат (в их кошелях заметно поубавилось серебряных смердуков, из-за того что их уговорили держать пари на невыгодных условиях) в длинную шлюпку "Акулы", пройдя мимо Слинура как раз в тот момент, когда шкипер собрался с ним посоветоваться.
Слинур выпустил накопившееся раздражение, грубо велев матросам прекратить бесцельное шатание по палубе, и те охотно послушались его и разошлись по местам с дурацкими и счастливыми улыбками на губах. Проходившие мимо Мышелова подмигивали ему и как бы невзначай притрагивались к пряди волос, спускавшейся на лоб [в знак того, что им удалось воспользоваться случаем, - в некоторых странах время изображают в виде лысого старца с единственной прядью волос на лбу]. "Каракатица" продолжала бодро бежать на север в половине полета стрелы от "Тунца", но теперь она рассекала воду немного быстрее: западный ветер усилился и на бизань-мачте поставили парус. Весь караван настолько прибавил ходу, что шлюпка с "Акулы" никак не могла нагнать галеру, хотя Льюкин понукал гребцов не переставая, и в конце концов со шлюпки просигналили "Акуле", чтобы та подождала ее. Маневр дался галере нелегко, поскольку волнение разыгралось, и только к закату, идя на веслах и парусах, галера заняла свое место во главе каравана.
- Сегодня ночью Льюкин не станет слишком спешить на помощь "Каракатице", да и вряд ли сможет, - сказал Фафхрд Мышелову, когда они расположились у правого борта, ближе к грот-мачте. Открытой ссоры между ними и Слинуром не произошло, однако друзья предпочли оставить шкипера на юте, где он, стоя подле рулевых, секретничал о чем-то со своими тремя офицерами, которые потеряли деньги, доставив на Льюкина, и теперь были всецело на стороне шкипера.
- Неужто ты думаешь, что сегодня ночью нам будет грозить эта опасность? - с тихим смешком отозвался Мышелов. - Мы ведь давно миновали Крысиные скалы.
Фафхрд пожал плечами и, нахмурясь, проговорил:
- Быть может, мы зашли чуть дальше, чем следовало бы, поддерживая крыс.
- Возможно, - не стал возражать Мышелов. - Но ведь ради их очаровательной хозяйки можно слегка и прилгнуть, и даже более того, - а, Фафхрд?
- Она отважная и милая девушка, - осторожно ответил Северянин.
- И ее служанка тоже, - подхватил Мышелов. - Я видел, с каким восхищением смотрела на тебя Фрикс из дверей каюты, когда ты одержал победу. Роскошная девчонка. Некоторые мужчины в данном случае отдали бы предпочтение служанке - разве нет, Фафхрд?
Не глядя на Мышелова, Северянин отрицательно покачал головой.
Мышелов смотрел на Фафхрда и раздумывал, стоит ли сделать Северянину предложение, созревшее у него в мозгу. Он не был вполне уверен в искренности чувств, которые испытывал Северянин к Хисвет. Он знал, что его друг по натуре достаточно сластолюбив и сокрушался накануне о том, что они не успели пофлиртовать в Ланкмаре. Однако он знал и о романтической черточке в характере Фафхрда, которая порой была тоньше самой тонкой нити, а порой вырастала в шелковую ленту в лигу шириной, о которую могла запнуться и тем самым погубить себя целая армия.
На юте Слинур совещался с коком относительно (так решил Мышелов) ужина Хисвет (а значит, и его, и Фафхрда тоже). Мысль о том, что Слинуру приходится забивать себе голову развлечениями трех людей, оставивших его с носом, заставила Мышелова ухмыльнуться и подстрекнула решиться на сомнительный шаг, о котором он только что раздумывал.
- Фафхрд, - прошептал он, - давай сыграем в кости на то, кто из нас будет добиваться благосклонности Хисвет.
- Да ведь Хисвет еще совсем девочка... - с упреком в голосе начал было Фафхрд, но тут же осекся и в задумчивости закрыл глаза. Когда он их открыл, в них светилась добродушная улыбка. - Нет, - мягко сказал он, - я действительно считаю Хисвет настолько своенравной и причудливой, что от любого из нас потребуется немало усилий и хитрости, чтобы убедить ее в чем-либо. Да и кто знает, в конце концов? Играть в кости на благосклонность такой девушки - это все равно что держать пари на то, когда расцветет ланкмарская ночная лилия и в какую сторону будет повернут ее цветок, на север или на юг.
Мышелов хмыкнул и, дружески ткнув Фафхрда пальцем под ребро, сказал:
- Узнаю своего проницательного и верного друга!
Фафхрд взглянул на Мышелова, и внезапно у него в голове зародилось черное подозрение:
- Не вздумай пытаться напоить меня сегодня вечером, - предупредил он, - или подсыпать мне в вино опиум.
- Но, Фафхрд, уж ты-то меня знаешь, - с добродушной укоризной ответствовал Мышелов.
- Вот именно, - язвительно отозвался Фафхрд.
И снова, вспыхнув изумрудом, солнце скрылось за горизонтом, высветив на миг кристально-чистое небо на западе, однако таинственная туманная пелена, превратившаяся в сумерках в черную стену, продолжала двигаться параллельно каравану, примерно в лиге к востоку.
С криком: "Моя баранина!" - мимо друзей в сторону камбуза пронесся кок, оттуда доносился восхитительно пряный аромат.
- У нас еще есть час времени, - заметил Мышелов. - Пойдем, Фафхрд. По дороге на "Каракатицу" я захватил в "Серебряном Угре" кувшинчик квармаллийского. Он все еще не откупорен.
Откуда-то сверху, из переплетения снастей, зашипел черный котенок - то ли грозя, то ли о чем-то предостерегая.

Глава 5

Два часа спустя барышня Хисвет сказала Мышелову:
- Готова отдать золотой рильк, только бы узнать, о чем вы думаете, воин.
Немного откинувшись назад, она снова сидела на опущенной подвесной койке. У кровати стоял длинный стол, уставленный соблазнительными яствами и высокими серебряными кубками. Фафхрд сидел напротив Хисвет, при этом пустые клетки находились у него за спиной, а Мышелов занял место у кормового торца стола. Прислуживала всем Фрикс: стоя у двери, она брала у камбузного мальчишки очередное блюдо, даже не глядя, что в нем лежит. В каюте была небольшая жаровня, чтобы подогревать кушанья, которые должны подаваться горячими; каждое яство Фрикс сначала пробовала, потом отставляла на какое-то время в сторону. Толстые темно-розовые свечи в серебряном шандале отбрасывали неяркий свет.
Белые крысы довольно беспорядочно сгрудились перед собственным столиком, который стоял на полу у стены, между койкой и дверью, позади люка в полу, ведшего в зерновой трюм. Они были одеты в распахнутые на груди черные курточки, перепоясанные крошечными черными же поясами. Грызуны, казалось, не столько ели, сколько играли с кусочками пищи, которые Фрикс бросала на несколько маленьких серебряных подносов; кубки с подкрашенной вином водой они не поднимали, а просто время от времени лениво лакали из них. Одна или две крысы по очереди взбирались на постель и садились рядом с Хисвет, так что сосчитать их было довольно затруднительно даже для Фафхрда с его острым зрением. У него все время выходило то одиннадцать, то десять. Иногда одна из крыс становилась у коленей Хисвет на задние лапки и начинала что-то чирикать. По интонации это так походило на человеческую речь, что Фафхрд и Мышелов не могли удержаться от смеха.
- Задумчивый воин, я готова отдать два золотых рилька, чтобы узнать, о чем вы размышляете, - увеличивая ставку, проговорила Хисвет. - И самым нескромным образом я готова поставить еще рильк на то, что мысли ваши обо мне.
Улыбнувшись, Мышелов вздернул брови. Он ощущал туман в голове, а также некоторую неловкость, поскольку, вопреки своему намерению, пил гораздо больше Фафхрда. Фрикс только что подала главное блюдо: великолепное тушеное мясо, приправленное острым желтоватым соусом с пряностями, поверх которого черными маслинами было выложено слово "Победитель". Фафхрд решительно, но без жадности принялся за него. Мышелов ел ленивее, тогда как Хисвет весь вечер чуть притрагивалась к еде.
- Я возьму у вас два рилька, белая принцесса, - беззаботно отозвался Мышелов. - Один мне понадобится, чтобы заплатить вам за пари, которое вы только что у меня выиграли, а второй - чтобы отдать вам, если вы скажете, что именно я о вас думаю.
- Мой второй рильк у вас не залежится, воин, - весело отозвалась Хисвет, - поскольку, думая обо мне, вы смотрели не на мое лицо, а несколько неучтиво направили взор ниже. Вы размышляли о мерзких подозрениях, которые выразил сегодня Льюкин насчет моего тайного второго "я". Сознайтесь, ведь так оно и было!
Мышелов лишь чуть понурил голову и беспомощно пожал плечами - девушка отгадала его мысли. Рассмеявшись, Хисвет нахмурилась в притворном гневе и проговорила:
- У вас весьма неделикатный склад ума, воин. Однако вы по крайней мере видите, что Фрикс, хоть и принадлежит к млекопитающим, но спереди нимало не похожа на крысу.
Это утверждение было совершенно справедливо: служанка Хисвет выставила напоказ всю свою смуглую бархатистую кожу, за исключением тех мест, где ее стройное тело было перетянуто узкими шелковыми шарфами, то есть на груди и бедрах. Ее черные волосы туго стягивала серебряная сетка, на запястьях позвякивали гладкие браслеты из того же металла. Но несмотря на наряд рабыни, Фрикс в этот вечер выглядела скорее как дама-наперсница, умело играющая роль рабыни и обслуживающая всех с безупречной, но какой-то шуточной и вовсе не приниженной покорностью.
Хисвет, напротив, была одета как обычно, то есть в длинное шелковое, на сей раз черное платье, отороченное белыми кружевами; так же отделанный капюшон был откинут назад. Ее серебристые волосы лежали высокими гладкими волнами. Глядя на девушку через стол, Фафхрд заметил:
- Я уверен, что барышня останется одинаково прекрасной, в каком бы виде она ни решила явить себя миру - человеческом или каком-либо ином.
- Сказано весьма галантно, воин, - ответила Хисвет с каким-то сдавленным смешком. - За это тебе следует от меня награда. Поди сюда, Фрикс.
Стройная служанка склонилась над своей госпожой, и Хисвет, обвив белыми руками ее смуглую талию, запечатлела на губах Фрикс нежный поцелуй. Затем, подняв голову, она легонько стукнула Фрикс по плечу, и та, обойдя стол и склонившись теперь уже над Фафхрдом, подарила ему точно такое же лобзанье. Северянин изящно, без излишней горячности принял дар, но когда Фрикс хотела было отойти, слегка продлил поцелуй, а отпустив наконец девушку, быстро пояснил:
- Небольшая добавка, при случае ее можно вернуть по назначению.
Фрикс кокетливо улыбнулась и подошла к столику у двери со словами:
- Прежде я должна нарезать крысам мясо, противный варвар.
Хисвет же принялась рассуждать:
- Не требуй слишком многого, отважный воин. Это была всего лишь небольшая, переданная через посланца награда за учтивые речи. Награда одних губ за слова, произнесенные другими губами. А награда за то, что ты одолел Льюкина и защитил мою честь, - дело куда как более серьезное, так просто оно не решается. Я поразмыслю над этим.
В этот миг Мышелову захотелось сказать что-нибудь этакое, однако его затуманенный мозг отказывался подыскать какую-нибудь ядреную, но вместе с тем любезную остроту. Поэтому он ограничился тем, что окликнул Фрикс:
- Зачем тебе резать крысам мясо, смуглая озорница? Было бы очень забавно посмотреть, как они кромсают его сами.
Фрикс в ответ лишь сморщила носик, но Хисвет серьезно объяснила:
- Хорошо резать умеет только Скви. Остальные могут пораниться, тем более что мясо плавает в скользком соусе. Фрикс, оставь один кусочек для Скви, чтобы он показал, на что способен. А остальное наруби помельче. Скви! - тоненьким голоском позвала она. - Скви! Скви!
Большая крыса забралась на постель и покорно встала перед хозяйкой, скрестив передние лапки на груди. Хисвет дала ей соответствующие распоряжения, после чего, достав из стоявшей у нее за спиной шкатулки крошечные нож, точильный брусок и вилку в строенных ножнах, аккуратно привязала их крысе к поясу. Скви низко поклонился и соскочил вниз, к крысиному столу.
Мышелов с изумлением наблюдал за сценкой, но голова у него стала тяжелой, веки начали слипаться, словно он подпал под действие каких-то чар. По каюте задвигались неясные тени, иногда вдруг Скви становился ростом с Хисвет - а может, это Хисвет уменьшалась до размеров Скви. А потом и Мышелов сделался таким же маленьким, как Скви, и, бросившись под кровать, упал в какую-то дыру с покатым желобом, который вынес его не в трюм, полный вкуснейшего зерна в мешках и насыпью, а в чудное низкое пространство подземной столицы крыс, полутемной, освещенной лишь фосфором, где крысы в плащах и длинных платьях с капюшонами, скрывавшими их удлиненные морды, совершали таинственные перемещения, где за каждым углом гремели крысиные клинки я звенели крысиные монеты, где сладострастные девки-крысы, одетые в меха, плясали за деньги, где сновали крысы-шпионы и крысы-соглядатаи в масках, где каждая мохнатая тварь раболепно признавала господство сверхъестественно могущественного Совета Тринадцати, и где крыса-Мышелов бродил в поисках стройной крысы-принцессы по имени Хисвет из рода Хисвинов...
От своего обеденного сна Мышелов пробудился внезапно. С трудом собрав мысли, он подумал, что почему-то выпил гораздо больше, чем намеревался. Он увидел, что Скви уже вернулся к крысиному столику и стоит перед желтым кусочком мяса, положенным Фрикс на блюдо. Под любопытными взорами остальных крыс Скви одним махом вытащил из ножен нож и точильный брусок. Встряхнувшись как следует, Мышелов проснулся окончательно и проговорил:
- Ах, если б я был крысой, белая принцесса, чтобы иметь возможность подойти поближе, прислуживая вам!
Барышня Хисвет воскликнула:
- Вот это была бы награда! - и восторженно рассмеялась, демонстрируя, как показалось Мышелову, острый розовый язычок с голубым пятном и такой же расцветки небо. Затем, погрустнев, она продолжала: - Поосторожней с желаниями, они порой исполняются, - но тут же весело закончила: - Как бы там ни было, сказано весьма учтиво, о храбрый воин. Я должна вас отблагодарить. Фрикс, сядь сюда, справа от меня.
Мышелову было не видно, что между ними происходит: фигура Хисвет с капюшоном на плечах почти полностью закрывала от него Фрикс, однако веселые глазки служанки смотрели прямо на него через плечо ее госпожи и сверкали, словно черный шелк. Казалось, Хисвет что-то шепчет ей на ухо, шутливо тыкаясь в него губами.
Между тем в каюте послышалось тонюсенькое вжиканье - Скви начал быстро точить нож. Сидевший в дальнем конце стола Мышелов с трудом различал лапки крысы и едва заметное сверкание металла. Ему очень хотелось встать и получше разглядеть такое чудо - а может, заодно подсмотреть, чем там занимаются Хисвет и Фрикс, - однако его сковало сонное оцепенение, причиной которого было то ли вино, то ли слишком долгое ожидание чувственных утех, то ли просто магия.
Его заботило лишь одно - что Фафхрд выступит с еще более удачным комплиментом, настолько удачным, что Фрикс будет снова послана к нему. Но вскоре Мышелов увидел, что подбородок Северянина свесился ему на грудь, и вместе с серебристым вжиканьем до его ушей донеслось похрапывание друга.
Первой реакцией Мышелова было нехорошее облегчение. Со злорадством вспомнил он былые времена, когда ему доводилось резвиться с нежными и веселыми девушками под храп своего пьяного друга. Должно быть, Фафхрду все же удалось как-то незаметно нарезаться!
Фрикс подскочила и громко захихикала. Хисвет продолжала что-то шептать ей на ухо, а служанка, время от времени прыская от смеха, не спускала озорных глаз с Мышелова.
Со слабым щелчком Скви вложил точильный брусок в ножны, выхватил вилку, вонзил ее в покрытый желтым соусом кусочек мяса, который по размерам был для него, что добрый ломоть жаркого для человека, и ловко принялся орудовать ножом.
Получив от Хисвет легкий толчок, Фрикс наконец встала и начала обходить стол, не переставая улыбаться Мышелову.
Скви поднял вверх тонюсенький кусочек баранины на вилке, повертел его так и сяк, чтобы все успели разглядеть, и, поднеся к мордочке, принялся его обнюхивать.
Сквозь дрему Мышелов внезапно ощутил укол тревоги. Ему пришло в голову, что Фафхрду просто неоткуда было взять столько вина. К тому же последние два часа он все время находился на виду у Мышелова. Хотя, конечно, удары по голове порой дают о себе знать не сразу.
Но когда Фрикс остановилась подле Фафхрда, наклонилась и заглянула в его опущенное вниз лицо, Мышелов не ощутил ничего, кроме злобной ревности.
Внезапно, издав возмущенный и вместе с тем гневный писк, Скви поспешно взобрался на постель, все еще держа в лапках нож и вилку с нанизанным на нее кусочком баранины.
Из-под полуприкрытых век, которые наливались свинцом все сильнее и сильнее, Мышелов видел, как Скви, размахивая своими крошечными столовыми приборами и необычайно выразительно попискивая, объяснил Хисвет нечто драматичное, после чего с сердитым визгом поднес к ее губам кусочек баранины.
В этот миг Мышелов сквозь крысиные голоса услышал топот тяжелых шагов, приближающихся к каюте. Он хотел было обратить на них внимание Хисвет, но обнаружил, что губы и язык отказываются ему повиноваться.
Внезапно Фрикс, схватив Фафхрда за волосы, запрокинула его голову вверх. Челюсть Северянина отвисла, глаза закатились.
В каюту тихонько постучали - точно так же стучал камбузный мальчишка, принося очередную перемену блюд.
Хисвет и Фрикс обменялись молниеносными взглядами. Отпустив голову Фафхрда, служанка кинулась к двери, задвинула засов, заперла его на цепочку (окошечко было уже закрыто), и сразу же что-то тяжелое (судя по звуку, мужское плечо) глухо ударило в толстые доски.
Удары не прекращались, а вскоре стали значительно более увесистыми, словно в прогибавшуюся каждый раз дверь били запасным рангоутным деревом, как тараном.
До Мышелова, отчасти против его воли, наконец дошло: происходит нечто, требующее его вмешательства. Собравшись с силами, он попытался сбросить оцепенение и встать на ноги.
Однако оказалось, что он не может пошевелить даже пальцем. В сущности, он был в состоянии лишь держать глаза приоткрытыми и сквозь ресницы наблюдать за вихрем беззвучных действий Хисвет, Фрикс и крыс.
Фрикс придвинула сервировочный столик к трясущейся двери и начала нагромождать на него другие предметы меблировки.
Хисвет достала из-за кровати несколько темных длинных шкатулок и начала поочередно их открывать. Белые крысы стали проворно разбирать из них миниатюрное оружие из вороненой стали: мечи, копья и даже зловещего вида арбалеты и колчаны со стрелами. В результате они набрали гораздо больше оружия, чем им самим было надо. Скви быстро натянул на голову шлем с черным пером. Вокруг шкатулок копошилось ровно десять крыс - это Мышелов сосчитал точно.
В самой середине двери появилась трещина. Фрикс отскочила от нее к люку у правого борта и подняла крышку. Хисвет бросилась на пол и сунула голову в квадратную черную дыру.
В движениях обеих женщин было нечто неприятно-звериное. Быть может, дело было просто в тесноте каюты да низком потолке, однако Мышелову показалось, что двигаются они в основном на четвереньках.
Время от времени Фафхрд отрывал подбородок от груди, но голова его тут же падала назад, и он продолжал храпеть.
Хисвет вскочила на ноги и махнула десяти белым крысам. Ведомые Скви, они бросились к люку, раз-другой блеснула вороненая сталь, где-то звякнуло копье о меч, и в мгновение ока грызуны скрылись в трюме. Фрикс схватила какое-то черное одеяние из занавешенной ниши. Хисвет взяла ее за руку и, заставив девушку спуститься в люк первой, тут же последовала за ней. Прежде чем опустить крышку, она в последний раз осмотрела каюту. Когда ее красноватые глаза остановились на миг на Мышелове, ему показалось, будто лоб и щеки девушки покрыты шелковистой белой шерстью, однако это могло объясняться тем, что сквозь ресницы он видел все расплывчато, а также ее собственными волосами, в беспорядке прилипшими к лицу.
Дверь каюты раскололась, и в каюту въехала толстенная мачта, которая тут же перевернула стол, и стоявшая на нем мебель разлетелась в разные стороны. Вслед за мачтой в каюту ввалились трое несколько испуганных матросов, за ними вошли Слинур, державший в опущенной руке абордажную саблю, и его звездочет (то есть штурман) с арбалетом на взводе.
Пройдя немного вперед, Слинур быстро и внимательно огляделся, после чего заявил:
- Наше мяско с маковым соусом уложило двух обалдевших от вожделения жуликов Глипкерио, но Хисвет с этой ее юной нимфой скрылись. Крыс в клетках нет. Ищите, ребята! Звездочет, прикрой нас!
Поначалу опасливо, потом все более уверенно матросы принялись обыскивать каюту они переворошили пустые шкатулки, сдернули покрывала и матрас с подвесной койки и подняли ее вверх, чтобы посмотреть, нет ли чего под ней, отодвинули от стен рундуки, вскрыли те, что были заперты, вывалили из ниши весь гардероб Хисвет.
Мышелов снова предпринял отчаянную попытку пошевелиться и что-нибудь сказать, однако удалось ему лишь чуть шире приоткрыть глаза. На него случайно налетел один из матросов, и он беспомощно перевесился через ручку кресла, однако не упал. Фафхрд, получив толчок в спину, рухнул лицом прямо в блюдо тушеных слив и, по инерции раскинув руки, опрокинул несколько кубков и смахнул со стола пару тарелок.
Звездочет нацеливал арбалет в каждое новое обследуемое место. Слинур, орлиным взором оглядывая все вокруг, подцепил концом сабли несколько шелковых тряпок, потом опрокинул крысиный стол и принялся его разглядывать.
- Вот твари, пировали, словно люди, - произнес он с отвращением. - Им и мясо подавали. Чтоб они подавились!
- Скорее всего, они-то и учуяли зелье, несмотря на острые приправы, и предупредили женщин, - заметил звездочет. - Крысы могут унюхать любой яд.
Когда стало очевидно, что ни девушек, ни крыс в каюте нет, Слинур в ярости и тревоге закричал:
- На палубу они выскользнуть не могли - отдушины задраены, да и наверху у нас стоит охрана. Помощник с несколькими людьми прочесывает кормовой трюм. Разве что через окна...
Мышелов услышал, как одно из кормовых окон открылось и послышался голос одного из офицеров "Каракатицы":
- Здесь никого не было. Где они, капитан?

Предыдущая страница 4 Следующая страница


5 Фриц ЛЕЙБЕР

- Спроси кого поумнее, - кисло отозвался Слинур. - Здесь их точно нет.
- Вот если бы заговорили эти двое, - высказал пожелание звездочет, указывая на Мышелова и Фафхрда.
- Увы, - угрюмо ответил Слинур. - Да и все равно они соврали бы. Прикрой меня у люка левого борта. Я подниму крышку и поговорю с помощником.
В этот миг на палубе раздался топот, и в каюту через пролом вошел первый помощник с окровавленным лицом, волоча за собой матроса, из щеки у которого торчало нечто вроде тонкой иголки.
- Почему ты оставил трюм? - спросил Слинур у первого. - Ты должен быть внизу вместе с отрядом.
- Крысы устроили на нас засаду по пути в кормовой трюм, - выдохнул помощник. - Каждая белая вела за собой несколько дюжин черных, некоторые были вооружены на людской манер. Одна залезла на бимс и едва не выколола мне мечом глаз. Две другие подпрыгнули и разбили наш фонарь. Двигаться дальше в темноте было просто безумием. В моем отряде вряд ли найдется человек без укусов или порезов. Я оставил людей охранять проход в трюм. Они твердят, что их раны отравлены, и хотят заколотить люк.
- Чудовищное малодушие! - возопил Слинур. - Вы испортили мне ловушку, в которой они все должны были погибнуть. Теперь все будет гораздо труднее. Ах, трусы несчастные! Испугались крыс!
- Говорю же, они были вооружены! - запротестовал помощник и, выставив вперед матроса, добавил: - Вот мое доказательство с копьецом в щеке.
- Не надо его вытаскивать, капитан, прошу вас, - принялся умолять матрос, когда Слинур подошел поближе, чтобы рассмотреть его щеку. - Оно тоже отравлено, я уверен.
- Стой спокойно, парень, - приказал Слинур. - И убери руки, я держу эту штуку крепко. Кончик совсем неглубоко. Я проткну его вперед и выведу наружу, чтобы зазубрины не цеплялись. Помощник, подержи-ка ему руки. Не крути головой, сынок, а то будет еще больнее. Если оно отравлено, его тем более нужно вытащить. Вот так!
Матрос взвизгнул. По его щеке потекла струйка крови.
- Вот уж поистине скверная иголка, - заметил Слинур, разглядывая окровавленный кончик крошечного копья. - Но яда, кажется, не видать. Помощник, осторожно отломи древко, а остальное вытяни вперед.
- А вот еще доказательство не из приятных, - сказал звездочет, копавшийся в разбросанных вещах, и протянул Слинуру крошечный арбалет.
Слинур взял арбалет у него из рук. В тусклом свете свечи он отливал голубоватым, глаза же шкипера с черными кругами под ними были похожи на агаты.
- Вот ведь злыдни! - вскричал он. - Наверное, даже неплохо, что вы попали в засаду. Теперь все будут снова ненавидеть и бояться крыс, как и подобает морякам зерновоза. А сейчас вам следует по-быстрому расправиться с крысами на "Каракатице" и тем самым искупить свою преступную глупость, когда вы рукоплескали крысам и подбадривали их, совращенные с пути истинного этой девицей в алом и подкупленные Мышеловом - человеком, которому явно следовало бы дать другое имя.
Мышелов, все еще парализованный и слипающимися глазами наблюдавший за Слинуром, вынужден был признать уместность последнего замечания.
- Прежде всего, - продолжал Слинур, - вытащите этих двух жуликов на палубу. Привяжите их к мачте или поручням. Я не хочу, чтобы они угробили мою победу, когда придут в себя.
- Может, мне открыть люк и выпустить стрелу-другую в кормовой трюм? - предложил неугомонный звездочет.
- Ничего лучшего ты не мог придумать? - поинтересовался Слинур.
- Я, пожалуй, подзову гонгом галеру и зажгу красный сигнальный огонь, - предложил помощник.
Несколько мгновений помолчав, шкипер ответил:
- Не надо. "Каракатица" должна в бою смыть с себя сегодняшний позор. К тому же Льюкин - человек шалый и в общем-то неумеха. Пусть это останется между нами, господа, но правда есть правда.
- Все же мы чувствовали бы себя спокойнее с галерой под боком, - попробовал настоять на своем помощник. - Крысы, может, уже сейчас грызут нам борта.
- Это вряд ли - ведь внизу их королева, - отозвался Слинур. - Нас спасет лишь быстрота, а не корабли под боком. А теперь слушайте внимательно. Охраняйте все выходы из трюма. Ни под каким видом не открывайте люки. Поднимите всех свободных от вахты. Пусть у каждого будет оружие. Всем до единого собраться на палубе. А теперь пошевеливайтесь!
Мышелов предпочел бы, чтобы Слинур произнес последнее слово с меньшей горячностью: два матроса мгновенно схватили его за лодыжки и с сугубым рвением потащили из развороченной каюты на палубу так, что голова его только подпрыгивала. Правда, ударов он не ощущал, а только слышал.
На западе небо было сплошь усеяно звездами, на востоке над пеленой тумана висела редкая дымка, сквозь которую светил месяц, похожий на призрачную, неправильной формы лампу. Ветер немного утих, и "Каракатица" плавно скользила по волнам.
Один из матросов прислонил Мышелова к грот-мачте, лицом к корме. Другой принялся опутывать его веревкой. Когда Мышелов был привязан к мачте в положении смирно, он почувствовал, что в горле у него защекотало, а язык начинает оживать, однако решил пока молчать. Слинур был в таком настроении, что мог повелеть вставить ему в рот кляп.
Вскоре Мышелова ждало новое развлечение: он наблюдал, как четверо матросов вытаскивают из каюты Фафхрда и привязывают его к поручням левого борта - горизонтально, головой к корме. Зрелище было довольно комичным, тем более что Северянин не переставал при этом храпеть.
Матросы начали понемногу собираться на палубе; некоторые были бледны и молчаливы, однако большинство переговаривались вполголоса. Копья и абордажные сабли придали им смелости. Кое у кого в руках были сети и острозубые рогатины. С большим мясницким ножом явился кок и принялся поигрывать им перед носом у Мышелова:
- Ну что, чуть не помер от восхищения перед моим снотворным мясом?
Между тем Мышелов обнаружил, что уже может шевелить пальцами. Никому не пришло в голову обезоружить его, однако Кошачий Коготь висел, к сожалению, слишком высоко на левом боку, и Мышелов не мог не только вытащить его из ножен, но даже прикоснуться к нему. Перебирая пальцами подол своей туники, он вдруг нащупал сквозь материю небольшой предмет круглой формы, который был с одного края тоньше, чем с другого. Зажав через ткань его толстый край, он принялся царапать острым ребром тунику изнутри.
Слинур вместе с офицерами вышел из каюты и тихонько начал отдавать приказания матросам, немного отступившим к корме. До Мышелова донеслось:
- Кто обнаружит Хисвет или ее служанку, пусть убьет их не раздумывая. Это не женщины, а оборотни, если не хуже. - Что еще говорил шкипер, Мышелов не разобрал, лишь услышал последнее распоряжение: - Каждая группа пусть стоит прямо под люком, через который войдет. Как только услышите боцманскую дудку - вперед!
Последнее слово не произвело должного эффекта: послышался тоненький звон тетивы, и профос, вскрикнув, схватился за глаз. Матросы засуетились и принялись тыкать саблями в маленькое белое пятнышко, бросившееся от них наутек. На какой-то миг на поручне правого борта появилась белая крыса с арбалетом в передних лапках, которая четким силуэтом вырисовывалась на фоне пронизанного лунным светом тумана. Но тут зазвенела тетива, стрела, выпущенная звездочетом из арбалета, угодила - быть может, случайно - прямо в крысу, и та свалилась за борт.
- Ребята, это была белая! - вскричал Слинур. - Хороший знак!
Вскоре суета утихла, когда выяснилось, что профос ранен не в глаз, а рядом, и вооруженные группы разошлись: одна в каюту, две мимо грот-мачты в сторону носа; на палубе осталась лишь неукомплектованная партия из четырех человек.
Ткань, которую процарапывал Мышелов, разошлась, он чрезвычайно осторожно вытащил через дырку железный тик (самую мелкую ланкмарскую монету), заточенный с одной стороны до остроты бритвы, и принялся потихоньку перерезать им ближайшую веревку. Он с надеждой взглянул на Фафхрда, но голова Северянина по-прежнему безвольно свешивалась вниз.
Где-то вдалеке засвистала боцманская дудка; через десяток вздохов свист повторился уже ближе. Затем послышалось несколько приглушенных возгласов, кто-то дважды вскрикнул, что-то снизу ударило по палубе, и мимо Мышелова пронесся матрос, размахивая сетью с пищавшей в ней крысой.
Мышелов на ощупь удостоверился, что с первым витком веревки почти покончено. Оставив несколько прядей, он перешел ко второму витку, ловко изогнув кисть.
Внезапно палубу потряс взрыв и резкой болью отдался у Мышелова в ступнях. Он не стал раздумывать о его причинах и продолжал перерезать веревку острой монетой. Остававшиеся на палубе матросы завопили; один из рулевых бросился к носу, другой остался у весла. Почему-то звякнул гонг, хотя рядом с ним никого не было.
Из трюма "Каракатицы" начали выскакивать матросы, обезумевшие от страха, некоторые без оружия. Они бессмысленно кружили по судну. Мышелов услышал, как стоявшие к носу от грот-мачты шлюпки поволокли к борту. Человечек в сером понял, что матросам внизу досталось: на них налетели батальоны черных крыс, их сбивали с толку ложные сигналы боцманской дудки, из каждого угла их резали и кололи, пронзали крошечными стрелами, двоим, должно быть, попали прямо в глаз. А закончилась их вылазка вот чем: когда матросы добрались до трюма, где зерно лежало насыпью, в воздухе стояла густая пыль, которую, бегая по куче, подняли крысы, и Фрикс бросила туда огонь, в результате чего произошел взрыв, разметавший команду, однако пожар на судне, к счастью, не вспыхнул.
Вместе с охваченными паникой матросами на палубе появилась еще одна группа, замеченная только Мышеловом, - вереница черных крыс, сохраняя спокойствие и порядок, полезла мимо него на грот-мачту. Мышелов стоял и взвешивал, стоит ли ему предупредить об этом команду "Каракатицы", прекрасно понимая, что не поставит и тика за то, что ему удастся выжить, когда доведенные до истерики матросы примутся рубить вокруг него крыс.
Как бы там ни было, но промолчать его заставил Скви, взобравшийся ему на плечо. Придерживаясь лапкой за прядь его волос, крыса появилась прямо у Мышелова перед лицом и уставилась ему в левый глаз своими глазками-пуговками, голубевшими под серебряным шлемом с черным пером. Затем она прикоснулась бледной лапкой к губам, между которыми торчали изогнутые зубы, явно призывая к молчанию, после чего постучала по висевшему у нее на боку маленькому мечу и красноречивым жестом провела лапкой по горлу. После этого Скви скрылся в тени за ухом у Мышелова - по-видимому, для того, чтобы наблюдать за выгнанными из трюма матросами, командовать своим войском, а также чтобы находиться поближе к яремной вене Мышелова. Тот тем временем продолжал действовать заточенной монетой.
На корму прибежал звездочет с тремя матросами, у каждого было по два белых фонаря. Скви залез поглубже в щель между мачтой и Мышеловом, но при этом коснулся плоскостью меча его шеи - в качестве напоминания. Мышелов вспомнил поцелуй Хисвет. Звездочет, увидя его, нахмурился, обогнул мачту и принялся вместе с матросами развешивать фонари на бизань-мачте, грузовом кране и ближе к юту, всякий раз споря, куда именно повесить очередной фонарь. Тонким голосом он лепетал что-то о том, что свет - это прекрасное средство обороны и контрнаступления, потом понес какую-то чушь относительно световых окопов и палисадов и уже хотел было послать матросов за новыми фонарями, но тут из каюты выскочил Слинур с залитым кровью лбом и принялся оглядываться вокруг.
- Держитесь, ребята! - хрипло заорал он. - На палубе пока что хозяева мы. Аккуратненько спускайте шлюпки, ребята, они нам понадобятся, чтобы доставить сюда солдат. Запалите красный фонарь! Эй вы там, бейте в гонг тревогу!
- Гонг упал за борт, - отозвался кто-то. - Тросы, на которых он висел, перегрызены!
И в этот миг с востока поползли клубы густого тумана, которые в мгновение ока окутали "Каракатицу" мертвенным лунным серебром. Какой-то матрос застонал. Это был странный туман: казалось, он не приглушает, а делает еще ярче свет луны и принесенных звездочетом фонарей. Цвета сделались сочными, а между тем за бортами "Каракатицы" вскоре не стало видно ничего, кроме белых стен тумана.
Слинур приказал:
- Повесить запасной гонг! Кок, давай сюда свои самые большие котлы, горшки, крышки - все, во что можно бить тревогу!
Послышались два тяжелых всплеска: шлюпки "Каракатицы" коснулись воды.
Из каюты донесся чей-то отчаянный вопль.
Затем произошли сразу две вещи одновременно. Грот отделился от мачты и медленно опустился на воду справа по борту, похожий на купол собора, снесенный ураганом, - все снасти, которыми он крепился, были перегрызены или перепилены крошечными мечами. Он темным пятном качался на волнах, гик перекинулся на другой борт. "Каракатица" накренилась.
В то же самое время из каюты выплеснулась лавина черных крыс, которые стали прыгать через гакаборт. Они бросались на людей, уже находившихся в воде; некоторые тут же оказывались на кончиках копий, но другие яростно впивались в нос или горло ближайшему матросу.
Матросы бросились к шлюпкам, крысы прыгали им на спину, хватали их зубами за пятки. Офицеры стали отступать вместе с командой. Толпа обезумевших людей увлекла за собой и Слинура, который молил матросов держаться. Скви с мечом в лапке вскочил Мышелову на плечо, что-то тоненько пропищал, подбадривая свое бесстрашное воинство, и спрыгнул вниз, вслед за арьергардом. Четыре белые крысы, вооруженные арбалетами, пристроились у основания крана и принялись весьма умело взводить тетиву, заряжать и стрелять.
Послышались всплески - сначала два, потом три, потом с полдюжины одновременно, - перемежаемые отчаянными криками. Мышелов повернул голову и краешком глаза увидел, как последние два матроса "Каракатицы" прыгают за борт. Повернув голову еще чуть-чуть, он разглядел Слинура, который, прижав к груди двух досаждавших ему крыс, последовал за матросами. Четыре белых мохнатых арбалетчика оставили кран и бросились на нос, где заняли новые позиции для стрельбы. К небу взметнулись хриплые человеческие вопли и тут же стихли. На "Каракатицу", словно туман, наползла тишина, лишь изредка прерываемая знакомым писком.
Мышелов повернул голову к корме и увидел, что перед ним стоит Хисвет. От шеи до локтей и колен ее плотно облегал черный кожаный костюм, в котором она больше походила на стройного мальчика, голову украшал черный кожаный шлем, закрывавший виски и щеки и похожий на серебряный шишак Скви, белые волосы были собраны на затылке в хвост, заменявший ей плюмаж. На левом бедре висели ножны с тонким кинжалом.
- Милый мой, милый воин, - мягко сказала она, улыбаясь маленьким ртом, - хоть вы меня не оставили. - Вытянув вперед руку, она хотела было коснуться пальцами его щеки, но вдруг, словно только что увидела веревку, отдернула руку и проговорила: - Связан! Это следует исправить.
- Был бы чрезвычайно признателен вам, белая принцесса, - покорно произнес Мышелов, однако продолжал действовать заточенной монетой, которая хотя слегка и притупилась, но уже почти наполовину перерезала третий виток веревки.
- Это следует исправить, - рассеянно повторила Хисвет, устремив взор за спину Мышелова. - Но мои пальцы слишком нежны и неумелы, с такими крепкими узлами мне не справиться. Вас освободит Фрикс. А я должна выслушать на корме доклад Скви. Скви-скви-скви!
Она повернулась и направилась к корме, и Мышелов увидел, что ее волосы продеты в обрамленное серебряным кольцом отверстие на затылке шлема. Мимо Мышелова пробежал Скви; поравнявшись с Хисвет, он занял позицию справа и чуть позади девушки, положил лапку на рукоять меча, высоко поднял голову и стал похож на главнокомандующего, стоящего рядом с императрицей.
Принявшись снова перепиливать третий виток веревки, Мышелов взглянул на привязанного к поручням Фафхрда и увидел, что на шее у Северянина сидит котенок со вздыбленной шерсткой и медленно царапает ему щеку когтями, однако тот продолжает звучно храпеть. Через несколько мгновений котенок нагнул голову и укусил Фафхрда за ухо. Северянин жалобно застонал и тут же опять захрапел. Котенок снова принялся за его щеку. Мимо пробежали белая и черная крысы, и котенок мяукнул - тихо, но зловеще. Крысы на мгновение замерли и бросились на корму, по всей видимости спеша доложить об этом безобразии Скви или Хисвет.
Мышелов уже собрался было разорвать свои путы, но в этот миг появились четыре белых арбалетчика, тащившие за собой медную клетку с перепуганными пищащими вьюрками, которую Мышелов видел раньше в кубрике команды. Снова устроившись подле крана, они начали стрельбу по птицам. Выпуская трепещущих пернатых по одному, они сбивали их влет меткими выстрелами и на расстоянии в пять-шесть ярдов ни разу не промахнулись. Раз или два один из арбалетчиков бросал на Мышелова внимательный взгляд и многозначительно прикасался к кончику стрелы.
С юта по трапу спустилась Фрикс. Теперь она была одета так же, как ее хозяйка, с той лишь разницей, что вместо шлема на голове у нее была серебряная сетка для волос. Серебряные же браслеты с запястий исчезли.
- Госпожа Фрикс! - высоким голосом, почти весело позвал Мышелов. Как нужно разговаривать на захваченном крысами судне, он не знал, но решил, что фальцет - именно то, что требуется.
Служанка подошла, улыбаясь, и проговорила:
- Лучше просто Фрикс. Госпожа звучит слишком уж официально.
- Пусть будет Фрикс, - не стал возражать Мышелов. - Послушайте, не могли бы вы по пути прогнать котенка с моего одурманенного друга? Он может выцарапать ему глаз.
Фрикс искоса взглянула на Северянина, продолжая приближаться к Мышелову.
- Я никогда не вмешиваюсь в удовольствия и страдания других, тем более что порой трудно отличить одно от другого, - подойдя поближе, сообщила она. - Я только выполняю указания своей госпожи. Сейчас она попросила передать вам, чтобы вы были терпеливы и не унывали. Скоро ваши злоключения закончатся. А это она посылает вам на память. - С этими словами Фрикс нежно поцеловала Мышелова сначала в один глаз, потом в другой.
Мышелов заметил:
- Такими поцелуями зеленая жрица Джила запечатывает глаза тем, кто оставляет этот мир.
- В самом деле? - ласково осведомилась Фрикс.
- Ага, - чуть вздрогнув, ответил Мышелов и оживленно продолжил: - А теперь развяжите-ка эти узлы, Фрикс, это приказ вашей госпожи. А потом я взгляну на Фафхрда, и мы с вами, возможно, поцелуемся по-настоящему.
- Я выполняю лишь те указания госпожи, которые исходят непосредственно из ее уст, - немного печально покачала головой Фрикс. - Насчет узлов она ничего мне не говорила. Однако я уверена, что вскоре она велит мне вас освободить.
- Несомненно, - несколько угрюмо согласился Мышелов, который, пока Фрикс за ним наблюдала, перестал пилить веревку монетой. Он подумал, что если ему удастся одним рывком разорвать три первых витка, то остальные он сможет скинуть в течение вполне приемлемого числа ударов сердца.
Словно услышав их разговор, Хисвет легко спустилась с юта и подошла к Мышелову и Фрикс.
- Милая госпожа, прикажете развязать этого воина? - спросила не раздумывая Фрикс, словно желала услышать положительный ответ.
- Воином я займусь сама, - поспешно ответила Хисвет. - Ступай на ют, Фрикс, наблюдай и слушай, не появился ли мой отец. Что-то он нынче задерживается.
Фрикс ушла, а Хисвет велела белым арбалетчикам, которые как раз прикончили последнего вьюрка, тоже отправляться на ют.

Глава 6

После ухода Фрикс Хисвет десятка два биений сердца смотрела на Мышелова, чуть хмурясь и пристально глядя ему в лицо своими глазами с красноватой радужкой.
Потом со вздохом сказала:
- Ах, как бы мне хотелось быть уверенной!
- Уверенной в чем, ваше белое высочество? - осведомился Мышелов.
- В том, что вы искренне любите меня, - ответила она мягко и просто, словно Мышелов знал точный ответ на этот вопрос. - Многие мужчины - да и женщины тоже, и демоны, и звери - говорили, что искренне любят меня, но я-то думаю, что никто из них не любил меня ради меня самой (за исключением Фрикс, которая счастлива быть моей тенью). На самом деле они любили меня, потому что я молода и богата, потому что я - ланкмарская барышня, очень умна, имею богатого отца, наделена властью, поскольку связана кровным родством с крысами, что является признаком могущества не только в Невоне. Любите ли вы меня и вправду ради меня самой, Серый Мышелов?
- Я искренне люблю вас, о принцесса теней, - без колебаний ответил Мышелов. - Люблю вас ради вас самой, Хисвет. Я люблю вас крепче, чем кого-либо в Невоне, да и в других мирах, на небесах и в преисподней тоже.
В этот миг Фафхрд, которого котенок царапнул особенно сильно, издал невероятно жалобный стон, закончившийся на ужасной высокой ноте, и Мышелов невольно воскликнул:
- Милая принцесса, сперва прогоните этого кота-оборотня от моего могучего друга, а то я боюсь, что он выцарапает ему глаз или вовсе погубит, а потом мы станем говорить о нашей великой любви хоть до скончания вечности.
- Вот об этом-то я и говорю, - с ласковым упреком в голосе отозвалась Хисвет. - Если бы вы искренне любили меня ради меня самой, вы и пальцем не пошевелили бы, даже если б ваш ближайший друг, ваша жена, мать или ребенок подвергались у вас на глазах смертным мукам, а я тем временем смотрела бы на вас и касалась бы вас кончиками пальцев. Чувствуя мои поцелуи на своих устах, чувствуя, что мои изящные руки ласкают вас, что вся я стремлюсь к вам, вы должны были бы наблюдать, как кот выцарапывает глаза и грозит гибелью вашему могучему другу - а может, и как крысы сжирают его заживо, - и ощущать при этом совершеннейшую радость. Я мало к чему прикасалась в этом мире. Серый Мышелов. Я ни разу в жизни не прикоснулась к мужчине, демону мужского пола или к более или менее крупному самцу зверя, разве что через посредство Фрикс. Не забывайте об этом. Серый Мышелов.
- Ну разумеется, нежный свет моей жизни! - с воодушевлением ответил Мышелов, уверенный, что перед ним - типичный случай умопомешательства на почве самовлюбленности, тем более что он сам не был полностью свободен от этой мании и потому прекрасно знал все ее признаки. - Да пусть этот варвар истечет кровью! Пусть этот кот выцарапает ему оба глаза! Пусть крысы пируют на нем, пока от его тела не останутся одни кости! Какое это имеет значение, если мы будем одаривать друг друга нежными словами и ласками, беседовать друг с другом посредством наших тел и душ!
Произнося эту тираду, Мышелов снова принялся яростно пилить веревку затупившейся монетой, не обращая внимания на устремленные на него глаза Хисвет. Ему было приятно чувствовать на боку Кошачий Коготь.
- Это речи моего искреннего Мышелова, - с притворной нежностью проговорила Хисвет, проведя ладонью так близко от щеки Мышелова, что он даже ощутил легкий ветерок. Затем она повернулась и позвала: - Эй, Фрикс! Пришли ко мне Скви и белую роту! И пусть каждая приведет с собой по две черные сестры, по собственному выбору. У меня есть для них награда, нечто особенное. Скви! Скви-скви-скви!
Что случилось в следующий миг, сказать трудно, но только Фрикс, послав в туман радостный возглас, закричала:
- Черный парус! О благословенная барышня, это ваш отец!
И сразу же из жемчужного тумана справа по борту вынырнула похожая на акулий плавник верхняя часть черного треугольного паруса, который двигался параллельно "Каракатице", за ее лежавшим на воде коричневым гротом. Два абордажных крюка вонзились в поручни правого борта, и черный парус тут же заполоскал. Подбежавшая Фрикс закрепила к поручням между крючьями верхний конец веревочного трапа, брошенного с черного тендера (Мышелов понял, что к ним приблизилось именно это зловещее судно).
Через несколько мгновений через поручни ловко перелез поднявшийся по трапу старый ланкмарец, весь затянутый в черную кожу; на левом плече у него, придерживаясь передней лапкой за отворот черной кожаной шляпы, сидела белая крыса. За ним на борт проворно взобрались два тощих лысых мингола с желто-коричневыми лицами, напоминавшими высохший лимон: у каждого на плече сидело по крупной черной крысе, держащейся лапкой за желтое ухо хозяина.
Именно в этот миг Фафхрд внезапно издал громкий стон и, открыв глаза, завопил голосом человека, одурманенного опиумом:
- Миллион черных обезьян! Заберите его от меня, слышите? Этот черный демон меня терзает! Заберите его!
На это черный котенок ответил по-своему он встал на все четыре лапы, поднял свою злющую мордочку и тяпнул Северянина за нос. Не обращая на Фафхрда внимания, Хисвет вскинула в приветственном жесте руку и чистым голосом воскликнула:
- Приветствую тебя, мой отец и товарищ по оружию! Приветствую и тебя, несравненный крысиный капитан Григ! Вы захватили "Устрицу", я - "Каракатицу", и этой же ночью, после того как я закончу одно небольшое дельце, мы станем свидетелями гибели всего каравана! И тогда Моварл останется в одиночестве, минголы перейдут через Зыбучие Земли, Глипкерио будет смещен, и Ланкмаром станут править крысы под моим и твоим началом!
Мышелов, который не переставая пилил веревку, случайно взглянул в этот миг на мордочку Скви. Крошечный белый командир, прибежавший с юта на зов Хисвет вместе с восемью подчиненными, двое из которых были перевязаны, бросил на Хисвет молчаливый взгляд, в котором читалось сильное сомнение в справедливости ее хвастливых слов относительно того, что крысы будут править Ланкмаром под ее руководством.
У Хисвина, отца Хисвет, был длинный нос и сморщенное лицо с недельной давности седой щетиной; ходил он мелкими шаркающими шажками, сильно согнувшись, однако весьма проворно.
На хвастливую речь дочери он лишь раздраженно махнул рукой в черной перчатке и недовольно поцокал языком, после чего принялся кругами семенить по палубе, в то время как минголы продолжали стоять у трапа. Обойдя Фафхрда с его черным мучителем, затем Мышелова и неодобрительно цокнув языком, он остановился напротив Хисвет и быстро, рассерженно проговорил, переминаясь с ноги на ногу и все больше наклоняясь вперед:
- Не ночь, а полнейшая неразбериха! Ты увиваешься вокруг связанных мужчин - я знаю, не спорь! Луна светит слишком ярко! (Астрологу всю печенку выдеру!) "Акула", словно полоумный кальмар, мечется где-то в тумане! Над волнами носится какой-то черный пузырь без огней! И прежде чем мы вас отыскали, к нам подплыло громадное морское чудище с тарабарским демоном на голове и стало нас нюхать, будто хотело пожрать, но нам удалось от него уйти! Дочь, ты вместе со служанкой и своим маленьким народцем должна немедленно перейти на тендер, предварительно умертвив этих двоих и оставив команду грызунов для затопления "Каракатицы"!
- Да, для жатопления "Каракатиши"! - Мышелов мог поклясться, что крыса на плече Хисвина вдруг зашепелявила по-ланкмарски.
- Затопить "Каракатицу"? - удивилась Хисвет. - Мы же собирались довести ее до Илтхмара с мингольской командой на борту и там продать груз.
- Наши планы изменились! - бросил Хисвин. - Послушай, дочь, если мы через сорок вздохов не покинем это судно, "Акула", которой некуда девать свою дурацкую энергию, протаранит его, а может, чудовище со своим разряженным, как клоун, погонщиком сожрет нас всех, пока мы тут будем дрейфовать. Отдай приказание Скви, а потом перережь-ка этим двум балбесам горло. И поторапливайся!
- Но папочка! - возразила Хисвет. - У меня насчет них были совсем другие планы. Их ждала не смерть, вернее, не совсем смерть. Нечто гораздо более художественное, даже ласковое...
- Даю тебе по тридцать вздохов на каждого, прежде чем ты с ними покончишь! - решил Хисвин. - Можешь помучить их тридцать вздохов, но не дольше, имей в виду! Знаю я твои затеи!
- Папочка, ну зачем же ты так! Перед новыми друзьями... почему ты вечно выставляешь меня перед людьми в дурном свете? Я этого больше не вынесу!
- Болтовня все это! Ты суетишься и выпендриваешься еще больше, чем твоя крыса-мать.
- Но мне этого не вынести, говорю я тебе! На сей раз мы для разнообразия сделаем по-моему!
- Тс-с! - зашипел Хисвин и, нагнувшись еще ниже, приложил ладонь к левому уху. Белая крыса Григ, сидя у него на плече, повторила жест хозяина.
Из тумана едва слышно донеслась какая-то тарабарщина:
- Gottverdammter Nebel! Freunde, wo sind Sie? [Проклятый туман! Где вы, друзья? (Очевидно, в этот момент у Карла Тройхерца не было под рукой его словаря.)]
- Косноязычный клоун! - со страхом воскликнул Хисвин. - Чудовище сейчас будет здесь! Давай-ка, дочь, берись поскорее за кинжал и убей их, иначе я велю расправиться с ними своим минголам!
Ужаснувшись столь омерзительной перспективе, Хисвет воздела руки к небу. Ее гордая головка буквально склонилась перед неизбежным.
- Я сделаю это, - сказала она. - Скви, дай мне твой арбалет. И заряди его серебром.
Белый предводитель крыс, скрестив передние лапки на груди, пропищал что-то просительным тоном.
- Нет, тебе я его не отдам, - отрезала Хисвет. - И другого тоже. Теперь они оба мои.
Скви снова что-то прощебетал.
- Ладно, маленького черненького твой народец может забрать себе. А теперь быстро давай арбалет, или я тебя прокляну! И не забудь гладкую серебряную стрелу.
Отошедший к минголам Хисвин вновь засеменил по палубе, брызжа слюной. Подлетевшая с улыбкой Фрикс положила ему ладонь на плечо, но он сердито стряхнул ее.
Скви торопливо копался в своем колчане. Восемь его сотоварищей, угрожающе ворча, двинулись в сторону Фафхрда.
Сам же Фафхрд с залитым кровью лицом, но наконец-таки ясными глазами оглядывался по сторонам, оценивая свое отчаянное положение; укус за нос помог ему избавиться от остатков макового дурмана.
И тут из тумана снова донеслись непонятные слова:
- Gottverdammter Nirgenswelt! [Проклятый нигдешний мир! (нем.)]
Налитые кровью глаза Фафхрда расширились и сверкнули внезапным озарением. Напрягшись изо всех сил, он набрал в грудь побольше воздуха и заорал:
- Хрр-юпс! Хрр-юпс!
И сразу в тумане прозвучало троекратно, всякий раз все громче и громче:
- Хрюпс! Хрюпс! Хрюпс!
Белые крысы уже двигались назад по палубе, волоча распластанного на спине и злобно рычащего черного котенка: шестеро держали его за лапы и уши, седьмая безуспешно пыталась справиться с молотящим во все стороны хвостом, восьмая хромала сзади на трех лапах - четвертая лапа была парализована глубоким кошачьим укусом.
Изо всех уголков судна стали стекаться черные крысы, желавшие понаблюдать, как будет предан пыткам их извечный враг, и вскоре вся палуба оказалась сплошь покрытой их мясистыми черными телами.
Хисвин прокричал минголам какое-то приказание, и оба обнажили кривые кинжалы. Один из них двинулся к Фафхрду, другой к Мышелову. Из-за крыс ног их не было видно.
Скви вывалил все стрелы на палубу. Взяв одну из них, казавшуюся более светлой, он зарядил ею арбалет и поспешно протянул его своей хозяйке. Та взяла оружие в правую руку и нацелила его на Фафхрда, но в этот миг мингол, двигавшийся в сторону Мышелова, загородил ей цель. Хисвет перекинула арбалет в другую руку, правой выхватила кинжал и бросилась вперед, стараясь опередить мингола.
Между тем Мышелов одним рывком разорвал три витка веревки. Хотя другие петли еще держали его за лодыжки и горло, он выдернул из ножен Кошачий Коготь и полоснул им мингола как раз в тот миг, когда Хисвет оттолкнула желтолицего в сторону.
Кинжал рассек бледную щеку девушки от подбородка до носа.
Другой мингол, уже поднесший свой крис к глотке Мышелова, внезапно выронил его и покатился назад по палубе, распугивая черных крыс.
- Хрюпс!
Из пронизанного лунными лучами тумана вынырнула драконья голова и повисла над левым бортом как раз в том месте, где был привязан Фафхрд. С громадных зубов на Северянина стекали нити густой слюны.
Словно исполинский чертик на пружинке, голова с красной пастью качнулась вниз и заскребла нижней челюстью по дубовой палубе, проделывая в толпе грызунов брешь шириной в три крысы. Зубы с хрустом сомкнулись на кучке пищащих грызунов в нескольких дюймах от головы мингола, который все еще катился по палубе. Затем голова запрокинулась к небу, и по зеленовато-желтой шее поползло вниз жуткое вздутие.
Но когда она замерла перед следующим броском, то показалась просто миниатюрной по сравнению с возникшей из тумана второй головой дракона, которая была вчетверо больше и венчалась чем-то красным, оранжевым и пурпурным (на первый взгляд создавалось впечатление, что наездник составляет с ней неразрывное целое). Словно голова отца всех драконов, она величественно подалась вперед и, проделав в полчище черных крыс брешь вдвое шире, чем первая, прихватила напоследок двух белых грызунов, двигавшихся за распластанным черным котенком.
Проделав все это, она остановилась столь внезапно - скорее всего, чтобы не заглотить и котенка, - что ее многоцветный седок, безуспешно размахивавший своим стрекалом, кубарем скатился вниз, пролетел мимо грот-мачты и, сбив с ног мингола, уже занесшего над Мышеловом кинжал, врезался спиной в правый борт.
Белые крысы отпустили котенка, и тот в мгновение ока вскарабкался на мачту.
Две зеленые головы, крайне изголодавшиеся, поскольку после Крысиных скал им пришлось два дня сидеть на скудной рыбной диете, принялись методически очищать палубу "Каракатицы" от крыс, стараясь по возможности не задевать при этом людей. И сбившиеся в кучки крысы не предпринимали практически ничего, чтобы избежать этого безжалостного истребления. Возможно, в своем стремлении к мировому господству они стали достаточно цивилизованными и похожими на людей, чтобы испытывать чувство безысходности и ледяной паники, и научились у людей стойко держаться перед лицом неминуемой гибели. А может, они приняли разверстые драконьи пасти за пучины войны и ада, в которые им волей-неволей предстояло броситься. Как бы там ни было, но они гибли дюжинами. В пасти к драконам попали и все белые крысы, за исключением трех.
Между тем люди на борту "Каракатицы" очень по-разному реагировали на столь внезапный поворот событий.

Предыдущая страница 5 Следующая страница


Мечи Ланкмара 6

Старый Хисвин погрозил кулаком большой голове и плюнул ей в морду, когда после первого чудовищного глотка она приблизилась к нему, словно пытаясь решить, что это за черная закорючка перед ней - то ли очень странный человек (тьфу!), то ли очень крупная крыса (ням-ням!). Однако поскольку мерзкая харя продолжала принюхиваться, Хисвин проворно, словно в собственную постель, перекатился через поручни и, стуча зубами от страха, стал спускаться по трапу, а Григ изо всех силенок вцепился ему в черный кожаный воротник.
Оба мингола быстренько поднялись с палубы и кинулись за хозяином, клянясь при первой же своей мингольской возможности вернуться домой, в холодные степи.
Фафхрд и Карл Тройхерц наблюдали за свалкой каждый со своего борта - один, связанный веревками, другой, скованный невероятным удивлением.
Скви и белая крыса по имени Сисс, пробежав по головам своих сбившихся в кучу и таких апатичных теперь черных собратьев, вскочили на поручень правого борта и оглянулись. Сисс в ужасе зажмурился. Однако Скви в лихо сдвинутом на левый глаз шлеме с черным пером погрозил своим крошечным мечом и что-то вызывающе пропищал.
Фрикс подбежала к Хисвет и потащила ее к правому борту. Когда девушки подбежали к трапу, Скви, увлекая за собой Сисс, быстро соскользнул вниз, чтобы дать пройти своей повелительнице. В этот миг Хисвет, словно грезя наяву, медленно обернулась. Меньшая голова дракона потянулась к ней со зловредным выражением на морде. Фрикс, широко раскинув руки и улыбаясь, преградила ей дорогу, словно танцовщица, вышедшая к публике на поклон. Движение получилось резким и на вид даже агрессивным, и голова, клацнув зубами, отодвинулась в сторону. Обе девушки быстро перемахнули через поручни.
Хисвет снова обернулась - на щеке у нее алел шрам от Кошачьего Когтя - и направила арбалет на Мышелова. В воздухе мелькнул серебристый просверк. Хисвет швырнула арбалет в черные волны и полезла по трапу вниз вслед за Фрикс. Абордажные крючья слетели с борта "Каракатицы" прочь, полоскавшийся черный парус наполнился ветром, и черный тендер скрылся в тумане.
Мышелов почувствовал в левом виске легкий укол, но тут же забыл о нем, яростно распутывая остатки веревки. Затем он, не обращая внимания на зеленые головы, лениво выискивавшие последние лакомые кусочки, бросился к борту и перерезал путы Фафхрда.

***

Остаток ночи оба искателя приключений беседовали с Карпом Тройхерцем, обмениваясь с ним невероятными сведениями о своих мирах, а наевшаяся до отвала дочь Сциллы медленно кружила вокруг "Каракатицы", причем ее головы спали поочередно. Беседа шла медленно и трудно, несмотря даже на помощь ланкмарско-немецкого и немецко-ланкмарского словарика для путешествующих по времени и пространству, и ни один из собеседников не очень-то верил в рассказываемые ему байки, однако во имя дружбы все делали вид, что принимают их за чистую монету.
- Неужто у вас в будущем все носят такую классную одежду? - поинтересовался между делом Фафхрд, восхищенный оранжево-фиолетовым нарядом немца.
- Нет, это Гагенбек ради рекламы одевает так всех своих служащих, - пояснил Карл Тройхерц.
Перед рассветом туман рассеялся, и в серебристом свете закатной луны друзья увидели на фоне морских волн черный корабль Карла Тройхерца, паривший с зажженными огнями в полете стрелы к западу от "Каракатицы".
Немец издал радостный вопль, подозвал свое сонное чудище, постучав стрекалом по борту, вскочил на большую голову и, воскликнув: "Auf Widersehen!", поплыл прочь.
За ночь Фафхрд выучил тарабарский вполне достаточно для того, чтобы понять, что это означает "До встречи".
Когда чудовище с немцем подплыли под свой корабль, тот опустился и каким-то образом принял их на борт, после чего мгновенно пропал из вида.
- Он устремился по бескрайним водам к пузырю Карла Тройхерца, - уверенно заявил Мышелов. - Клянусь Нингом и Шильбой, этот немец - чародей что надо!
Фафхрд сморгнул, нахмурился и пожал плечами.
Черный котенок потерся о его ногу. Фафхрд ласково взял его, поднес к лицу и проговорил:
- Интересно, киска, не из кошачьей ли ты Чертовой Дюжины? А может, они просто послали тебя, чтобы ты в нужный момент меня разбудил?
Котенок с важностью улыбнулся в жестоко покусанное и исцарапанное лицо Северянина и замурлыкал.
Над водами Внутреннего моря вставал прозрачный рассвет. Сначала показались две шлюпки с "Каракатицы", битком набитые матросами; сидевший на кормовой банке одной из них удрученный Слинур, узнав Фафхрда и Серого Мышелова, встал на ноги. Затем друзья разглядели галеру "Акула" и три других зерновоза - "Тунца", "Карпа" и "Морского Окуня", и на горизонте, далеко к северу, зеленые паруса двух драккаров Моварла.
Откинув левой рукой волосы со лба, Мышелов ощутил под пальцами небольшую шишку. Он понял, что там засела гладкая серебряная стрела Хисвет.

Глава 7

Снедаемый жаждой и любовным томлением, Фафхрд проснулся и сразу догадался, что уже далеко за полдень. Он в общих чертах помнил, где находится и что с ним произошло, однако события конца прошлого дня вырисовывались покамест довольно туманно. Северянин находился в положении человека, который стоит на клочке земли среди высящихся в отдалении горных пиков, но не знает из-за низко стелющегося тумана, что находится между ним и горами.
Он находился в лесистом Кварч-Каре, главном из Восьми так называемых Городов - ей-же-ей, ни один из них и в подметки не годился Ланкмару, единственному месту на Внутреннем море, которое по праву могло считаться городом. А в данный миг Северянин лежал в своей комнате, помещавшейся в несуразном и низком, но вместе с тем довольно уютном деревянном дворце Моварла. Четыре дня назад вместе с грузом леса, взятым на борт расчетливым Слинуром, Мышелов ушел на "Каракатице" в Ланкмар, чтобы доложить Глипкерио о благополучной доставке четырех пятых посланного зерна, коварном предательстве Хисвина и Хисвет и вообще обо всем этом сумасшедшем рейсе. Фафхрд, однако же, предпочел остаться на время в Кварч-Каре - ему тут было весело, главным образом потому, что он познакомился с некой любвеобильной и хорошенькой забавницей по имени Гренлет.
Фафхрд лежал на уютной постели, но почему-то чувствовал себя несколько скованно, - наверное, не разулся, или даже не разделся, а может, даже не снял пояс с топором, лезвие которого, по счастью, спрятанное в толстые кожаные ножны, впивалось теперь ему в бок. Но вместе с тем у Фафхрда было ощущение, что он одержал славную победу, - какую, он не помнил, но все равно было приятно.
Не открывая глаз и не сдвинув ни одну часть тела даже на толщину истертой ланкмарской монеты, Фафхрд попытался сориентироваться. Слева, в пределах досягаемости, на крепко сколоченном ночном столике должна стоять вместительная оловянная фляга с легким вином. Он даже вроде бы чувствовал его прохладный аромат. Отлично.
Справа, еще ближе, чем фляга, - Гренлет. Фафхрд ощущал излучаемое ею тепло и слышал храп девушки, надо сказать, довольно громкий.
Но вот была ли это именно Гренлет? И только ли Гренлет? Накануне вечером, прежде чем Северянин отправился поиграть, она была крайне весела и даже обещала познакомить его со своей рыжеволосой и пылкой сестрой из Уул-Хруспа, где они держали множество скота. Может быть, и она?.. Как бы там ни было, тоже хорошо, даже еще лучше.
А вот под пухлыми пуховыми подушками... Ага, вот почему он чувствует себя таким счастливым! Вчера вечером он обобрал их всех до нитки - до последнего золотого ланкмарского рилька, до последнего золотого кварнарского гронта, до последней золотой монеты, отчеканенной в Восточных Землях, Квармалле и где угодно. Точно, теперь он вспомнил: он обставил их всех, причем в простую игру "шесть-семь", в которой банкомет выигрывает, если ставит в банк столько же монет, сколько играющий держит в кулаке. А эти болваны из Восьми Городов прибегали просто к детской уловке: старались сделать кулак побольше, когда держали в нем шесть монет, и сжимали покрепче, когда монет было семь. Да, он вывернул их карманы и кошельки наизнанку, а под конец поставил четверть своего выигрыша против маленького оловянного свистка со странной гравировкой, который якобы обладал магическими свойствами, - и выиграл его тоже! А потом он распрощался с ними и ушел - счастливый, нагруженный золотом, словно галеон, - ушел в постель к Гренлет. Но была ли там Гренлет? Трудно сказать.
Фафхрд позволил себе один сиплый зевок. Что еще нужно человеку для счастья? Слева вино. Справа - красивая девушка, вернее, даже две; из-под одеяла крепко и приятно пахло фермой, а что может быть сочнее рыжеволосой дочки фермера (или скотовода)? А вот под подушками... Фафхрд с наслаждением покрутил головой и хоть и не почувствовал затылком толстенького мешочка с золотыми - слишком много было толстых подушек, - но представил его очень отчетливо.
Он попытался вспомнить, что его заставило под конец сделать столь опрометчивую ставку. Какой-то бахвал с бородой колечками заявил, что у него есть маленький оловянный свисток, доставшийся ему от ворожеи, с помощью которого можно вызвать тринадцать весьма полезных тварей... это напомнило ему о ворожее, которая очень давно рассказывала про то, что все животные имеют Чертову Дюжину правителей... и ему захотелось подарить этот свисток Серому Мышелову, который всегда был неравнодушен ко всяким магическим штучкам... - да, так оно и было!
Не открывая глаз, Фафхрд лежал и восстанавливал в памяти ход событий. Внезапно он наудачу вытянул левую руку, сжал пальцы на горлышке фляги - она даже запотела! - осушил половину - нектар! - и поставил сосуд на место.
Затем правой рукой он погладил девушку - Гренлет или ее сестру? - от плеча до бедра.
Под рукой Северянин ощутил короткую щетину, а ее обладательница, почувствовав любовное прикосновение, замычала.
Вытаращив глаза, Фафхрд рывком сел в постели, и сразу же солнечный свет, лившийся сквозь небольшие открытые окна, затопил его желтизной и высветил чудные деревянные панели ручной полировки, которыми была обшита комната, играя на арабесках их текстуры. Рядом с Северянином, на таком же количестве мягких подушек, лежала, по-видимому, чем-то опоенная, толстая, длинноухая, рыжеватая телка с розовыми ноздрями. Внезапно Фафхрд почувствовал, что его сапог упирается в копыто, и поспешно отдернул ногу. Рядом с телкой не было ни девушки, ни даже еще одной телки - вообще никого.
Он сунул правую руку под подушку. Пальцы нащупали знакомый, прошитый двойным стежком кожаный кошель, однако был он не туго набит золотом - если, конечно, не считать тоненького оловянного свистка, - а плоским, как сархеенмарский блин из пресного теста.
Фафхрд резко откинул одеяло, так что оно на миг вздулось, словно парус, оборванный шквалом. Сунув отощавший кошель за пояс, он выскочил из кровати, схватил свой двуручный меч в мохнатых ножнах, намереваясь воспользоваться им в качестве дубинки, и бросился сквозь тяжелые двойные шторы в дверь, остановившись лишь на миг, дабы не дать пропасть вину.
Несмотря на охватившее его бешенство, Фафхрд, поспешно допивая флягу, вынужден был признать, что в известном смысле Гренлет поступила с ним честно: его партнерша по постели была женского пола, рыжая, родом бесспорно с фермы и отличалась - для телки - вполне привлекательной внешностью, а в ее тревожном мычании проскальзывали нежные нотки.
Общая зала была еще одним чудом из полированного дерева - в королевстве Моварла, очень молодом, главным богатством был лес. В раскрытые окна заглядывали зеленые ветви деревьев. Со стен и потолков смотрели барельефы фантастических демонов и крылатых девушек-воинов. Тут и там к стенам были прислонены красиво отполированные луки и копья. Широкие двери вели во двор, где в зеленой тени листвы нетерпеливо переступал ногами гнедой жеребец. В городе Кварч-Каре могучих деревьев было раз в двадцать больше, чем домов.
В зале расположились человек двенадцать, одетых в зеленое и коричневое, - они пили вино, играли в настольные игры и беседовали. Это были крепкие чернобородые молодцы, каждый ростом чуть ниже Фафхрда.
Северянин сразу заметил, что они очень смахивают на типов, которых он накануне вечером обобрал до нитки. И тут, кипя от ярости и подогретый только что выпитым вином, он не сдержался и совершил роковую неучтивость.
- Где это воровское отродье Гренлет? - заорал он, потрясая над головой мечом в ножнах. - Она украла из-под подушки весь мой выигрыш!
Молодцы, как один, вскочили на ноги и схватились за рукоятки мечей. Самый кряжистый из них шагнул к Фафхрду и ледяным тоном осведомился:
- Ты что, варвар, хочешь сказать, что благородная девица из Кварч-Кара делит с тобой ложе?
Фафхрд сразу понял, какую страшную ошибку он допустил. О его связи с Гренлет было известно всем, но никогда не упоминалось вслух: мужчины Восьми Городов почитают своих женщин и позволяют им заниматься любыми беспутствами. Но горе тому чужеземцу, который заговорит об этом.
Однако Фафхрд все еще находился во власти безудержного гнева.
- Благородная? - вскричал он. - Да это ж врунья и шлюха! Ее руки, словно две белые змеи, тянутся под одеялом не к мужской плоти, а к золоту! И к сему этому сия пастушка похоти пасет свое стадо у меня в постели!
Дюжина мечей с лязгом вылетела из ножен. К Фафхрду вернулась способность соображать, но, похоже, слишком поздно. У него оставалась лишь одна возможность остаться в живых. Парируя на ходу мечом в ножнах поспешные удары Моварла, он бросился к двери, пересек двор, вскочил верхом на гнедого и с места пустил его в галоп.
Когда подковы жеребца начали высекать искры из узкой и кремнистой лесной дороги, Фафхрд рискнул оглянуться и был вознагражден видом своей желтоволосой Гренлет, которая, безудержно хохоча, высунулась в одной сорочке из верхнего окна.
Но тут у него над головой злобно запели стрелы, и Фафхрд принялся выжимать из гнедого все, на что тот был способен. Проскакав лиги три по петляющей дороге, что идет сквозь густой лес на восток вдоль побережья Внутреннего моря, он решил, что все случившееся было уловкой, которую придумали вместе с Гренлет обыгранные им молодцы, дабы вернуть свое золото, - а кто-то из них, возможно, возвратил себе и возлюбленную, - и что стрелы были специально выпущены мимо цели.
Он остановил жеребца и прислушался. Погони не было. Что и требовалось доказать.
Но возврата назад не было тоже. Даже сам Моварл вряд ли сумел бы защитить Фафхрда после того, что тот сболтнул относительно дамы.
Между Кварч-Наром и Клелг-Наром не было ни одного порта. Получалось, что ему придется проскакать весь этот отрезок пути, стараясь не встретиться с минголами, осадившими Клелг-Нар, если он хочет вернуться в Ланкмар и получить свою долю награды за благополучную доставку в порт всех зерновозов за исключением "Устрицы". Это было крайне досадно.
Но ненависти к Гренлет Северянин не испытывал. Жеребец казался крепким, у седла болтались объемистая сумка с провизией и солидная фляга с вином. Вдобавок жеребец своей мастью несколько напоминал ту самую телку. Шутка грубая, но неплохая.
К тому же он не мог отрицать, что в постели Гренлет была восхитительна - "коровка" что надо, стройная и большая затейница.
Сунув руку в свой похожий на блин кошель, Фафхрд извлек из него оловянный свисток - единственный кварч-царский трофей, если не считать воспоминаний. На одном боку свистка виднелась вереница непонятных букв, на другом было изображено лежащее животное из семейства кошачьих. Фафхрд покачал головой и ухмыльнулся. Надо ж было напиться и свалять такого дурака! Северянин хотел было выбросить свисток, но вспомнил о Мышелове и сунул вещицу назад в кошель.
Тронув каблуками коня, Фафхрд двинулся в сторону Клелг-Нара, насвистывая мрачноватый, но вместе с тем бодрящий мингольский марш.

***

Невон - громадный пузырь, поднимающийся из вод вечности. Как пузырек в шампанском... или, по мнению некоторых моралистов, как пузырь смердящего газа, всплывающий из глубин зловонного, кишащего червями болота.
Ланкмар - материк, крепко сидящий на твердой внутренней поверхности пузыря, который зовется Невоном. С горами, холмами, городами, равнинами, извилистой береговой линией, пустынями, озерами, болотами и пашнями - главное, пашнями, источником благосостояния всего материка, пашнями, лежащими по обоим берегам Хлала, величайшей из рек.
И на северной оконечности материка, на восточном берегу реки Хлал, возлюбленной изобильных пашен, - город Ланкмар, древнейший в мире. Ланкмар с его массивными стенами для защиты от варваров и диких зверей и с его толстыми полами для защиты от всего ползающего, пресмыкающегося и грызущего.
В южной части города Ланкмар располагается Зерновая застава с двадцатифутовой толщины стеной и тридцатифутовой ширины воротами, в которых так часто раздается скрип влекомых волами телег, везущих в Ланкмар его сухое, золотистое и съедобное сокровище. Есть там и Главная застава, еще более внушительная и величественная, есть и Крайняя застава - немного поменьше. За Зерновой заставой располагаются южные казармы для солдат в черных мундирах, потом идут богатые кварталы, парк Удовольствий и площадь Тайных Восторгов. За ней находится Бардачная улица, а также улицы иных ремесленников. От Болотной заставы до доков город пересекает улица Богов с ее множеством пышных, вздымающихся к небу храмов богов, прописанных в Ланкмаре, и единственным приземистым черным храмом истинных богов Ланкмара - более похожим на древнюю гробницу, если бы не его высокая, квадратная и вечно молчаливая колокольня. Далее идут трущобы, застроенные бревенчатыми лачугами без окон. И наконец, глядя северными окнами на Внутреннее море и западными на Хлал, стоят северные казармы, а за ними на прочной, обтесанной волнами скале высится цитадель и Радужный дворец сюзерена Глипкерио Кистомерсеса.
Балансируя поставленными на серебряное головное кольцо подносом со сластями и наполненными до краев серебряными кубками, юная служанка осторожно, словно циркачка на канате, двигалась по зеленым плиткам прихожей, ведшей в Голубую палату вышеозначенного дворца. На шее, запястьях и стройной талии девушки были надеты черные кожаные кольца. От колец на запястьях к кольцу на талии тянулись тонкие серебряные цепочки, которые были чуть короче, чем ее предплечья - очередная причуда Глипкерио, который считал, что служанка не должна и пальцем прикасаться к его еде и даже подносу и обладать совершенным чувством равновесия. Если не считать кожаных колец, девушка была совершенно обнажена, а если не считать коротко подстриженных ресниц, все ее тело было гладко выбрито - еще одна изысканная прихоть монарха, не желавшего, чтобы в его суп попал хоть один волос. Девушка очень походила на безволосую куклу, которую еще не одели и которой не успели нарисовать брови.
Плитки цвета морской волны, которыми были выложены пол и стены прихожей, имели шестиугольную форму и были размером с ладонь крупного мужчины. В большинстве своем они были гладкими, и только на некоторых виднелось изображение какого-нибудь морского существа - моллюска, трески, осьминога или морского конька.
Служанка была уже почти на полпути к узкому, закрытому шторами сводчатому проходу, ведшему в Голубую палату, когда ее взгляд остановился на одной из плиток, располагавшихся не доходя до прохода, чуть слева. На плитке был изображен морской лев. Словно крышка крошечного люка, один ее край приподнимался над полом на толщину большого пальца, а из щели на служанку смотрели блестящие, близко посаженные черные глазки.
По телу девушки с ног до головы пробежала дрожь, но из плотно закушенных губ не вырвалось ни звука. Кубки тихонько зазвенели, поднос начал было соскальзывать с головы, но девушка быстрым движением восстановила равновесие и начала длинными опасливыми шагами обходить страшную плитку справа, так что край подноса почти касался стены.
И тут, под краем подноса, как будто это был козырек крыльца, в стене открылась, как дверь, гладкая зеленая плитка, и из дыры высунулась морда черной крысы с оскаленными зубами.
Девушка, продолжая хранить молчание, отскочила в сторону. Поднос начал падать у нее с головы. Она попыталась поднырнуть под него. Плитка в полу отскочила в сторону, и оттуда появилась черная крыса с длинным извивающимся телом. Поднос ударил служанку по плечу, она безуспешно попыталась подхватить его скованными руками, но он с грохотом ударился о пол. В луже вина зазвенели кубки.
Когда серебристый звон затих, слышен был лишь топот босых ног убегавшей служанки. Один из кубков в последний раз катнулся по полу, и в просторной прихожей наступила тишина.
Лишь сотни две ударов сердца спустя она была нарушена, и снова топотом босых ног - на сей раз целой кучки людей, двигавшихся оттуда, куда убежала служанка. Первыми, осторожно оглядываясь по сторонам, вошли два бритоголовых и смуглых повара в белых куртках, вооруженных мясницкими ножами и длиннозубыми вилками. За ними - два нагих и начисто обритых поваренка с ворохом мокрых и сухих тряпок и метлой из черных перьев. Далее шла дрожащая служанка, держа серебряные цепочки в ладонях, чтобы не звякали. За ней следовала чудовищной толщины женщина в толстом черном шерстяном платье, ворот которого доходил до двойного подбородка, рукава - до припухших костяшек пальцев, а подол - до земли, явно скрывая слоновьи ноги толстухи. Ее волосы были собраны в громадную башню, во множестве мест проткнутую длинными булавками с черными головками, в результате чего казалось, что женщина несет на голове какую-то колючую планету. Похоже, что так оно и было, потому что на ее одутловатом лице лежала печать угрюмости и злобы всего мира. Черные глазки смотрели из складок жира твердо и недоверчиво, а редкие черные усики на верхней губе напоминали призрак черной сороконожки. Неимоверных размеров живот был перетянут широким кожаным поясом, с которого свисали ключи, плетки, ремни и кандалы. Поварята искренне верили, что женщина нарочно растолстела до таких габаритов, чтобы все эти предметы не звенели друг о друга, когда она незаметно подкрадывалась к своим подчиненным.
Королева кухни и повелительница дворца проницательным оком уставилась в прихожую, после чего развела заскорузлыми ладонями и сурово посмотрела на служанку. Все плитки были на обычном уровне.
Служанка, словно участвуя в пантомиме, горячо закивала головой, показала на плитку с изображением морского льва, затем, вся дрожа, приблизилась к винной луже и тронула ее пальцем ноги.
Один из поваров быстро присел и принялся постукивать костяшками пальцев по плитке с морским львом, потом вокруг нее. Звук везде был одинаково глухим. После этого он попытался подцепить плитку вилкой, но безуспешно.
Служанка подбежала к стене и стала судорожно шарить изящными ручками в поисках так испугавшей ее дверцы. Другой повар простучал стену, однако тоже ничего не обнаружил.
Подозрение в глазах экономки сменилось уверенностью. Словно грозовая туча, меча из глаз молнии, она приблизилась к служанке и, резко выкинув вперед бесформенные руки, ловко пристегнула один из ремешков к серебряному кольцу на кожаном вороте девушки. Щелчок застежки был самым громким из раздававшихся до сих пор в прихожей звуков.
Девушка трижды отчаянно качнула головой. Дрожь ее усилилась, потом вдруг прекратилась вовсе. Экономка потащила ее назад, и она послушно пошла, безвольно опустив голову и плечи, а когда толстуха дернула за ремешок вниз, служанка упала на четвереньки и быстро засеменила по-собачьи.
Под наблюдением одного из поваров, кухонные мальчишки принялись проворно убирать в прихожей, заворачивая каждый кубок в тряпку, прежде чем положить его на поднос - чтобы ненароком не звякнуть. Глазами они испуганно шарили по бесчисленным плиткам пола и стен.
Стоя на чуть покачивающемся на волнах носу "Каракатицы", Мышелов сквозь редеющий туман любовался высокой ланкмарской цитаделью. Вскоре немного восточнее показались четырехгранные башни дворца сюзерена, каждая из которых была отделана камнем своего цвета, а южнее - торчащие, словно трубы, зернохранилища. Первую же встретившуюся им лодку Мышелов подозвал к "Каракатице". Невзирая на укоризненное фырканье черного котенка и запрет Слинура и прежде чем шкипер успел дать команду его задержать, Мышелов соскользнул вниз по длинному багру, которым лодочник зацепился за борт "Каракатицы". Легко спрыгнув в лодку, он одобрительно похлопал по плечу державшего багор парня и, пообещав хорошо заплатить, велел побыстрее доставить его к дворцовой пристани. Когда багор был убран, Мышелов пробрался на корму лодки, три гребца взялись за весла, и суденышко полетело на восток по илистым коричневатым водам устья реки Хлал.
В порядке утешения Мышелов крикнул Слинуру:
- Не бойся, я сделаю Глипкерио потрясающий доклад, превознесу тебя до неба, а Льюкина - до высоты дождевой тучи!
Затем он стал смотреть вперед, то улыбаясь, то хмурясь своим мыслям. Мышелов немного жалел, что ему пришлось оставить Фафхрда, который, когда "Каракатица" покидала Кварч-Нар, был по уши погружен в беспробудное пьянство и нескончаемую игру с приспешниками Моварла, ребятами не промах - каждую зарю эти лбы едва соображали от вина и крупных проигрышей, однако к середине дня вновь начинали испытывать жажду, а их кошели каким-то чудесным образом снова наполнялись.
Однако радость Мышелова была сильнее сожалений - ведь теперь он один передаст Глипкерио благодарность Моварла за четыре судна с зерном и сам расскажет ему об удивительных приключениях с драконом, крысами и людьми - их повелителями, а быть может, и коллегами. К тому времени, как Фафхрд с тощим кошельком, но, скорее всего, распухшей головой вернется из Кварч-Нара, Мышелов уже обоснуется в прекрасных покоях во дворце Глипкерио и сможет слегка уесть своего друга, предложив тому свое гостеприимство и благорасположение.
Мышелов лениво размышлял о том, где сейчас могут находиться Хисвин с Хисвет и вся их небольшая компания. Быть может, в Сархеенмаре, может, в Илтхмаре, а вернее всего, они уже едут оттуда на верблюдах в какой-нибудь уголок Восточных Земель, подальше от мстительных Глипкерио и Моварла. Невольно Мышелов поднял левую руку к виску и ощупал небольшую шишечку. Все случившееся уже казалось ему сном, и он не мог питать подлинной ненависти к Хисвет и ее прислужнице Фрикс. Злобные угрозы Хисвет - это, понятное дело, элемент любовной игры. Он не сомневался, что какой-то частью своего существа Хисвет по нему тоскует. К тому же он оставил ей гораздо более серьезную отметину. Что ж, не исключено, что когда-нибудь он встретит ее в каком-нибудь затерянном уголке мира.
Мышелов понимал, что все эти дурацкие мысли о прощении и забвении вызваны отчасти его сильнейшим желанием поскорее подыскать себе какую-нибудь более или менее подходящую девушку. По меркам Мышелова Кварч-Нар при Моварле стал весьма пуританским городом, и за время его короткого там пребывания ему встретилась лишь одна сбившаяся с пути девица, некая Гренлет, которая предпочла идти по кривой дорожке не с ним, а с Фафхрдом. Но Гренлет была хоть и хорошо сложена, однако больно уж высока ростом; теперь же Мышелов вернулся в Ланкмар, в котором знал кучу мест, где мог бы удовлетворить свое желание.
Мутная желтоватая вода внезапно сделалась прозрачной и зеленой. Лодка пересекла лиман реки Хлал и оказалась над Ланкмарской впадиной, бездонной и уходившей отвесно вниз у самого подножия источенного волнами утеса, на котором стояли цитадель и дворец. Гребцам пришлось провести суденышко вокруг неожиданного и странного препятствия - медного желоба шириной в человеческий рост, укрепленного на мощных бронзовых укосинах и спускавшегося от дворцового крыльца прямо к воде. Мышелов удивился: неужто во время его отсутствия Глипкерио пристрастился к водным видам спорта? А может, это новый способ избавляться от скверных слуг и рабов - сталкивать их в море, предварительно привязав к ногам соответствующий груз? И тут у верхушки желоба Мышелов увидел какой-то веретенообразный предмет длиной в три человеческих роста, сделанный из тускло-серого металла. Загадка.
Мышелов очень любил загадки, правда не столько решать, сколько придумывать, однако теперь ему было некогда. Лодка уже подошла к дворцовой пристани, и он с высокомерным видом предъявил поднявшим шум евнухам и часовым кольцо гонца, украшенное морской звездой, которое ему дал Глипкерио, а также пергамент с печатью Моварла в виде перекрещенных мечей.
На дворцовую шушеру большое впечатление произвел пергамент. Мышелова с поклонами проводили вдоль пристани, он поднялся по высоченной, весело раскрашенной деревянной лестнице и оказался в парадных покоях Глипкерио - роскошной зале с видом на море, которая была выложена голубыми треугольными плитками с рыбными барельефами.
Громадная зала была разделена пополам голубыми шторами. Два обнаженных бритых пажа поклонились Мышелову и раздвинули перед ним занавес. Беззвучные движения их гибких тел на голубом фоне навели Мышелова на мысль о каком-то подводном царстве. Он вступил в узкий треугольный проход и был тут же встречен негромким, но повелительным "Тс-с!".
Поскольку это шипение слетело с морщинистых уст самого Глипкерио, а длиннющий костлявый палец долговязого монарха был поднесен к означенным устам, Мышелов остановился как вкопанный. Голубые шторы с тихим шорохом сомкнулись у него за спиной.
Открывшаяся глазам Мышелова сцена буквально ошеломила его. Сердце на миг замерло - главным образом от злости на самого себя: увидеть такое он уж никак не ожидал.
Широкий сводчатый проход выходил на крыльцо, где стоял сигарообразный серый аппарат, который Мышелов заметил с воды у верхушки желоба. В его носовой части виднелась подвешенная на петлях крышка люка.
В ближнем конце залы стояла вместительная клетка с толстым дном и массивными прутьями, в которой сидело десятка два черных крыс: безумолчно пища, они сновали по клетке и время от времени с грозным видом сотрясали решетку.
В дальнем конце залы, у подножия винтовой лестницы, ведшей в самый высокий минарет дворца, стоял Глипкерио, в возбуждении вскочивший со своего парадного ложа, сделанного в форме морской раковины. Эксцентричный сюзерен был на голову выше Фафхрда, но тощ, как умирающий от голода мингол. Благодаря своей черной тоге он несколько напоминал погребальный кипарис. Чтобы хоть немного рассеять это гнетущее впечатление, Глипкерио надел на свою белокурую курчавую голову веночек из каких-то фиолетовых цветов.
А рядом с ним, легко, словно эльф, повиснув у него на руке и едва достигая ему до пояса, стояла облаченная в светлое шелковое платье Хисвет. На ее лице, от левой ноздри до подбородка розовел след, оставленный кинжалом Мышелова; шрам непременно придал бы ее лицу язвительное выражение, если бы девушка не смотрела на молодого человека с весьма милой улыбкой.
Между ложем Глипкерио и клеткой с крысами стоял ее отец Хисвин. На его костлявом теле болталась черная тога, однако на голове до сих пор был надет облегающий шлем из черной кожи с длинными наушниками. Устремив горящий взгляд на клетку, он делал перед ней какие-то гипнотические пассы своими длинными пальцами.
- Черной бездны грызуны, - начал он заклинание свистящим от старости, но вместе с тем резким и повелительным голосом.
В этот миг из узкого прохода подле ложа появилась юная служанка с большим серебряным подносом на бритой голове, который был заставлен кубками и серебряными блюдами со всякой соблазнительной снедью. Кисти девушки были прикованы серебряными цепочками к обручу на талии, а стройные черные лодыжки соединены такой же цепочкой, позволявшей ей делать шаги всего в две ступни.
На этот раз Глипкерио молча простер к ней длинную узкую длань и снова приложил костлявый палец к губам. Стройная служанка замерла и осталась стоять недвижно, словно березка в безветренный день.
Мышелов хотел было сказать: "Могущественный сюзерен, это все злодейские чары. Вы якшаетесь с вашими смертельными врагами!", однако в этот миг Хисвет опять улыбнулась ему, и он почувствовал, как страшновато-восхитительный холодок пробежал от серебряной стрелки, засевшей в виске, по щеке и челюстям к языку, который мгновенно онемел.
Хисвин снова забормотал с легкой илтхмарской шепелявостью, напомнившей Мышелову стрекотание крысы по имени Григ:
Черной бездны грызуны
Сгинуть, как один, должны,
Обратиться в прах и переть!
Лезь клочками, крысья шерсть...
Черные крысы, сбившись в дальний от Хисвина конец клетки, возбужденно пищали и взвизгивали, словно объятые ужасом. Большинство из них встали на задние лапки и прильнули к решетке, будто смертельно перепуганные люди.
Вычерчивая в воздухе пальцами какой-то сложный и таинственный узор, старик продолжал:
...Тускни, меркни, крысий взгляд!
Приходи, могильный хлад!
Рассыпайся мозг, как дерть!
Шаг, другой - и в жилах смерть!
"И настала круговерть", - крысы, поворачиваясь на месте, словно актеры-любители, желающие облегчить и вместе с тем драматизировать свое падение на землю, стали очень убедительно валиться на пол клетки и друг на дружку и замирали, сомкнув мохнатые ресницы, безвольно откинув лысый хвост и вытянув кверху лапки с острыми когтями.
В зале послышались медленные шлепки - это рукоплескал Глипкерио своими огромными ладонями длиной в человеческую ступню. Затем этот орясина-монарх двинулся к клетке походкой столь быстрой и вместе с тем легкой, что нижние две трети его тоги стали напоминать шатер. Хисвет весело семенила рядом, а Хисвин принялся пересекать залу по длинной дуге.
- Ты зрел это чудо. Серый Мышелов? - тонким голосом осведомился Глипкерио, сделав знак гонцу подойти поближе. - Ланкмар наводнен крысами. Ты, который, судя по твоему имени, должен был бы нас защитить, несколько задержался с возвращением. Однако - хвала черным костям богов! - мой грозный слуга Хисвин и его несравненная дочь, еще ученица в чародейских делах, победили крыс, которые угрожали каравану с зерном, и, вовремя вернувшись сюда, приняли меры против нашей крысиной заразы - меры магические и несомненно успешные, о чем свидетельствует только что проведенный опыт.
С этими словами эксцентричный сюзерен, выпростав из-под тоги длинную обнаженную руку, потрепал Мышелова по подбородку, к великому неудовольствию последнего, которое, впрочем, ему удалось скрыть.
- Хисвин и Хисвет рассказали мне, - с мелодичным смешком продолжал Глипкерио, - что некоторое время подозревали тебя в сговоре с крысами - да это и неудивительно, если принять во внимание твою серую одежду и ладную приземистую фигуру, - и им пришлось тебя связать. Но все хорошо, что хорошо кончается, и я тебя прощаю.
Мышелов принялся горячо опровергать обвинение и рассказывать, как все происходило на самом деле, но оказалось, что только мысленно, потому что вслух он проговорил:
- Вот, государь, срочное послание от царя Восьми Городов. И кстати, нам встретился дракон...
- Ох уж этот мне двуглавый дракон! - с новой мелодичной усмешкой прервал его Глипкерио и шаловливо погрозил перстом. Пергамент он сунул за пазуху, даже не взглянув на печать. - Моварл по альбатросовой почте сообщил мне об этой странной массовой галлюцинации у моих матросов. Хисвин и Хисвет, оба опытные психологи, подтверждают это. Как правило, матросы - люди удручающе суеверные, Серый Мышелов, и, очевидно, их фантазии гораздо более заразительны, чем я предполагал, ведь им поддался даже ты! Я мог ожидать этого от твоего приятеля-варвара - как бишь его: Фавнер? Фафрах? - или от Слинура или Льюкина - ведь кто такие капитаны, как не сделавшие карьеру матросы? - но ты, человек вроде бы цивилизованный... И это я тоже тебе прощаю. Какое благо, что мудрому Хисвину пришло в голову проследить с черного тендера за караваном!
Мышелов обнаружил, что сам он кивает, а Хисвет и Хисвин - последний, скривив морщинистые губы, - лукаво улыбаются. Он опустил взгляд на груду черных крыс, скорчившихся в театральных судорогах. Может, Иссек и принял их в царство, однако глазки животных под полуопущенными веками поблескивали довольно живо.
- А шерсть у них не выпала, - с мягким упреком заметил он.
- Ты понимаешь все слишком буквально, - хохотнув, ответил Глипкерио. - Это же поэтическая вольность.
Мышелов с силой, но, как ему показалось, незаметно, наступил на длинный хвост, свисавший из клетки на плитки пола. Крыса даже не шелохнулась. Однако Хисвин заметил это движение и погрозил Мышелову пальцем. Мышелову показалось, что в глубине крысиной кучи что-то чуть-чуть шевельнулось. И тут из клетки ударила тошнотворная вонь. Глипкерио судорожно сглотнул. Хисвет изящно зажала большим и указательным пальцами свой розовый носик.
- Ты сомневаешься в действенности моего заклинания? - очень вежливо осведомился Хисвин у Мышелова.
- А не слишком ли быстро они начали разлагаться? - спросил Мышелов. Ему пришло в голову, что в полу клетки мог находиться хорошо пригнанный люк, а в ее толстом основании - дюжина давно издохших крыс или даже просто основательно подгнивший бифштекс.
- После заклинаний Хисвина они мертвы вдвойне, - несколько слабым голосом заверил Глипкерио, прижимая длинную ладонь к впалому животу. - Поэтому процесс разложения ускоряется.
Хисвин поспешно указал рукой на открытое окно рядом с выходом на крыльцо. Мускулистый желтый мингол в черной набедренной повязке выскочил из угла, где он сидел на корточках, подхватил клетку и, подбежав к окну, выбросил ее в море. Мышелов кинулся за ним. Отпихнув мингола ловким тычком локтем под ребро, он, придерживаясь рукой за стену, выглянул вниз и увидел, как клетка, подняв фонтан белых брызг, погрузилась в голубую воду.
В тот же миг он почувствовал на своем боку от подмышки до голени шелковое платье прижавшейся к нему боком Хисвет.
Мышелову показалось, что по мере того, как клетка погружалась на глубину, из нее выбирались черные точки и плыли в сторону подводной скалы.
Хисвет чуть слышно шепнула:
- Сегодня вечером, когда ляжет спать вечерняя звезда. На площади Тайных Восторгов. В зарослях укромных деревьев.
Быстро отвернувшись от Мышелова, нежная дочь Хисвина велела служанке в серебряных цепях и с черным обручем на шее:
- Легкого илтхмарского для его величества! А потом подашь нам.
Глипкерио осушил кубок бесцветной жидкости и стал чуть менее зеленым. Мышелов выбрал вино потемнее и покрепче, а также хорошо прожаренную нежную отбивную, взяв то и другое с серебряного подноса, когда служанка изящно опустилась перед ним на колени, держа спину при этом совершенно прямо.
Грациозно изогнувшись, она без видимых усилий встала с колен и жеманной походкой двинулась к Хисвину, делая короткие шажки скованными ногами, и тут Мышелов увидел, что если спереди на ней не было ни одеяний, ни каких-либо побрякушек, то обнаженную спину и ноги девушки украшали расположенные на равных промежутках друг от друга розовые косые линии.
Он понял, что это не раскраска, а следы порки. Значит, жирная Саманда не оставила своих художеств с кнутом. Такое садистское родство душ между тощим, как жердь, женоподобным Глипкерио и дебелой экономкой было психологически весьма поучительно и вместе с тем мерзко. "Интересно, чем провинилась служанка", - подумал Мышелов и тут же представил, как Саманда, одетая в толстое черное платье, жарится в раскаленной плите, а может, со свинцовым грузом, привязанным к толстенным лодыжкам, съезжает вниз по медному желобу.
Тем временем Глипкерио обратился к Хисвину:
- Стало быть, следует выманить всех крыс на улицы, а потом произнести твое заклинание?

Предыдущая страница 6 Следующая страница


7 Фриц ЛЕЙБЕР

- Совершенно справедливо, о мудрейший из повелителей, - заверил Хисвин. - Но только нужно немного повременить, пока звезды не займут наивыгоднейшее положение в небесном океане. Вот тогда я с помощью моей магии смогу умертвить их на расстоянии. Я произнесу заклинание с голубого минарета, и всем им придет конец.
- Надеюсь, звезды пойдут к нужному месту на всех парусах, - сказал Глипкерио, и детский восторг на его лице с низким лбом сменился на миг тревогой. - Мой народ волнуется, требует, чтобы я изринул крыс или прогнал их назад в норы. Но ведь тогда выманить их будет гораздо труднее, как ты думаешь?
- Пусть такая безделица не занимает твой могучий ум, - успокоил сюзерена Хисвин. - Крыс не так-то легко напугать. Можешь принимать против них любые меры, какие сочтешь нужным. И скажи своему совету, что у тебя в резерве есть могучее оружие.
- А почему бы, - вмешался Мышелов, - не научить тысячу пажей заклинанию Хисвина, чтобы они прокричали его в крысиные норы? Сидя под землей, крысы не разберутся, что звезды стоят не там, где следует.
Глипкерио возразил:
- Да, но необходимо, чтобы эти твари видели хитрые узоры, которые плетет пальцами Хисвин. Этих тонкостей тебе не понять. Серый Мышелов. Ты доставил мне послание Моварла, а теперь оставь нас. - Он повернулся, взмахнув подолом черной тоги, и его глазки с желтой радужкой злобно сверкнули на худом лице. - И имей в виду: я простил тебе твою задержку, Серый Мышелов, простил фантазии насчет дракона и сомнения в магическом могуществе Хисвина. Но в другой раз прощения тебе не будет. Не вздумай и заговаривать о чем-нибудь подобном.
Мышелов поклонился и направился к выходу. Проходя мимо неподвижной служанки с исполосованной спиной, он прошептал:
- Как тебя зовут?
- Рита, - выдохнула та.
Рядом прошла Хисвет, подцепила серебряной вилкой черной икры, и Рита мгновенно рухнула на колени.
- Тайные восторги, - пробормотала дочь Хисвина и принялась катать голубовато-розовым язычком икринки по пухлой верхней губе.
Когда Мышелов ушел, Глипкерио склонился к Хисвину и стал похож на черную виселицу.
- Между нами, - прошептал он. - Эти крысы порой заставляют даже меня... э-э... тревожиться.
- Жуткие твари, - мрачно согласился Хисвин. - Могут устрашить даже богов.

***

Фафхрд скакал на юг, в сторону Сархеенмара, по каменистой дороге, зажатой между отвесными скалами и Внутренним морем. Черные волны дыбились подле берега и с глухими ударами разбивались в нескольких ярдах ниже дороги, которая от брызг была влажной и скользкой. Низкие темные тучи состояли, казалось, не из паров воды, а из дыма вулканов или горящих городов.
Северянин спал с тела - лишний жир ушел с потом, сгорел, - глаза его налились кровью от пыли, вокруг них выступили красные круги, волосы потускнели. Он скакал на мощной и сухопарой серой кобыле, дикие глаза которой тоже покраснели - она выглядела не менее зловеще, нежели местность вокруг.
Он добыл эту лошадь у минголов вместо гнедого, и, несмотря на скверный нрав кобылы, сделка оказалась выгодной, так как, когда Фафхрд встретил минголов, гнедой от бешеной скачки уже еле дышал. Приближаясь по лесной дороге к Клелг-Нару, он увидел трех тощих, как пауки, минголов, которые собирались изнасиловать стройных сестер-двойняшек. Это жестокое и малоэстетичное мероприятие Фафхрду удалось предотвратить, поскольку он не дал минголам времени воспользоваться луками, а их короткие кривые мечи по сравнению с Серым Прутиком были ничто. Когда последний из троицы, изрыгая проклятия и кровь, повалился на землю, Фафхрд повернулся к одинаково одетым девочкам и обнаружил, что спас лишь одну: один из подлых минголов, прежде чем броситься на Северянина, успел перерезать второй горло. Вот тут Фафхрд и завладел одной из мингольских лошадей, несмотря на то, что она кусалась и лягалась, как бешеная. Из воплей и всхлипываний оставшейся в живых девочки Фафхрд понял, что ее родители возможно еще живы и находятся среди защитников Клелг-Нара, поэтому он тут же вскинул ее на луку седла, хотя она сопротивлялась изо всех сил и пыталась его укусить. Когда же она немного угомонилась, Фафхрд пришел в возбуждение: тонкие и длинные руки и ноги девочки были так близко, лемурьи глаза были такими огромными, и к тому же она, перемежая речь жуткими девичьими проклятиями и совсем уж детскими выражениями, не переставая твердила, что все мужчины без исключения - волосатые скоты, презрительно поглядывая при этом на роскошную растительность на груди Северянина. Однако он все же сдержал свой любовный пыл из уважения к совсем юным летам девочки - ей с виду было не больше двенадцати, хотя она и отличалась довольно высоким ростом, - а также к перенесенной ею утрате. Однако когда он вернул девчонку не слишком признательным и на удивление подозрительным родителям, то на его учтивое обещание вернуться через годик-другой, она лишь сморщила курносый нос, язвительно взглянула на него своими голубыми глазами и повела плечами, отчего в голову Фафхрда закрались сомнения: а правильно ли он поступил, когда спас ее от минголов и дал ей столь опрометчивое обещание? Но как бы там ни было, он все же добыл себе свежую лошадь и тугой мингольский лук с целым колчаном стрел.
В Клелг-Наре шли ожесточенные уличные бои за каждый дом, за каждое дерево, а по ночам на востоке полукругом горели огни мингольских костров. К своему неудовольствию, Фафхрд выяснил, что уже много недель в гавань Клелг-Нара не заходил ни один корабль, поскольку она была наполовину занята противником. Город минголы поджигать не стали: для тощих жителей безлесых степей дерево было богатством, и их рабы быстро разбирали очередной занятый дом и утаскивали или увозили на восток каждое бревнышко, каждый кусочек прелестной резьбы.
Поэтому, несмотря на слухи о том, что мингольские отряды прорвались и на юг, Фафхрд поскакал именно в этом направлении, предварительно укротив свою дикую кобылу с помощью кнута и нескольких кусочков сотового меда. И теперь из-за стлавшегося над дорогой дыма он был почти уверен, что Сархеенмар минголы все же подпалили. Чуть позже Фафхрд понял, что город взят: на дороге стали попадаться оборванные, пропыленные беженцы, которые, дико озираясь, тянулись на север, заставляя Фафхрда то и дело объезжать их по склону холма, чтобы его неистовая кобыла не растоптала их своими железными копытами. Он попытался было расспросить кое-кого из беженцев, но те не могли от ужаса связать и двух слов и только лепетали что-то, словно Северянин пытался пробудить их от кошмарного сна. После нескольких бесплодных попыток Фафхрд кивнул - он знал, как умеют пытать минголы.
Но вскоре в том же направлении проскакал в беспорядке мингольский кавалерийский отряд. Лошади всадников лоснились от пота, а на лицах самих конников застыла гримаса ужаса. На Фафхрда они не только не напали, но, казалось, даже его не заметили, и если кто-то из беженцев и попал под копыта их лошадей, то не по злому умыслу всадников, а лишь потому, что, объятые паникой, те не замечали ничего вокруг.
Помрачневший Фафхрд продолжал скакать, продираясь сквозь гудящую толпу и размышляя, что могло внушить такой ужас минголам и жителям Сархеенмара.

***

Теперь черные крысы стали показываться в Ланкмаре даже днем: они ничего не воровали, не кусались, не бегали, не пищали, а просто показывались. Они выглядывали из люков и только что прогрызенных дыр, сидели во всяческих щелях и заходили в жилища безмятежно и доверчиво, словно кошки, причем как в будуары дам, так и в лачуги бедняков.
Там, где крыс замечали, слышался судорожный вздох, тихий взвизг, быстрый топот ног, и в грызунов летели закопченные горшки, браслеты с самоцветами, ножи, камни, шахматные фигуры - словом, все, что попадалось под руку. Но зачастую крыс замечали далеко не сразу - настолько спокойно и непринужденно они себя чувствовали.
Некоторые крысы степенно расхаживали по вымощенным плиткой или булыжником улицам, пробираясь через лес ног и развевающихся черных тог и напоминая карликовых собачонок; когда их обнаруживали, людская река немедленно вскипала водоворотами. Пять тварей, словно черные бутылки с яркими глазками, расположились на верхней полке в лавке самого богатого ланкмарского бакалейщика и сидели там, пока люди не разобрали, что к чему, и не принялись истерически швырять в них узловатыми пряными кореньями, тяжелыми хруспскими орехами и даже кувшинчиками с черной икрой, после чего крысы лениво удалились через щель, которой накануне еще не было. Еще дюжина разместилась, стоя на задних лапах, среди черных мраморных скульптур, украшавших стены храма Зверей; в самый разгар ритуала они с громким писком принялись невозмутимо сновать по многочисленным нишам. Три твари свернулись клубочком на обочине рядом со слепым попрошайкой Нафом, и все принимали их за его грязную суму, пока некий вор не попытался ее стянуть. Еще одна разлеглась на расшитой драгоценными каменьями подушке, где обычно отдыхала любимая черная мартышка Элакерии, племянницы сюзерена и весьма пышнотелой погубительницы мужчин: в один прекрасный миг Элакерия рассеянно протянула пухлую ручку, чтобы погладить зверька, и ее пальчики с позолоченными ногтями наткнулись не на бархатистый мех, а на короткую и жесткую шерсть.
В памяти жителей сохранилось нашествие крыс во времена взрыва Черной Хвори, но тогда они испуганно метались по улицам или жались по углам и никогда не расхаживали столь нагло и решительно, как теперь.
Такое поведение тварей заставило стариков, сказочников и редкобородых ученых мужей вспомнить страшные предания о том, что когда-то, много десятков веков назад, на месте Ланкмара находился горбатый город, населенный крысами размером с человека; что в те времена у крыс был свой язык, свое правительство и даже целая империя, простиравшаяся до границ непознанных миров, которая сосуществовала с людскими поселениями, но была гораздо более сплоченной; что под толстыми стенами Ланкмара, много глубже обычных крысиных ходов и людских подземных сооружений якобы существует метрополия грызунов - с низкими потолками, улицами, домами, яркими фонарями и хранилищами, доверху набитыми украденным зерном.
И теперь крысы стали вести себя настолько заносчиво, что, казалось, им принадлежит не только легендарная подземная метрополия, но и весь Ланкмар вообще.
Матросы с "Каракатицы", которые собрались было изумить в таверне собутыльников и сорвать с них не одну выпивку за рассказы о страшном нападении крыс на их судно, обнаружили, что Ланкмар интересуется исключительно собственным крысиным нашествием. Матросы приуныли и встревожились. Некоторые даже поскорее вернулись на "Каракатицу", где звездочет снова стал зажигать защитные фонари, а Слинур и черный котенок в беспокойстве прохаживались по юту.

Глава 8

Глипкерио Кистомерсес приказал зажечь толстые свечи, хотя закатное солнце еще ярко освещало высокую пиршественную залу, выходившую окнами на море. Впрочем, монарх-орясина казался крайне веселым, когда, хихикая и посмеиваясь, заверил своих серьезных и испуганных советников в том, что у него есть секретное оружие, благодаря которому крысы будут уничтожены в самый разгар своего наглого вторжения и к следующему полнолунию в Ланкмаре от них не останется и следа. Сюзерен поднял на смех своего изборожденного морщинами главнокомандующего Олегния Мингологубца, который для борьбы с мохнатыми захватчиками предложил вызвать войска из близлежащих городов. Казалось, правитель не замечает ни тихого топотка, раздававшегося за роскошными шторами всякий раз, когда на миг затихали разговоры и звон ножей и вилок, а также маленьких черных теней на четырех лапках, изредка выхватываемых из мрака отблеском свечей. Банкет шел своей пьянственной дорогой, и Глипкерио становился все более веселым, беззаботным - даже шальным, как начали перешептываться некоторые. Однако его правая рука с бокалом на длинной ножке дрогнула дважды за вечер, потные пальцы спрятанной под столом левой руки тряслись непрерывно, а свои костлявые ноги он согнул в коленях и поставил золоченые каблуки на серебряную нижнюю поперечину кресла - только бы не прикасаться к полу.
А снаружи тусклая ущербная луна освещала маленькие горбатые тени, движущиеся по кромкам всех крыш, за исключением зданий на улице Богов, где помещались разнообразные храмы ланкмарских богов, а также святыня истинных богов Ланкмара с ее высокой и вечно немой прямоугольной колокольней.

***

Серый Мышелов уныло расхаживал взад и вперед по светлой песчаной дорожке, огибавшей купу благоуханных укромных деревьев. Каждое из них напоминало громадную перевернутую корзину с полукруглым дном и стенками из множества упругих и тонких ветвей, которые были густо усыпаны зеленой листвой и снежно-белыми цветами и свисали вниз так, что внутри, вокруг ствола образовывалась весьма укромная комнатка в форме колокола со стенами из листьев и цветов. Ужинавшие в цветах огненные жуки, светящиеся осы и ночные пчелы смутно обрисовывали каждый такой естественный шатер своими бледными мерцающими огоньками золотого, фиолетового и розоватого цветов.
Из двух или трех радужных беседок уже доносился тихий шепот возлюбленных, а быть может - как что-то вдруг кольнуло Мышелова, - и воров, выбравших это невинное и традиционно почитаемое уединенное место для разработки планов ночных грабежей. Будь Мышелов помоложе, или в какой-нибудь другой вечер, он непременно подслушал бы этих любителей уединения и обчистил бы еще до них выбранные ими жертвы. Но сейчас это не входило в его планы.
Высокие здания на востоке заслоняли луну, поэтому, если не считать мерцающих укромных деревьев, на площади Тайных Восторгов стояла кромешная тьма, и лишь кое-где тусклые огоньки и тлеющие угли освещали товары уличных торговцев, да ритмично покачивали своими красными фонариками фланирующие куртизанки.
Сейчас эти последние источники света ужасно раздражали Мышелова, хотя в прежние времена, он, случалось, устремлялся на них, как ночная пчела на цветок укромного дерева, да и во время обратного рейса на "Каракатице" он дважды видел их во сне. Однако несколько крайне неудачных визитов прошедшего дня, сперва к кое-каким светским подружкам, потом в самые завлекательные городские бордели, наглядно продемонстрировали Мышелову, что вся его мужественность, которая так взыграла в Кварч-Наре и на борту "Каракатицы", почему-то иссякла, если не считать тех случаев, когда - как он сперва предположил, а теперь горячо надеялся - дело касалось Хисвет. Воистину, день нынче выдался злополучный: стоило Мышелову обнять девушку, как перед ним возникало в воздухе худощавое треугольное лицо дочери Хисвина, и физиономия его очередной подружки сразу меркла, а от серебряной стрелки, засевшей в виске, разливалось по всему телу ощущение кромешной скуки и пресыщенности.
Вслед за телом это ощущение овладело и умом Мышелова. Он тупо думал о том, что крысы, несмотря на серьезные потери, понесенные ими на борту "Каракатицы", угрожают Ланкмару. Потери в живой силе пугали крыс гораздо меньше, чем людей, да и восполняли они их намного быстрее. А к Ланкмару Мышелов питал привязанность - вроде той, какую питает мужчина к весьма крупному домашнему животному. Между тем грозящие городу крысы отличались просто невероятным умом и организованностью - то ли благодаря урокам Хисвет, то ли по какой-то другой, более глубокой причине. Мышелов живо представил себе, как никем не замеченная армия черных грызунов ряд за рядом пересекает площадь Тайных Восторгов и окружает заросли укромных деревьев.
К тому же Мышелов прекрасно понимал, что переменчивый Глипкерио утратил последние крупицы доверия к нему и что Хисвин и Хисвет после казалось бы полного поражения сумели вывернуть все наизнанку, и теперь он должен вернуть свою победу, а с ней и утраченное доверие сюзерена.
Но Хисвет, враг крайне опасный, была вместе с тем девушкой, к которой он попал в рабство, и только она могла сделать Мышелова прежним - справедливым, расчетливым и эгоистичным. Кончиками пальцем он притронулся к маленькой шишке на виске, в которой засела серебряная стрелка. Он мог бы выдавить ее через кожу за несколько мгновений. Однако Мышелов боялся того, что может наступить после этого: он мог утратить не только ощущение скуки и пресыщенности, но и вообще все чувства, а может, даже и жизнь. Кроме того, ему не хотелось лишаться этого серебряного звена, связывающего его с Хисвет.
Еле слышный скрип песка под ногами, которых было явно не две, а больше, заставил Мышелова поднять взгляд. К нему приближались, держась за руки, две стройные монахини в черных рясах с длинными рукавами и затеняющими лицо капюшонами - обычном одеянии служительниц истинных богов Ланкмара.
Мышелов знал, что куртизанки, промышляющие на площади Тайных Восторгов, способны нарядиться в любое платье, дабы получше разжечь своих клиентов, как старых, так и новых, и привлечь к себе их интерес: это могли быть лохмотья девочки-попрошайки, облегающие штаны и короткая курточка пажа, ожерелья и побрякушки рабыни из Восточных Земель, тонкая кольчуга, шлем с забралом и узкий меч принца-забияки из тех же краев, шуршащая зелень дриады, темно-зеленые или бурые водоросли наяды, строгое платье школьницы и, наконец, расшитое одеяние жрицы любого из многочисленных ланкмарских богов - люди в городе Черной Тоги почти никогда не обращают внимания на святотатства по отношению к этим богам, поскольку их насчитываются целые тысячи, причем одни уходят, другие приходят.
Но существовал в Ланкмаре один-единственный наряд, надеть который не посмела бы ни одна куртизанка, - простая ряса с капюшоном служительниц истинных богов Ланкмара.
И между тем...
Не дойдя до Мышелова дюжины ярдов, монахини свернули с тропинки и направились к ближайшему укромному дереву. Одна из них раздвинула длинные шуршащие ветви; широкий черный рукав очень смахивал на крыло летучей мыши. Другая монахиня проскользнула внутрь. Первая торопливо последовала за ней, однако ее капюшон на миг откинулся и в фиолетовом мерцании светящейся осы мелькнуло улыбающееся лицо Фрикс.
Сердце у Мышелова подпрыгнуло. Он сам - тоже.
Когда под всплеск белых лепестков - казалось, дерево своими цветами приветствует его, - Мышелов вступил в беседку, обе черные фигуры повернулись к нему и откинули капюшоны. Так же, как и в последний раз на борту "Каракатицы", темные волосы Фрикс были убраны под серебряную сетку. Губы девушки еще улыбались, однако взгляд был серьезен и устремлен куда-то вдаль. Волосы же Хисвет сами по себе представляли белокуро-серебристое чудо, пухлые губки были соблазнительно надуты, словно она посылала ему воздушный поцелуй, а веселый взгляд проказливо плясал по его фигуре.
Девушка шагнула в сторону Мышелова.
С радостным зычным клекотом, слышал который лишь Мышелов, ринулась кровь по артериям к самой сердцевине его существа и в единый миг возродила уснувшую было мужественность - так вызванный волшебством джинн в одно мгновение возводит высоченную башню.
Следуя зову собственной крови, Мышелов с распростертыми объятиями бросился к Хисвет.
Однако девушки, словно исполняя какой-то быстрый танец, мгновенно поменялись местами, и в результате Мышелов обнаружил, что обнимает Фрикс и прижимается щекой к ее щеке, поскольку та в последний миг повернула голову.
Мышелов уже хотел было высвободиться и прошептать учтивые и чуть ли не искренние извинения (сквозь платье стройное тело Фрикс показалось ему весьма соблазнительным и не лишенным крайне занимательных выпуклостей), однако в этот миг Хисвет, положив подбородок на плечо служанки и чуть наклонив в сторону свою крошечную головку, прижалась полуоткрытыми губами к губам Мышелова, которые немедленно начали подражать движениям хоботка трудолюбивой пчелы, пьющей нектар.
Ему показалось, что он очутился на седьмом небе, куда допускаются лишь самые юные и прекрасные из богов.
Наконец Хисвет оторвалась от его рта и, держа лицо так близко, что свежий шрам от Кошачьего Когтя представился Мышелову в виде розовой ленты с голубыми краями, идущей от изящнейшего носика к гладкому бархатистому подбородку, прошептала:
- Ликуй, очаровательный воин: ты лично поцеловал в губы барышню Ланкмара, а это само по себе уже невообразимая фамильярность, причем этой барышней была я - а это интимность просто небывалая. А теперь, воин, обними покрепче Фрикс, а я тем временем буду услаждать твой взор и лелеять твое лицо - воистину благороднейшую из частей тела, забрало самой души. Разумеется, это ниже моего достоинства - ведь не пристало богине чистить и умащивать маслом сапог простого солдата, однако знай, что делать это я буду с радостью.
Между тем шустрые пальчики Фрикс уже расстегивали его пояс из крысиной кожи. Легко скользнув вниз, он едва слышно упал на упругий, коротко подрезанный дерн, который в тени укромного дерева казался почти белым.
- Не забудь, твой взор должен быть направлен лишь на меня, - с едва заметной, но вместе с тем настойчивой укоризной шепнула Хисвет. - Я не буду ревновать к Фрикс, только пока ты не будешь обращать на нее ни малейшего внимания.
Хотя освещение в беседке оставалось все таким же мягким, Мышелову показалось, что внутри стало светлее, чем снаружи. Быть может, наконец поднялась ущербная луна. А может, мерцание слетевшихся на нектар огненных жуков, светящихся ос и ночных пчел сосредоточилось именно здесь. Несколько насекомых лениво кружили по беседке, вспыхивая и снова угасая, словно летающие самоцветы.
Мышелов, еще сильнее сжимая стройную талию Фрикс, сбивчиво бормотал, обращаясь к Хисвет:
- О белая принцесса... Ледяная правительница желаний... Морозная богиня чувственности... О сатанинская дева...
Под аккомпанемент этих слов Хисвет чуть касалась губами век, щек и уха Мышелова, проходила по ним, словно крошечными грабельками, своими длинными серебристыми ресницами, возделывая нежный цветок любви, поднимавшийся все выше и выше. Мышелов хотел было одарить ее ответной лаской, но Хисвет удержала его губы своими. Нежно проведя языком по зубам девушки, Мышелов отметил, что два ее передних резца вроде несколько больше, чем следовало бы, однако в ослеплении страстью это показалось ему лишь еще одним признаком ее совершенства. Да что там: окажись даже, что Хисвет обладает какими-то чертами дракона, гигантского белого паука или крысы, коли на то пошло, - он лишь голубил бы эти черточки все без разбора. Даже если б над головой у нее вдруг возникло бы членистое и склизкое белое жало скорпиона, он запечатлел бы на нем любовный поцелуй... хотя нет, это было бы уже слишком, внезапно решил Мышелов... но с другой стороны, а почему бы и нет? - тут же подумал он, когда ресницы Хисвет легонько пощекотали шишечку на правом виске, в которой засела серебряная стрелка.
Нет, это истинный экстаз, пришел к заключению Мышелов. Ему уже казалось, будто он вознесся на девятое, самое верхнее небо, где в неге и мечтаниях пребывает лишь горстка избранных героев, переживая нестерпимые восторги и время от времени с ленивым любопытством посматривая вниз, на богов, которые многими ярусами ниже в поте лица своего следят за птицами малыми, вдыхают воскуряемый им фимиам и вершат судьбами людей.
Мышелову так никогда и не удалось бы узнать, что случилось в следующий миг - а случиться могли вещи крайне неприятные, - если бы, не вполне удовлетворенный, казалось бы, наивысшим восторгом, он не решился еще раз ослушаться вполне недвусмысленного приказа Хисвет и не взглянул бы украдкой на Фрикс. До этого момента он покорно не обращал к ней свое зрение и слух, но тут ему пришло в голову, что если он будет одновременно созерцать оба лика своей, если можно так выразиться, двуглавой возлюбленной, то это может лишь еще туже скрутить метательные жилы катапульты его наслаждения.
И вот, когда Хисвет снова принялась щекотать его ухо своим тоненьким голубовато-розовым язычком, Мышелов, постанывая от блаженства, чуть повернул голову и незаметно скосил глаза на лицо Фрикс.
Сначала ему пришло в голову, что девушка весьма неудобно изогнула шею, дабы не мешать любовным играм своей хозяйки. Затем он подумал, что, несмотря на горячо рдеющие щеки и вырывающееся из полуоткрытых губ благоуханное, но прерывистое дыхание, взгляд служанки, почему-то задумчивый и печальный, устремлен куда-то очень далеко, - быть может, на шахматную партию, в которой она, Мышелов и даже Хисвет всего лишь пешки, а может, на сцену из невообразимо далекого детства, или на...
...Или же она смотрела на нечто более близкое, что находилось за его спиной и вовсе не так уж далеко...
Весьма неучтиво выведя свое ухо из соприкосновения с дразнящим язычком Хисвет, Мышелов резко повернул голову, посмотрел через плечо и на фоне светлой мерцающей стены укромного дерева увидел темный силуэт притаившегося человека, в вытянутой руке которого блеснуло что-то голубовато-серое.
Мгновенно отскочив от Фрикс и присев, Мышелов развернулся и с силой выбросил назад левую руку, которой только что обнимал служанку за талию.
Удар был нанесен очень вовремя, но наобум. Кулак Мышелова врезался в чьи-то костлявые пальцы, в которых был зажат нож, и острие тут же рассадило ему предплечье. Но он незамедлительно врезал минголу правой прямо в физиономию, в результате чего та, хоть и на миг, но все же утратила свою бесстрастность.
Ладная фигура в черном отлетела назад и тут же, словно какое-то мерзкое одноклеточное, раздвоилась: из-за спины первого мингола выскочил второй, тоже с кинжалом в руке, и двинулся на Мышелова, который, чертыхаясь, нашарил пояс и выхватил из ножен Кошачий Коготь - он первым попался ему под руку.
Фрикс, продолжавшая стоять в своих черных одеждах с мечтательным выражением лица, проговорила сипловатым и каким-то далеким голосом:
- Тревога и отступление от темы. Входят два мингола.
А стоявшая у нее за спиной Хисвет с раздражением воскликнула:
- Вечно мой ненавистный отец портит мне все удовольствие! Всегда он губит мои самые эстетичные творения в области наслаждений - то ли из какой-то злобной и недостойной родителя ревности, то ли...
Но тут первый мингол немного оклемался, и оба противника осторожно двинулись на Мышелова, выставив вперед ножи и поблескивая узкими глазами на желтых лицах. Мышелов, держа Кошачий Коготь на уровне груди, мгновенно заставил их отступить, неожиданно хлестанув наотмашь своим поясом, который сжимал в левой руке. Ножны со Скальпелем угодили одному из противников по уху, так что тот сморщился от боли. Теперь бы в самый раз прыгнуть вперед и прикончить обоих - по удару на каждого, если повезет.
Но Мышелов не стал испытывать свое везение. Откуда ему было знать: минголов только двое или больше? А вдруг Хисвет и Фрикс перестанут паясничать - если до сих пор они действительно паясничали - и бросятся на него со своими собственными ножами как раз в тот миг, когда он начнет разделываться с этими тощими убийцами в черном? К тому же его левая рука кровоточила, и он пока не знал, насколько серьезна рана. И наконец, несмотря на всю свою гордость, Мышелов неохотно признал, что возникшая опасность, быть может, слишком грозна даже для него, что он попал в положение, которого сам до конца не понимает, и в своем опьянении рискует жизнью ради сомнительных восторгов, правда довольно необычных; нет, он не должен больше полагаться на переменчивую удачу и крайне нуждается - тем более в отсутствие своего могучего друга Фафхрда - в чьем-нибудь мудром совете.
Не успело его сердце ударить и два раза, как он, стрелой пролетев мимо несколько обескураженных Фрикс и Хисвет, раздвинул ветви беседки и выскочил наружу под очередной и даже более сильный всплеск белых цветов.
Через пять ударов сердца Мышелов уже бежал в свете поднявшейся луны на север через площадь Тайных Восторгов и, застегнув по дороге пояс, доставал из привешенного к нему мешочка бинт, чтобы через несколько мгновений ловко перевязать рану на руке.
Еще пять ударов сердца - и он оказался в узком мощеном переулке, ведшем к Болотной заставе.
К своему крайнему неудовольствию, он вынужден был признать: пришла пора двинуться через предательскую и зловонную Великую Соленую Топь и спросить совета у своего колдуна-наставника Шильбы Безглазоликого.

***

За неимением иного пути Фафхрд гнал свою рослую серую кобылу через горящие улицы Сархеенмара - город был зажат между Внутренним морем и дикими горами. Через эти иззубренные утесы шла единственная тропа, по которой можно было попасть к затерянному среди пустыни морю Монстров и расположенному на его берегу городу Упырей, где кроме его жителей никто никогда не бывал.
Ночное небо было затянуто плотной пеленой дыма, и путь Северянину освещали лишь громадные языки пламени, бушевавшего на крышах, в дверях и окнах зданий, славившихся прежде своей прохладой, да раскаленные докрасна стены, которые там, где еще не обвалились, были покрыты красивым, словно фарфоровым, волнистым глянцем.
Широкая улица была пуста, но налитые кровью глаза Фафхрда на потном, изможденном и покрытом копотью лице глядели настороженно. Он расстегнул ножны меча и боевого топора и натянул тетиву мингольского лука, который держал наготове в левой руке, а колчан со стрелами повесил на правое плечо. Его заметно отощавшая седельная сумка и полупустая фляга, колотили кобылу по ребрам, а пустой кошель, в котором был лишь оловянный свисток, развевался по ветру.
Кобыла, как ни странно, совершенно не боялась пожара. Фафхрд слышал, что минголы в условиях, приближенных к боевым, приучают своих лошадей ко всяческим ужасам почти так же безжалостно, как приучаются сами, и беспощадно убивают животное, если оно пугается после седьмой попытки, а человека - после второй.
Однако не доезжал до узкого переулка, лошадь вдруг остановилась как вкопанная, раздувая покрытые пеной ноздри и бешено кося большими глазами, налитыми кровью еще сильнее, чем у Фафхрда. Северянин принялся колотить ее пятками по бокам, но безрезультатно, поэтому он спешился и силой потащил кобылу по дымной, объятой пламенем улице.
Внезапно из-за угла горящего дома выскочила кучка существ, которых на первый взгляд можно было принять за невероятно высокие и тощие скелеты красного цвета: каждый из них, облаченный в весьма скудные доспехи, размахивал двумя короткими обоюдоострыми мечами со скошенными к концам лезвиями.
Мгновенно оправившись от ошеломления, Фафхрд понял, что перед ним упыри, обладавшие, как ему доводилось слышать - причем его прежний скептицизм мгновенно улетучился, - прозрачной плотью, если не считать чуть желтоватых или розоватых детородных органов у мужчин и губ и сосков у женщин.
Говорили также, будто они питаются исключительно мясом, преимущественно человечьим, и что было весьма удивительно наблюдать, как проглоченные ими куски опускаются за ребрами вниз, превращаются в кашу и постепенно исчезают из вида по мере того, как невидимая кровь перерабатывает пищу - если, конечно, какой-нибудь нормальный человек имел когда-либо возможность наблюдать за процессом пищеварения упырей и не стать объектом этого процесса.
Фафхрд испытывал ужас и вместе с тем возмущение, что он, человек совершенно нейтральный в войне между упырями, минголами и сархеенмарцами, подвергся подобному нападению, а между тем бежавший впереди скелет уже метнул в него один из своих мечей, и Северянину пришлось уклониться от летевшего к нему сквозь дым клинка.
Выхватив из-за спины стрелу, он зарядил лук и свалил первого упыря - стрела вошла ему между ребрами, чуть левее грудины. К некоторому своему удивлению. Северянин обнаружил, что целиться в жизненно важные органы скелета гораздо легче. Издавая леденящие душу боевые клики, упыри быстро приближались, и по красноватым отсветам пламени, то и дело вспыхивавшим на их невидимой коже, Фафхрд определил, что существа они хоть и высокие, но крайне тощие, если даже считать, что плоть у них все же есть.
Подстрелив еще двух недругов - последнему он угодил прямо в черную глазницу, - Фафхрд отшвырнул лук, выхватил топор и меч и сделал последний выпад в сторону оставшихся упырей, которые продолжали его настойчиво теснить.
Серый Прутик вошел упырю чуть ниже подбородка и остановил жуткое существо раз и навсегда. Было несколько страшновато наблюдать, как скелет валится наземь, совершенно не гремя при этом костями. Вслед за мечом пришел черед топора, и череп очередного врага отлетел в сторону, а из его повалившегося вперед тела на руку Фафхрда хлынула невидимая, но теплая жидкость.
Эти мрачные события дали возможность третьему упырю обежать своих поверженных товарищей по оружию и ткнуть мечом в Фафхрда; по счастью, нанесенный сверху удар лишь скользнул по ребрам и особого вреда Северянину не причинил.
Однако он оказался таким болезненным, что возмущение Фафхрда превратилось в гнев, и Северянин всадил топор в череп упыря, да так сильно, что топор заклинило и он вырвался у него из руки. От этого гнев его мгновенно вылился в слепую ярость, и, увидев, что у четвертого, и последнего, упыря на фоне белых ребер розовеют два соска, он двумя боковыми ударами выбил мечи из рук дамы, стремительно бросившейся на него, после чего прямым левым в челюсть уложил ее на дорогу.
Фафхрд стоял, тяжело отдуваясь, всматриваясь, не подает ли какой-нибудь из поверженных скелетов признаков жизни - чего не было, того не было, - и время от времени осматриваясь по сторонам в поисках нового отряда упырей. Такового тоже не наблюдалось.
Во время стычки привычная к ужасам кобыла не двинула ни одним подкованным копытом. Теперь же она вскинула свою длинную голову, оскалила громадные зубы и тихо заржала.
Спрятав в ножны Серый Прутик, Фафхрд осторожно присел над женским скелетом и приложил пальцы к невидимой шее под подбородком. Пульс едва прощупывался. Без особых церемоний Фафхрд схватил воительницу поперек талии и поднял. Женщина весила немного больше, чем он ожидал, и поразила его своей стройностью, а также упругостью и гладкостью невидимой кожи. Обуздав охвативший его мстительный порыв, Фафхрд перекинул скелет через луку седла, так что ноги женщины болтались по одну сторону, а тело - по другую. Кобыла оглянулась, снова оскалила желтоватые зубы, однако на этот раз промолчала.
Фафхрд перевязал рану, выдернул топор из черепа, надел на него чехол, подобрал лук и, сев в седло, потрусил дальше по улице сквозь клубы дыма и смерчи колючих искр. Он продолжал посматривать по сторонам, опасаясь засады, но, опустив взор вниз, пришел в некоторое замешательство, узрев на луке седла белый тазовый пояс - причудливую конструкцию из костей, прикрепленных к остальному скелету чуть заметными сухожилиями и полупрозрачными хрящами. Проехав чуть дальше, Фафхрд забросил лук на левое плечо и, чтобы не забыть, что перед ним находится женщина, положил ладонь на сухопарые и теплые невидимые ягодицы.

***

В Ланкмаре крысы по ночам стали выходить на промысел. Они воровали везде, причем не только пищу. С глаз умершего возчика они стянули погнутые и позеленевшие медяки, а из запертой на три замка шкатулки для драгоценностей, принадлежавшей тощей как привидение тетушке Глипкерио, - оправленные в платину украшения для носа, ушей и губ, проделав в толстой доске сказочно аккуратную дыру. Самый богатый бакалейщик лишился всех лущеных хруспских орехов, серой икры из заморского Уул-Плерна, сушеных жаворонковых сердец, придающих силу тигровых сердец, фантомьих пальчиков в сахарной пудре и вафель с амброзией, тогда как менее дорогие лакомства остались нетронутыми. Из Центральной библиотеки исчезли редкие пергаменты, включая оригинальные документы, касающиеся прав на прокладку канализации и туннелей в самых старых районах города. С ночных столиков пропадали конфеты, из детских комнат принцев - игрушки, с золотых подносов с закусками - всякие деликатесы, из лошадиных торб - хрустящее зерно. На запястьях обнимающихся влюбленных расстегивались браслеты, не раз были обчищены набитые карманы и кошели стражей, с арбалетами карауливших крыс, а из-под носа у кошек и хорьков исчезала еда.
И вот зловещий штрих: крысы прогрызали дыры только там, где им нужно было сделать проход, никогда не оставляли следов когтей или зубов, ничего не загаживали, а складывали свой помет аккуратными кучками, словно следили за порядком в доме, в котором намеревались вскоре поселиться навсегда.
На них ставили хитроумнейшие ловушки, раскладывали везде соблазнительно выглядевшую отраву, их норы затыкали свинцовыми пробками и забивали бронзовыми листами, жгли в темных углах свечи, недремлющие стражи дежурили везде, где они могли появиться. И все безрезультатно.
Ко всеобщему ужасу, во многих своих действиях крысы выказывали поистине человеческий ум. В нескольких проделанных ими лазах, которые удалось обнаружить, кусочки дерева, казалось, были не изгрызены, а выпилены, а потом вставлены назад, так что получались крошечные дверцы. К лакомствам, подвешенным для сохранности к потолку, крысы забирались по собственным веревкам, а некоторые перепуганные очевидцы утверждали, будто видели, как крысы сами забрасывают эти веревки наверх на манер лассо или привязывают их к стрелам и выстреливают из маленьких арбалетов. Похоже, среди них существовало разделение труда: одни выступали в роли лазутчиков, другие были командирами и охранниками, третьи - искусными взломщиками и механиками, четвертые - простыми носильщиками, которые беспрекословно подчинялись своим пискливым командирам.
И что хуже всего, те немногие люди, которым довелось слышать их писк и чириканье, в один голос твердили, что это не обычные звуки, издаваемые животными, а ланкмарские слова, произносимые так быстро и тонко, что разобрать их практически невозможно.
Страх в Ланкмаре набирал силу. Многие припомнили старое пророчество, гласившее, что однажды город будет захвачен темным завоевателем, предводителем жестоких орд, которые прикидываются цивилизованными, но на самом деле дики и одеты в грязные шкуры. Прежде все полагали, что слова эти относятся к минголам, но теперь подумали о крысах.
Даже жирная Саманда была внутренне напугана постоянными набегами на кладовки и буфеты сюзерена, равно как беспрестанным топотком невидимых маленьких лап. Время от времени, часа за два до рассвета, она сгоняла с постелей многочисленных пажей и служанок и в похожей на пещеру кухне, перед полыхающим очагом, в котором можно было зажарить две коровьи туши одновременно и еще поставить дюжины две противней, проводила массовые допросы и работала кнутом, чтобы успокоить расходившиеся нервы и отвлечь мысли от истинных виновников происходящего. Словно изящные медные статуи, освещаемые оранжевым пламенем, бритые жертвы стояли, согласно ее приказу, кто навытяжку, кто нагнувшись, кто на коленях, а кто лежал, распростершись ниц, перед Самандой, и после артистической обработки кнутом целовали подол ее черного платья или же нежно обтирали ей лицо и шею бело-лиловым полотенцем, предварительно смоченным в ледяной воде и хорошенько выжатым, поскольку эта людоедша так усердно действовала кнутом, что пот брызгал из-под копны ее черных волос и капельками собирался на усах. Стройная Рита еще раз подверглась бичеванию, но потом отомстила, сыпанув пригоршню молотого белого перца в таз с ледяной водой, когда опускала в него использованное полотенце. Правда, в результате очередная жертва была наказана вчетверо строже, но ведь когда кто-то мстит, всегда страдают невинные.
На сей раз этим спектаклем наслаждалась избранная публика, состоявшая из одетых во все белое поваров и ухмыляющихся брадобреев, большинство которых обслуживало всю армию дворцовой прислуги. Зрители одобрительно хихикали и ржали. За спектаклем наблюдал и Глипкерио, сидевший на галерее за шторой. Орясина-сюзерен был в восторге, его длинные аристократические нервы расслабились не хуже, чем у Саманды, однако внезапно на самых верхних и темных кухонных полках он узрел сотни пар крошечных глаз, принадлежавших незваным зрителям. Глипкерио кинулся в свои личные, хорошо охраняемые покои, его черная тога развевалась и хлопала, словно парус, сорванный штормом с мачты судна. "Скорее бы Хисвин пустил в ход свое могущественное заклинание", - думал сюзерен. Но старый торговец зерном и по совместительству колдун недавно заявил, что одна из планет еще не заняла положение, необходимое для усиления магического воздействия. События в Ланкмаре стали напоминать гонку звезд и крыс. Что ж, на худой конец, размышлял Глипкерио, хихикая и отдуваясь после утомительного пробега, у него есть безотказное средство, которое поможет ему сбежать из Ланкмара и даже Невона и добраться до какого-нибудь иного мира, где его несомненно быстро провозгласят монархом или для начала дадут достойное княжество (Глипкерио считал себя человеком скромным) - и это хоть как-то утешит его после утраты Ланкмара.

Глава 9

Не поворачивая прикрытой клобуком головы, Шильба Безглазоликий протянул руку внутрь своей хижины, быстро нащупал какой-то небольшой предмет и протянул его Мышелову.
- Вот тебе ответ на ланкмарское крысиное нашествие, - быстро проговорил он голосом низким, загробным и напоминающим шум гальки в не слишком сильный прибой. - Решив эту задачку, ты справишься и с остальным.
Стоявший ярдом ниже Мышелов поднял голову и на фоне бледного неба увидел небольшую толстую бутылочку, которую Шильба сжимал через ткань своего длиннющего рукава: он предпочитал никому не показывать своих пальцев, если, конечно, это были пальцы. Занимавшийся рассвет серебрился в хрустальной пробке флакона.
Особого впечатления все это на Мышелова не произвело. Он смертельно устал и был перепачкан с головы до ног, которые уже погрузились по щиколотку в топкую грязь и погружались все глубже. Его замызганная шелковая одежда была изодрана так, что починить ее не взялся бы и самый искусный портной. На расцарапанной коже, там где она была суха, выступили струпья болотной соли, от которой свербело все тело. Перевязанная рана на левой руке горела и ныла. А теперь начинала болеть и шея - слишком долго он стоял задрав голову.
Вокруг Мышелова раскинулись унылые просторы Великой Соленой Топи, многие акры острющей осоки, скрывавшей под собой предательские ключи и опасные омуты и, словно прыщами, усеянной низкими буграми, на которых росли кривые карликовые деревья с колючими ветвями и пузатые кактусы. Фауна же здесь была весьма разнообразна и смертоносна - от морских пиявок, гигантских червей, ядовитых угрей и водяных кобр до низко летавших трупных птиц с крючковатыми клювами и далеко прыгающих соляных пауков с когтистыми лапами.
Черная хижина Шильбы была высотой с беседку укромного дерева, где Мышелов накануне вечером пережил неземное блаженство и чуть было не распрощался с жизнью. Она стояла на пяти коленчатых подпорках или ногах, четыре из которых были расположены по углам, а пятая в центре. Каждая нога заканчивалась выпуклой круглой пластиной с добрый щит и по всей видимости, ядовитой, поскольку вокруг повсюду валялись останки смертоносной болотной фауны.
Дверной проем в хижине был один - низкий и сверху закругленный, словно лаз в нору. В настоящий момент Шильба лежал в нем, опершись подбородком на согнутую в локте левую руку - или что там это у него было, - и, протягивая бутылочку, казалось, смотрел сверху вниз на Мышелова, совершенно равнодушный к тому, что, по логике вещей, Безглазоликий никуда вообще смотреть не может. Несмотря на то что небо на востоке уже розовело, Мышелов не видел в просторном клобуке ничего, кроме густейшего мрака. Устало и, наверное, в тысячный раз Мышелов размышлял, почему Шильбу прозвали Безглазоликим: потому ли, что он был просто слеп, или потому, что между носом и макушкой у него была лишь гладкая кожа? А может, вместо головы у него имелся только самый обычный череп или вместо глаз торчали антенны? Эти раздумья не заставили Мышелова вздрогнуть от страха - слишком он был зол и измучен, - а толстая бутылочка все так же не впечатляла.
Отмахнувшись рукой в перчатке от очередного соляного паука, Мышелов прокричал вверх:
- Что-то твоя бутылочка слишком мала - яду в ней явно не хватит, чтобы отравить всех ланкмарских крыс. Эй ты, черный мешок, может, все же пригласишь меня немножко выпить, перекусить и обсохнуть? Иначе я наложу на тебя заклятие, которое как-то украл у твоей милости!
- Я тебе не мать, и не любовница, и не нянька, я твой чародей! - глухо, как из бочки, отозвался Шильба. - Оставь свои детские угрозы и перестань дергаться, серый негодник!
Последнее замечание показалось Мышелову невероятно оскорбительным: ну как он мог дергаться, если спина у него буквально разламывалась от усталости? Он с горечью подумал, что совершенно измотался за ночь. Из Ланкмара он вышел через Болотную заставу - к величайшему удивлению и испугу стражников, которые не рекомендовали гулять в одиночку по Топи даже днем. При свете луны он двинулся по извилистой насыпной дороге в сторону расщепленного молнией, но все равно очень высокого ястребиного дерева. Там, долго озираясь по сторонам, он засек хижину Шильбы по мерцающему голубоватому свечению, лившемуся из низкой двери, и смело направился к ней по острой осоке. И тут начался кошмар. Глубокие ключи и колючие кочки попадались в самых неожиданных местах, и вскоре Мышелову изменила его способность безошибочно ориентироваться. Голубой огонек куда-то исчез, потом вдруг появился справа, после чего время от времени то приближался, то внезапно пропадал вовсе. Мышелов понял, что ходит около хижины кругами и что Шильба, видимо, заколдовал это место, дабы ему никто не мешал, когда он трудится над наиболее утомительными и жуткими разделами магии. Мышелов дважды чуть было не погиб в зыбучих песках, подвергся нападению длинноногого болотного леопарда, которого принял за хижину, поскольку глаза зверюги испускали голубое свечение и к тому же эта тварь имела обыкновение ими моргать, и только после всего этого, когда звезды на небе уже начали тускнеть, добрался до места назначения.
Тут он немедленно выложил Шильбе все свои недавние неприятности и потребовал помощи в решении каждой из проблем: приворотного зелья для Хисвет, зелья дружелюбия для Фрикс и Хисвина, опекунского зелья для Глипкерио, противомингольной мази, черного альбатроса, чтобы послать его к Фафхрду с просьбой поспешить домой, и еще чего-нибудь от крыс. В результате же была удовлетворена лишь последняя из просьб.
Мышелов покрутил головой, чтобы немного размять сведенную шею, отмахнулся кончиком Скальпеля от морской рыбы и кисло посмотрел на бутылочку.
- И как я должен этим пользоваться? - осведомился он. - По капле в каждую крысиную нору? Или отловить несколько крыс, влить в них по ложечке снадобья и выпустить на волю? Имей в виду: если тут есть семена Черной Хвори, я натравлю на тебя весь Ланкмар, и ты вылетишь из Топи как пробка.
- Ничего ты не поймаешь, - презрительно проскрипел Шильба. - Тебе нужно найти место, где собираются крысы, и самому выпить жидкость.
Брови Мышелова поползли на лоб. Через несколько мгновений он спросил:
- И что будет? У меня появится на крыс дурной глаз, и я смогу убивать их взглядом? А может, я стану ясновидящим и увижу сквозь землю и камни их главные гнездовища? Или же чудесным образом возрастут мои умственные способности и хитрость? - добавил он, хотя, по правде говоря, в возможности последнего очень сильно сомневался.
- А всего понемножку, - беззаботно отозвался Шильба и кивнул клобуком. - Это даст тебе точку опоры, чтобы справиться с ситуацией. У тебя появится возможность совладать с крысами и довести дело до их полного уничтожения - таким могуществом еще не обладал ни один человек на земле. Держи. - Шильба отпустил бутылочку, и Мышелов подхватил ее на лету. Шильба тут же добавил: - Снадобье действует ровно девять часов, с точностью до одного удара пульса, число которых за день составляет, по моим расчетам, одну десятую миллиона, так что ты должен справиться с делом за три восьмых этого времени. И не забудь по окончании сделать мне подробный доклад. А теперь прощай. И не иди за мной.
Шильба скрылся в глубине хижины, которая тотчас, сгибая ноги в коленях, с громким чавканьем вытащила по очереди свои щитообразные ступни из грязи и двинулась прочь - сперва несколько тяжеловесно, но потом все быстрее и быстрее, легко скользя по осоке, словно огромный жук-водомерка.
Мышелов смотрел ей вслед с гневом и изумлением. Теперь он понял все: и что со способностью ориентироваться у него все в порядке, и почему ему так долго не удавалось попасть к хижине, и почему теперь нигде не видно высокого ястребиного дерева. Ночью колдун заставил-таки Мышелова погоняться за ним и, должно быть, позабавился всласть.
Когда до измученного и провонявшего грязью Мышелова дошло, что Шильба мог бы сейчас запросто доставить его в своей хижине к Болотной заставе, ему очень захотелось запустить этой дурацкой бутылочкой вслед пятиногому транспортному средству.
Однако вместо этого он тщательно примотал пробку куском бинта, чтобы та ненароком не вывалилась, сунул бутылочку в кошель и крепко стянул его тесемкой. Он пообещал себе, что если снадобье не поможет, то напустит на Шильбу весь Ланкмар, и тогда уж колдуну не поздоровится. Затем, собравшись с силами, Мышелов одну за другой вытащил из болота ноги, которые погрузились уже почти по колено, отковырнул Кошачьим Когтем пару мерцающих морских слизней, прилепившихся к его левому сапогу, им же раскроил гигантского червя, обвившегося вокруг его правой лодыжки, допил остатки прокисшего вина, выбросил флягу и зашагал в сторону крошечных башенок Ланкмара, которые едва виднелись в тумане на западе, прямо под бледной ущербной луной.

Предыдущая страница 7 Следующая страница


Мечи Ланкмара 8

***

Крысы в Ланкмаре распоясались уже вовсю, нанося раны и увечья всему живому. Псы с воем прибегали к хозяевам, и те вытаскивали у них из морд острые, как иголки, стрелы. Кошки забирались куда-нибудь подальше и зализывали крысиные укусы. Визжащих хорьков с переломанными лапами доставали из крысиных капканов. Обделавшаяся от ужаса черная мартышка Элакерии чуть было не утонула в глубокой и скользкой серебряной ванне своей хозяйки - крысы каким-то образом заманили зверька в благоухающую воду.
Почувствовав на лице крысиные зубы, спавшие в постелях люди с воплем вскакивали и часто видели черную тень, которая пробегала по одеялу и спрыгивала с кровати. Красивые или просто напуганные женщины спали теперь в масках из серебряной филиграни либо толстой кожи. В большинстве домов, от самых богатых до убогих, люди спали при свете свечей посменно, оставляя бодрствовать дежурных. В городе стало не хватать свечей, а цены на лампы и фонари сделались просто немыслимыми. Прохожие описались за свои лодыжки, и даже по широким улицам ходили редко, не говоря уж о переулках. Крысы не появлялись лишь на улице Богов, тянувшейся от Болотной заставы до зернохранилищ на берегу Хлала, поэтому ее храмы ломились от толп и буквально все - люди богатые и бедняки, верующие и те, кто до сих пор считал себя атеистами, - молились об избавлении от крысиной чумы десяти тысячам и одному ланкмарским богам и даже жутким и равнодушным истинным богам Ланкмара, чей всегда запертый храм с колокольней стоял в самом конце улицы, напротив вытянутого кверху дома зерноторговца Хисвина.
В ходе жестокой и отчаянной борьбы затоплялись крысиные норы, порой даже отравленной водой, кузнечными мехами в них вдувался дым от горящего фосфора и серы. По приказу Верховного Совета и после нерешительного согласия Глипкерио, который все твердил о каком-то секретном оружии, из главных житниц страны на юге и западе были призваны в город профессиональные крысоловы. Олегний же Мингологубец, действуя исключительно по собственному почину, вызвал из Товилийса, Картишлы и даже с Края Земли отряд черных солдат, которые двинулись к Ланкмару ускоренным маршем и получили по пути необычное оружие и предметы обмундирования, вызвавшие крайнее удивление и насмешки в адрес интендантов в частности и ланкмарской военной бюрократии в целом: это были вилы на длинных рукоятках, метательные шары, утыканные множеством острых иголок, сети со свинцовыми грузилами, серпы, большие кожаные рукавицы и маски из того же материала.
В ожидании погрузки "Каракатица" стояла на швартовах у пирса подле зернохранилищ, недалеко от конца улицы Богов. Слинур целыми днями в тревоге расхаживал по палубе; он заказал полированные медные диски около ярда в диаметре, которые были надеты посередине на каждый швартов, чтобы крысы не могли перебраться на судно. Черный котенок почти все время сидел на верхушке мачты, беспокойно поглядывая в сторону города, и спускался вниз, только чтобы перекусить. Других портовых кошек на "Каракатице" не было, как, впрочем, не было их и на пристани.
В облицованных зеленой плиткой покоях Радужного дворца Глипкерио Кистомерсеса, стоя в толпе вооруженных вилками пажей и офицеров конвоя с кинжалами наголо и арбалетами на взводе, Хисвин пытался унять истерику монарха-орясины, которому с полдюжины нагих служанок гладили лоб и пальцы рук, целовали пальцы на ногах, предлагали вино и черные опиумные шарики величиной с маковое зерно, стараясь его успокоить.
Вырвавшись из рук своих восхитительных прислужниц, которые несколько поумерили свой пыл, Глипкерио раздраженно захныкал:
- Хисвин, Хисвин, поторопись. Народ начинает роптать. Совет и главнокомандующий без моего согласия принимают какие-то меры. А некоторые полоумные лизоблюды начинают поговаривать о том, чтобы сей трон в форме морской раковины занял мой слабоумный кузен Радомикс Кистомерсес Незаметный. Хисвин, крысы бродят по улицам днем и ночью, и, по-моему, их уже вполне можно поразить твоим заклинанием. Ну когда же эта твоя планета займет надлежащее место на усеянной звездами сцене и ты сможешь начать свое словесное и пальцевое колдовство против крыс? В чем же задержка, Хисвин? Я повелеваю этой планете двигаться быстрее! Иначе я пошлю экспедицию за неизведанное Внешнее море, и она ее потопит!
Тощий и сутуловатый торговец зерном печально втянул щеки под клапанами черного кожаного шлема, возвел круглые глазки к потолку и вообще напустил на себя крайне благочестивый вид.
- Увы, о мой отважный сюзерен, - проговорил он, - путь этой звезды пока еще не может быть предсказан с абсолютной точностью. Опасаться тебе нечего, она скоро достигнет нужного места, однако когда именно это произойдет, не могут определить даже самые сведущие астрологи. Кроткие волны гонят ее вперед, а вредоносный небесный прибой относит назад. Она находится в самой сердцевине космического шторма. Словно самоцвет величиной с айсберг, плавающий в голубых водах небес, она подвержена их течениям и круговоротам. Кроме того, не забывай мои слова о твоем коварном гонце. Сером Мышелове, который стакнулся с могущественными магами и чародеями, работающими против нас.
Нервно одернув черную тогу и шлепнув своими длинными пальцами по руке служанку, которая попыталась поправить ему одеяние, Глипкерио сварливо заблекотал:
- То Мышелов, то звезды. Уж больно беспомощный из тебя волшебник. Сдается мне, что крысы властвуют не только над улицами и домами Ланкмара, но и над звездами.
Рита - а это ее сюзерен шлепнул по руке - издала беззвучный, но весьма философический вздох, тихонько, словно мышка, сунула покрасневшую руку под тогу властелина и принялась слегка почесывать ему живот, одновременно представляя себе, будто стоит, опоясанная кушаками Саманды с болтающимися на них ключами, цепями и кнутами, а ревущая в три ручья нагая дворцовая экономка валяется перед ней.
Между тем Хисвин заговорил нараспев:
- Справиться с этими пагубными мыслями тебе поможет один очень действенный палиндром. Послушай: "Атака звезд опала под зев заката". Повторяй его вслух и про себя, когда в ожидании решающей схватки с мохнатыми недругами ты впадешь в меланхолию, о мой бесстрашнейший командир.
- Ты пичкаешь меня одними словами, а мне нужны действия, - пожаловался Глипкерио.
- Я пришлю к тебе свою дочь Хисвет. Она выучила очень поучительным эротическим штучкам новую дюжину белых крыс, сидящих в серебряной клетке.
- Крысы, крысы, крысы! Ты что, хочешь свести меня с ума? - злобно пропищал Глипкерио.
- Я тотчас же велю ей уничтожить этих безобидных зверушек, хотя они и крайне способны, - примирительно ответил Хисвин, склоняясь как можно ниже, чтобы никто не увидел злобной гримасы на его лице. - А потом, буде того пожелает твое величество, моя дочь успокоит твои истерзанные ожиданием битвы нервы мистическими ритмами, которым она выучилась в Восточных Землях. А ее служанка Фрикс весьма искусна в изысканном массаже, известном только ей да еще нескольким мастерицам в Квармалле, Когнабе и Клеше.
Глипкерио поднял плечи, надул губы и издал нечленораздельный звук, выражавший нечто среднее между безразличием и невольным удовлетворением.
В этот миг с полдюжины офицеров и пажей, сбившись в кучу, направили свои взоры и оружие в сторону двери, в которой появилась низкая белая тень.
Поглощенная мысленным созерцанием того, как Саманда с визгом и стонами катается по кухне, а все вокруг таскают ее за длинные черные волосы и колют вынутыми из них булавками, Рита, почесывая своему монарху живот, нечаянно дернула за попавший ей под пальцы пучок волос.
Монарх взвился, словно пронзенный кинжалом, и взвизгнул тонко и пронзительно.
Крошечный белый котенок, нервно топтавшийся в дверях и с испугом озиравшийся розовыми глазенками, подскочил и унесся прочь, как будто сметенный невидимой метлой.
Тяжело отдуваясь, Глипкерио покачал под носом у Риты указательным пальцем. Девушка с трудом сдержалась, чтобы не укусить мягкий надушенный кусочек плоти, казавшийся ей длинным и мерзким, словно белая гусеница гигантской лунной бабочки.
- Отправляйся к Саманде! - приказал сюзерен. - И подробно опиши ей, как ты меня оскорбила. Пусть она заранее известит меня о часе твоего наказания.
Вопреки обыкновению, Хисвин позволил себе скроить легкую гримасу, в которой сквозило презрение к ухваткам его повелителя. Серьезным и профессиональным тоном он проговорил:
- Чтобы лучше подействовало, повторяй мой палиндром с конца к началу, буква за буквой.
Мышелов мирно похрапывал на толстом матрасе в крохотной спальне над мастерской Джоха Ловкие Пальцы, а тем временем сам портной, сидя внизу, яростно скреб и чинил одежду и снаряжение Мышелова. На полу рядом с матрасом стояли два кувшина с вином - один полный, другой наполовину опорожненный, - а под подушкой лежала полученная от Шильбы бутылочка, которую Мышелов для верности сжимал в левом кулаке.
Было уже далеко за полдень, когда, совершенно выбившись из сил, он вылез из Великой Соленой Топи и миновал Болотную заставу. Джох предоставил ему ванну, вино и постель, а также относительную безопасность - насколько он мог обеспечить таковую своему старому приятелю по трущобам.
Мышелов сразу провалился в сон, и только теперь ему начали грезиться картины славы, которую он завоюет, когда докажет Глипкерио, что может справиться с крысами гораздо лучше, чем Хисвин. Во сне он как-то не принимал во внимание, что Хисвин - не враг крысам, а скорее союзник, если, конечно, лукавый зерноторговец уже не решил, что пришел час переметнуться на другую сторону.

***

Растянувшись на вершине холма в ложбинке, залитой светом луны и костра, Фафхрд беседовал с разлегшейся неподалеку упыриней-скелетом по имени Крешкра, которую, впрочем, он ласково называл Костеночком. Зрелище было незаурядное, но зато могло тронуть сердца всех, не лишенных воображения, возлюбленных, а также противников расовой дискриминации в любом из бесконечного множества миров.
Необычные собеседники поглядывали друг на дружку с нежностью. Куртка Фафхрда была распахнута, и белая кожа, просвечивающая сквозь буйную поросль на его груди, составляла очаровательный контраст с бликами костра на теле Крешкры, которые вспыхивали то тут, то там на фоне ее скелета цвета слоновой кости. Губы девушки, словно две алые рыбки, головы и хвосты которых склеились, то чуть подрагивали, то принимались играть, обнажая жемчужные зубки. Груди вздымались над грудной клеткой двумя половинками персика - местами бледно-розовыми, местами пурпурными.
Фафхрд задумчиво переводил взгляд с одного из этих ярких украшений на другое.
- Почему? - в конце концов осведомился он.
Смех девушки рассыпался стеклянными колокольчиками.
- Ах, Нечистый, как же ты мил и глуп! - проговорила она по-ланкмарски с забавным акцентом. - Девушки, которые не принадлежат к племени упырей, - все твои предыдущие дамы, насколько я понимаю, да порубят их в преисподней на фарш! - привлекают внимание к своим прелестям, скрывая их под роскошными тканями или драгоценными металлами. Мы же обладаем прозрачной плотью и презираем всяческие одежды, поэтому нам приходится идти другим путем и пользоваться косметикой.
Фафхрд лениво хмыкнул в ответ. Теперь он переводил взгляд со своей милой попутчицы с белым костяком на луну, которая просвечивала сквозь гладкие светло-серые ветви сухого колючего дерева, росшего на краю ложбины, и любовался этим контрастом. Ему казалось странным, хотя, впрочем, не слишком, что его чувства к Крешкре изменились столь быстро. Прошлой ночью, когда примерно в миле от горящего Сархеенмара девушка пришла в себя после нокаута, он уже было хотел прикончить ее, но она повела себя настолько отважно, а позже оказалась такой задорной, милой и сообразительной попутчицей, хотя и суховатой, как то приличествует скелету, что когда розовая полоска зари сперва слилась с заревом пожара, а потом и затмила его, Северянину показалось вполне естественным, что она едет вместе с ним по направлению к югу, сидя на крупе лошади. Он подумал, что такая попутчица может безо всякого оружия обратить в бегство разбойников, которые бесчинствовали в окрестностях Илтхмара и считали упырей мифом. От предложенного хлеба Крешкра отказалось, но немного вина выпила. Ближе к вечеру ему удалось подстрелить из лука песчаную антилопу, и у них получился сытный ужин, причем свою порцию девушка съела сырой. Все, что Фафхрд слышал о пищеварении упырей, оказалось правдой. Поначалу Северянина беспокоило то обстоятельство, что Крешкра отнеслась к потере своих товарищей с виду совсем равнодушно, и он начал даже подозревать, что она пытается дружелюбным поведением усыпить его подозрения, чтобы потом убить, но потом он решил, что жизнь и смерть не имеют слишком уж большого значения для упырей, которые так похожи на скелеты.
Серая мингольская кобыла, привязанная к колючему дереву на краю ложбины, внезапно вскинула морду и заржала.
Где-то очень высоко в черном ветреном небе со спины мощного черного альбатроса соскользнула летучая мышь и стала, кружась, словно громадный черный лист, спускаться на землю.
Фафхрд вытянул руку и запустил пальцы в невидимые, но длинные волосы Крешкры.
- Скажи, Костеночек, почему ты называешь меня Нечистым?
Девушка безмятежно ответила:
- Все ваше племя кажется нам грязным, ведь наша плоть чиста, как бегущая вода в ручье, который не мутят ни люди, ни дожди. Кости прекрасны. Они созданы для того, чтобы их все видели. - Протянув свою руку скелета, она мягко прикоснулась к груди Фафхрда, поиграла с волосами на ней, потом снова заговорила, серьезно глядя в звездное небо: - Мы, упыри, испытываем такое сильное эстетическое отвращение к грязной плоти, что считаем своим священным долгом делать эту плоть кристально прозрачной, пожирая ее. Но я не имею в виду тебя, Нечистый, по крайней мере не сегодня, - добавила она и дернула за рыжий завиток.
Фафхрд схватил ее легонько за запястье.
- Выходит, твое расположение ко мне противоестественно, во всяком случае по упырским меркам? - с некоторым вызовом спросил он.
- Не смею спорить со своим повелителем, - с язвительной ноткой в голосе ответила девушка.
- Не буду стоять, вернее, лежать на своем, - пробормотал Фафхрд. - Мне повезло, какими бы ни были твои побуждения и как бы мы их ни называли. - Голос его зазвучал громче. - Скажи, Костеночек, как тебе удалось выучить ланкмарский?
- Ну и бестолочь ты все же, Нечистый, - снисходительно отозвалась Крешкра. - Это ж наш родной язык. - В ее голосе появились мечтательные нотки. - Мы заговорили на нем тысячу лет назад, когда Ланкмарская империя простиралась от Квармалла до гор Пляшущих Троллей и от Края Земли до моря Монстров, когда Кварч-Нар назывался Хваршмаром, а мы, одинокие упыри, лишь пили кровь покойников в глухих переулках да на кладбищах. У нас был и другой язык, но ланкмарский оказался проще.
Фафхрд отпустил руку девушки и, опершись ладонью о землю, заглянул в ее черные глазницы. Тихонько охнув, она провела пальцами по его бокам. Сдерживая охватившее его желание, Фафхрд проговорил:
- А скажи, Костеночек, как тебе удается что-то видеть - ведь свет пронизывает тебя насквозь? Ты что, видишь задней стенкой черепа?
- Вопросы, вопросы, одни вопросы, - простонала Крешкра.
- Я просто хочу стать немножко менее глупым, - покорно объяснил Фафхрд.
- Но мне нравится, что ты глупый, - вздохнула девушка. Затем, приподнявшись на локте и оказавшись лицом к пылающему костру - плотная древесина колючего дерева горела медленно и ярко, - она проговорила: - Посмотри как следует мне в глаза. Нет, не так, повернись спиной к костру. Видишь в каждом глазу маленькую радугу? Свет преломляется в них, и в мозгу возникает изображение.
Признав, что видит две радуги, Фафхрд нетерпеливо продолжал:
- Погоди, продолжай смотреть на огонь, я хочу тебе что-то показать. - Согнув пальцы одной руки в трубочку, он приставил ее одним концом к глазу Крешкры и, приложив пальцы к другому ее концу, сказал: - Смотри! Видишь, как просвечивает огонь сквозь кончики моих пальцев? Значит, и я немного прозрачный, то есть местами чистый.
- Да, вижу, вижу, - пробубнила девушка. Отвернувшись от Северянина и от костра, она сказала: - Но мне ведь нравится, что ты грязный. - И, положив ладони ему на плечи, добавила: - Иди ко мне и будь еще грязнее.
Глядя на ее череп с жемчужными зубами и различая в каждой глазнице по крошечному переливчатому лунному серпу, Фафхрд вспомнил, что однажды некая колдунья с севера сказала им с Мышеловом, что они крутят любовь со смертью. Что ж, она оказалась права, по крайней мере в отношении его, вынужден был признать Фафхрд, все сильнее прижимаясь к Крешкре.
В этот миг послышался тонюсенький свист, очень высокий, почти неразличимый, однако ввинчивающийся в уши двумя иглами толщиной с волос. Фафхрд резко обернулся, Крешкра подняла голову, и возлюбленные обнаружили, что кроме мингольской кобылы за ними наблюдает еще и летучая мышь, висящая вверх ногами на высокой ветви колючего дерева.
Движимый смутным предчувствием, Фафхрд вытянул указательный палец в сторону черной летуньи, и та немедленно перепорхнула на этот новый насест. Северянин снял у нее с лапки пергаментную трубочку, пружинящую, словно она была сделана из листка тончайшей закаленной стали, отшвырнул мышь назад на дерево, развернул черный пергамент и, пододвинувшись к костру, прочитал написанный белыми буквами текст:
"Мышелов в ужасной опасности. Ланкмар тоже. Посоветуйся с Нингоблем Семиоким. Главное - быстрота. Не потеряй оловянный свисток".
Вместо подписи стоял неправильной формы овал - один из знаков Шильбы Безглазоликого.
Положив белую челюсть на белые же костяшки пальцев, Крешкра наблюдала своими непроницаемо черными глазными впадинами, как Фафхрд стал надевать пояс с мечом.
- Ты покидаешь меня, - безучастно проговорила она.
- Да, Костеночек, я должен лететь быстрее ветра, - торопливо согласился Северянин. - Моему лучшему другу грозит страшная беда.
- Он, разумеется, мужчина, - все таким же бесцветным голосом проговорила девушка. - У нас, упырей, мужчины не покидают своих возлюбленных ради товарищей по оружию.
- Это совсем иная любовь, - возразил Фафхрд, отвязывая от дерева кобылу и ощупывая свисавший с луки кошель, чтобы удостовериться, что оловянный цилиндрик не пропал. Затем он перевел разговор в более практическую плоскость: - У нас еще осталась половина антилопы, так что на дорогу домой еды тебе хватит. Она сырая.
- Стало быть, ты считаешь мой народ пожирателем мертвечины, а я значу для тебя ровно то же, что и половина антилопы?
- Ну, я часто слышал, что упыри... Да нет, у меня и в мыслях не было расплачиваться с тобой... Послушай, Костеночек, я не собираюсь спорить, все равно мне тебя не переубедить. Просто поверь, что мне нужно одинокой молнией лететь в Ланкмар и по дороге посоветоваться со своим наставником-чародеем. Я не могу взять тебя - да и вообще никого - с собой.
Крешкра с любопытством огляделась по сторонам:
- А кто просит тебя ехать? Летучая мышь, что ли?
Закусив губу, Фафхрд проговорил:
- Вот, я оставляю тебе свой охотничий нож. - Девушка не ответила, и Северянин, положив нож возле ее руки, спросил: - Ты умеешь стрелять из лука?
Словно обращаясь к какому-то невидимому собеседнику, девушка-скелет сказала:
- А сейчас Нечистый поинтересуется, сумею ли я вырезать у человека печенку. Да чего там, все равно он уже завтра мне надоел бы, и я, делая вид, что хочу поцеловать его в шею, прокусила бы ему артерию за ухом, выпила бы из него кровь и съела бы его грязную мертвую плоть, оставив лишь его глупый мозг, чтобы не заразиться и самой не стать идиоткой.
Воздержавшись от комментариев, Фафхрд положил лук и колчан со стрелами рядом с охотничьим ножом. Затем он присел и хотел было поцеловать девушку на прощание, но та в последний миг отвернулась и подставила ему холодную щеку.
Фафхрд поднялся и заметил:
- Хочешь верь, хочешь нет, но я вернусь и отыщу тебя.
- Ты не сделаешь ни того ни другого, - возразила Крешкра, - меня не будет нигде.
- И все равно я тебя поймаю, - сказал Северянин. Он уже распутал лошади ноги и теперь стоял рядом с ней. - Потому что ты подарила мне такое небывалое и удивительное наслаждение, что с тобой не сравнится ни одна женщина в мире.
Глядя куда-то в ночь, девушка-упыриня проговорила:
- Поздравляю тебя, Крешкра. Ты сделала человечеству подарок - невыразимые восторги. Давай, Нечистый, лети как молния, я тоже страсть как люблю сильные ощущения.
Сжав губы, Фафхрд несколько мгновений смотрел на девушку, потом одним движением завернулся в плащ, и летучая мышь, подлетев, тут же прицепилась к нему.
Крешкра кивнула:
- Вот я и говорю - летучая мышь.
Фафхрд вскочил в седло и поскакал вниз по склону.
Вскочив на ноги, Крешкра схватила лук и стрелу, подбежала к краю ложбины и прицелилась Фафхрду в спину; простояв так три удара сердца, она выпустила стрелу в сторону колючего дерева. Стрела вонзилась в самую середину серого ствола.
Услышав звон тетивы, свист стрелы и ее удар о дерево, Фафхрд быстро обернулся. Костлявая рука ласково махала ему и не опустилась, пока он не достиг дороги у подножия холма, где он пустил кобылу в мощный галоп.
В течение двух ударов сердца Крешкра постояла в задумчивости на вершине холма, затем, отцепив нечто невидимое от пояса, бросила в самую середину догорающего костра.
Среди фейерверка искр в воздух, футов на двенадцать, взметнулся ярко-голубой язык пламени и горел примерно столько же ударов сердца. В его свете скелет Крешкры казался сделанным из вороненого железа, а ее мерцающая плоть - из клочков ночного тропического неба, но полюбоваться этой красотой было некому.
Оглянувшись на всем скаку, Фафхрд увидел острый и тонкий язык огня и нахмурился.

***

В эту ночь крысы в Ланкмаре уже убивали. Коты погибали от выпущенных из арбалетов крошечных стрел, которые проходили через узкий вытянутый зрачок и впивались в мозг. Разложенный на полу крысиный яд каким-то хитрым способом попадал в собачью еду. Мартышка Элакерии погибла, распятая на изголовье кровати из сандалового дерева этой жирной распутницы, прямо напротив серебряного зеркала до потолка, которое полировалось ежедневно. Младенцев находили в колыбелях закусанными до смерти. Несколько взрослых были ранены глубоко вонзившимися стрелками, намазанными какой-то черной гадостью, и скончались после многочасовых конвульсий. Многие пили, чтобы заглушить страх, однако некий одинокий старик, упившись вусмерть, истек кровью, так как его артерии были в нескольких местах аккуратно перерезаны. Тетушка Глипкерио, мать Элакерии, задохнулась, попав в петлю, повешенную над крутой темной лестницей, ступени которой для скользкости были политы маслом. Некую отважную проститутку съели заживо на площади Тайных Восторгов, причем никто не обратил внимания на ее вопли.
Крысы расставляли столь замысловатые ловушки и, судя по косвенным уликам, так умело владели оружием, что многие жители твердили, будто у некоторых из грызунов, в особенности у неуловимых белых альбиносов, вместо передних лап настоящие руки, заканчивающиеся пальцами с когтями, - не говоря уж о том, что люди неоднократно видели крыс, бегущих на задних лапах.
Хорьков целыми стаями загоняли в крысиные норы. Ни один не вернулся. Устрашающего вида солдаты в коричневых доспехах и масках-мешках на головах целыми отрядами носились по улицам, тщетно выискивая врага, против которого они смогли бы применить свое хваленое новое оружие. В самые глубокие городские колодцы был насыпан яд - в предположении, что они доходят до подземного крысиного города и грызуны берут из них питьевую воду. Крысиные норы так немилосердно заливались горящей серой, что потом приходилось отрывать солдат от исполнения основных обязанностей для тушения пожаров.
На следующий день начался исход, который продолжился и ночью: люди уходили морем - на яхтах, баржах, лодках и плотах, и сушей - в экипажах, повозках или пешком через Зерновую заставу на юг и через Болотную на восток, однако Глипкерио по совету Хисвина, а также дряхлого и жестоковыйного главнокомандующего Олегния Мингологубца силой прекратил бегство, не остановившись даже перед кровопролитием. Галера Льюкина вместе с другими военными кораблями окружила беглецов и погнала их назад к причалам, не считая, естественно, яхт богачей, которым удалось откупиться золотом. Вскоре, со скоростью вести об изобретении нового греха, распространился слух, что раскрыт заговор, имевший целью умертвить Глипкерио и посадить на трон любимого в народе, его неимущего и ученого кузена Радомикса Кистомерсеса Незаметного, который держал в доме семнадцать кошек. Ударный отряд, состоявший из стражей порядка в штатском и ланкмарской пехоты, тотчас же был послан из Радужного дворца в залитую светом факелов темноту, дабы схватить Радомикса, однако того успели вовремя предупредить, и он вместе с кошками скрылся в трущобах, где у них было много друзей как человечьего, так и кошачьего племени.
Черепашьим шагом ночь ужаса клонилась к закату, и улицы, где постепенно не осталось ни одного прохожего, стали необычно молчаливы и темны: все подвалы и многие первые этажи были заперты и забаррикадированы сверху. И лишь на улице Богов все еще толпился народ - там можно было не бояться нападения крыс и найти забвение от страхов. В других же местах слышалась лишь поступь совершающей обход ночной стражи да тихий топоток и писк, которые становились все более смелыми и частыми.

***

Рита распростерлась перед громадным кухонным очагом и старалась не обращать внимания на Саманду, которая, рассевшись в объемистом кресле дворцовой экономки, проверяла свои кнуты, розги, палки и прочие орудия наказания, время от времени со свистом рассекая воздух одним из них. Рита была привязана к большому кольцу, привинченному к полу посреди кухни длинной и тонкой цепью, которая тянулась от обруча у нее на шее. Порой Саманда задумчиво поглядывала на девушку и каждые полчаса, вместе со звоном колокола, приказывала девушке встать по стойке смирно, после чего иногда давала какое-нибудь пустяковое поручение, - к примеру, наполнить ей кружку вином. И между тем она до сих пор ни разу не ударила Риту и, насколько той было известно, не послала человека к Глипкерио, чтобы сообщить о том, когда начнется экзекуция.
Рита понимала, что ей намеренно взвинчивают нервы, откладывая наказание, и пыталась забыться в дреме и мечтах. Однако всякий раз, когда ей удавалось задремать, ее начинали мучить кошмары, и пробуждения каждые полчаса становились просто невыносимыми, а мечты о жестокой расправе над Самандой в данной ситуации не находили отзвука в душе у девушки. Она пыталась предаться романтическим фантазиям, однако располагала для этого слишком скудным материалом. Среди прочего ей припомнился невысокий воин в сером, который спросил, как ее зовут, в день, когда она подверглась наказанию за то, что, испугавшись крыс, уронила поднос. Он по крайней мере был учтив и, похоже, считал ее не просто живым сервировочным столиком, но, наверное, уже давным-давно позабыл о ней.
Внезапно в усталом мозгу девушки мелькнула мысль: если ей удастся подманить Саманду поближе, то при быстрых и решительных действиях она, возможно, сумеет задушить мегеру своей цепью. Но от этой мысли Риту лишь бросило в дрожь. В конце концов она дошла до того, что стала перечислять в уме имеющиеся у нее преимущества, например, у нее не было волос, так что повыдергивать их или спалить не мог никто.

***

Серый Мышелов проснулся уже за полночь свежим и готовым к действию. Перевязанная рана не болела, хотя левое предплечье немного онемело. Однако появиться перед Глипкерио было уместно лишь днем, а поскольку воспользоваться противокрысиной магией Шильбы Мышелов собирался лишь в присутствии восхищенного сюзерена, то он решил снова заснуть с помощью остававшегося вина.
Действуя совершенно бесшумно, чтобы не потревожить Джоха Ловкие Пальцы, который устало похрапывал на матрасе рядом с ним, Мышелов быстро прикончил початый кувшин и уже не спеша принялся за следующий. Но сон упрямо не шел к нему. Напротив: чем больше он пил, тем бодрее билась у него в жилах кровь. В результате, пожав плечами и улыбнувшись, Мышелов бесшумно взял Скальпель и Кошачий Коготь и крадучись спустился вниз.
В тусклом свете лампы с роговым абажуром и привернутым фитилем он увидел свою одежду и снаряжение, аккуратно разложенные на прибранном столе Джоха. Сапоги и другие кожаные предметы были тщательно вычищены и смазаны маслом, серая шелковая туника и плащ - выстираны, высушены, аккуратно зашиты и заштопаны двойным швом. Благодарно взмахнув рукой в сторону потолка, Мышелов быстро оделся, снял с потайного крючка один из двух одинаковых, смазанных маслом больших ключей, отпер дверь, бесшумно отворил ее на хорошо покрытых смазкой петлях, выскользнул на улицу и запер за собой замок.
Мышелов стоял в густой тени. Лунный свет беспристрастно серебрил изъеденные зубами времени стены со всеми их потеками, плотно закрытые ставнями окошки, запертые двери, истоптанные каменные порожки под ними, древние булыжники мостовой, обрамленные бронзой водостоки, валявшийся повсюду мусор. Улица была молчалива и пуста. "Именно так, - подумал Мышелов, - должен выглядеть ночью город Упырей - с той лишь разницей, что там по улицам, наверное, ходят скелеты на своих узких костистых ступнях цвета слоновой кости, которые никогда не клацают".
Словно огромный кот, Мышелов осторожно вышел из тени. Пухлая, неправильной формы луна ярко сверкала над зубчатым коньком крыши дома, где жил Джох. Вскоре, сделавшись частью этого посеребренного мира, Мышелов уже быстро и широко ступал на губчатых подошвах по Грошовой улице в сторону скрытого за поворотом перекрестка с улицами Мыслителей и Богов. Слева параллельно Грошовой шла Бардачная, справа - Извозчицкая и Пристенная; все четыре улицы повторяли изгибы Болотной стены, вдоль которой тянулась Пристенная.
На первых порах тишина была абсолютной. Двигаясь по-кошачьи, Мышелов и шума производил не больше, чем кот. Затем он услышал это - легкий топоток, напоминавший стук первых дождевых капель или первый порыв бури в листве небольшого дерева. Мышелов замер и огляделся по сторонам. Топоток тут же прекратился. Всмотревшись в тень, Мышелов различил лишь две точки, блестевшие рядом друг с дружкой в куче мусора, которые могли быть, чем угодно - от капель воды до рубинов.
Он снова тронулся в путь. Топоток немедленно возобновился, причем стал сильнее, словно буря должна была вот-вот разразиться. Мышелов прибавил шагу и вот тут-то они на него и налетели: двумя неровными линиями, серебрившимися в лунном свете, маленькие животные бросились к нему из мрака справа, из-за груд мусора, и сзади, из водостоков, а несколько крыс вылезли даже из-под неплотно пригнанных дверей.
Он побежал - вприпрыжку и гораздо быстрее своих недругов; Скальпель молниеносно разил врагов одного за другим, словно серебристый жабий язык, вонзаясь им в жизненно важные органы, как будто Мышелов был каким-то фантастическим мусорщиком, а крысы - живым мусором. Грызуны продолжали выскакивать на него откуда-то спереди, но большинство из них он обогнал, а остальных прикончил. Выпитое вино сделало Мышелова абсолютно уверенным в себе, и его бег казался ему похожим на танец - танец смерти, в котором крысы изображали род людской, а он - его ужасную повелительницу, только вооруженную не косой, а мечом.
Улица свернула вбок, и тень поменялась местами с серебристой стеной. Увернувшись от Скальпеля, большая крыса прыгнула Мышелову на пояс, но он ловко смахнул ее на острие Кошачьего Когтя, одновременно пронзив мечом еще двух недругов. "Никогда в жизни, - радостно подумал человечек в сером, - он не был до такой степени Серым Мышеловом, истреблявшим своих исконных врагов".
Внезапно что-то прожужжало у его носа, словно рассерженная оса, и сразу все изменилось. В голове у Мышелова яркой вспышкой промелькнули картины в высшей степени странной и решающей ночи на борту "Каракатицы", ночи, которая уже начала было терять для него всякую реальность и в которой были крысы с арбалетами, Скви с мечом у его артерии, и он впервые понял, что имеет дело с необыкновенными и даже не с необычными крысами, а с представителями чужой и враждебной цивилизации, правда сравнительно немногочисленными, но, по-видимому, более умными и более склонными к убийству, чем люди.
Мышелов бросился бежать со всех ног; одной рукой он продолжал наносить Скальпелем удары, а другой засунул Кошачий Коготь за пояс и нащупал кошель, чтобы достать черную бутылочку Шильбы.
Бутылочки в кошеле не было. Сердце у Мышелова упало, и, чертыхнувшись, он вспомнил, что, возбужденный винными парами, он оставил ее под подушкой в доме у Джоха.
Мышелов проскочил улицу Мыслителей, высокие дома которой загораживали луну. Оттуда хлынули новые полчища крыс. Мимо его лица прожужжали еще две стальные осы и - услышь Мышелов такое от кого-нибудь, он бы ни в жизнь этому не поверил - крошечная стрела, горящая голубым пламенем. Теперь он уже несся вдоль длинной темной стены здания, в котором помещался Цех Воров, думая лишь о том, как бы поскорее отсюда смыться - ему было уже не до сражений.
Внезапно за крутым поворотом Грошовой он увидел впереди свет и множество людей; еще несколько шагов - и он оказался в толпе, а все крысы куда-то подевались.
Мышелов купил у разносчика кружечку подогретого на жаровне эля, чтобы немного прийти в себя и перевести дух. Промочив пересохшее горло теплой горьковатой жидкостью, он бросил взгляд сперва на восточный конец улицы Богов, где через два квартала темнели ворота Болотной заставы, потом на запад, где сверкали огнями более богатые здания.
Мышелову казалось, что в эту ночь весь Ланкмар слетелся сюда, на свет пылающих факелов, фонарей, свечей с роговыми экранами и огней на высоких шестах, чтобы молиться и разгуливать, стонать и бражничать, жевать и шептать пугающие сплетни. Он задал себе вопрос: почему крысы избегают только этой улицы? Неужто они боятся человеческих богов сильнее, чем сами люди?
В том конце улицы Богов, что примыкала к Болотной заставе, располагались лишь жалкие лачуги, воздвигнутые в честь самых новых, не слишком зажиточных и просто нищих ланкмарских богов. Паства же здесь представляла собой небольшие группки людей, обступивших какого-нибудь костлявого отшельника или тощего жреца с задубевшей на солнце кожей, явившегося из пустынных Восточных Земель.
Мышелов повернул в другую сторону и начал неторопливо протискиваться сквозь гомонящую толпу, время от времени то приветствуя какого-нибудь старого знакомого, то выпивая у разносчика кружечку вина или стаканчик чего-нибудь покрепче: жители Ланкмара убеждены, что религия и слегка одурманенные или хотя бы успокоенные алкоголем умы - вещи вполне совместимые.
Подавив мимолетное искушение, он миновал Бардачную улицу, поглаживая пальцами шишку на виске, дабы напомнить себе, что сейчас любое эротическое предприятие окончится для него крахом. Несмотря на то что на Бардачной было темно, ее обитательницы, молодые и не очень, высыпали из домов в полном составе и занимались своим делом во мраке многочисленных портиков, искусно изгоняя из мужчин страх третьим по силе способом после молитв и вина.
Чем дальше Мышелов уходил от Болотной заставы, тем богаче становилось окружение ланкмарских богов, чьи заведения встречались ему по пути - теперь это были уже святилища и храмы, некоторые даже с посеребренными колоннами, а жрецы в них носили раззолоченные ризы и золотые цепи на груди. Из открытых дверей лился ярко-желтый свет, пьянящие ароматы благовоний, и слышался гул молитв и анафем, направленных против крыс, насколько мог судить Мышелов.
Однако он заметил, что крысы на улице Богов все же присутствовали. Тут и там на крышах виднелись маленькие головки, за решетками сточных люков сверкали желто-красные, близко посаженные глаза.
Но Мышелов уже набрался вполне достаточно, чтобы не беспокоиться по таким пустякам, несмотря даже на недавний испуг, и теперь унесся памятью к той странной поре, когда несколько лет назад Фафхрд был нищим и бритым учеником Бвадреса, единственного жреца Иссека Кувшинного, а сам он - правой рукой рэкетира по имени Пульг, взимавшего дань с каждого жреца и его паствы.
Очнулся от воспоминаний Мышелов уже у реки Хлал, а самом конце улицы Богов, где у всех храмов двери из чистого золота, шпили чуть ли не упираются в небо, а облачения жрецов сверкают радугой драгоценных камней. Вокруг него кипела почти столь же богато разодетая толпа; внезапно в просвете между людскими фигурами Мышелов увидел зеленый бархатный капюшон, под ним - черные волосы, собранные в высокую прическу и покрытые серебристой сеткой, а еще ниже - веселое и вместе с тем грустное лицо Фрикс, взгляд черных глаз которой был устремлен прямо на него. Из ее руки на дорогу, которая была здесь вымощена керамическими плитками, скрепленными медными полосами, бесшумно упал какой-то бесформенный светло-коричневый комочек. Девушка тут же повернулась и затерялась в толпе. Мышелов бросился вслед за ней, подхватив по пути комочек пергамента, однако путь ему преградили два аристократа со своими прихлебателями и какой-то купец в раззолоченной одежде, и когда он протиснулся между ними, стараясь укоротить свой разогретый вином норов, чтобы не доводить дело до рукопашной, нигде не было видно ни бархатного платья с зеленым капюшоном, ни женщины, хоть отдаленно напоминающей Фрикс.
Разгладив обрывок пергамента, Мышелов прочитал при свете низкого уличного фонаря с роговым колпаком:
"Будь, как герой, терпелив и отважен.
Тогда исполнение желаний твоих
с лихвой превзойдет ожидания,
и будут заклятия сняты.
Хисвет".
Мышелов поднял взгляд и обнаружил, что уже миновал последний, сверкающий и парящий храм ланкмарских богов и стоит перед темным приземистым святилищем и молчаливой колокольней истинных богов Ланкмара, этих древних божеств, этих коричневых скелетов в черных тогах, которым ланкмарцы никогда не поклоняются - они просто боятся и почитают их больше всех других богов и дьяволов Невона, вместе взятых.
При этом зрелище волнение, вызванное запиской Хисвет, мгновенно улетучилось, и Мышелов, миновав последний уличный фонарь, приблизился к низкому темному храму. В его разогретом спиртным мозгу беспорядочно крутились обрывки сведений, которые он когда-либо слышал об истинных богах Ланкмара. Им не нужны были ни жрецы, ни богатство, ни даже поклонники. Им было достаточно этого тусклого храма - до тех пор, пока их не тревожили. Это казалось весьма странным и даже зловещим в мире, где все другие боги, включая и ланкмарских, казалось, стремились иметь как можно больше поклонников, богатств и рекламы. Истинные боги Ланкмара выходили наружу, лишь когда городу грозила близкая беда - да и то не всякий раз, - чтобы спасти город, покарать, но не его врагов, а его жителей, а потом поскорее удалиться в свой угрюмый храм, на свои тронутые тленом ложа.
На крыше этого святилища и в тени вокруг него крыс не было.
Вздрогнув, Мышелов повернулся к нему спиной; напротив, стиснутый неясными башнями зернохранилищ, на фоне далеких радужных минаретов дворца Глипкерио, казавшихся в лунном свете нарисованными пастелью, стоял узкий и темный дом торговца зерном Хисвина. Свет горел лишь в одном окошке на верхнем этаже.
Неистовое желание, пробужденное в Мышелове запиской Хисвет, вспыхнуло с новой силой: его так и подмывало забраться в это окно по совершенно гладкой, лишенной каких бы то ни было украшений стене, однако, несмотря на выпитое, здравый смысл одержал верх. Ведь, в конце концов, Хисвет написала сперва "терпелив", а потом уж "отважен".
Со вздохом пожав плечами, он вернулся на ярко освещенную часть улицы Богов, отдал почти все оставшиеся деньги жеманной и увешанной драгоценностями девушке-рабыне за маленькую хрустальную бутылочку редкого белого бренди, стоявшую на лотке, который висел у нее на животе, прямо под обнаженной грудью, и, одним глотком выпив обжигающую ледяную жидкость, почувствовал в себе достаточно смелости, чтобы углубиться в зияющую тьму улицы Монахинь. Мышелов намеревался дойти до площади за улицей Мыслителей и через Ремесленническую добраться до Грошовой, где помещался дом Джоха.

Предыдущая страница 8 Следующая страница


9 Фриц ЛЕЙБЕР

На борту "Каракатицы", свернувшись клубочком в "вороньем гнезде", черный котенок дергался и постанывал во сне, словно его одолевали кошмары, достойные взрослого кота или даже тигра.

Глава 10

На рассвете Фафхрд, украв ягненка, въехал в поле пшеницы немного севернее Илтхмара, чтобы позавтракать самому и накормить кобылицу. Внушительные куски мяса, нанизанные на толстую зеленую ветку и зажаренные, вернее, хорошо высушенные на небольшом костерке, были восхитительны, однако жующая кобыла угрюмо и не особенно одобрительно разглядывала своего нового хозяина, как будто хотела сказать: "Я, конечно, поем этого зерна, хотя кормежка эта мягкая, водянистая и ненажористая по сравнению с жестким мингольским зерном, на котором меня вскормили и сделали выносливой и отважной, какой всегда становишься, если хорошенько хрустеть зубами".
Едва они покончили с завтраком, как им пришлось срочно смываться от возмущенных пастухов и фермеров, которые с криками уже бежали к ним по зеленой ниве. Камень, брошенный фермером, в послужном списке у которого явно была не одна дюжина волков с размозженными головами, просвистел прямо над головой Фафхрда. Не ввязываясь в схватку. Северянин галопом ускакал от них, после чего пустил кобылу иноходью, чтобы поразмыслить, как ему лучше пробраться через Илтхмар: впереди уже виднелись его приземистые башни, казавшиеся золотыми в лучах только что взошедшего солнца, а объездной дороги вокруг города не было.
Илтхмар, стоявший на берегу Внутреннего моря немного к югу от Зыбучих Земель, которые тянулись на запад, в сторону Ланкмара, был скверным, коварным и златолюбивым городом. Он располагался на самом перепутье и был примерно одинаково удален от пустынных Восточных Земель, лесистой Земли Восьми Городов и степей, где кочевали безжалостные минголы вместе со своим шатровым стойбищем. Благодаря столь выгодному местоположению, он всегда стремился обманом или силой взимать пошлину со всех проезжих. Его сухопутных пиратов и морских разбойников, делившихся добычей с двуличными баронами-правителями, боялись повсеместно, однако могущественные державы не могли позволить какой-либо одной из них завладеть столь важным стратегическим пунктом, поэтому Илтхмар сохранял независимость посредника, хотя и весьма жуликоватого и ненадежного.
Поскольку город являлся как бы перекрестком, где сходились пути путешественников, а значит, и собирались сплетни со всего Невона, Нингобль Семиокий и выбрал своей резиденцией запутанную волшебную пещеру, располагавшуюся у подножия небольшой горной гряды к югу от Илтхмара.
Следов мингольского набега Фафхрд не увидел, и это ему не очень понравилось. Пробраться через встревоженный Илтхмар было бы гораздо проще, чем через Илтхмар, делающий вид, что лениво греется на солнышке, но на самом деле высматривающий, с кого бы чего урвать. Северянин пожалел, что не взял с собой Крешкру, как собирался прежде. Ее жуткого вида костяк мог бы послужить пропуском более надежным, чем даже охранная грамота от Царя Востока со знаменитой Бегемотовой печатью, оттиснутой на востоке с крупинками золота. В новую женщину никогда нельзя влюбляться до умопомрачения, но и сбегать от нее тоже нельзя - иначе останешься в дураках! Кроме того, Фафхрд жалел, что оставил ей лук - теперь ему хотелось бы иметь даже два.
Однако неприятности начались, когда он уже на три четверти пересек замусоренный город с его полными клопов постоялыми дворами и приветливыми с виду тавернами, где всяким простакам подают отдающее смолой вино, зачастую приправленное опиумом. Внимание Фафхрда явно отвлек большой и яркий караван, отправляющийся домой, в Восточные Земли. Единственным украшением окружавших Северянина жалких домов были бесчисленные изображения илтхмарского крысоподобного божества.
И двумя кварталами спустя начались неприятности в виде семи исшрамленных, рябых головорезов в черных сапогах, узких черных штанах и куртках, черных плащах с отброшенными назад капюшонами и в черных же облегающих шапочках. Еще миг назад улица казалась пустынной, а тут Фафхрд обнаружил, что все семеро обступили его, угрожая мерзкими зазубренными мечами и прочим оружием и требуя, чтобы он спешился.
Один из головорезов схватил кобылицу под уздцы у самого мундштука. Это была явная ошибка. Лошадь мгновенно встала на дыбы и с точностью заправского дуэлянта угодила ему подкованным копытом прямо по черепу. Фафхрд, выхватив Серый Прутик, косым ударом полоснул по глотке ближайшего к нему черного разбойника. Опустившись на передние копыта, кобыла взбрыкнула задними и превратила в кашу внутренности какого-то не слишком благородного типа, который уже нацелил свой дротик Фафхрду в спину. После этого всадник с лошадью припустили таким аллюром, что южную границу города они пролетели мимо стражи илтхмарского барона прежде, чем эти чуть более приличного вида разбойники в железных кирасах успели их остановить.
Проскакав с пол-лиги, Фафхрд обернулся. Пока погони видно не было, но это ничего не значило. Северянин прекрасно знал илтхмарских головорезов. Эти люди так просто от задуманного не отступались. Воспламененные жаждой мести и добычи, четверо разбойников в черном очень скоро пустятся по его следу. И на сей раз у них будут с собой луки или по крайней мере дротики в достаточном количестве, и прибегнут они к ним, оставаясь на почтительном расстоянии. Фафхрд принялся обшаривать взглядом поднимавшийся перед ним склон в поисках извилистой, почти неразличимой тропки, которая вела к подземному жилищу Нингобля.
На заседании Чрезвычайного Совета Глипкерио Кистомерсес сидел как на иголках. В этот Совет входили все члены Внутреннего и Военного Советов плюс еще несколько знатных персон, включая и Хисвина, который пока молчал, настороженно зыркая по сторонам своими черными глазками. Но остальные, для пущего красноречия взмахивая крыльями тог, только и делали, что говорили, говорили, говорили - и все о крысах, крысах, крысах!
Орясина-сюзерен, который сидя не казался высоким, поскольку имел непропорционально длинные ноги, уже давно прятал руки под столом, чтобы никто не видел, как сплетаются и расплетаются его пальцы, словно нервные белые змеи, однако, по-видимому, из-за этого лицо его начало подергиваться в тике, и венок из нарциссов каждый тринадцатый вздох слетал ему на глаза - Глипкерио специально сосчитал и нашел эту цифру явно зловещей.
Кроме того, пообедать ему удалось лишь наспех и - что еще хуже - с самого завтрака у него на глазах не отстегали кнутом и даже не отхлестали по щекам ни одного пажа или служанку, и поэтому нервы сюзерена, гораздо более тонкие, чем у обычных людей, благодаря его высокому происхождению и длине конечностей, находились просто в плачевном состоянии. Он вспомнил, что еще вчера послал одну жеманную служаночку к Саманде, чтобы та ее наказала, однако его властная экономка до сих пор не сообщила о времени экзекуции. Глипкерио прекрасно знал о пытке отсрочкой наказания, но в данном случае она превратилась в пытку отсрочкой наслаждения - для него. "Этой мерзкой толстухе явно не хватает воображения! Почему, ну почему, - думал Глипкерио, - он способен успокоиться, только когда наблюдает за бичеванием? Как несправедлива к нему судьба!"
Какой-то идиот в черной тоге начал перечислять девять доводов за то, чтобы нанять всех жрецов илтхмарского крысоподобного божества, дабы те прибыли в Ланкмар и прочитали умилостивительные молитвы. Беспокойство и нетерпение Глипкерио дошли до такой степени, что его уже начали раздражать цветистые комплименты в его адрес, которыми каждый оратор предварял свое выступление, а когда говоривший умолкал дольше, чем на миг, чтобы перевести дух либо для пущей убедительности, сюзерен быстро произносил наугад "да" или "нет" в надежде, что это ускорит дело, однако получалось как раз наоборот. Среди тех, кто еще не выступал, находился и Олегний Мингологубец, по праву считавшийся самым утомительным, многословным и самовлюбленным из всех членов Совета.
К сюзерену неслышно приблизился паж и встал на колени, почтительно протягивая грязный кусочек пергамента, сложенный вдвое и запечатанный свечным салом. Мельком глянув на большой, с толстыми завитушками отпечаток большого пальца на сале, который принадлежал явно Саманде, Глипкерио схватил пергамент, распечатал его и пробежал взглядом черные каракули.
"Она будет высечена раскаленной добела проволокой ровно в три. Не вздумай опоздать, сюзеренчик, ждать тебя я не стану".
Глипкерио вскочил; теперь его заботило лишь одно: как бы не опоздать на экзекуцию, ведь два часа пробило уже давно.
Размахивая сложенной запиской - а может, это так сильно дергалась его рука, - Глипкерио выпалил одним духом, с вызовом оглядывая Совет:
- Важные новости о моем секретном оружии! Я должен немедленно уединиться с пославшим эту записку!
Не дожидаясь ответа и дернув напоследок щекой так, что венок из нарциссов слетел ему на нос, ланкмарский сюзерен бросился вон из залы Совета через арку из пурпурного дерева с серебряным орнаментом.
Не разжимая тонких губ, Хисвин коротко поклонился Совету и, соскользнув с кресла, поспешил вслед за Глипкерио, да так быстро, что создавалось впечатление, будто под черной тогой у него не ноги, а колеса. Догнав сюзерена в коридоре, Хисвин крепко схватил его за локоть, находившийся где-то на уровне его собственной головы, накрытой черной шапочкой, убедился, что их никто не подслушивает, и тихо, но значительно проговорил:
- Возрадуйся, о могучий ум, мозг всего Ланкмара! Медлительная планета наконец-таки заняла нужное место, встретилась с остальным звездным флотом, и сегодня же вечером я произнесу заклинание, которое избавит твой город от крыс!
- Что такое? Ах да, очень хорошо, - отозвался Глипкерио, пытаясь освободиться от крепкой хватки Хисвина и одновременно поправляя желтый венок, дабы тот занял достойную позицию на его узком черепе в белокурых кудряшках. - Но сейчас я должен спешить к...
- С поркой она может подождать, - с неприкрытым презрением прошипел Хисвин. - Я говорю, что сегодня вечером, ровно в двенадцать, я произнесу заклинание, которое избавит Ланкмар от крыс и спасет твой трон, а ты обязательно потеряешь его еще до рассвета, если этой ночью мы не расправимся с мерзкими грызунами.
- Но в том-то и дело, что она не станет ждать! - в невероятном возбуждении воскликнул Глипкерио. - Уже двенадцать, ты сказал? Но этого не может быть! Еще не пробило даже три - ведь правда?
- О мудрейший и терпеливейший повелитель времени и вод пространства, - привстав на цыпочки, подобострастно забормотал Хисвин, после чего впился ногтями в руку сюзерена и медленно, с нажимом на каждом слове, проговорил: - Я сказал в двенадцать ночи. Мои демонические лазутчики уверяют, что сегодня вечером крысы утихнут, дабы убаюкать бдительность горожан, а в полночь перейдут в решающее наступление. Чтобы они все находились на улицах, когда я произнесу с самого высокого минарета этого дворца свое губительное заклинание, ты должен за час до этого отправить всех солдат и стражей порядка в южные казармы. Скажи главнокомандующему Олегнию, что для укрепления боевого духа он должен выступить перед ними с обращением, - на это старый дурак непременно клюнет... Ты... ты понимаешь меня... о повелитель?
- Да понимаю, понимаю! - нетерпеливо воскликнул Глипкерио, морщась от боли, которую причинял ему Хисвин; покамест сюзерен не сердился, а думал лишь о том, как бы поскорей избавиться от собеседника. - Сегодня в одиннадцать вечера... убрать с улиц всех солдат и стражу... речь Олегния... А теперь, прошу тебя, Хисвин, мне надо спешить, чтобы не опоздать...
- ...на бичевание служанки, - бесстрастно закончил фразу Хисвин. - За четверть часа до полуночи ты должен ждать меня в Голубых палатах, откуда я взберусь на Голубой минарет, чтобы произнести заклинание. Ты должен быть там лично вместе со всеми своими пажами, которые понесут в народ утешительные вести. Проследи, чтобы у них были жезлы - символы их полномочий. Для твоего спокойствия я приведу свою дочь со служанкой, а также своих рабов-минголов - на случай, если не хватит пажей. Так что приготовь жезлы и для них. И кроме того...
- Ну разумеется, дорогой Хисвин, - отчаянно заблекотал Глипкерио. - Я очень благодарен... Фрикс и Хисвет - это чудесно... Я все помню... за четверть часа до полуночи... Голубые палаты... пажи, жезлы... жезлы для минголов. А теперь мне надо спешить...
- И кроме того, - неумолимо продолжал Хисвин, сжимая пальцы, словно челюсти капкана, - берегись Серого Мышелова! Скажи страже, чтоб смотрела в оба! А теперь... приятного тебе бичевания, - как бы мимоходом добавил он, выпуская руку Глипкерио из своих цепких пальцев с острыми ногтями.
Потирая оставленные ими вмятины и еще не сообразив, что его отпустили, Глипкерио продолжал бормотать:
- Ах да, Мышелов - это скверно! Но все остальное... прекрасно! Очень благодарен тебе, Хисвин! А теперь я должен спешить... - И Глипкерио бросился прочь, делая неимоверно длинные шаги.
- ...чтобы полюбоваться на служанку, - не удержался Хисвин.
Последние слова словно бы вонзились Глипкерио между лопаток: он остановился и задорно проговорил:
- Чтобы заняться делом неизмеримой важности! У меня есть свое секретное оружие; ты, старик, да и другие волшебники не имеют к нему отношения!
С этими словами он бросился по коридору, чуть ли не разрывая тогу своими длиннющими ногами.
Сложив рупором костлявые ладони и приставив их к морщинистым губам, Хисвин сладеньким голосом прокричал ему вдогонку:
- Надеюсь, это твое дело усладит тебе зрение очаровательными конвульсиями, а слух утешит воплями, о мой отважный сюзерен!
У обрамленных опаловой плиткой ворот во дворец Серый Мышелов предъявил стражникам свой перстень гонца. Теперь он не очень-то надеялся, что пропуск сработает. У Хисвина было двое суток, чтобы настроить против него скудоумного Глина. И верно: за предъявлением пропуска последовали косые взгляды и ожидание, достаточно долгое для того, чтобы Мышелов сумел в полной мере прочувствовать свое похмелье и поклясться, что никогда не будет столько пить и тем более смешивать. Кроме того, он успел изумиться собственной глупости, а также везению, благодаря которому ему удалось, несмотря на хмель, в целости и сохранности вернуться по темным и наводненным грызунами улицам к Джоху и не напороться при этом на еще одну крысиную засаду. Что ж, по крайней мере он нашел в доме черную бутылочку Шильбы, устоял перед искушением выпить ее содержимое в пьяном виде и, кроме того, получил столь ободряющую и волнующую записку от Хисвет. Покончив здесь с делами, он тут же бросится к ее дому и...
Стражник откуда-то вернулся и с кислым видом кивнул. Мышелов прошел внутрь.
От ехидного третьего дворецкого, который был его старым приятелем по обмену сплетнями, Мышелов узнал, что ланкмарский сюзерен находится на заседании Чрезвычайного Совета, в который теперь входил и Хисвин. С надеждой сжимая в кармане черную бутылочку, Мышелов подавил в себе мощный порыв продемонстрировать действие Шильбиного волшебства перед сановниками Ланкмара и в присутствии своего главного конкурента по части магии. В конце концов, чтобы зелье сработало, ему нужно собрать крыс в одном месте и остаться один на один с Глипкерио. Поэтому Мышелов углубился в лабиринт нижних дворцовых коридоров, намереваясь при случае провести часок за подслушиванием или просто с кем-нибудь поболтать.
Как случалось всегда, когда ему надо было убить время, Мышелов вскоре обнаружил, что движется в сторону кухни. Он терпеть не мог Саманду, но иногда из лукавства немного увивался вокруг нее, поскольку знал, что во дворце она личность могущественная, и к тому же питал слабость к ее фаршированным грибам и глинтвейнам.
Выложенные гладкой и безукоризненно чистой плиткой коридоры, по которым он шел, были безлюдны. Стоял час затишья, когда обеденная посуда уже вымыта, подготовка к ужину еще не началась и все усталые слуги при первой же возможности стараются рухнуть на тюфяк или просто на пол. К тому же боязнь крыс как-то не располагала к прогулкам по дворцу. В какой-то момент Мышелову показалось, что он слышит за спиной тихие шаги, однако когда он обернулся, шаги тут же стихли, а вокруг никого не было. К тому времени, как он начал ощущать запахи пищи, очага, горшков, мыла и грязной воды, тишина вокруг приобрела даже несколько зловещий оттенок. Затем где-то прозвучали три громких и печальных удара колокола, и впереди раздался хриплый рев Саманды: "Убирайтесь отсюда!" Мышелов невольно попятился. Шагах в двадцати от него заколыхалась кожаная штора, и в коридор выскочили три кухонных мальчишки и служанка, беззвучно ступая босыми ногами по плиткам пола. В тусклом свете, сочившемся из маленького оконца под потолком, они показались Мышелову ожившими восковыми фигурами, которые прошмыгнули мимо и, казалось, его даже не заметили. А может, это была вбитая кнутом команда "Смотреть только перед собой!".
Так же бесшумно, как и они - а от них после утреннего бритья не мог исходить даже звук упавшего волоса, - Мышелов бросился вперед и припал глазом к дырочке в кожаной шторе.
Занавески на других дверях, ведших в кухню, - даже на той, что выходила на галерею, - были задернуты. В просторном помещении находились двое. Жирная Саманда, потея под башней из утыканных булавками черных волос, в своем черном шерстяном платье, раскаляла в жарко пылающем очаге семь проволочных бичей с длинными ручками. Вот она чуть потянула бичи на себя. Проволока уже дошла до красного каления. Экономка сунула бичи назад. Она улыбнулась, с ее редких черных усов в капельках пота просыпался соленый дождь, а заплывшие глазки сверлили Риту, которая стояла почти посередине комнаты, держа руки по швам и высоко подняв подбородок, боком к огню. На служанке был лишь черный кожаный воротник. На спине еще можно было различить звездообразный узор, оставшийся от последнего бичевания.
- Стой ровнее, милочка, - низким коровьим голосом промычала Саманда. - Или лучше привязать тебя за руки к балке, а за ноги к кольцу в крышке погреба?
В нос Мышелову еще сильнее ударил запах грязной воды, не вылитой после мытья пола. Он скосил глаза и увидел на полу большое деревянное ведро с пенистой мыльной водой, из которой торчала громадная мокрая швабра.
Саманда снова проверила бичи. Они были уже ярко-красные.
- Ну, куколка, держись, - сказала она.
Скользнув за штору и схватив швабру за толстую растрескавшуюся ручку, Мышелов бросился к Саманде, держа мокрую и всклокоченную, как голова Медузы, швабру на уровне своего лица, чтобы экономка не смогла узнать своего обидчика. Под тихое шипение раскаленных бичей, на которые попало несколько капель воды, Мышелов изо всех сил ткнул шваброй, которая издала при этом чавкающий звук, прямо в физиономию Саманде. Та отлетела назад и, задев ногой валявшуюся длинную вилку для жарки, рухнула на свою жирную спину.
Предоставив швабре аккуратно покоиться на груди у экономки, Мышелов круто обернулся, мимоходом заметив чей-то водянистый желтоватый глаз в прорези ближайшей занавески и последние красноватые отблески на проволочных бичах, лежавших между очагом и Ритой, которая стояла не размыкая глаз и напряженно ждала первого удара раскаленной докрасна проволоки.
Мышелов схватил девушку за руку у самой подмышки, та заверещала от изумления и немного обмякла, но он, не обращая на это внимания, поволок ее к двери, через которую вошел, однако тут же остановился, услышав за кожаной занавеской топот множества сапог. Недолго думая, Мышелов толкнул девушку в сторону двух других занавешенных дверей, где в прорезях штор не было видно ничьих глаз. Оттуда тоже раздался топот. Не выпуская руки Риты, Мышелов бросился на середину кухни.
Саманда, все еще лежа на спине, отбросила швабру в сторону и теперь яростно терла пухлыми пальцами глаза, подвывая от злости и боли, которую причиняла попавшая в них мыльная вода.
Водянистых желтоватых глаз уже было два: в кухню ввалился Глипкерио, хлопая полами черной тоги и поправляя сбившийся набекрень венок из нарциссов; его сопровождали два стражника с воронеными пиками наперевес, за ними виднелись и другие. Из остальных дверей тоже посыпались вооруженные пиками солдаты, несколько появилось даже на галерее.
Грозя Мышелову длинным белым пальцем, Глипкерио прошипел:
- Вероломный Серый Мышелов! Хисвин говорил, что ты строишь против меня козни, - так оно и оказалось!
Внезапно Мышелов присел на корточки и что было мочи потянул обеими руками за вделанное в пол большое кольцо. Толстая деревянная крышка люка, выложенная плиткой, повернулась на петлях. "Вниз!" - скомандовал Мышелов, и Рита с похвальным хладнокровием и проворством нырнула в зияющую дыру. Юркнув за ней следом, Мышелов отпустил крышку. Она захлопнулась очень вовремя и защемила наконечники двух направленных в него пик, а сами пики, по всей видимости, вырвались из рук своих обладателей. "Сужающиеся к концу наконечники должны недурно заклинить крышку", - подумал Мышелов.
Вокруг стояла непроглядная тьма, но, когда люк еще был открыт, Мышелов успел разглядеть несколько каменных ступеней, внизу - пол из плитняка и стену в потеках селитры. Опять схватив Риту за предплечье, он помог ей спуститься по лестнице и по неровному полу подвел к невидимой теперь стене. Отпустив руку девушки, он нашарил в кошеле кремень, кресало, трутницу и короткую свечу с толстым фитилем.
Сверху донесся приглушенный треск. По-видимому, это сломалось древко пики, когда один из стражников попытался вытащить ее из щели. Затем послышалась команда "Поднимай!", и Мышелов ухмыльнулся в темноте, представив, как теперь стальные наконечники пик еще сильнее расклинят крышку.
В воздухе засверкали искорки, трут в трутнице занялся, и вскоре на кончике свечи уже дрожало маленькое золотое пламя с сапфировой сердцевиной. Захлопнув трутницу, Мышелов поднял свечу над головой. Внезапно она разгорелась ярким пламенем. И в следующий миг Рита обхватила Мышелова за шею и в невыразимом ужасе хрипло задышала ему в ухо.
Примерно в длине копья, прижимая их к древней стене, кое-где покрытой бледными кристалликами селитры, молчаливым полукругом сидели крысы - сотни, нет, тысячи длиннохвостых черных грызунов, а из множества нор, которые были прогрызены у пола в стенах длинного подвала, заваленного кое-где бочонками и мешками из-под зерна, непрерывным потоком текло пополнение.
Внезапно Мышелов ухмыльнулся, сунул трутницу, кресало и кремень обратно в кошель и принялся снова шарить в нем рукой в поисках чего-то еще.
Роясь в кошеле, он заметил совсем рядом с ними новую нору, но не прогрызенную, а скорее всего пробитую киркой, судя по крошкам застывшего раствора и кусочкам камня, валявшимся перед ней. Крысы оттуда не появлялись, но Мышелов тем не менее настороженно поглядывал на зияющую дыру.
Наконец он нашел бутылочку Шильбы, сорвал с нее обвязку и вытащил хрустальную пробку.
На кухне тупоголовые балбесы начали колотить чем-то в крышку люка - еще одна бесплодная попытка!
А крысы все лезли из нор, угрожая превратить в бугристый черный ковер весь пол подвала за исключением крошечной площадки, на которой стоял Мышелов и прильнувшая к нему Рита.
Ухмылка Мышелова сделалась еще шире. Поднеся бутылочку к губам, он отпил немножко для пробы, задумчиво покатал жидкость на языке, затем запрокинул сосуд и вылил его чуть горьковатое содержимое прямо в глотку.
Рита разомкнула руки и с легким упреком сказала:
- Я бы тоже выпила немного вина.
Мышелов с радостным видом поднял брови и объяснил:
- Это не вино. Магия.
Если бы брови девушки не были выбриты, она тоже вздернула бы их от удивления. Мышелов подмигнул ей, отшвырнул бутылочку и стал доверчиво ждать, когда у него проявятся противокрысиные силы - какими бы они ни были.
Сверху послышался металлический скрежет и медленный треск прочного дерева. Теперь они действуют правильно, пустили в ход ломы. По всей вероятности, люк будет открыт вовремя, и Глипкерио увидит, как Мышелов победит крысиную армию. Все идет просто превосходно.
Черное море до сих пор молчавших крыс заволновалось, послышался сердитый писк и клацанье маленьких зубов. Тем лучше - на фоне подобной воинственности их поражение будет более убедительным.
Мышелов между делом обратил внимание на то, что стоит посреди большого пятна розоватой жидкой грязи, окаймленного чем-то серым, которого он прежде из-за спешки и возбуждения не заметил. Раньше он такой плесени в подвалах не встречал.
У него было ощущение, что глазные яблоки начинают набухать и саднить; внезапно Мышелов почувствовал в себе божественное могущество. Он поднял взгляд на Риту, намереваясь предупредить ее, чтобы она не пугалась, если с ним произойдет что-то неожиданное - скажем, все его тело начнет светиться золотом или из глаз ударят два алых луча, от которых все крысы скукожатся либо раскалятся и лопнут.
И тут его пронизала мысль: "Он _п_о_д_н_я_л_ взгляд? Это на Риту-то?"
Розоватое пятно превратилось в большую лужу, чавкающую у него под ногами.
Сверху опять послышался треск, и на крыс брызнул поток света из кухни.
Онемев от ужаса, Мышелов вытаращил глаза. Каждая крыса была величиной с кошку! Нет, даже с черного волка! Да что там с волка - с мохнатого черного человека, вставшего на четвереньки! Мышелов судорожно вцепился в Риту... и обнаружил, что тщетно пытается обхватить руками гладкую белую лодыжку толщиной с церковную колонну. Он задрал голову и увидел двумя этажами выше удивленное и испуганное лицо девушки. Ему припомнились беззаботные и чертовски неопределенные слова Шильбы: "Это даст тебе точку опоры, чтобы справиться с ситуацией". Да уж, удружил, нечего сказать!
Лужа грязи с серой каемкой стала еще шире и уже доходила ему до лодыжек.
Мышелов прижался к Ритиной ноге в слабой и не слишком благородной надежде, что раз его одежда и оружие уменьшились вместе с ним, то от его прикосновения девушка тоже сократится в размерах. Тогда у него хоть будет попутчица. К чести Мышелова надо сказать, что ему не пришло в голову крикнуть: "Подними меня с пола!"
Но с Ритой ничего не произошло, и только из ее рта величиной с громадный щит с красной окантовкой, прогремел низкий голос:
- Что ты делаешь? Мне страшно! Приступай же скорее к своей магии!
Мышелов отскочил от живой колонны, разбрызгав мерзкую розоватую жижу и чуть в ней не поскользнувшись, и выхватил Скальпель. Теперь меч был чуть длиннее парусной иглы. Свеча же, которую он все еще держал в левой руке, годилась разве что для комнаты в кукольном домике.
Тут послышался громкий топот множества лап, клацанье когтей о камень, в уши Мышелову ударил воинственный писк, и громадные черные крысы ринулись на него с трех сторон, вздымая облака серой пыли на краях лужи и разбрызгивая и волнуя розоватую грязь.
Остолбеневшая Рита в ужасе наблюдала, как ее непонятным образом уменьшившийся спаситель круто повернулся, перепрыгнул через камешек, приземлился в пятнышко розоватой жижи и, размахивая перед собой крошечным мечом и прикрывая свечу полой плаща, бросился, нагнув голову, в ближайшую нору и скрылся из вида. Крысы бросились за ним вслед, задевая ноги девушки и огрызаясь друг на друга в стремлении побыстрее добраться до норы. Большая же часть крыс поспешно разбежалась по другим дырам. Впрочем, одна задержалась на миг и тяпнула девушку за икру.
Нервы у Риты не выдержали. Разбрызгивая розоватую грязь и серую пыль, она с воплем бросилась вперед, распугивая оставшихся крыс, взлетела вверх по ступеням, растолкала изумленных стражников и, оказавшись в кухне, с судорожными рыданиями осела на пол. Саманда немедленно пристегнула цепь к ее кожаному вороту.
Прикрывая согнутыми руками голову от неожиданных столкновений с нависающими с потолка каменными выступами, а лицо - от соприкосновения с паутиной, а также чьими-то призрачными пальцами и перепончатыми крыльями, Фафхрд наконец увидел над головой круглое отверстие с зазубренными краями, из которого лился зеленоватый свет. Вскоре он выбрался из черного туннеля в большую пещеру с несколькими входами, освещаемую неверным зеленым светом разложенного посредине костра, который поддерживали, подкидывая в него тонкие кроваво-красные поленья, два тощих и востроглазых юных оборванца, очень смахивавших на уличных попрошаек из Ланкмара, Илтхмара или любого другого столь же нездорового города. Под левым глазом у одного из них красовался здоровенный фингал. Напротив них у костра на широком низком камне примостилась неприлично толстая фигура в таком просторном плаще с клобуком, что ни ее лица, ни рук не было видно вовсе. Фигура рылась в большой куче клочков пергамента и черепков и время от времени, выловив какой-нибудь из них сквозь ткань длинных, болтающихся рукавов, принималась близоруко рассматривать, чуть ли не засовывая его к себе в клобук.
- Приветствую тебя, мой нежный сын, - обратилась фигура к Фафхрду сладкозвучным и вибрирующим голосом флейты. - Какой счастливый случай привел тебя сюда?
- Уж тебе ли этого не знать! - хрипло отозвался Фафхрд и, подойдя к пляшущим языкам зеленого пламени, уставился в черный овал, обрамленный клобуком. - Как мне спасти Мышелова? Что случилось с Ланкмаром? И - во имя всех богов, смерти и разрушения! - почему так важен оловянный свисток?
- Ты изъясняешься загадками, мой нежный сын, - мирно прозвучал певучий голосок, в то время как его обладатель продолжал копаться в куче мусора. - Какой оловянный свисток? В какую беду попал Мышелов? Вот безрассудный юнец! И что там с Ланкмаром?
Фафхрд разразился потоком цветистой брани, от которой мелодично зазвенел лес сталактитов у него над головой. Потом выхватил из кошеля черный клочок с запиской Шильбы и дрожащей от ярости рукой протянул его в сторону костра.
- Послушай-ка, незнайка, я бросил хорошенькую девушку, чтобы ответить на это, а теперь...
Но фигура в клобуке как-то по-особому засвиристела, и по этому сигналу черная летучая мышь, о которой Фафхрд совершенно забыл, снялась с плеча его собеседника, выхватила острыми зубами у него из пальцев черную записку и, пролетев над зеленым пламенем, села толстяку на скрытую рукавом руку, или на щупальце, или на что там у него было. С помощью этого чего-то толстяк поднес летучую мышь к отверстию клобука, и та, послушно впорхнув внутрь, скрылась в угольной черноте.
Затем последовал неразборчивый пискливый диалог, приглушенный к тому же клобуком; Фафхрд ждал его окончания, уперев кулаки в бока и кипя от злости. Тощие мальчишки ухмыльнулись с хитрым видом и принялись нахально перешептываться, не сводя с Северянина блестящих глаз. Наконец послышался голосок-флейта:
- Вот теперь мне все совершенно ясно, о мой многотерпеливый сын. Наши отношения с Шильбой Безглазоликим в последнее время складывались не наилучшим образом - кое-какие чародейские разногласия, - а вот теперь он вроде хочет помириться. Словом, Шильба начал со мной заигрывать. Ну и ну!
- Очень интересно, - проворчал Фафхрд. - Имей в виду: я должен действовать быстро. Когда я подъезжал к твоей пещере. Зыбучие Земли как раз выступили из воды. Моя резвая, но измученная лошадь щиплет у входа твою вонючую траву. Мне нужно убраться отсюда не позже чем через полчаса, если я хочу пересечь Зыбучие Земли, прежде чем они снова погрузятся в море. Скажи же наконец, что мне делать с Мышеловом, Ланкмаром и оловянным свистком?
- Но я об этом не имею ни малейшего понятия, мой нежный сын, - прозвучал простодушный ответ. - Мне совершенно ясны лишь мотивы, которыми руководствовался Шильба. Нет, только подумать, что он... Погоди, Фафхрд, не нужно снова сотрясать сталактиты. Я, конечно, постарался заколдовать их получше, чтобы они не упали, но на свете нет такого заклятия, сквозь которое не мог бы порой пробиться какой-нибудь здоровила. Главное, не бойся, вот что я тебе скажу. Но прежде мне нужно включить свое ясновидение. Ну-ка, ребятки, насыпьте мне немного золотой пыли - только бережно, она в десять раз дороже нетолченых алмазов.
Мальчишки нырнули в стоявший неподалеку большой мешок и бросили в зеленое пламя по пригоршне сверкающей пыли. Языки огня мгновенно потемнели, но при этом взвились к потолку, причем без каких бы то ни было признаков копоти. В пещере стало почти темно, и Фафхрд, глядя на пламя, начал вроде бы различать мимолетные и переменчивые тени каких-то спиралевидных башен, уродливых деревьев, высоких сгорбленных людей, приземистых животных, прекрасных, но тающих восковых женщин и всякое тому подобное, однако к его вопросам все это не имело ни малейшего отношения.
Но тут из клобука упитанного чародея вылезли два небольших зеленоватых предмета овальной формы с вертикальной черной полоской посередине, словно были сделаны из кошачьего глаза. Отодвинувшись на пол-ярда от клобука, они повернулись в сторону потемневшего костра и замерли. За ними тут же последовали еще два, которые разошлись в разные стороны и продвинулись немного дальше. Еще один, сделав плавную дугу, остановился прямо над костром, явно рискуя подпалиться. И наконец два последних каким-то невероятным образом обогнули костер и, повернувшись к нему, замерли с двух сторон от Фафхрда.
- Всегда не вредно рассмотреть проблему со всех сторон, - мудро пропел голос.
Внутренне сжавшись, Фафхрд с трудом подавил дрожь. Он всегда приходил в замешательство, наблюдая, как Шильба выдвигает свои глаза на способных бесконечно удлиняться глазоножках. Особенно в случаях, когда за миг до этого он прикидывался стеснительным, словно девица в халате, и ни за что не хотел их показывать.
Поэтому прошло довольно много времени, прежде чем Фафхрд начал нетерпеливо пощелкивать пальцами - сперва чуть слышно, потом все громче и громче. На пламя он уже не смотрел. Все равно там не было видно ничего, кроме дразнящих, колеблющихся теней.
Наконец зеленые глаза вплыли назад в клобук, словно возвращающиеся в гавань таинственные корабли. Пламя снова сделалось ярко-зеленым, и Нингобль проговорил:
- Мой нежный сын, теперь я понимаю, чем ты озадачен, и попробую тебе помочь. Видел-то я много чего, но всего объяснить не смогу. Возьмем Серого Мышелова. Он находится ровно на двадцать пять футов глубже самого глубокого подвала во дворце Глипкерио Кистомерсеса. Он не похоронен там и даже не мертв, хотя двадцать четыре двадцать пятых его тела мертвы. Но при этом он жив.
- Как это? - разведя руками, вытаращил глаза Фафхрд.
- Понятия не имею. Он окружен врагами, но рядом с ним находятся два друга определенного сорта. Теперь о Ланкмаре, тут все более понятно. Он подвергся нашествию, в его стенах повсюду зияют бреши, на улицах идут сражения с жестокими захватчиками, число которых превышает количество жителей в... - силы небесные? - раз в пятьдесят, да и снабжены они самым современным оружием. Но ты можешь спасти город, можешь решить исход битвы - это я вижу очень отчетливо, - если только поспешишь к храму истинных богов Ланкмара, взберешься на его звонницу и ударишь в колокола, молчавшие бессчетное число столетий. Скорее всего, для того, чтобы поднять богов. Но это лишь мое предположение.
- Уж больно не хочется иметь дело с этой пыльной шайкой, - пожаловался Фафхрд. - Насколько мне известно, они больше похожи на ожившие мумии, нежели на настоящих богов, - иссохшие нелюбезные типы, присыпанные, словно песком, всякими ядовитыми старческими бзиками.
Нингобль пожал под плащом крутыми плечами:
- Мне казалось, что ты смельчак и любишь выказывать отчаянную храбрость.
Язвительно чертыхнувшись, Фафхрд осведомился:
- Но если даже я раскачаю эти ржавые колокола, то каким образом Ланкмар сможет продержаться до моего появления - ведь его стены проломаны, а врагов в пятьдесят раз больше, чем горожан?
- Этого я не могу тебе сказать, - уверенно отозвался Нингобль.
- А как я доберусь до храма, если на улицах идут бои?
Нингобль снова пожал плечами:
- Но ты же герой, тебе лучше знать.
- Ну а что с оловянным свистком? - раздраженно поинтересовался Северянин.
- Понимаешь ли, насчет свистка я ничего не увидел. Ты уж извини. Он у тебя с собой? Можно взглянуть?
Фафхрд с ворчанием извлек из тощего кошеля свисток и, обойдя костер, продемонстрировал его колдуну.
- Ты пробовал в него дунуть? - спросил Нингобль.
- Нет, - удивленно отозвался Северянин и поднес свисток к губам.
- Не вздумай! - взвизгнул Нингобль. - Ни в коем случае! Никогда не свисти в незнакомый свисток. Он может накликать на тебя кое-что похуже свирепых мастиффов или даже стражи. Ну-ка, дай сюда.
Выхватив у Фафхрда вещицу своим вновь как бы ожившим рукавом, волшебник поднес ее к клобуку, покрутил так и сяк, после чего выпустил четыре змеевидных глаза и принялся рассматривать свисток чуть ли не вплотную.
Наконец он спрятал глаза, вздохнул и проговорил:
- Ну, даже не знаю, что и сказать. На нем, правда, есть надпись из тринадцати значков - прочесть я ее не могу, вижу только, что их тринадцать. И если сопоставить это с изображением какого-то лежащего животного из породы кошачьих на другой стороне... Словом, я полагаю, что этим свистком можно вызвать боевых котов. Но имей в виду, это всего лишь умозаключение, основанное на нескольких посылках, в которых я не уверен.
- Что это за боевые коты? - удивился Фафхрд.
Нингобль поежился под своим просторным одеянием.
- Этого я точно не знаю. Но если сложить вместе многочисленные слухи и предания, а к ним добавить наскальные изображения, встречающиеся на севере стылых Пустошей и к югу от Квармалла, то можно сделать соблазнительный вывод: это военная аристократия всех кошачьих племен, кровожадная Чертова Дюжина неистовых берсерков. Могу предположить - конечно условно, имей в виду, - что когда их позовут, быть может, этим свистком, они явятся и без промедления начнут убивать тех людей или животных, которые, по их мнению, угрожают роду кошачьих. Поэтому я посоветовал бы тебе воспользоваться этим свистком только в присутствии врагов кошачьего племени, которым они отдадут предпочтение перед тобой - ведь, насколько мне известно, ты за свою жизнь умертвил несколько тигров и леопардов. На, держи.
Фафхрд поймал брошенный свисток, сунул его в кошель и осведомился:
- Но, клянусь обледенелым черепом бога, откуда мне знать, когда я должен в него свистнуть? Каким образом Мышелов может быть живым на две пятидесятых, если он находится на восемь ярдов под землей? Что это за орда врагов, которая нахлынула на Ланкмар, когда перед этим не было ни слухов, ни сообщений об их приближении? Какой такой флот может перевезти...
- Хватит вопросов! - взвизгнул Нингобль. - Твои полчаса истекли. Если ты хочешь успеть на Зыбучие Земли и спасти город, немедленно скачи в Ланкмар. И ни слова больше.
Фафхрд побушевал еще немного, но Нингобль упрямо молчал, поэтому Северянин хорошенько обложил его напоследок, отчего с потолка сверзился небольшой сталактит и чуть не вышиб ему мозги, и ушел, не обращая внимания на возмутительные ухмылки мальчишек.
Выбравшись из пещеры, он вскочил на мингольскую кобылу и поскакал в облаке вздымаемой копытами пыли по залитому солнцем осыпающемуся склону в сторону Зыбучих Земель - каменистого коричневого перешейка в милю шириной, кое-где в пятнах соли и лужах морской воды. К югу от перешейка сверкала голубая гладь Восточного моря, к северу - бушевали серые волны Внутреннего моря и блестели приземистые башни Илтхмара. Там же, на севере, Фафхрд заметил четыре пыльных облачка, движущихся по илтхмарской дороге, по которой недавно проезжал он сам. Как он и предполагал, это почти наверняка были четыре разбойника в черном, которые пустились за ним в погоню, чтобы отомстить за трех убитых или, по меньшей мере, сильно покалеченных товарищей. Прищурившись, Фафхрд пустил кобылу резвым галопом.

Глава 11

Преодолевая напор студеного и влажного сквозняка, Мышелов торопливо шел по просторному низкому помещению, потолок которого, словно в шахте, был подперт крепями из поставленных на попа кирпичей, а также сломанными рукоятками пик и швабр: освещалось помещение посаженными в клетки огненными жуками и светляками, кое-где плевались искрами факелы - их держали в руках крысы-пажи в куртках и коротких клетчатых штанах, сопровождавшие каких-то явно важных персон в масках. Несколько увешанных драгоценностями и чудовищно толстых крыс, тоже в масках, развалились в паланкинах, которые несли приземистые и мускулистые, почти обнаженные крысы-слуги. Хромая пожилая крыса с двумя немного дергающимися мешками в лапах вытаскивала из клеток утомленных и потускневших светляков и заменяла их свежими. Мышелов двигался на цыпочках, согнув колени, наклонившись вперед и подняв подбородок кверху. Ноги от этого страшно ломило, но зато он считал, что удачно имитирует походку крысы, идущей на задних лапах. Голову его защищала цилиндрическая маска с прорезями для глаз, вырезанная из низа плаща и натянутая на каркас из проволоки, которую пришлось выдернуть из ножен Скальпеля; она опускалась несколько ниже подбородка, благодаря чему создавалось впечатление, что под ней находится удлиненная крысиная морда.
Мышелова беспокоило одно: какой-нибудь наблюдательный грызун, подойдя достаточно близко, мог заметить, что его маска и, естественно, плащ сшиты из маленьких крысиных шкурок. Правда, он надеялся, что здешним крысам досаждают другие, еще более мелкие, хотя подходящих нор он пока не заметил, но ведь бытует же мнение, будто у каждого паразита есть свои паразиты; в крайнем случае он заявит, что прибыл из дальнего крысиного города, где так оно и есть. Дабы держать любопытствующих подальше, он то и дело хватался за Скальпель и Кошачий Коготь, сердито выкрикивая или бормоча всякие необычные фразы вроде: "Ни дна ни покрышки этим крысоловам!" или "Клянусь свечным салом и шкуркой от ветчины!". Произносил он все это по-ланкмарски, поскольку, уменьшившись, сразу уловил, что в подземном царстве все говорят на этом языке, и особенно бегло - аристократы. Ничего удивительного: эти паразиты, заполонившие людские фермы, корабли и города, среди всего прочего освоили и человеческий язык. Мышелов уже несколько раз обращал внимание на одиноких, вооруженных до зубов крыс - по-видимому, это были наемные убийцы или берсерки - и теперь старался подражать их заносчивой и воинственной повадке.
Убежать от подвальных крыс ему удалось благодаря собственному хладнокровию и нетерпению его тупоумных преследователей, которые мгновенно разодрались за право настигнуть его первыми и на некоторое время заблокировали туннель. Свеча очень помогла ему при спуске по первому наклонному проходу, грубо вырубленному в камне: он оскальзывался, прыгал, хватался за скальные выступы и вонзал каблуки в землю, когда скорость становилась угрожающей. В первом подземном помещении с грубыми крепями было почти темно. Там ему пришлось прикрыть лицо полой плаща, поскольку при свете свечи он разглядел множество крыс: в основном они передвигались на всех четырех лапах и были обнажены, однако некоторые стояли сгорбившись на задних ногах и были кое-как одеты - кто в короткие штаны, кто в куртку, на ком была просто бесформенная шляпа, на ком - широкий пояс с висящими на нем широкими крючьями. Некоторые из этих крыс несли на плече кирку, лопату или лом. Кроме того, была там и одетая во все черное крыса, вооруженная мечом и кинжалом и в большой маске, окантованной серебром, - во всяком случае, Мышелов предположил, что это крыса.
Отсюда Мышелов снова двинулся вниз - теперь в туннеле были грубо вырубленные ступени, - однако на повороте лестницы остановился у странной и весьма зловонной ниши. Тут он впервые увидел светлячковые фонари, которые освещали полдюжины кабинок с дверьми, немного не доходившими как до пола, так и до потолка. Чуть помедлив, Мышелов нырнул в одну из них, где внизу не было видно черных лап или сапог, и, запоров за собой дверь на крючок, начал спешно мастерить себе маску. Его предположение относительно назначения этих кабинок вполне подтвердилось: там была корзина с двумя ручками, наполовину заполненная пометом, и ведро с вонючей мочой. Когда длинная маска была готова и надета, Мышелов затушил свечу, сунул ее в кошель и наконец-то расслабился, только теперь позволив себе поудивляться тому обстоятельству, что его одежда и все пожитки уменьшились в размерах вместе с телом. "Что ж, - подумал он, - теперь понятно, откуда взялась розовая лужа с серой каймой, которая натекла в подвале у моих ног. Когда я таким чудесным образом дал усадку, ставшие излишними атомы моей плоти, крови и костей устремились вниз и образовали эту самую лужу, а такие же мельчайшие частички моего серого одеяния и оружия из закаленной стали осыпались серой пылью, поскольку ткань и металл по сравнению с плотью почти не содержат воды". Ему пришло в голову, что эта злосчастная розовая лужа содержит Мышелова, по весу раз в двадцать больше, чем его теперешняя крошечная ипостась, и от этой мысли на миг стало очень грустно.

Предыдущая страница 9 Следующая страница


Мечи Ланкмара 10

Мышелов уже собрался было продолжить спуск, когда на лестнице послышался цокот коготков и топот сапог, и вскоре кто-то постучался в его кабинку.
Недолго думая, Мышелов откинул крючок и рывком распахнул дверь. Перед ней стояла одетая в черное крыса с черно-серебряной маской на морде - ее он видел этажом выше, - а за ней виднелись три крысы без масок, но с крючьями, которые отличались необыкновенной остротой, явно недостижимой для неуклюжей человеческой руки.
Бросив на них взгляд, Мышелов сразу же опустил голову: он боялся, что его могут выдать цвет, форма и в особенности расположение глаз.
Грызун в маске проговорил по-ланкмарски быстро и безукоризненно:
- Скажи, ты видел или, быть может, слышал, как кто-нибудь спускался по лестнице? В частности, меня интересует вооруженный представитель человеческого племени, каким-то волшебством уменьшившийся до нормальных, пристойных размеров.
Опять-таки не раздумывая, Мышелов оттолкнул плечом грызуна с его свитой и сердито заверещал:
- Тупицы! Вам бы только жевать опиум да глодать гашиш! Прочь с дороги!
Уже на лестнице он на миг обернулся и проорал громко и презрительно:
- Никого я не видел!
С этими словами он двинулся вниз - очень достойно, но тем не менее через две ступеньки.
Этажом ниже крыс не было видно, но зато благоухало зерно. Мышелов разглядел лари с пшеницей, ячменем, просом, комбикормом и диким рисом с реки Тилт. Здесь вполне можно спрятаться - если понадобится. Вот только зачем ему прятаться?
Третий этаж, считая сверху вниз, был полон воинственного лязга и вонял крысами. Мышелов разглядел там проходивших военную муштру крыс-копейщиков, другой взвод обучался приемам арбалетной стрельбы, еще одна кучка грызунов столпилась вокруг стола, на котором была разложена карта. Тут Мышелов пробыл совсем недолго.
На каждой площадке лестницы находилась ниша с кабинками, подобными той, которой он воспользовался. Мышелов отметил про себя это обстоятельство.
С четвертого этажа струился освежающе чистый, влажный воздух, там было светло, а большинство прогуливающихся крыс красовались друг перед другом богатой одеждой и масками. Мышелов сразу же двинулся навстречу сыроватому ветерку, поскольку он мог дуть из внешнего мира и указывать дорогу к спасению; при этом человечек в сером продолжал сердито вскрикивать и чертыхаться, не желая выходить из инстинктивно взятой на себя роли неистовой и капризной крысы-задиры.
При этом он так старался быть убедительным, что его глаза самопроизвольно и не без вожделения уставились на кокетливую крысу в шелке и жемчугах - такими были как ее маска, так и платье, - которая вела на поводке существо, принятое было Мышеловом за крысенка, но на поверку оказавшееся крохотной и ухоженной мышкой с испуганными глазами. Обратил он внимание и на высокую, величественную крысиху в темно-зеленом шелке, расшитом осколками рубина, которая держала в одной лапе кнут, а в другой - два поводка с привязанными к ним свирепыми с виду и тяжело дышащими землеройками размером с мастиффа и, по всей вероятности, еще более кровожадными.
Похотливо пожирая взглядом эту невероятно гордую даму, степенно плывшую мимо него в зеленой, усеянной рубинами и поднятой на лоб маске, Мышелов столкнулся с медлительной и осанистой крысой в одежде и маске из меха горностая, казавшегося здесь довольно грубым, с длинной золотой цепью на груди и внушительной талией, перетянутой золоченым поясом, с которого свисал тяжелый мешочек, сладко зазвеневший при столкновении.
Бросив сипло залопотавшему типу "Не взыщи, купчишка!", Мышелов не оглядываясь двинулся дальше. Его лицо под маской расплылось в самодовольной ухмылке. Этих крыс так нетрудно одурачить! А быть может, благодаря меньшим размерам его и без того острый ум сделался еще острее?
На, миг Мышеловом овладело искушение вернуться, заманить куда-нибудь и обчистить этого толстяка, но он тут же сообразил, что в человеческом мире его звонкие золотые будут меньше блесток на платье красавицы.
Это соображение заставило Мышелова вернуться к задаче, которая смутно ужасала его с тех пор, как он попал в крысиный мир. Шильба заявил, что зелье будет действовать девять часов. После этого он скорее всего вернется к своим нормальным размерам, причем с той же быстротой, с какой и уменьшился. Если это произойдет в норе или даже в помещении высотой в полтора фута, подпертом крепями, - ему конец. Мышелов даже поморщился.
С одной стороны, у него не было ни малейшего желания провести все девять часов в крысином царстве. С другой - ему не хотелось начинать выбираться отсюда прямо сейчас. Слоняться полночи по Ланкмару в виде каким-то чудом ожившей серой куклы ему вовсе не улыбалось - это будет ужасно стыдно, особенно если в таком мерзком виде ему придется докладывать столь важные сведения о крысином царстве Глипкерио и Олегнию Мингологубцу, причем не исключено, что в присутствии Хисвет. Кроме того, Мышелов уже загорелся желанием убить крысиного короля, если таковой имеется, или сорвать планы завоевателей каким-нибудь еще более эффектным манером, причем на их территории. Мышелов ощущал удивительную уверенность в себе, не отдавая себе отчета в одном: эта уверенность вызвана тем обстоятельством, что теперь он стал ростом с большую крысу, примерно как Фафхрд среди людей, а не коротышка, каким был всю жизнь.
Однако не следовало упускать из вида, что по какой-нибудь несчастливой случайности его могут разоблачить, схватить и посадить в крошечную темницу. Мысль, мягко говоря, не из приятных.
Но еще сильнее Мышелова тревожила проблема времени. Как оно движется у крыс - быстрее или медленнее? У Мышелова сложилось впечатление, что здесь, внизу, жизнь во всех ее проявлениях протекает в ускоренном темпе. Но так ли это? Почему он стал так ясно разбирать речь говорящих по-ланкмарски крыс, которая наверху казалась ему просто писком? Потому ли, что его слух стал острее, а уши меньше, или же просто потому, что крысиный писк слишком высок для человеческого уха? А может, дело лишь в том, что крысы говорят по-ланкмарски только в норах? Мышелов незаметно пощупал себе пульс. Вроде нормальный. Ну а вдруг он здорово участился, но в такой же мере участилась работа его органов чувств и мозга, и поэтому разница незаметна? Шильба упомянул что-то о том, что в сутках содержится одна десятая миллиона ударов пульса. Чей пульс он имел в виду - крысиный или человеческий? А вдруг час у крыс такой короткий, что девять их часов займут всего около сотни человеческих минут? Мышелов почувствовал сильнейшее желание броситься вверх по первой попавшейся лестнице. Нет, стоп... Если считать время по пульсу, а он у него в норме, то не удастся ли ему выкроить хоть немного времени для нормального сна? Да, тут сам черт ногу сломит.
- Да пропади оно все припадем, клянусь сосисками из кошачьих кишок и жареными собачьими глазами! - от души выругался Мышелов.
Кое-что тем не менее было вполне ясно. Прежде чем он позволит себе отдохнуть или вздремнуть, не говоря уж о нормальном сне, ему нужно каким-то образом соотнести здешнее время с тем, что течет снаружи. Кроме того, чтобы разобраться с крысиными ночью и днем, следует поскорее выяснить, когда эти чертовы грызуны спят. По какой-то таинственной причине Мышелову пришла на ум рослая крысиха с землеройками на сворке. Нет, это просто смешно, тут же одернул он себя. Сон сну рознь, и один не имеет практически никакого отношения к другому.
Выйдя наконец из глубокой задумчивости, Мышелов в полной мере ощутил то, что уже некоторое время подсказывали ему органы чувств: прохожие стали появляться реже, ветерок сделался более влажным и прохладным и отдавал морем, а колонны впереди освещались желтоватым светом, но не ярким, а мерцающим и не похожим на тот, что давали огненные жуки, светляки и крошечные факелы.
Миновав какие-то отделанные мрамором двери, Мышелов увидел в них мельком спускающиеся вниз беломраморные ступени, вошел в проход между двумя каменными колоннами, и глазам его открылось поистине сказочное место.
Это была естественная пещера, имевшая форму неправильной окружности, в несколько крысиных ростов высотой, а в длину и ширину еще больше; внизу чуть плескалась морская вода, пронизанная мягким желтоватым светом, который лился из отверстия в ее дальнем конце, находившемся под водой на глубине, примерно равной длине крысиного копья. Вокруг подземного озера, на высоте двух крысиных копий над водой, шла узкая тропинка, частично естественного происхождения, частично выдолбленная в камне. На ней теперь и стоял Мышелов. Прямо над подводным отверстием Мышелов различил с полдюжины неподвижно стоящих на тропке вооруженных крыс, - по всей вероятности, это были часовые.
Через некоторое время Мышелов заметил, что желтоватый свет сделался еще более желтым, и понял: день снаружи уже клонится к вечеру - тот самый день, когда он попал в крысиное царство. Солнце в это время года заходило в шесть, сюда он попал после трех, стало быть, из девяти отпущенных ему часов он пробыл здесь почти три. Но что важнее всего, теперь ему удалось установить связь между здешним временем и тем, что текло снаружи, и он сам удивился, какое почувствовал облегчение.
Мышелову припомнились якобы мертвые крысы, которые, как ему тогда показалось, выплывали из клетки, выброшенной из окна дворца во Внутреннее море после демонстрации Хисвином его чудодейственного заклинания. Они вполне могли заплыть под водой в эту пещеру или другую ей подобную.
Теперь Мышелову стала ясна природа влажного ветерка. Он знал, что сейчас время прилива, и примерно через час вода достигнет наивысшего уровня - значит, поднимаясь, она гнала воздух из пещеры в подземный лабиринт. А при отливе отверстие частично выйдет из воды, и в пещеру начнет поступать свежий воздух. Весьма умная система периодической вентиляции. Очевидно, некоторые крысы были гораздо более изобретательны, чем он мог предположить.
Внезапно что-то - и явно не человеческая рука - легонько прикоснулось к правому плечу Мышелова. Обернувшись, он увидел отступившую чуть назад крысу в черной одежде и маске с обнаженным мечом в опущенной руке - ту самую, что чуть раньше вломилась к нему в кабинку.
- Что все это значит? - неистово завизжал Мышелов. - Клянусь безволосым хвостом божества, я не потерплю, чтобы меня не переставая травили кошками и хорьками, черная ты собака!
Крыса в черном осведомилась по-ланкмарски, причем гораздо более чисто, чем верещал Мышелов:
- Что вы делаете в запретной зоне? Я вынужден попросить вас снять маску, сударь.
- Снять маску? Хорошо, но прежде я хочу посмотреть, какого цвета у тебя печень, мышиное ты отродье! - возопил Мышелов, понимая, что не должен выходить из роли.
- Мне что, позвать солдат, чтобы они сорвали с вас маску? - таким же мягким, но зловещим тоном поинтересовалась крыса в черном. - Впрочем, в этом нет необходимости. Ваше нежелание снять маску окончательно подтверждает мою догадку относительно того, что вы - каким-то магическим образом уменьшившееся человеческое существо, которое явилось в Нижний Ланкмар в шпионских целях.
- Снова опиумные фантазии? - заорал Мышелов, кладя ладонь на рукоять Скальпеля. - Исчезни, полоумная мышь, которую окунули в чернила, пока я не порубил тебя в фарш!
- Ваше хвастовство и угрозы ни к чему не приведут, сударь, - тихонько рассмеявшись, отвечала крыса. - Вас удивляет, каким образом мне удалось вас разоблачить? Полагаю, вы считаете, что действовали крайне ловко. Но на самом деле вы себя выдали, и не раз. Во-первых, тем, что облегчились в туалете, где я вас впервые встретил. Ваши экскременты отличаются по форме, цвету, консистенции и запаху от помета моих соотечественников. Вам следовало бы поискать ватерклозет. Во-вторых, хотя вы и попытались спрятать свои глаза, прорези в вашей маске расположены слишком близко для крысы. В-третьих, ваши сапоги сшиты явно на человеческую ногу, это заметно, несмотря даже на то, что вы догадались идти на цыпочках, чтобы ваши ноги и походка были похожи на наши.
Мышелов увидел, что подметки на черных сапогах его собеседника гораздо тоньше, чем у него, а головки, так же как и голенища, сделаны из одной и той же мягкой кожи.
Между тем его собеседник продолжал:
- И я с самого начала понял, что вы чужак, поскольку в противном случае вы никогда бы не осмелились толкать и оскорблять самого известного дуэлянта и владельца самого быстрого меча во всем Нижнем Ланкмаре.
Левой лапой в черной перчатке он сорвал с себя маску с серебряным кантом, и взору Мышелова предстали торчащие закругленные уши, длинная морда, поросшая черной шерстью, и огромные, выпуклые и широко расставленные черные глаза. Обнажив в самодовольной и высокомерной ухмылке длинные белые резцы и прижав маску к груди, крыса в черном с коротким язвительным поклоном добавила:
- Свивомило, к вашим услугам.
И тут Мышелов понял, что лишь непомерное тщеславие - почти равное его собственному! - заставило его преследователя бросить солдат в лабиринте, дабы иметь возможность задержать нарушителя в одиночку. Одновременно выхватив из ножен Скальпель и Кошачий Коготь, не помедлив даже, чтобы снять маску, Мышелов провел стремительнейшую атаку и завершил ее мощным выпадом в горло противника. Ему показалось, что никогда в жизни он не действовал столь быстро - в крошечных размерах безусловно были свои преимущества.
В воздухе что-то сверкнуло, раздался звон, и Скальпель скользнул по кинжалу Свивомило, который тот выхватил с поистине молниеносной быстротой. Он тут же перешел в наступление, тесня Мышелова вдоль узкой тропинки над водой, причем человечек в черном отбивался обоими клинками. Ему невольно пришло в голову, что у его противника было гораздо больше времени, чтобы приспособиться к маленькому росту и сопутствующей ей быстроте движений, тогда как ему самому маска очень ограничивала обзор и грозила вообще лишить такового, соскользни она хоть чуть-чуть в сторону. Однако Свивомило все наступал, и у Мышелова просто не было возможности сорвать ее и выбросить прочь. В отчаянном порыве он бросился вперед и ухитрился на миг захватить Скальпелем меч соперника, после чего, полоснув Кошачьим Когтем по его лапе с кинжалом, благодаря точному глазу и везению, перерезал на ней сухожилия.
Свивомило отскочил назад, и Мышелов, сделав три мощных выпада, которые противник отразил двумя двойными и одним круговым отбивами, на четвертый раз боковым ударом всадил Скальпель прямо в горло Свивомило, так что острие застряло у того в позвонке.
Алая кровь хлынула ему на черное кружевное жабо, из груди вырвался короткий хрип - кроме артерии, Мышелов рассек ему и дыхательное горло, - и самоуверенный, но безрассудный дуэлянт рухнул ничком и забился в предсмертных судорогах.
И тут Мышелов совершил ошибку забыв, что ножны Скальпеля лишились проволочного каркаса, он стал пытаться засунуть в них меч. Успехом его старания не увенчались, и он послал подальше ставшие мягкими, как хвост Свивомило, ножны.
Внезапно из двух скальных коридоров вынырнули четыре крысы в кирасах и шлемах и с копьями наперевес. Размахивая окровавленным мечом и сверкающим кинжалом, Мышелов бросился в оставленный без присмотра проход, через который он вошел, и, с устрашающим визгом влетев в замеченные им раньше мраморные двери, кинулся вниз по белой лестнице.
В уже привычной нише на площадке он увидел только три кабинки с дверьми из слоновой кости, отделанной серебром. В среднюю как раз входила крыса в белых сапогах, широком белом плаще с капюшоном, державшая в правой лапе, затянутой в белую перчатку, жезл из слоновой кости с большим сапфиром на конце.
Недолго думая, Мышелов ввалился в нишу, втолкнул в кабинку крысу в белом плаще, захлопнул дверь из слоновой кости и мигом запер ее на задвижку.
Немного опомнившись, жертва Мышелова повернулась и с видом оскорбленного достоинства, размахивая жезлом, воскликнула из-под украшенной бриллиантами белой маски:
- Кто ты такой, что пошмел шовершить нашилие над шоветником Григом иж Шовета Тринадшати! Шквернавец!
Пока частью своего мозга Мышелов соображал, что видел эту шепелявую белую крысу на плече у Хисвина, когда тот был на борту "Каракатицы", глаза успели ему сообщить, что в этой кабинке была не корзина для помета, а приподнятый над полом серебряный стульчак, из которого доносился звук и запах проточной морской воды. Наверное, это и был один из упомянутых Свивомило ватерклозетов.
Отбросив Скальпель в сторону, Мышелов откинул капюшон Грига, сдернул с него через голову маску, поставил лопочущего что-то советника на колени, и, пригнув его голову к дальнему краю серебряного стульчака, перерезал Кошачьим Когтем белую мохнатую глотку от уха до уха, так, что кровь хлынула в поток бегущей внизу воды. Когда жертва перестала дергаться, Мышелов снял с нее белый плащ с капюшоном, стараясь не измазать его в крови.
И в этот миг он услышал топот сапог: по лестнице кто-то спускался. Действуя с поистине дьявольской скоростью, Мышелов положил Скальпель, жезл из слоновой кости, белую маску и плащ за стульчак, посадил на него труп, а сам присел на корточки сзади, глядя на запертую дверь и поддерживая мертвеца в сидячем положении. Сделав все это, он стал самым искренним образом молиться Иссеку Кувшинному - первому пришедшему ему в голову божеству, которому когда-то служил Фафхрд.
Над дверцей засверкали волнистые и загнутые на концах наконечники копий из вороненой стали. Двери двух других кабинок с треском распахнулись. Последовала пауза, в продолжение которой, как надеялся Мышелов, кто-то заглянул под дверь и заметил белые сапоги, после чего раздался тихий стук и учтивый голос осведомился:
- Прошу прощения, ваше великородие, не повстречался ли вам недавно некто в плаще и маске из тончайшего серого меха, вооруженный мечом и кинжалом?
Мышелов отозвался голосом, которому постарался придать спокойствие и благородную снисходительность:
- Никого такого не жаметил, шударь. Но примерно тридцать вждохов нажад я шлышал, как кто-то быштро пробежал вниж по штупенькам.
- Тысяча благодарностей, ваше великородие, - ответил голос, и сапоги загрохотали по лестнице вниз, к пятому этажу.
Мышелов неслышно выпустил воздух из легких и прервал свою молитву. Затем быстро принялся за работу, поскольку понимал, что задача перед ним стоит сложная и не из приятных. Прежде всего он вытер и сунул в ножны Скальпель и Кошачий Коготь. Затем тщательно осмотрел плащ, капюшон и маску жертвы и практически не найдя на них пятен, отложил в сторонку. Мысленно он отметил, что плащ застегивается спереди на пуговицы из слоновой кости. После этого он стащил с Грига высокие сапоги из белоснежной замши и попробовал их примерить. Несмотря на мягкость материала, из которого они были сшиты, он натянул их с большим трудом, причем конец подошвы пришелся ему примерно на середину стопы. Ладно, это поможет не забывать про крысиную походку. Мышелов примерил также длинные белые перчатки Грига, которые сидели еще хуже, чем сапоги, если такое вообще было возможно. Однако носить их некоторое время он все же мог. Свои собственные сапоги и перчатки он засунул себе за серый пояс.
Потом он раздел Грига и одно за другим выбросил в воду все, что на том было, оставив лишь острый как бритва кинжал, отделанный слоновой костью и золотом, несколько небольших пергаментных свитков, нижнюю сорочку и открывавшийся с двух концов кошель, набитый золотыми монетами, на одной стороне которых была отчеканена крысиная голова в венке из колосьев, а на другой - какой-то запутанный лабиринт (туннели?), несколько цифр и буквы: О.О.Н.Л. - "От Основания Нижнего Ланкмара"? - промелькнула у него в голове блестящая догадка. Он повесил на пояс кошель, затем кинжал, воспользовавшись золотым крючком на ножнах из слоновой кости, а свитки, не читая, сунул в свою суму.
Затем, крякнув от омерзения, он засучил рукава и с помощью нового кинжала принялся расчленять покрытый шерстью труп на куски такой величины, чтобы их можно было протолкнуть в стульчак и выбросить в воду.
Покончив с этим жутким занятием, он внимательно осмотрел пол в поисках капель крови, вытер его и серебряный стульчак сорочкой Грига и выбросил ее вслед за остальными вещами.
После этого, не давая себе ни малейшей передышки, Мышелов снова натянул белые замшевые сапоги, накинул плащ из тончайшей шерсти и застегнул его спереди на все пуговицы, предварительно продев руки в прорези по бокам. Потом надел маску и обнаружил, что ему нужно с помощью кинжала удлинить прорези внутри, чтобы видеть хоть что-то своими близко посаженными человеческими глазами. Затем он привязал капюшон и надвинул его как можно ниже, дабы скрыть несколько изуродованную маску и отсутствие волосатых крысиных ушей. И в завершение Мышелов натянул длинные и неудобные белые перчатки.
Оказалось, что действовал он без промедления очень кстати: на лестнице снова послышался стук сапог, и грозные наконечники копий снова заколыхались над дверью, тогда как под ней Мышелов увидел типичные крысиные сапоги с загнутыми носами, сделанные из тонкой черной кожи и украшенные золотыми завитушками. В дверь постучали уже громче, и скрипучий голос проговорил вежливо, но вместе с тем категорично:
- Прошу прощения, советник. Это Грист. Как заместитель начальника пятого этажа я вынужден просить вас открыть дверь. Вы находитесь здесь уже довольно давно, и я должен убедиться лично, что шпион, которого мы разыскиваем, не приставил вам нож к горлу.
Мышелов кашлянул, взял жезл из слоновой кости с сапфиром на конце, широко распахнул дверь и, чуть прихрамывая, величественно вышел наружу. Ему пришлось снова вернуться к мучительной походке на цыпочках, и из-за этого левую ногу внезапно свело судорогой.
Крысы-копейщики преклонили колени. Крыса в вычурных сапогах, чья одежда, маска, перчатки и ножны меча тоже были разрисованы тонкими золотыми узорами, попятилась.
Скользнув по ней взглядом, Мышелов произнес ледяным тоном:
- Ты ошмелился побешпокоить шоветника Грига и поторопить его ш отправлениями. Что ж, надеюшь, у тебя для этого ешть вешкие причины. Надеюшь.
Грист сдернул с головы широкополую шляпу с плюмажем из грудных перышек черной канарейки.
- Разумеется, есть, ваше великородие. В Нижнем Ланкмаре прячется посланный людьми шпион, который каким-то волшебным образом уменьшился до нашего роста. Он уже убил нашего опытного, хотя и несколько буйного и заносчивого воина Свивомило.
- Вешьма печальное ижвестие, - прошепелявил Мышелов. - Отышкать этого шпиона немедленно! Вожьмите школько вам нужно шолдат и не жалейте шил. Ешли ваш поштигнет неудача, Гришт, я доложу об этом шовету.
Под извинения, благодарности и заверения Гриста Мышелов стал царственной походкой спускаться по беломраморным ступеням; его хромота была почти незаметна благодаря пришедшемуся очень кстати жезлу из слоновой кости. Сапфир на его конце сверкал, как голубая звезда Ашша. Мышелов чувствовал себя царем.

***

В сгущающихся сумерках Фафхрд скакал на запад, подковы мингольской кобылы высекали искры из кремнистой дороги, пересекавшей Зыбучие Земли. Искры сверкали в полутьме так же, как и несколько самых крупных звезд на небе. Дорога, вернее, простая вереница следов от копыт была едва различима. С севера и с юга серели угрюмые просторы Внутреннего и Восточного морей: первое из них было подернуто рябью. Только теперь, на фоне грязно-розовой полоски заката, Фафхрд начал различать черную волнистую линию приземистых деревьев и толстых кактусов - там начиналась Великая Соленая Топь.
Это было радующее душу зрелище, но Фафхрд хмурился - у внутренних концов бровей лоб его пересекали две глубокие морщины.
Левая морщина, если можно так выразиться, была посвящена тому, что находилось у него за спиной. Неспешно оглянувшись через плечо, он увидел, что четверо всадников, которых он впервые заметил, когда они спускались по Сархеенмарской дороге, находятся всего в полутора полетах стрелы. Они мчались на вороных лошадях и были одеты в просторные черные плащи с капюшонами. Теперь Северянин знал точно: это были его старые знакомцы - илтхмарские головорезы. А горевшие жаждой добычи, не говоря уж о мщении, илтхмарские сухопутные пираты славились тем, что отваживались преследовать свою жертву вплоть до Болотной заставы Ланкмара.
Появление правой, более глубокой морщины было вызвано почти незаметным наклоном с юга на север иззубренной линии горизонта. Фафхрд понял: Зыбучие Земли дали крошечный крен в противоположном направлении, и это подтвердилось, когда мингольскую кобылу вдруг повезло влево. Он дал шенкеля и пустил лошадь в резвый галоп. Только бы успеть добраться до насыпной дороги через Топь, пока Зыбучие Земли не погрузились в пучину.
Ланкмарские философы считали, что Зыбучие Земли представляют собой громадную, вогнутую снизу и скалистую сверху плиту из породы настолько пористой, что ее удельный вес в точности равен удельному весу воды. Вулканические газы, которые выделяются из основания Илтхмарских гор, а также зловонные испарения из неизведанных глубин Великой Соленой Топи постепенно наполняют углубление в плите, и она всплывает на поверхность. Однако устойчивостью она не обладает, поскольку плотность ее поверхностного слоя гораздо больше, чем плотность пористой породы. Словом, всплыв на поверхность, громадная плита сразу начинает раскачиваться. Поддерживающие ее газы и испарения выходят громадными пузырями то с одной, то с другой стороны. В результате плита погружается в воду, и медленный периодический процесс повторяется сызнова.
Короче говоря, по крену Фафхрд понял, что Зыбучие Земли вскоре опять погрузятся в море. Крен увеличился до такой степени, что ему пришлось немного натянуть правый повод, чтобы удержать кобылу на дороге. Оглянувшись через правое плечо, он увидел, что четыре черных всадника тоже прибавили ходу и скачут даже чуть быстрее, чем он сам.
Переведя взгляд на столь дорогую его сердцу и желанную Топь, Фафхрд вдруг увидел, как совсем рядом с ним воды Внутреннего моря взвились в воздух каскадом серых пенистых гейзеров - первый выброс газов, - а Восточное море заплескалось у самой дороги.
Затем скальная плита под ним начала медленно крениться в другую сторону, и вскоре ему пришлось натягивать уже левый повод, чтобы не дать лошади сойти с дороги. Северянин радовался, что кобыла под ним - мингольская, приученная не обращать внимания на любые необычные явления природы, включая и землетрясения.
Теперь уже спокойные воды Восточного моря взорвались длинной и грязной стеной пенящегося газа, а волны Внутреннего моря разбивались чуть ли не под копытами лошади.
Но до Топи уже было совсем рукой подать. Фафхрд мог различить отдельные колючие деревья, кактусы и пучки исполинской морской травы, которые четко вырисовывались на фоне уже совершенно обескровленного неба на западе. Через несколько мгновений он разглядел и прямую черную полосу: это - хвала Иссеку! - была насыпная дорога.
Из-под железных подков лошади вылетали снопы белых искр. Животное дышало сипло и часто.
Но тут в пейзаже начали происходить тревожные, хотя и едва заметные изменения. Почти неразличимо для глаза вся Великая Соленая Топь стала подниматься.
Это означало, что Зыбучие Земли начали опять медленно погружаться в воду.
С обеих сторон, с севера и с юга, к Фафхрду подступали серые стены - бушующие пенистые воды Внутреннего и Восточного морей ринулись на громадную каменную плиту, которая лишилась поддерживавшего ее газового пузыря.
Внезапно перед Фафхрдом вырос черный уступ примерно в ярд высотой. Низко пригнувшись в седле, Северянин дал кобыле шенкеля; в мощном прыжке преодолев высоту, она приземлилась на твердую почву и без малейшей задержки поскакала дальше - с той лишь разницей, что теперь ее копыта не гремели по камню, а мягко стучали по плотно утрамбованному гравию насыпной дороги.
Грозный гул позади нарастал, внезапно раздался оглушительный взрыв. Фафхрд оглянулся и увидел чудовищную круговерть воды, но уже не серой, а призрачно-белой в слабом свете, лившемся с запада: прямо над дорогой столкнулись волны Внутреннего моря с валами Восточного.
Северянин уже собрался было отвернуться от этого жуткого зрелища и чуть придержать кобылу, когда из бело-серого водоворота вынырнул сперва один черный всадник, за ним другой, потом третий. Четвертого не было, - по-видимому, он сгинул в пучине. При мысли о том, какой прыжок пришлось совершить трем вороным лошадям и их всадникам, волосы на затылке у Фафхрда встали дыбом, и он, чертыхаясь, принялся понукать свою мингольскую кобылу, прекрасно зная, что к нежному обращению она не приучена.

Глава 12

Когда тени удлинились до бесконечности, а солнечный диск сделался темно-оранжевым, Ланкмар начал готовиться к еще одной ночи ужаса. Жители города не клюнули на то, что свирепых крыс на улицах стало меньше: чувствуя наэлектризованное затишье перед бурей, они, как и в прошлую ночь, баррикадировались в верхних этажах своих домов. Солдаты и стражи порядка, в зависимости от индивидуальных особенностей характера, удовлетворенно ухмылялись или ворчали на глупость начальства, когда узнали, что за час до полуночи им следует собраться в южных казармах, где перед ними выступит Олегний Мингологубец, который славился своими длиннейшими, нуднейшими и слюнявейшими речами как ни один главнокомандующий за всю историю Невона, не говоря уж о том, что от него по-стариковски воняло кислятиной.
Слинур приказал всю ночь жечь огни на борту "Каракатицы" и велел заступить на вахту всей команде. Черный же котенок, оставив "воронье гнездо", прогуливался по поручням со стороны причала, время от времени тревожно мяукал и вглядывался в темные улицы, словно охваченный искушением и страхом одновременно.
Глипкерио на какое-то время успокоился, наблюдая за Ритой, которую подвергли изощренным истязаниям, в большей степени душевным, нежели физическим, а также многочасовому допросу умелых инквизиторов, поставивших своей целью выбить из нее признание, что Мышелов является крысиным вождем - его уменьшение до размера крысы доказывало это со всей очевидностью, - а также заставить девушку выдать всю информацию касательно его магических методов и уловок. Девушка буквально заворожила Глипкерио - так живо и неутомимо реагировала она на угрозы, издевательства и сравнительно легкие пытки.
Однако через какое-то время ему наскучило и это, и он велел подать себе легкий ужин на залитый красным солнечным светом балкон Голубой палаты, рядом с медным желобом, подле которого стоял серый веретенообразный снаряд, который монарх время от времени для пущего утешения нежно поглаживал рукой. Что ж, Хисвину он не солгал, самодовольно убеждал себя Глипкерио, у него и впрямь есть секретное оружие, хотя и предназначенное не для нападения, а как раз наоборот. Только бы не пришлось им воспользоваться! Хисвин пообещал, что в полночь произнесет заклинание против распоясавшихся крыс, а ведь до сих пор у Хисвина дела шли отлично - разве не спас он от крыс караван с зерном? - да и его дочь вместе со своей служанкой умели успокоить Глипкерио, и, что удивительно, никого при этом не отхаживали кнутом. Он ведь своими глазами видел, как Хисвин умертвил своим заклинанием крыс, и со своей стороны сдержал слово: в полночь все солдаты и стражи порядка будут слушать в южных казармах этого утомительного Олегния Мингологубца. Все, что от него требовалось, он сделал, убеждал себя Глипкерио, Хисвин выполнит свое обещание, и в полночь со всеми бедами и неприятностями будет покончено.
Но полночь наступит еще так не скоро! Монарха-орясину в черной тоге и венке из фиолетовых анютиных глазок опять охватила скука, и он с тоской вернулся мыслями к кнутам и Рите. Все у него не как у людей: сюзерену, отягощенному административными и прочими государственными заботами, даже не выделить времени на непритязательные хобби и невинные развлечения.
Тем временем инквизиторы закончили на сегодня с Ритой и оставили ее на попечение Саманды, которая то и дело принималась описывать девушке, каким умопомрачительным поркам и прочим истязаниям она ее предаст, когда эти хлюпики-инквизиторы завершат свою работу. Истерзанная девушка пыталась найти утешение в мысли, что ее лихому серому спасителю удастся обрести нормальные размеры и прийти к ней на помощь. Что бы там ни утверждали ее гадкие мучители. Серый Мышелов сделался ростом с крысу вовсе не по своей воле. Рита стала вспоминать слышанные ею в детстве сказки про ящериц и лягушек, которые вновь стали прекрасными принцами после нежного девичьего поцелуя, и, несмотря на страдания, глаза на ее безбровом лице подернулись мечтательной дымкой.
Сквозь прорези в маске Грига Мышелов разглядывал роскошную залу заседаний и находившихся в ней крыс, входивших в Совет Тринадцати. Ему уже успело опротиветь и окружение, и то обстоятельство, что все время приходилось шепелявить. Тем не менее он постарался собраться для последнего усилия, мысль о котором по крайней мере щекотала ему воображение.
Его появление здесь было полно крайней простоты и неизбежности. Когда он расстался с Гристом и его копейщиками и добрался до пятого этажа, крысы-пажи распростерлись перед ним ниц на беломраморной лестнице, и вперед вышла крыса-гофмейстер, позванивая в серебряный колокольчик с гравировкой, который прежде звенел, скорее всего, на лодыжке храмовой танцовщицы с улицы Богов. Величественно опираясь на жезл из слоновой кости с сапфиром на конце, хотя и слегка прихрамывая, Мышелов молча прошел в сопровождении гофмейстера в залу заседаний и был усажен в соответствующее кресло.
Зала была низкой, но просторной, колоннами в ней служили золотые и серебряные свечи, явно стянутые из дворцов и церквей Ланкмара. Было там и несколько украшенных самоцветами колонн, которые очень смахивали на скипетры и жезлы. У дальней стены, наполовину скрытые колоннами, толпились крысы-копейщики, камердинеры, слуги, носильщики паланкинов со своими транспортными средствами и прочая шушера.
Зала освещалась посаженными в золотые и серебряные клетки огненными жуками, ночными пчелами и светящимися осами величиной с орла, и было их так много, что свет в зале заметно пульсировал. Мышелов решил, что, если ему захочется поразвлечься, он выпустит из клеток несколько светящихся ос.
В центральном круге, образованном особо дорогими колоннами, стоял круглый стол, за ним на равном расстоянии друг от друга восседали Тринадцать - все в масках, белых капюшонах и одеяниях, из-под которых торчали лапы в белых перчатках.
Напротив Мышелова, на кресле, которое было чуть выше остальных, сидел Скви, врезавшийся ему в память с того момента, когда он сидел у него на плече и грозил перерезать ему сонную артерию. Справа от Скви сидел Сисс, а слева - молчаливая крыса, которую присутствующие называли лорд Незаметный. Единственный из Тринадцати, этот угрюмый лорд был облачен в черные плащ, капюшон, маску и перчатки. В его чертах было нечто неуловимо знакомое, - возможно, потому, что цветом своей одежды он напомнил Мышелову Свивомило и Гриста.
Остальные девять крыс были явно новоизбранными членами, призванными заполнить бреши в Совете, которые образовались после истребления белых крыс на борту "Каракатицы", поскольку они в основном сидели молча, а когда вопрос ставился на голосование, сразу соглашались с большинством старых членов Совета; когда же голоса разделялись между ними поровну, новички воздерживались.
Всю столешницу закрывала круглая карта, сделанная, по всей видимости, из загорелой и хорошо выделанной человеческой кожи, очень тонкой и пронизанной множеством пор. На самой карте не было ничего, кроме массы точек - золотых, серебряных, красных и черных, отчего она напоминала засиженную мухами витрину торговца фруктами в бедном квартале. Глядя на нее, Мышелов поначалу вспомнил лишь мрачное, многозвездное небо. Но по замечаниям присутствующих он постепенно понял, что перед ним - ни больше ни меньше как карта всех крысиных нор в Ланкмаре!
Поначалу эта карта ни о чем Мышелову не говорила. Но мало-помалу на первый взгляд беспорядочных нагромождениях точек и пунктирных завитушек он начал узнавать главные улицы и здания города. Изображение города было, понятное дело, перевернутым, поскольку неведомый картограф смотрел на него не сверху, а снизу.
Как выяснилось, золотыми точками были изображены норы, неизвестные людям и используемые крысами; красными точками - норы, известные людям, но тем не менее еще действующие; серебряными - неизвестные наверху, но временно законсервированные подземными жителями; и наконец, черные точки обозначали норы, известные людям и не посещаемые грызунами Нижнего Ланкмара.
На протяжении всего заседания к столу время от времени подходили три стройные крысы-служанки, чтобы изменить цвет той или иной точки или даже нанести новую в соответствии с текущей информацией, которую шепотом сообщали им пажи, бесшумно входившие в залу. Три крысы очень ловко работали кисточками типа "крысиный хвост", каждая из которых была сделана из одного-единственного жесткого и распушенного на конце конского волоса, макая их в одну из четырех привешенных к поясу чернильниц с чернилами соответствующего цвета.
Через некоторое время Мышелов начал постигать простой и вместе с тем жуткий план штурма Верхнего Ланкмара, который должен был начаться за полчаса до полуночи: он узнал подробнейшие сведения о ротах копейщиков, арбалетных расчетах, ударных группах кинжальщиков, бригадах отравителей и поджигателей, а также об убийцах-одиночках, детоубийцах, крысах-паникерах, крысах-вонючках, о крысах, назначенных кусать мужчин за детородные органы, а женщин за груди, и прочих берсерках; равно как о специалистах по ловушкам на человека, таких, как веревки для спотыкания, ежи с торчащими из них иглами и удавки; об артиллерийских бригадах, которые должны были по частям вытащить наверх большие орудия и уже там их собрать - и прочее, и прочее, и прочее, чего мозг Мышелова был уже не в силах вместить.
Узнал он и направления двух главных ударов - на южные казармы и улицу Богов, которую до сих пор крысы щадили.
И наконец, Мышелов узнал, что целью крыс было не уничтожение людей и не изгнание их из Ланкмара - нет, они хотели добиться от Глипкерио безоговорочной капитуляции и тем самым, а также путем постоянного террора, подчинить себе его подданных, так чтобы Ланкмар продолжал как и прежде развлекаться и заниматься делами, покупать и продавать, рожать детей и умирать, посылать за моря суда и караваны, растить зерно - это главное? - но уже под властью крыс.
По счастью, все эти сведения были сообщены Скви и Сиссом. У Мышелова, то есть у Грига, никто ничего не спрашивал так же, как и у лорда Незаметного, - разве что высказать мнение по какому-нибудь запутанному вопросу или провести очередное голосование. Благодаря этому у Мышелова оказалось достаточно времени, чтобы обдумать, как бы получше подпустить кошку в ящик с крысиными планами.
Проинформировав присутствующих обо всем, Скви поинтересовался, нет ли у кого-нибудь предложений по улучшению плана штурма, причем сделал это, явно не ожидая какой-либо реакции.
Но тут с места поднялся Мышелов - не без труда, поскольку проклятые сапоги Грига жали немилосердно, - и концом своего роскошного жезла безошибочно ткнул в скопление серебряных точек в западном конце улицы Богов.
- А почему бы нам не вжять и это ждание? - осведомился он. - Я предлагаю в шамый ражгар битвы выпуштить отряд крыш в черных тогах иж храма иштинных богов Ланкмара. Это лучше вшего убедит людей, что их боги, боги их города, отвернулишь от них, превратившишь в крыш!
Мышелов с трудом сглотнул образовавшийся в горле сухой комок. Какого дьявола этому Григу понадобилось шепелявить?
Поначалу остальные члены Совета, казалось, несколько обалдели от подобного предложения. Наконец Сисс с нескрываемым удивлением, восхищением и завистью, как бы против воли, проговорил:
- Мне это и в голову не приходило.
Скви заметил:
- Храм истинных богов Ланкмара уже очень давно не посещается ни людьми, ни крысами, как тебе прекрасно известно, Григ. И тем не менее...
- Я против, - брюзгливо перебил лорд Незаметный. - К чему задевать неизвестное? Жители Ланкмара боятся и избегают храм богов их города. И мы должны поступить так же.
Сверкнув сквозь прорези маски глазами в сторону крысы в черном, Мышелов спросил:
- Мы кто - мыши или крыши? Или мы прошто трушливые и шуеверные люди? Где твоя крышиная шмелошть, лорд Нежаметный? Где твой царштвенный шкептичешкий, крышиный ражум? Моя уловка уштрашит людей и навшегда докажет превошходштво крыш. Шкви! Шшшш! Ражве не так?
Вопрос был поставлен на голосование. Лорд Незаметный проголосовал против, Сисс, Мышелов - и после краткой паузы Скви - за, остальные девять их горячо поддержали, и таким образом операция "Черная Тога", как назвал ее Скви, вошла составной частью в план штурма.
- Чтобы ее организовать, у нас есть еще более четырех часов, - напомнил Скви встревоженным коллегам.
Мышелов улыбнулся под маской. У него было ощущение, что истинные боги Ланкмара, если уж поднимутся, то окажутся на стороне жителей города, принадлежащих к роду людскому. "Ой ли?" - запоздало подумал он.
Как бы там ни было, его задача и основное желание в настоящий момент - как можно скорее смыться из залы заседаний. И Мышелову мгновенно пришло в голову, как это сделать. Он махнул рукой пажу.
- Пожови паланкин, - велел он. - Это обшуждеиие меня утомило. У меня шлабошть и шудороги в ногах. Я ненадолго отправлюшь домой, к жене, и отдохну.
Скви обернулся и недоуменно взглянул на него.
- К жене? - недоверчиво переспросил он.
Мышелов тут же нашелся:
- Кому какое дело, ешли мне в голову вштупила причуда нажвать женой швою любовницу?
Скви несколько мгновений молча смотрел на него, потом пожал плечами.
Появился паланкин, несомый двумя крепкими полуобнаженными крысами. Мышелов с благодарностью взобрался в него, положил рядом посох, скомандовал: "Домой!" - и жеманно сделал ручкой Скви и лорду Незаметному, уже трясясь на подушках. Он чувствовал себя самым блестящим умом во всей вселенной, вполне достойным отдыха, пусть даже в крысиной норе. Он напомнил себе, что у него есть по крайней мере четыре часа до того момента, когда зелье Шильбы перестанет действовать и он снова приобретет нормальные габариты. Для Ланкмара он сделал все, что мог, и теперь обязан подумать о себе. Он лениво размышлял, какие удобства могут ждать его в крысином доме. Он должен их отведать, прежде чем выберется наружу. После всего происшедшего заседание Совета выдалось и впрямь утомительное.

***

Когда паланкин скрылся за колоннами, Скви повернулся к лорду Незаметному и сказал из-под украшенной бриллиантами белой маски:
- Выходит, у этого старого женоненавистника Грига есть любовница! Должно быть, это она заставила его ум работать до такой степени блестяще, что он додумался до операции "Черная Тога".
- Не нравится мне все это, хотя вы и победили по голосам и я вынужден подчиниться, - раздраженно пропищал его собеседник из-под своей черной маски. - Слишком много всяких неясностей. Решающее сражение на носу. В Нижнем Ланкмаре появляется какой-то чудесным образом преобразившийся человеческий шпион. Внезапно меняется характер у Грига. Эта взбесившаяся мышь, что с пеной у рта бегала против движения солнца у залы заседаний и трижды пискнула, когда ты убил ее. Необычно громкое жужжание ночных пчел в покоях у Сисса. И теперь эта новая операция, утвержденная с бухты-барахты...

Предыдущая страница 10 Следующая страница


11 Фриц ЛЕЙБЕР

Скви дружески потрепал лорда Незаметного по плечу.
- Нынче вечером ты пребываешь в смятении, друг, и в каждом светляке видишь дурные предзнаменования, - проговорил он. - Как бы там ни было, но одно Григ сказал совершенно справедливо. Нам всем не помешает немного отдохнуть и освежиться. Особенно тебе перед столь важной миссией. Пойдем.
Оставив остальных заседающих на попечение Сисса, они с лордом Незаметным вошли в занавешенный альков позади залы, и Скви велел принести закуски и напитки.
Когда занавеска за ними запахнулась, Скви уселся на один из двух стульев, стоявших перед небольшим столиком, и снял маску. В мерцающем фиолетовом свете трех ос, сидевших в серебряных клетках и освещавших альков, его длинная, покрытая белой шерстью морда с голубыми глазками казалась особенно зловещей.
- Подумать только, - проговорил он, - что завтра мой народ уже будет хозяином Верхнего Ланкмара. На протяжении тысяч лет мы, крысы, проектировали и строили, прокладывали туннели, учились и боролись, и теперь, меньше чем через шесть часов... Да, за это стоит выпить! Кстати, друг, не пора ли тебе принять лекарство?
Лорд Незаметный, уже готовый по рассеянности снять свою черную маску, зашипел от неожиданности, сунул правую лапу, затянутую в черную перчатку, в кошель и вытащил оттуда маленький белый флакончик.
- Погоди! - в ужасе воскликнул Скви и схватил приятеля за руку. - Ведь если сейчас ты примешь это лекарство...
- Что-то я слишком уж разнервничался, - согласился собеседник, сунул в кошель белый флакончик и достал черный. Прежде чем выпить его содержимое, он снял свою черную маску. Под ней оказалась не крысиная мордочка, а морщинистое лицо с глазками-бусинками, принадлежащее торговцу зерном Хисвину.
Проглотив черное лекарство, он заметно расслабился. Тревога на его лице сменилась задумчивостью.
- А что у Грига за любовница? - внезапно спросил он. - Готов поклясться, что это не обычная потаскушка и даже не тщеславная куртизанка.
Скви пожал покатыми плечами и цинично заявил:
- Чем незауряднее очарованный, тем глупее чаровница.
- Нет, - нетерпеливо возразил Хисвин, - я чувствую за всем этим действительно незаурядный и хищный ум, какого у Грига отродясь не было. Когда-то он был честолюбив и метил очень высоко, однако выше лба уши-то не растут - я говорю в переносном смысле, ясное дело. А сейчас он постарел, и такого ему ни за что не выдумать. Да, насчет истинных богов Ланкмара его явно кто-то надоумил. Только вот кто?
Скви пожал плечами:
- Что-то мне не верится, что тут замешана его любовница. Не женского ума это дело. Быть может, он разжился каким-нибудь тайным советчиком?
- Да откуда? - возразил Хисвин. - Больше половины Совета Тринадцати перебито, а новые его члены не в счет, они пока еще недоумки. Ладно, пора браться за дело. Мы должны не только захватить храм истинных богов Ланкмара, но и объявить жителям, что эти самые их боги убиты. Это произведет впечатление.
- Прекрасная мысль! - обрадовался Скви. - Я пойду и распоряжусь, а ты пока отдыхай. Сегодня у тебя трудный день, вернее сказать, трудная ночь.

***

Продолжая гнать мингольскую кобылу, Фафхрд мчался по насыпной дороге через Великую Соленую Топь. Вокруг стало почти совсем темно, и Северянин различал по сторонам лишь темные силуэты ястребиных деревьев и толстых кактусов. Судя по глухому стуку копыт позади, три черных всадника продолжали погоню и уже, можно сказать, наступали ему на пятки.
Внезапно кобыла начала прядать ушами и через несколько шагов встала как вкопанная. До Фафхрда донесся очень знакомый голос:
- Эй, Фафхрд! Дубина стоеросовая, сколько можно тебя звать?
Голос вне всякого сомнения принадлежал Серому Мышелову и доносился откуда-то справа. Вглядевшись, Северянин различил в густых сумерках слабое серебристое мерцание примерно в двух полетах стрелы от дороги.
"Он что, совсем с ума сошел и оседлал одноглазого болотного леопарда? - с неудовольствием подумал Фафхрд. - Делать нечего, придется разобраться с этим серым бездельником".
Он свернул с дороги и пустил заартачившуюся было кобылицу напрямик через болото. Через несколько десятков ударов сердца, в течение которых слышалось лишь чавканье болотной жижи под копытами, Северянин оказался перед какой-то лачугой, торчавшей посреди Топи на пяти длинных суставчатых ногах. В полукруглом дверном проеме чуть мерцал серебристый свет непонятного происхождения.
- Что ты там копаешься, олух? - донесся из лачуги голос Мышелова. - Лезь скорее сюда.
- Что стряслось, Мышелов? Что это ты тут делаешь? - пробурчал Северянин, несколько удивленный грубостью своего товарища.
Не дожидаясь ответа, он спрыгнул с кобылы, стреножил ее на всякий случай, подтянулся на руках и оказался в дверном проеме. Серебристый свет тут же погас и послышался голос, напоминавший шорох прибоя по прибрежной гальке:
- Ну что, явился наконец?
Волосы на затылке у Фафхрда, не успев улечься, снова встали дыбом. Ему не раз приходилось слышать скрежещущий голос Шильбы Безглазоликого, но его знаменитую хижину он никогда не видел и тем более никогда в ней не бывал. Он бросился в сторону и прижался спиной к стене. Затылок его прикоснулся к чему-то гладкому, круглому и прохладному. Почти наверняка настенный череп.
Место, которое он только что освободил, заняла бесформенная черная фигура. На фоне тусклого лунного света Фафхрд различил черный клобук.
- Где Мышелов? - сипло осведомился Фафхрд.
Хижина резко накренилась. Фафхрд наудачу вытянул руки и, к счастью, нащупал две какие-то вертикальные стойки.
- В переплете. Очень тяжелом переплете, - лаконично ответил Шильба. - Я кричал его голосом, чтобы ты пошевелился. Когда управишься с тем, что велел тебе сделать этот придурок Нингобль - что-то с колоколами вроде? - немедленно спеши к нему на помощь.
Хижина дернулась второй раз, третий, после чего началась бортовая и килевая качка, как на корабле, только более быстрая и резкая, словно жилище Шильбы каким-то образом очутилось на покатой спине гигантской и нетрезвой жирафы.
- Немедленно спешить куда? - немного застенчиво спросил Фафхрд.
- Откуда я знаю, а если даже и знаю, то почему должен тебе сказать? Я не твой чародей. Просто я решил подбросить тебя до Ланкмара в качестве одолжения этому толстобрюхому, семиглазому и многоречивому дилетанту, который считает себя моим коллегой и обманом заставил тебя взять его в наставники, - послышался из-под капюшона скрипучий голос. Затем, немного смягчившись, Шильба ворчливо добавил: - Скорее всего, во дворец сюзерена. А теперь умолкни.
Качка и скорость хижины увеличились. Ветер полоскал край клобука Шильбы. Мимо проносилась топь с пятнами лунного света на ней.
- Что за всадники гнались за мной? - осведомился Фафхрд, изо всех сил вцепившись в подпорки. - Илтхмарские разбойники? Приспешники мерзкого, серпорукого властелина?
Молчание.
- Что вообще происходит? - не унимался Фафхрд. - Ланкмар захвачен бесчисленным, но безымянным врагом. Безымянные черные всадники. Мышелов ужасно скукожился и сидит глубоко под землей, но живой. Оловянный свисток, которым можно вызвать боевых котов, опасных для свистнувшего. Чушь какая-то.
Хижина дернулась особенно резко. Шильба молчал. Фафхрд почувствовал приближение морской болезни и сосредоточился на своих ощущениях.
Набравшись мужества, Глипкерио просунул свою курчавую белокурую голову в венке из анютиных глазок, болтавшуюся на длинной шее, между кожаными занавесями на кухонной двери и, щуря свои подслеповатые желтые глазки на огонь очага, ухмыльнулся хитровато-благодушной, чуть глуповатой ухмылкой.
Рита, опять прикованная цепью за шею, сидела перед очагом, скрестив ноги и свесив голову на грудь. Окруженная четырьмя сидевшими на корточках служанками, Саманда клевала носом в своем вместительном кресле. Несмотря на то что на кухне не раздалось ни звука, она перестала храпеть, приоткрыла поросячьи глазки и, уставившись на Глипкерио, бесцеремонно проговорила:
- Заходи, сюзеренчик, не стой там, как застенчивая жирафа. Или крысы напугали и тебя тоже? Ну-ка, девочки, брысь на свои тюфяки.
Три служанки вскочили на ноги. Выхватив из волосяной башни на голове длинную булавку, Саманда ткнула ею четвертую служанку, которая успела задремать.
Молча, если не считать сдавленного вскрика уколотой, четыре служанки отвесили один поклон Глипкерио, два Саманде и поспешили вон из кухни, похожие на восковые манекены. Рита устало посматривала по сторонам. Глипкерио, не глядя на нее, слонялся по кухне, его подбородок дергался, дрожащие длинные пальцы плели нескончаемые узоры.
- Тебя кусает клоп беспокойства, сюзеренчик? - спросила Саманда. - Приготовить тебе маковый глинтвейн? Или лучше полюбуешься, как ее будут пороть? - продолжала толстуха, указывая толстым пальцем на Риту. - Инквизиторы запретили, но, конечно, если ты прикажешь...
- Нет-нет, разумеется, нет, - запротестовал Глипкерио. - Но раз уж речь зашла о кнутах, то в моей личной коллекции появилось кое-что новенькое, милая Саманда, могу показать, если хочешь. К примеру, бич, якобы доставленный из Дальнего Кираая и покрытый крупно толченым стеклом. А еще шестизубое серебряное стрекало с хорошенькой гравировкой, оно предназначено для быков и доставлено сюда из...
- А, стало быть, тебе нужна компания, как любому напуганному, - перебила его Саманда. - Я бы и рада удружить тебе, сюзеренчик, вот только инквизиторы велели всю ночь не спускать глаз с этой девчонки, которая стакнулась с крысиным предводителем.
Глипкерио долго что-то бекал, мекал и наконец проговорил:
- Ну, если это так уж необходимо, ты могла бы взять ее с собой.
- Могла бы, могла бы, - сердечно согласилась Саманда и оторвала свою затянутую в черное платье тушу от кресла. - Кстати, испробуем на ней твои новые приобретения.
- Нет, что ты, - снова запротестовал Глипкерио. Потом нахмурился, пожал узкими плечами и задумчиво добавил: - Хотя иногда, чтобы освоить новый пыточный инструмент, просто необходимо...
- ...просто необходимо, - повторила Саманда и, отстегнув серебряную цепь от ошейника Риты, взяла девушку на короткий поводок. - Веди нас, сюзеренчик.
- Ступайте сперва ко мне в спальню, - отозвался тот. - А я пойду вперед и удалю стражников. - И он бросился вон из кухни, чуть ли не разрывая тогу длинными ногами.
- Да не нужно, сюзеренчик, твои привычки ведь всем известны, - крикнула ему вслед Саманда и рывком подняла Риту на ноги. - Пошли, девка, тебе оказали большую честь. Радуйся, что я - не Глипкерио, иначе тебя натерли бы сыром и бросили в подвал к крысам.
Когда по пустынным, увешанным шелками коридорам они добрались наконец до спальни Глипкерио, тот в беспокойстве и раздражении стоял перед открытой, усеянной самоцветами толстой дубовой дверью и нервно шелестел тогой.
- Я по пути не встретил ни единого стражника, - пожаловался он. - Похоже, мой приказ был по чьей-то дурости неверно истолкован, и в южные казармы вместе с солдатами и стражами порядка отправили и мою личную охрану.
- На кой ляд тебе охрана, если для защиты у тебя есть я? - браво осведомилась Саманда и похлопала по дубинке, висевшей у нее на поясе.
- Это верно, - с некоторым сомнением в голосе согласился Глипкерио и вынул из складок тоги большой золотой ключ сложной формы. - Давай запрем девушку здесь, Саманда, и пойдем смотреть мои приобретения, ладно?
- И решим, какое из них испробовать на ней? - громко и хрипло добавила экономка.
Разыгрывая возмущение, Глипкерио неодобрительно покачал головой и, бросив последний взгляд на Риту, проговорил серьезно и по-отечески:
- Нет, конечно нет. Просто я подумал, что бедной девочке будет с нами скучно и неинтересно.
Но, несмотря на все старания, Глипкерио не удалось скрыть прозвучавшее в голосе нетерпение и блудливый огонек в глазах.
Отстегнув поводок, Саманда втолкнула девушку в спальню.
Почувствовав в последний миг опасение, Глипкерио предупредил:
- Не вздумай прикасаться к моему ночному питью. - С этими словами он указал на золотой поднос, стоявший на серебряном ночном столике. На подносе возвышались большие хрустальные графины и кубок на длинной ножке с вином бледно-абрикосового цвета.
- Не вздумай ничего трогать, или я заставлю тебя молить о смерти, - подтвердила Саманда, на сей раз грубо и без тени юмора. - Встань на колени у изножья кровати и нагни голову - поза покорности номер три - и не двигайся, пока мы не вернемся.
Как только массивная дверь затворилась, щелкнул язычок замка и звякнул вынутый с той стороны золотой ключ, Рита, подойдя к ночному столику, подвигав немного щеками, плюнула в ночное питье и стала следить, как пузырчатый плевок медленно оседает на дно. "Эх, будь у меня хоть несколько волосков", - с яростью подумала она, но в комнате не было ничего мехового или шерстяного, а ее саму утром тщательно выбрили.
Она вынула пробку из самого соблазнительного хрустального графина и, время от времени грациозно отпивая глоточек, принялась осматривать спальню, обшитую панелями из редких пород дерева, привезенного из Восьми Городов, а также находящиеся в ней еще более редкие сокровища. Дольше всего она простояла у тяжелого золотого ларца, полного ограненных, но неоправленных драгоценных камней - аметистов, аквамаринов, сапфиров, гагатов, топазов, огненных опалов, рубинов, кимпи и ледяных изумрудов, которые сверкали и переливались, словно осколки радуги.
В одном углу она увидела вешалку с женскими платьями, сшитыми на очень высокую и худую особу, и рядом, как ни странно, стойку с вороненым оружием.
Довольно долго Рита разглядывала полки с фигурками из дутого стекла и наконец выбрала, по ее мнению, самую изящную и дорогую - нет нужды говорить, что это была фигурка стройной девушки в сапогах, коротенькой курточке и с бичом в руке. Рита смахнула фигурку с полки, и та вдребезги разбилась о натертый пол, а бич превратился и вовсе в пыль.
Что они могут сделать с ней такого, чего до сих пор не было в их планах? - спрашивала она себя со скупой улыбкой на губах.
Затем, забравшись в постель, Рита вытянулась во весь рост и стала нежиться, наслаждаясь мягкими прикосновениями тонких льняных простыней к ее бритым конечностям, телу и голове и время от времени выливая из хрустального графина несколько капель нектара себе в рот, которому шутки ради она придала высокомерный изгиб. Черт побери, она будет пить до последнего мига, чтобы стать мертвецки пьяной! И тогда пусть Саманда и Глипкерио сколько угодно терзают ее бесчувственное тело и отключившийся мозг, если, конечно, им это понравится...

Глава 13

Мышелов ехал в паланкине, откинувшись чуть набок; хвост передней крысы-носильщика находился на почтительном расстоянии в руку от его лица. Мышелов обратил внимание, что, не покидая пятого этажа, они добрались до широкого коридора, в котором неподвижно замерли копейщики и куда выходило тринадцать забранных тяжелыми шторами дверей. Первые девять штор были бело-серебряные, следующая - черно-золотая и последние три - бело-золотые.
Несмотря на усталость и радостное чувство безопасности, Мышелов на протяжении всего пути был настороже, подозревая, хотя и не совсем всерьез, что Скви или лорд Незаметный могут установить за ним слежку; кроме того, не следовало забывать о Гристе, который мог обнаружить в ватерклозете какую-нибудь улику, невзирая на весь артистизм, с каким Мышелов проделал свою неприятную работу. Время от времени он замечал крыс, быть может, следивших за его паланкином, но все они раньше или позже сворачивали в какое-нибудь из ответвлений лабиринта коридоров. Последними его ленивые подозрения пробудили две стройные крысихи в черных шелковых плащах, капюшонах, масках и перчатках, но и те, не взглянув на него, скрылись под ручку за черно-золотыми шторами, явно перемывая кому-то шепотом косточки.
Его паланкин остановился у следующей двери, третьей от конца. Выходило, что Скви и Сисс выше рангом, чем Григ, но Григ выше, нежели лорд Незаметный. Это было не вредно знать, хотя именно такое впечатление и сложилось у Мышелова на Совете.
Несколько мгновений он продолжал сидеть, потом встал, опираясь на жезл и немного утрируя судорогу в ноге, и бросил одной из крыс-носильщиц монету с венком из колосьев, извлеченную из кошелька Грига. Мышелов решил, что такая вещь, как чаевые, свойственна любым живым существам, тем более крысам. Не оглядываясь, он проковылял за тяжелые шторы, отметив мимоходом, что они были сотканы из тонкой золотой нити и расшиты белым шелком. За шторами оказался короткий полутемный проход, также занавешенный с другого конца. Мышелов раздвинул вторые, шторы и оказался в уютной, но не слишком богато обставленной квадратной комнате с забранными занавесками дверьми во всех остальных трех стенах, над каждой из которых светился огненный жук в бронзовой клетке. В комнате были два закрытых буфета, письменный стол с табуретом перед ним, множество свитков в серебряных чехлах, весьма смахивавших на наперстки из верхнего мира, два скрещенных меча и боевой топор на тусклых стенах, а также очаг, в котором сквозь слой золы алел один-единственный кусок угля. Над очагом, точнее, нишей с жаровней из стены торчало оправленное в бронзу полушарие величиной почти с теперешнюю голову Мышелова. Оно было желтоватого цвета, с большим зеленовато-коричневым кругом, в середине которого находился еще один черный кружок. Охваченный внезапным ужасом Мышелов догадался, что это - мумифицированный человеческий глаз.
Посреди комнаты стояло мягкое ложе с высокой спинкой, явно предназначенное для существа, которое много читает лежа, а рядом - довольно большой низкий стол, совершенно пустой, если не считать трех колокольчиков - медного, серебряного и золотого.
Выкинув испуг из головы как эмоцию совершенно бесполезную, Мышелов взял серебряный колокольчик и громко позвонил, решив для начала не бросаться в крайности.
Едва он успел заключить, что комната принадлежит закоренелому холостяку с научными наклонностями, как из двери в дальней стене вышла, пятясь, толстая старая крыса в безукоризненно белом длинном халате и белой шапочке. Она повернулась, и Мышелов увидел седую морду со слезящимися глазками, равно как и серебряный поднос с дымящимися тарелками и серебряным кувшином.
Мышелов кивнул в сторону стола. Повар - а это он, пожалуй, и был - поставил поднос и неуверенно подошел к Мышелову, словно желая помочь ему снять плащ. Мышелов отрицательно махнул рукой и твердо указал на заднюю дверь. Будь он проклят, если даст себе труд шепелявить в доме у Грига. К тому же слуги скорее, чем кто-либо другой, распознают чужой голос. Повар неловко поклонился и вышел.
Мышелов удобно расположился на ложе, но решил перчатки и сапоги пока не снимать. Маску он тем не менее снял и положил рядом - было приятно хоть ненадолго дать отдых глазам - после чего принялся за Григов обед.
В дымящемся кувшине оказалось подогретое вино с пряностями. Оно приятно успокаивало его пересохшее горло и истерзанные нервы, но было слишком уж ароматным - в кувшине плавала гвоздичина величиной с хорошую грушу, а палочка корицы была размером с пергаментный свиток. С помощью Кошачьего Когтя и двузубой вилки, которая оказалась на подносе, Мышелов начал расправляться с телячьими отбивными - его нос сообщил ему со всей достоверностью, что это именно телятина, а не мясо грудного младенца к примеру. С другой дымящейся тарелки он отведал что-то похожее с виду на сладкую картофелину. Оказалось, что это вареное зернышко пшеницы. Желтоватый кубик, размером с игральную кость, оказался крупинкой сахарного песка, а черные шарики величиной с ногтевую фалангу его большого пальца - черной икрой. Он принялся накалывать их по одному на вилку и отправлять в рот, перемежая с кусками телятины. Было очень странно есть чудную нежную телятину, волокна которой были толщиной с его палец.
Покончив с самой существенной частью обеда Грига, равно как и с вином, Мышелов надел маску и откинулся на подушки, намереваясь наметить план бегства из Нижнего Ланкмара. Однако золотой колокольчик все время отвлекал его от практических вопросов, поэтому Мышелов протянул руку и позвонил в него. Сразу идти туда, куда тебя влечет любопытство, чтобы ум не успел взбунтоваться, было одним из девизов Мышелова.
Не успел замереть нежный звон, как тяжелые шторы на одной из боковых дверей раздвинулись и появилась стройная крыса - нет, пожалуй, крысиха - в платье, капюшоне, маске, туфельках и перчатках из тонкого желто-лимонного шелка.
Первой реакцией Мышелова было удовлетворение. Выходит, у Грига все же была любовница, и его, Мышелова, мгновенный ответ на недоуменный вопрос Скви относительно жены был блестящим проблеском интуиции. Какого бы роста он ни был, все равно он может перехитрить кого угодно. У него ум Мышелова, равного которому нет во всей вселенной.
Мышелов встал и подошел к изящной фигурке в желтом. Во всем ее облике было нечто ужасно знакомое. Быть может, это она и была той крысихой в зеленом, что вела на сворке землероек? Судя по гордой стати, очень похоже.
Используя уловку, уже опробованную им на поваре, он молча показал служанке на дверь, пропуская ее вперед. Она возражать не стала, и Мышелов двинулся вслед за ней по мрачному петляющему коридору.
К тому же она ужасно миловидна, решил он, разглядывая ее стройный силуэт и вдыхая аромат ее пахнувших мускусом духов. Немного запоздало он напомнил себе, что перед ним крыса, которая должна внушать ему крайнее отвращение. "Но почему обязательно крыса? Я же претерпел превращение, так почему такое не могло произойти и с другими? А если это простая служанка, то какова же ее госпожа? Наверно, какая-нибудь жирная ведьма", - цинично подумал он. Но его возбуждение, несмотря на это, росло.
Отвлекшись ненадолго от этих мыслей, чтобы сориентироваться, Мышелов понял, что боковая дверь, через которую они вышли, ведет, скорее всего, в занавешенные черными шторами покои лорда Незаметного, а не к Сиссу или Скви.
Наконец крысиха в желтом раздвинула тяжелые, расшитые золотом черные шторы, затем легкие занавеси из фиолетового шелка. Пройдя мимо нее, Мышелов стал сквозь прорези в маске Грига разглядывать просторную спальню, весьма красивую и изящную, но при этом самую причудливую и жутковатую из всех, что ему доводилось видеть.
Драпировки, ковры, обивка потолка и мебели были в ней серебряные либо фиолетовые, причем последний цвет прекрасно сочетался с цветом одежды его сопровождающей. Комната освещалась рассеянным светом, лившимся из расставленных вдоль стен узких и глубоких сосудов со склизкими мерцающими червями размером с хорошего угря. Перед этими сосудами стояло несколько туалетных столиков с большими серебряными зеркалами, в которых Мышелов увидел свое отражение в белом плаще и отражение его стройной провожатой, задвигавшей шелковые фиолетовые занавеси. Все столики были завалены всяческой косметикой и прочими средствами для поддержания красоты, разными эликсирами и крошечными баночками - все, кроме одного, находившегося подле другой двери с серебряными шторами и уставленного несколькими десятками черных и белых флаконов.
Между туалетными столиками, ярко освещенные снизу мерцающими слизняками, с потолка на цепях свисали большие серебряные клетки, в которых сидели скорпионы, пауки, богомолы и прочая нечисть, каждый размером со щенка или кенгуренка. В одной из просторных клеток свернулась клубком громадная, как питон, квармаллийская малая гадюка. Все они клацали челюстями или шипели, в зависимости от того, к какому семейству принадлежали, один из скорпионов яростно гремел жалом о блестящие прутья своей клетки, а гадюка то и дело выпускала изо рта узкий и дрожащий раздвоенный язычок.
На одной из более коротких стен висели лишь две картины, каждая размером с дверь: на первой на темном фоне были изображены девушка и крокодил, которые сплелись в любовном объятии, на второй - мужчина и леопардица, занятые примерно тем же самым.
Почти посреди комнаты стояла большая кровать, накрытая лишь белой простыней, на вид грубой, как мешковина, но тем не менее соблазнительной; в головах лежала пышная белая подушка.
Привольно развалившись на постели и откинув голову на подушку, чтобы удобнее было разглядывать Мышелова сквозь прорези маски, лежала девушка. которая была чуть стройнее, чем служанка, но во всем остальном очень на нее похожа, включая и одежду, правда, не желтого, а фиолетового цвета и еще более тонкую.
- Добро пожаловать под землю. Серый Мышелов, - нежно проворковала она очень знакомым серебристым голоском. Затем, бросив взгляд куда-то в сторону, добавила: - Милая рабыня, помоги нашему гостю устроиться поудобнее.
Послышались мягкие шаги. Мышелов обернулся и увидел, что его проводница сняла желтую маску, под которой оказалось веселое и вместе с тем грустное черноглазое личико Фрикс. На этот раз ее темные волосы были убраны в две длинные косы с вплетенной в них тонкой медной нитью.
Без какой бы то ни было суеты, а лишь улыбнувшись, она принялась ловко расстегивать длинный белый плащ Грига. Мышелов чуть приподнял руки и позволил служанке заниматься собой, словно был во сне, не обращая на эту процедуру ни малейшего внимания, поскольку пристально рассматривал фигуру в фиолетовой маске, лежавшую на кровати. Невзирая ни на что, он точно знал, кто это: в виске у него пульсировала серебряная стрелка, а желание, которое смутно преследовало Мышелова все это время, накинулось на него с удвоенной силой.
Ситуация была странная, почти необъяснимая. Мышелов догадался, что Фрикс и ее госпожа приняли какой-то эликсир, вроде того, что дал ему Шильба, но при этом он мог бы поклясться, что все они были нормального человеческого роста, если бы не эта громадная, бегающая и ползающая нечисть.
Мышелов поднял сперва одну ногу, потом другую и с радостью дал Фрикс стащить с себя тесные сапоги. Покорно отдавшись в руки служанки, он тем не менее оставил при себе пояс с мечом Скальпелем и - по какому-то непонятному наитию - маску Грига. Ощупав висевшие на поясе маленькие ножны, он с тревогой обнаружил, что оставил Кошачий Коготь в покоях Грига на столе, рядом с вилкой, отделанной слоновой костью.
Но эти тревоги растаяли, как последний снег под весенним солнцем, когда с кровати прозвучал вкрадчивый голосок:
- Не хочешь ли немного освежиться, гость дорогой? - Мышелов с радостью согласился, и девушка, приподняв руку в фиолетовой перчатке, приказала: - Милая Фрикс, принеси сласти и вино.
Пока Фрикс возилась у дальнего столика, Мышелов с громко бьющимся сердцем прошептал:
- Ах, восхитительнейшая Хисвет... Ведь, я полагаю, ты - Хисвет?
- Это ты должен решить сам, - кокетливо прозвенел голосок.
- Тогда я буду называть тебя Хисвет, - смело ответил Мышелов, - признавая в тебе свою королеву королев и принцессу принцесс. Знай же, о очаровательнейшая барышня, что с тех пор, как наши восторги под укромным деревом были столь грубо прерваны вмешательством минголов, все мои помыслы - нет, все движения моей души были связаны лишь с тобой.
- Уж не знаю, - сладострастно откидываясь на подушку, отвечала девушка, - верить этим комплиментам или нет.
- Ты должна им верить, - подходя поближе, властно заявил Мышелов. - Более того, знай, что сегодня я намерен вести беседу с тобой не через плечо Фрикс - как бы привлекательна она ни была, - а на более близком расстоянии. Я тверд в своем желании освежиться всеми доступными мне способами.
- Ты не можешь считать, что я - Хисвет! - воскликнула девушка с негодованием, как надеялся Мышелов, притворным. - Иначе ты никогда не осмелился бы произнести столь святотатственные речи?
- Моя смелость простирается гораздо дальше! - с нежным любовным рыком возвестил Мышелов и быстро приблизился к постели. Висевшая вокруг нечисть сердито зашевелилась, стала биться о прутья клеток, раскачивая их, и принялась громко клацать, пощелкивать и шипеть. Тем не менее Мышелов, бросив пояс с мечом на пол у постели и встав на нее одним коленом, уже готов был накинуться на Хисвет, но в этот миг Фрикс поставила между ними на груботканую простыню большой серебряный поднос, на котором стояли графинчики со сладким вином, хрустальные кубки и тарелочки со сластями.
Не обращая внимания на это препятствие, Мышелов протянул руку и сорвал фиолетовую шелковую маску с лица девушки. Рука в фиолетовой перчатке выхватила у него эту маску, однако не надела ее назад, и Мышелов увидел худощавое треугольное личико Хисвет: щеки девушки пылали, глаза с красноватой радужкой блестели, однако пухлые губы улыбались, обнажая длинные жемчужные верхние резцы, а с головы спускались две длинные, до пояса косы с вплетенной, как у Фрикс, в серебристо-белокурые волосы нитью, только более тонкой и серебряной, а не медной.
- Нет, - смеясь, проговорила она, - я вижу, ты слишком уж уверен в себе, и мне придется защищаться. - Спустив руку с кровати, она достала откуда-то длинный и узкий кинжал с позолоченной рукояткой. Игриво помахав им перед носом у Мышелова, девушка заявила: - А теперь попробуй из кубков и тарелочек, что стоят перед тобой, дорогой гость, но вот с прочими лакомствами будь поосторожней.
Мышелов послушно налил вина себе и Хисвет. Уголком глаза он заметил, что Фрикс, бесшумно двигаясь в своем шелковом платье, завернула белые сапоги и перчатки Грига в его белый плащ и капюшон и положила сверток на табурет, стоявший подле высокой картины с мужчиной и леопардицей, после чего сделала аккуратный сверток из остальной одежды Мышелова, в основном его собственной, и положила его на табурет рядом с первым. "Весьма деловитая и дальновидная служанка, - подумал Мышелов, - и к тому же очень преданная своей госпоже, даже слишком преданная". Мышелову хотелось бы, чтобы она поскорее удалилась и оставила его наедине с Хисвет.
Но та, судя по всему, делать этого не собиралась, а Хисвет не отсылала девушку прочь, поэтому Мышелов без дальнейших проволочек затеял легкую любовную игру ловил затянутые в фиолетовый шелк пальцы левой руки Хисвет, когда девушка протягивала их за очередным лакомством, и дергал за оборки и рюши ее фиолетового платья, как бы намекая на серьезные различия в степени их обнаженности и предлагая устранить их, сняв один-другой предмет ее туалета. Хисвет же проворно тыкала кинжалом в его неугомонную руку, словно желая пригвоздить ее к подносу или постели, так что Мышелову то и дело приходилось ее отдергивать. Это была забавная игра, танец руки и острого как бритва кинжала - по крайней мере, она показалась Мышелову забавной, особенно после того, как он осушил два кубка огненного бесцветного вина, - так что на вопрос Хисвет, каким образом он попал в крысиное царство, он весело поведал ей историю с черным зельем Шильбы и о том, как принял поначалу его действие за дурацкую шутку волшебника, но теперь благословляет этот драгоценнейший подарок, - словом. Мышелов повернул все дело так, чтобы казалось, будто единственной его целью было очутиться здесь, на постели рядом с Хисвет.
В заключение он поинтересовался, быстро раздвинув пальцы, чтобы очередной удар кинжала пришелся между ними.
- А как ты и милая Фрикс догадались, что это был не Григ, а я?
- Очень просто, любезный искатель приключений, - ответила та. - Мы заехали за моим отцом на Совет, поскольку ему, Фрикс и мне сегодня еще предстоит важная поездка. Мы издали услышали, как ты говоришь, и я сразу узнала твой голос, несмотря на то, что ты так искусно шепелявил. А потом мы пошли за тобой следом.
- Вот теперь я могу надеяться, что ты и впрямь нежно меня любишь, раз дала себе труд так хорошо меня изучить, - страстно прощебетал Мышелов, отдергивая руку от очередного коварного удара. - Но скажи, божественная, как получилось, что ты, Фрикс и твой отец способны жить в крысином царстве, да еще пользуетесь здесь такой властью?
Несколько томно Хисвет указала концом кинжала на туалетный столик с черными и белыми флаконами и проговорила:
- Моя семья уже бессчетное количество веков пользуется тем же снадобьем, что и Шильба, и, кроме того, снадобьем белого цвета, которое позволяет нам мгновенно вырастать до человеческих размеров. За эти века мы скрестились с крысами, в результате чего появились как божественно прекрасные монстры вроде меня, так и уродливые чудовища, по крайней мере по людским меркам. Последние никогда не выходят из-под земли, а вот такие, как я, наслаждаются жизнью в обоих мирах. В результате скрещивания появилось также множество крыс с человеческими руками и мозгом. Цивилизацию среди крыс распространили в основном мы, мы и станем верховными вождями и даже божествами, когда крысы покорят людей.
Рассказ о скрещивании и монстрах озадачил Мышелова и заставил его призадуматься, несмотря даже на то, что Хисвет с каждым мигом все сильнее приковывала его к себе своими чарами. Он припомнил предположение Льюкина, которое тот сделал на борту "Каракатицы" относительно того, что у Хисвет под платьем скрывается тело крысы, и стал гадать - со страхом, но и не без любопытства, - как же все-таки выглядит ее стройное тело. Есть, к примеру, у нее хвост или нет? Но в общем и целом он не сомневался: ему придется по душе все, что бы он ни обнаружил под фиолетовым платьем девушки, поскольку его страсть к дочери зерноторговца уже превзошла все мыслимые пределы.
Внешне, однако, Мышелов ничем не выдал своих мыслей, а как бы невзначай спросил:
- Значит, твой отец - лорд Незаметный, и вы вместе с ним и Фрикс регулярно путешествуете из большого мира в маленький и обратно?
- Покажи ему, милая Фрикс, - лениво велела Хисвет, прикрывая изящными пальчиками зевак, как будто ей уже наскучила игра в кинжал и ладонь.
Фрикс начала продвигаться к стене, пока ее черноволосая головка со сверкающими медной нитью косами - капюшон она откинула назад - не оказалась между клетками с малой гадюкой и самого злющего из скорпионов. Темные глаза девушки были, словно у сомнамбулы, устремлены в какую-то бесконечно далекую точку. Скорпион ткнул сквозь прутья своим влажным белым жалом в крысином дюйме от ее уха, раздвоенный язык гадюки дрожал у самой ее щеки, с зубов, которыми она пыталась перекусить серебряный прут клетки, капал маслянистый яд прямо ей на плечо, но Фрикс, казалось, ничего этого не замечала. Проведя пальцами правой руки по ряду медальонов, украшавших сосуд со светящимся слизнем позади нее, она не глядя нажала на два из них.
Картина, изображавшая девушку с крокодилом, быстро поднялась вверх, открыв подножие крутой темной лестницы.
- Она ведет прямо в наш с отцом дом, - пояснила Хисвет.
Картина опустилась. Фрикс нажала на два других медальона, и за поднявшейся картиной с мужчиной и леопардицей обнаружилась такая же лестница.
- А эта ведет к золотой норе, которая сообщается с личными покоями ланкмарского сюзерена, в данном случае - Глипкерио Кистомерсеса, - сказала Хисвет, когда вторая картина скользнула на место. - Как видишь, возлюбленный, наша власть простирается повсюду.
С этими словами Хисвет подняла кинжал и приставила острие к горлу Мышелова. Несколько мгновений Мышелов сидел неподвижно, потом взял лезвие двумя пальцами и отвел его в сторону. После этого он так же осторожно взял косу Хисвет - девушка не сопротивлялась - и стал медленно выплетать тонкую серебряную нить из еще более тонких серебристо-белокурых волос.
Фрикс, словно статуя, продолжала стоять между зубами гадюки и жалом скорпиона и всматриваться в потусторонний мир.
- А Фрикс тоже из вашего племени? В ней тоже известным образом сочетаются лучшие крысиные и человеческие качества? - спокойно поинтересовался Мышелов, продолжая заниматься своим делом, которое, как он полагал, быть может, и не слишком скоро, но в конце концов позволит ему осуществить свое сердечное желание.
Хисвет томно покачала головой и отложила кинжал в сторону.
- Фрикс моя любимейшая рабыня, почти сестра, но в ней течет не наша кровь. Она и в самом деле самая дорогая рабыня во всем Невоне, поскольку является принцессой, а сейчас, возможно, и королевой своей страны. Путешествуя из одного мира в другой, она потерпела здесь кораблекрушение, и ее одолели демоны, а отец ее спас на том условии, что она будет служить мне вечно.
И тут Фрикс наконец заговорила, однако двигались при этом лишь ее губы и язык, а сама она даже не взглянула на Мышелова и Хисвет.
- Или, любезнейшая госпожа, пока я, рискуя собственной жизнью, трижды не спасу вас от неминуемой гибели. Один раз это уже произошло на борту "Каракатицы", когда вас чуть было не сожрал дракон.
- Ты никогда не оставишь меня, дорогая Фрикс, - уверенно заявила Хисвет.
- Я нежно вас люблю и верно вам служу, - отвечала Фрикс. - Но ведь все имеет свой конец, о благословенная барышня.
- Тогда меня станет защищать Серый Мышелов и ты мне больше не понадобишься, - приподнимаясь на локте, чуть раздраженно отозвалась Хисвет. - А теперь оставь нас, Фрикс, мне нужно поговорить с ним наедине.
С веселой улыбкой Фрикс вышла из пространства между смертоносными клетками, сделала короткий реверанс, надела свою желтую маску и скрылась за одной из дверей, задернутой тонкой серебристой занавеской.
Все еще опираясь на локоть, Хисвет повернула к Мышелову свое прекрасное узкое лицо. Он нетерпеливо простер к ней руки, но она сжала его неугомонные ладони в своих холодных пальцах и, лаская их и глядя ему прямо в глаза, спросила, вернее, сказала почти утвердительно:

Предыдущая страница 11 Следующая страница


Мечи Ланкмара 12

- Ты ведь будешь любить меня вечно, раз отправился за мной в эти темные, страшные и запутанные подземелья крысиного царства?
- Конечно буду, о царица бесконечных услад, - пылко воскликнул Мышелов, вконец ополоумевший от желания и верящий в сказанное всеми фибрами своей души - или почти всеми.
- Тогда, я думаю, тебя нужно освободить вот от этого, - проговорила Хисвет и положила обе ладони ему на висок. - Теперь, когда я безоговорочно верю тебе, это будет оскорблять меня самое и мою красоту.
И, заставив Мышелова ощутить лишь легкий укол, она ловко выдавила ногтями у него из-под кожи серебряную стрелку - так женщина выдавливает черный или белый угорь на лице своего возлюбленного. Затем Хисвет протянула Мышелову ладонь с лежащей на ней сверкающей стрелкой. Мышелов же ничего нового не почувствовал. Он продолжал восторгаться Хисвет, как божеством, а тот факт, что прежде он веровал в какое-либо божество не дольше нескольких мгновений, совершенно его не смущал, по крайней мере, пока Хисвет не прикоснулась холодной рукой к его телу. Ее красноватые глаза были уже не туманно-томными, а сверкающими. Мышелов хотел было ее обнять, но она отстранилась и очень по-деловому сказала:
- Нет-нет, еще рано! Прежде нам нужно кое-что обдумать, радость моя, ведь ты можешь оказать мне кое-какие услуги, которые не под силу даже Фрикс. Для начала, ты должен убить моего отца - он вечно ставит мне палки в колеса и мешает мне невообразимо, - а после его смерти я смогу стать императрицей, а ты - моим возлюбленным принцем-консортом. Нашему могуществу не будет предела. Сегодня ночью - Ланкмар! Завтра - весь Невон! Потом... покорение других вселенных, лежащих за пределами космических вод! Порабощение ангелов и демонов, неба и ада! Поначалу было бы неплохо, если бы ты выдал себя за моего отца, как проделал это с Григом, и проделал весьма умело, могу это подтвердить, миленький. По части обмана ты очень похож на меня, дорогой. Затем... - Увидев что-то в лице Мышелова, Хисвет осеклась. - Ты ведь будешь подчиняться мне во всем, не так ли? - даже не спросила, а резко заявила она.
- Ну... - начал Мышелов.
Серебряная занавеска вздулась до потолка, и в спальню влетела Фрикс в развевающемся плаще и капюшоне, бесшумно скользя по полу в шелковых туфельках.
- Маски! Скорее! - крикнула она. - Берегитесь! - С этими словами Фрикс поспешно схватила бледно-фиолетовое покрывало и прикрыла Хисвет в ее фиолетовом платье и обнаженного Мышелова. - Ваш отец идет сюда с вооруженными стражниками, госпожа!
После этого, мгновенно встав на колени у изголовья со стороны Хисвет и склонив голову в желтой маске, служанка изобразила полнейшую покорность.
Едва белая и фиолетовая маски заняли свои места, а серебряная занавеска опустилась, как кто-то резко отдернул ее в сторону. В комнату влетели Хисвин и Скви, оба без масок, за ними три крысы-копейщика. Несмотря на сидевших в клетках громадных животных, Мышелов никак не мог отделаться от впечатления, будто все крысы были ростом футов пять, а то и выше.
Хисвин оглядел спальню, и лицо его побагровело.
- Чудовище! - возопил он, обращаясь к Хисвет. - Бесстыдный разврат! Распутничать с моим коллегой!
- Не нужно истерик, папочка, - проговорила Хисвет и лаконично шепнула Мышелову: - Убей его сейчас. Со Скви и остальными я улажу.
Шаря рукой под покрывалом в поисках Скальпеля и повернув в сторону Хисвина свою белую маску, украшенную бриллиантами, Мышелов мягко проговорил:
- Ушпокойшя, шоветник. Ражве моя вина в том, что твоя божештвенная дочь, Хишвин, выбрала меня иж вшех крыш и людей? Или это ее вина? Любовь не жнает правил.
- Ты поплатишься за это своей головой, Григ, - проскрежетал Хисвин, приближаясь к постели.
- Папочка, ты стал пуританином и маразматиком, - строго, почти чопорно проговорила Хисвет, - раз не можешь подавить старческого раздражения в ночь твоей великой битвы. С тобой все ясно. Твое место в Совете должна занять я. Не правда ли, Скви? Папочка, я полагаю, что ты страшно ревнуешь к Григу, потому что хотел бы сам оказаться на его месте.
- О пакостница, которая была моей дочерью! - возопил Хисвин и, с юношеским проворством выхватив из-за пояса стилет, нанес удар, метя Хисвет в шею, между фиолетовой маской и покрывалом, но Фрикс, бросившись, не вставая с колен, вперед, подставила левую ладонь, словно отбивала ею мяч.
Острый, как игла, кинжал, вонзившись ей в руку по самую узкую рукоять, вырвался из пальцев Хисвина.
Стоя на одном колене и вытянув левую ладонь, из которой торчал стилет и капала кровь, Фрикс повернулась к Хисвину и, сделав другой изящный жест, сказала ясным и обезоруживающим тоном:
- Ради всех нас, умерь свой гнев, о дорогой отец моей дорогой госпожи. Чтобы все это уладить, нужен спокойный рассудок. Вы не должны ссориться в эту ночь из ночей.
Хисвин побледнел и попятился, явно устрашенный сверхъестественным самообладанием Фрикс, от которого и впрямь легко могло бросить в дрожь не только человека, но даже крысу.
Ладонь Мышелова тем временем сомкнулась на рукоятке Скальпеля. Он приготовился выскочить из постели и броситься назад в покои Грига, прихватив по пути сверток с одеждой. В какой-то момент в течение последних двадцати или около того ударов сердца его великая и бессмертная любовь к Хисвет тихонько приказала долго жить и уже начинала пованивать.
Но в этот миг фиолетовые шторы резко раздвинулись, и из двери, выбранной Мышеловом в качестве пути отступления, выскочил, размахивая мечом и кинжалом, Грист в своем златотканом черном наряде. За ним следовали три крысы-стражника в зеленых мундирах, каждая с обнаженным мечом в лапе. Мышелов узнал кинжал, который Грист держал в руках, - это был Кошачий Коготь.
Пробежав за изголовье кровати, Фрикс снова оказалась между клетками со скорпионом и гадюкой; стилет, словно длинная булавка, все еще торчал у нее из ладони. Мышелов услышал ее торопливый шепот:
- Интрига закручивается. Изо всех дверей входят вооруженные крысы. Близится развязка.
Грист внезапно остановился и звонко прокричал Скви и Хисвину:
- Расчлененные останки советника Грига найдены у решетки сточной системы пятого этажа! Человеческий шпион выдает себя за Грига, переодевшись в его одежду!
"В данный момент это не соответствует действительности, если не считать маски", - подумал Мышелов и сделал последнюю попытку:
- Глупошти! Это чиштое бежумие! Я Григ! А предательшки убита была другая белая крыша!
Подняв Кошачий Коготь и не спуская глаз с Мышелова, Грист продолжал:
- Я обнаружил этот явно человеческий кинжал в покоях Грига. Шпион здесь.
- Убейте его прямо в постели! - хрипло скомандовал Скви, однако Мышелов, в общем-то предвидя неизбежное, был к этому готов и занял оборонительную позицию: отбросив белую маску, он стоял совершенно обнаженный, держа в правой руке длинный и грозно сверкавший Скальпель, а в левой вместо кинжала - сложенные вдвое пояс и ножны.
С жутким хохотом Грист бросился на него, размахивая мечом, а Скви выхватил свой клинок и перескочил через изножье кровати, наступив по дороге на покрывало, под которым хрустнуло стоявшее на подносе стекло.
Захватив своим мечом Скальпель, Грист отвел оба клинка в сторону, сделал шаг вперед и нанес удар Кошачьим Когтем. Отбив свой собственный кинжал сложенным вдвое поясом, Мышелов со всей силы заехал плечом Григу в грудь, так что тот врезался в двух крыс-стражников в зеленом и сшиб их с ног.
Почти одновременно с этим Мышелову пришлось резко выбросить Скальпель вверх, чтобы отбить меч Скви, который чуть было не воткнулся ему в горло. Затем, быстро развернувшись, Мышелов вступил с ним в бой, снова отбил меч противника и сделал молниеносный выпад. Крыса в белом уже отступала вдоль изножья кровати, за изголовьем которой Хисвет, сдернув маску, критически и несколько мрачно наблюдала за баталией, однако клинок Мышелова все же успел поранить Скви правую кисть.
В этот миг третий стражник в зеленом, гигант ростом футов семь - разумеется, крысиных, - которому пришлось пригнуться, когда он входил в дверь, сделал мощный, хотя и не слишком быстрый выпад. Между тем Грист уже поднимался с пола, а Скви отбросил кинжал и перекинул свой меч в здоровую руку.
Мышелов парировал выпад гиганта, который, еще немного, и угодил бы ему прямо в грудь, и нанес ответный удар. Гигант успел его отбить, однако Мышелов чуть опустил кончик Скальпеля и из-под клинка противника пронзил его прямо в сердце.
Челюсть гиганта отвисла, обнажая могучие резцы. Глаза его подернулись беловатой пленкой. Даже его шерсть, казалось, потускнела. Он уронил оружие и, уже мертвый, на какой-то миг застыл в вертикальном положении. Этим мигом и воспользовался Мышелов: чуть присев на правой ноге, он резко выбросил вперед левую. Его каблук угодил гиганту в грудину, сбросил его со Скальпеля, и стражник с грохотом рухнул на Гриста и обеих крыс в зеленом.
Одна из крыс-копейщиков, подняв свое оружие, уже хотела было кинуться на Мышелова, но Скви громко скомандовал:
- Не атаковать в одиночку! Его надо окружить!
Остальные начали спешно перестраивать свои боевые порядки, но за эту короткую паузу Фрикс успела открыть дверцу серебряной скорпионьей клетки и, не обращая внимания на проткнутую кинжалом руку, вытряхнуть ее страшного обитателя прямо к изножью кровати, где тот, огромный, словно упитанная кошка, стал медленно кружиться, клацая зубами и клешнями и угрожающе подняв жало.
Почти все крысы тут же направили на него свое оружие. Схватив кинжал, Хисвет сжалась в уголке постели и приготовилась защищаться от своего любимчика. Хисвин нырнул за спину Скви.
Между тем Фрикс поднесла здоровую руку к медальонам на сосуде со слизнем. Картина с мужчиной и леопардицей поднялась. Диковато улыбаясь, служанка впилась сияющими глазами в Мышелова, но тот в подсказке не нуждался. Подхватив серый сверток со своей одеждой, он кинулся вверх по темной лестнице, перепрыгивая через три ступеньки. Что-то просвистело у него над ухом, со звоном врезалось в подступень и упало на лестницу. Это был брошенный острием вперед длинный кинжал Хисвет. На лестнице стало совсем темно, и Мышелов бежал уже через две ступеньки, низко пригнувшись и что есть мочи вглядываясь во тьму впереди. Издали до него донеслась пронзительная команда Скви: "За ним!"

***

Сморщившись, Фрикс выдернула из ладони стилет Хисвина, прикоснулась губами к кровоточащей ране и с реверансом протянула оружие его владельцу.
Теперь в спальне остались лишь двое - Хисвет, которая оправляла свое фиолетовое платье, и Скви, который с помощью зубов и здоровой руки перевязывал раненую кисть.
Истыканный мечами и копьями, истекающий темной кровью скорпион лежал на спине, еще чуть подергивая ногами и клешнями и поводя жалом.
Грист, две крысы в зеленом и три крысы-копейщика бросились в погоню за Мышеловом; топот их сапог уже замер на лестнице.
Мрачно нахмурившись, Хисвин заявил Хисвет:
- Теперь мне осталось убить тебя.
- Ах, папочка, ты совершенно не понял, что произошло, - робко отозвалась Хисвет. - Серый Мышелов приставил к моему телу меч. Это было насилие. И, угрожая под покрывалом мечом, он заставил меня сказать тебе все эти ужасные вещи. Ты же сам видел, что в конце концов я постаралась его прикончить.
- Тьфу! - отвернувшись, сплюнул Хисвин.
- Вот кого нужно убить, - заявил Скви, указывая на Фрикс. - Она помогла шпиону сбежать.
- Совершенно справедливо, о могущественный советник, - согласилась Фрикс. - Иначе он перебил бы как минимум половину из вас, а ведь ваши головы не просто нужны - они незаменимы, не так ли? - для руководства сегодняшним штурмом Верхнего Ланкмара. - Затем служанка показала Хисвет окровавленную ладонь и мягко сказала: - Это уже второй раз, дорогая госпожа.
- Тебя наградят, - ответила Хисвет и поджала губы. - А за то, что ты помогла шпиону сбежать - и не вмешалась, когда он меня насиловал! - тебя будут пороть кнутами до тех пор, пока ты не перестанешь визжать, но это - завтра.
- Завтра - с превеликим удовольствием, - ответила Фрикс, и в ее веселом голоске послышалась строптивая нотка. - Но сегодня ночью нужно проделать кое-какую работу, в Голубых палатах дворца Глипкерио. И проделать ее предстоит нам троим. Причем, насколько я понимаю, прямо сейчас, сударь, - повернувшись к Хисвину, почтительно добавила она.
- Это верно, - вздрогнув, согласился Хисвин. Он трижды перевел взгляд с дочери на служанку и обратно, потом пожал плечами и сказал: - Пошли.
- Как ты можешь им верить? - удивился Скви.
- Приходится, - ответил Хисвин. - Раз я должен манипулировать Глипкерио, без них мне не обойтись. Ты же тем временем займешь место верховного главнокомандующего за столом Совета. Ты будешь нужен Сиссу. Пошли! - повторил он, обращаясь к девушкам. Фрикс нажала на медальоны. Вторая картина поползла к потолку, и все трое стали подниматься по лестнице.
Оставшись в одиночестве, Скви принялся мерить шагами спальню, опустив гудящую от злости голову, автоматически перешагивая через труп гигантского стражника и обходя все еще корчащегося скорпиона. Наконец он остановился и поднял взгляд на туалетный столик, заставленный белыми и черными флаконами с волшебным снадобьем. Походкой сомнамбулы, или крысы, бредущей на задних лапах по колено в воде, он медленно приблизился к столику. Какое-то время он бесцельно переставлял флаконы с места на место. Затем вслух проговорил:
- Ну почему можно быть мудрым, повелевать толпами, беспрестанно бороться, иметь блестящий, словно бриллиант, разум и оставаться при этом крошечным, как тарпан, и слепым, как гусеница? Очевидное лежит прямо перед нашими зубатыми мордами, а мы его не замечаем - и все потому, что мы, крысы, свыклись с собственной ничтожностью, убедили сами себя в том, что мы незначительны и не можем вырваться из своих тесных туннелей-тюрем, не способны выскочить из неглубокой, но губительной колеи, которая может привести нас лишь к куче вонючих отбросов или в узкий погребальный склеп.
Он поднял взор своих холодных, как ледышки, глаз и сурово посмотрел на свое серебристое мохнатое отражение в серебряном зеркале.
- При всем своем величии, Скви, - сказал он себе, - ты всю свою крысиную жизнь занимался всякой ерундой. И теперь, Скви, ты должен решиться на серьезный шаг!
С жаром отдав себе это распоряжение, он взял один из белых флаконов и сунул в кошель, немного поколебался, сгреб в кошель все остальные белые флаконы, еще поколебался, пожал плечами, с язвительной ухмылкой сгреб туда же и черные флаконы и поспешно вышел из спальни.
Скорпион на фиолетовом ковре все еще слабо подергивал лапками.

Глава 14

Освещаемый низкой луной, Фафхрд быстро карабкался вверх по высокой Болотной стене Ланкмара в том ее месте, где его высадил Шильба, то есть примерно в полете стрелы от Болотной заставы. "У ворот ты можешь наскочить на своих черных преследователей", - предупредил Шильба. Фафхрд сильно в этом сомневался. Правда, черные всадники неслись как ветер, однако хижина Шильбы летела по болотной траве, словно компактный приземистый ураган, и явно должна была оставить их далеко позади. Но подкреплять чем-либо свои слова Шильба не стал. Он и его коллега Нингобль были прежде всего торговцами и обладали даром убеждения, хотя Нингобль сбивал клиента с ног потоком слов, а Шильба воздействовал с помощью многозначительных умолчаний. Вот эксцентричный болотный чародей и хранил молчание - если не считать упомянутого предупреждения - на протяжении всего пути, состоявшего исключительно из качки, болтанки и прыжков, от которых желудок Фафхрда не оправился до сих пор.
На древней стене было за что зацепиться. Для человека, который в юности забрался на обелиск Полярной звезды в студеных горах Гигантов, вскарабкаться на эту стену было детской забавой. Гораздо сильнее Фафхрд был озабочен тем, что может ожидать его наверху, поскольку на несколько мгновений он будет совершенно беззащитен перед стоящим на стене врагом.
Но еще сильнее, причем чем дальше, тем больше, он был озадачен мраком и тишиной, охватившими весь город. Где гром битвы, где зарева пожаров? А если Ланкмар уже покорен, что, несмотря на оптимизм Нингобля, было отнюдь не исключено при пятидесятикратном численном перевесе врагов, то где вопли насилуемых и радостные клики и гомон победителей?
Добравшись до верхушки стены, Фафхрд резко подтянулся, сквозь широкую амбразуру спрыгнул на галерею и приготовился выхватить Серый Прутик и боевой топор. Но, насколько он мог видеть, на галерее никого не было.
Пристенная улица - опять-таки насколько он миг судить - была темна и пустынна. На Чистоганной, которая тянулась на запад и была залита лунным светом, не было ни души. Тишина же здесь казалась еще более ощутимой, чем когда Фафхрд карабкался по стене. Она как будто наполняла большой, обнесенный стенами город, словно вода, налитая в чашу.
Фафхрд почувствовал ужас. Неужто захватчики уже покинули город, погрузив его сокровища и жителей на какой-то невообразимо большой флот или караван? Или заперлись вместе с жертвами, которым заткнули рты, в молчаливых домах и творят в темноте какие-то мучительные обряды? А может, город осадила армия демонов, после чего все жители исчезли? Или земля разверзлась под победителями и побежденными и поглотила их? А может, рассказ Нингобля - просто чародейский вздор? Но и это невероятное предположение никак не объясняло, почему город стал таким призрачно-пустынным.
Или вот, может, что: в эти самые мгновения на его глазах идет жестокая битва, а он из-за какого-то заклятия Шильбы или Нингобля ее не видит, не слышит и даже не ощущает? И так будет продолжаться до тех пор, пока он не исполнит обет относительно колоколов, который навязал ему Нингобль?
Вообще, вся эта история с колоколами очень не нравилась Фафхрду. Воображение рисовало ему истинных богов Ланкмара: спеленутые коричневыми лентами, словно мумии, они покоятся в своих сгнивших тогах, сверкают черными глазами из-под пропитанных смолами повязок и, держа в окостеневших руках свои черные жезлы, ждут, когда снова позовет их город, который забыл их, но продолжал бояться и который они ненавидели, но вместе с тем и оберегали. Фафхрд полагал, что лучше сунуть голую руку в паучью нору среди пустынных скал, чем лезть к таким вот существам. Но обет есть обет, его нужно выполнить.
Перепрыгивая через три ступеньки, он сбежал вниз по ближайшей лестнице и направился на запад, в сторону Чистоганной улицы, которая шла кварталом южнее Ремесленнической. Ему чудилось, что мимо проносятся чьи-то невидимые тени. Пересекая извилистую Грошовую улицу, темную и безлюдную, как и прочие, он вроде услышал донесшийся с севера рокот и пение, такие слабые, что источник их явно находился никак не ближе улицы Богов. Однако он твердо держался заданного направления: по Чистоганной до улицы Монахинь и оттуда три квартала на север, к этой чертовой звоннице.
Бардачная, которая петляла еще сильнее, чем Грошовая, тоже казалась совершенно необитаемой, однако не успел Фафхрд пройти и полквартала, как услышал позади топот сапог и лязг оружия. Нырнув в узкую полоску тени, он смотрел, как сдвоенный взвод стражи поспешно движется в лунном свете на юг, в сторону Бардачной и южных казарм. Стражники шли тесной кучкой, беспрестанно оглядываясь по сторонам и держа оружие на изготовку, хотя нигде никакого неприятеля и в помине не было. Это в известном смысле подтверждало предположение Фафхрда о невидимой армии. Охваченный еще более сильным ужасом, он быстрым шагом двинулся дальше.
Через какое-то время то здесь, то там он начал примечать узкие полоски света по краям плотно запертых ставен на окнах верхних этажей. Эти мрачные прямоугольники только усилили его мистический ужас. "Лучше уж что угодно, - подумал он, - чем это молчание запертых домов, нарушаемое лишь тихим отзвуком его шагов по залитому лунным светом булыжнику. А в конце этого пути - мумии!"
Где-то далеко послышался приглушенный звон: било одиннадцать. И тут, переходя через узкую, налитую чернотой Серебряную улицу, Фафхрд услышал тихое шуршание, как будто бы дождь забарабанил по мостовой, однако на небе сияли звезды, кроме тех, которые затмила луна, и на землю не упало ни одной капли. Фафхрд побежал.
На борту "Каракатицы" котенок, словно заслышав призыв, на который он не мог не откликнуться, невзирая даже на страх, длинным прыжком перемахнул на сваю причала, вскарабкался на дощатый настил и бросился во тьму, вздыбив черную шерстку и сверкая изумрудными глазами, в которых были и страх, и готовность встретить любую опасность.

***

Глипкерио и Саманда сидели в нагаечной комнате, предаваясь воспоминаниям и понемногу накачиваясь спиртным, дабы привести себя в надлежащее настроение перед поркой Риты. Жирная дворцовая экономка хлестала кружками темное товилийское, ее черное шерстяное платье уже пропиталось потом, а на каждом волоске мерзких черных усов повисло по соленой капле. Ее господин тем временем потягивал фиолетовое кираайское, которое она сама принесла ему из верхней кладовки, после того как на звонок серебряного, а потом и бронзового колокольчиков не явился ни один из дворецких и пажей. "Они боятся сдвинуться с места, после того как ушла твоя охрана. Я исполосую их всех, как бог черепаху, но только после того, как ты поразвлекаешься с ними по-своему, мой господинчик", - пообещала Саманда.
И вот теперь, забыв на время об окружавших их редких, украшенных драгоценными камнями пыточных орудиях, равно как и о грызунах, угрожавших Ланкмару, они вернулись мыслями к более простым и счастливым дням. Глипкерио, в несколько увядшем и скособоченном венке из анютиных глазок, с пьяным пылом осведомился:
- А ты помнишь, как я в первый раз принес тебе котенка, чтобы ты бросила его в кухонный очаг?
- Помню ли я? - с ласковым упреком переспросила Саманда. - Да я помню, как ты в первый раз принес мне муху и стал показывать, как ловко ты отрываешь у нее лапки и крылышки. Ты тогда только-только начал ходить, но уже был ужасно долговязый.
- Ага, но вот об этом котенке, - продолжал настаивать Глипкерио, у которого после торопливого глотка с дрожащего подбородка капало вино. - Он был черненький, с голубыми, только что открывшимися глазками. Радомикс хотел меня остановить - он жил тогда во дворце, - но ты наорала на него и выгнала вон.
- Верно, - подхватила Саманда. - Мягкосердечный щенок! И я помню, как котенок жарился и верещал и как ты потом плакал, что нельзя снова бросить его в огонь. Чтобы отвлечь тебя и хоть немного развеселить, я раздела и выпорола девчонку-горничную, такую же долговязую, как ты, и с длинными белокурыми косами. Это было еще до того, как на тебя напал этот бзик с волосами, - Саманда утерла усы, - и ты велел побрить всех девчонок и мальчишек. Кажется, именно тогда ты дорос до более мужских развлечений и отнюдь не стеснялся показывать, насколько ты взвинчен!
Саманда расхохоталась и ткнула монарха пальцем в бок.
Придя в возбуждение от этого поддразнивания и собственных мыслей, ланкмарский сюзерен вскочил и сразу стал в своей черной тоге очень похож на кипарис, хотя ни один кипарис на свете никогда так не корчился - разве что во время землетрясения или под воздействием крайне действенного колдовства.
- Пошли! - вскричал он. - Уже пробило одиннадцать. У нас почти не осталось времени - мне ведь надо будет отправляться в Голубую палату, чтобы встретиться с Хисвином и спасти город.
- Ладно, - согласилась Саманда, упершись могучими руками в колени и высвобождая свой объемистый зад из узкого кресла. - Так какую нагайку ты выбрал для этой мерзкой и коварной девки?
- Да никакую, - с радостным нетерпением воскликнул Глипкерио. - В конце концов этот старый, хорошо промасленный черный арапник, что висит у тебя на поясе, всегда оказывается самым лучшим. Скорее, милая Саманда, скорее!

***

Услышав какой-то скрип, Рита вскинулась на хрустящих простынях. Вытряхнув из своей гладко выбритой головки все мучившие ее кошмары, она судорожно нашарила бутылку, чье содержимое должно было подарить ей спасительное забвение.
Поднеся ее к губам, девушка на миг замерла. Дверь так и не открылась, а скрип был какой-то тонкий и пронзительный. Заглянув за край кровати, она увидела, что в панели стены, на уровне пола, открывается маленькая дверца примерно в фут высотой. Из нее, чуть нагнув голову, быстро и молча выскочил хорошо сложенный мускулистый человечек, в одной руке державший серый сверток, а в другой - нечто вроде игрушечного меча, который был обнажен, как и он сам.
Человечек закрыл за собой дверь, которая сразу слилась с деревянной панелью, и стал внимательно осматриваться.
- Серый Мышелов! - завопила Рита и, соскочив с кровати, опустилась перед ним на колени. - Ты вернулся ко мне!
Сморщившись, человечек закрыл уши крохотными ручками, не выпуская из них меча и свертка.
- Рита, - взмолился он, - не кричи так. У меня лопается голова. - Мышелов говорил медленно, низким голосом, но девушке его речь показалась быстрой и визгливой, хотя и разборчивой.
- Извини, - сокрушенно прошептала она, сдерживая желание поднять Мышелова и прижать к груди.
- Ладно уж, - ворчливо отозвался тот. - Найди лучше что-нибудь тяжелое и приставь к двери. Тебе лучше не знакомиться с теми, кто за мной гонится. Поторопись, красавица!
И не думая вставать с колен, девушка торопливо предложила:
- А почему бы тебе не прибегнуть к колдовству и не вернуть свой нормальный рост?
- Да нет у меня волшебного зелья, - раздраженно ответил Мышелов. - Флакон его был почти что у меня в руках, но я, как какой-то сексуально озабоченный идиот, даже не подумал выпить его содержимое. Ну, давай же, Рита!
Внезапно осознав всю выгоду своего положения и почувствовав, что есть возможность поторговаться, Рита наклонилась пониже и с лукавой, но при этом нежной улыбкой спросила:
- С какой такой крошечной стервозой ты связался на этот раз? Нет, можешь не отвечать, но прежде чем я стану тебе помогать, ты должен подарить мне шесть волосков из твоей чудесной головки. Учти, я прошу об этом не просто так.
Мышелов начал было как сумасшедший что-то ей объяснять, но тут же передумал, отхватил Скальпелем клок волос и положил его в громадную, изборожденную глубокими морщинами, блестящую ладонь девушки, на которой они казались тонкими, как у младенца, только немного длиннее и темнее.
Девушка порывисто встала, подошла к ночному столику и бросила волосы в ночное питье Глипкерио. Затем отряхнула над кубком ладони и огляделась по сторонам. Самым подходящим для цели, которую имел в виду Мышелов, ей показался золотой ларец с неоправленными драгоценными камнями. Она подтащила его и поставила перед невидимой дверцей, поверив Мышелову на слово относительно ее точного месторасположения.
- Это задержит их хоть ненадолго, - проговорил он, алчно запоминая на будущее радужные камни величиной с его кулак, - но лучше бы ты принесла и...
Снова опустившись на колени, Рита с некоторой тоской в голосе спросила:
- Неужто ты никогда не будешь опять большим?
- Да не тряси ты пол! Конечно, буду! Через час или даже раньше, если верить моему игривому и коварному колдуну. А теперь, Рита, пока я одеваюсь, принеси, пожалуйста...
В двери мелодично лязгнул ключ, тихо стукнул засов. Мышелов почувствовал, что взмыл в воздух, нырнул вместе с Ритой на мягкую пружинистую белую постель, и на него опустилась белая, чуть просвечивающая простыня.
Большая дверь отворилась.
Огромная рука чуть не сплющила Мышелова под простыней; он хотел было запротестовать, но услышал шепот Риты, похожий на рокот прибоя:
- Не вспучивай простыню. Что бы ни произошло, сиди тихо и ради твоей собственной жизни не высовывайся.
В этот миг боевой трубой загремел голос, и Мышелов порадовался, что простыня хоть немного его приглушает:
- Мерзкая девчонка забралась ко мне в постель! Какая гадость! Мне дурно! Вина! Ой! Кр-р-р-х-х! - Послышался громовой хрип, звуки рвоты, плевки, после них - снова боевая труба, уже тише, словно через фланель, но еще более яростно: - Эта чертова вонючая шлюха бросила мне в питье волосы! Исполосуй ее, Саманда, чтобы она стала похожа на бамбуковую ширму! Хлещи ее, пока она не оближет мне все ноги и не перецелует на них все пальцы, моля о пощаде!
Затем послышался другой голос, загремевший, как дюжина гигантских литавр, и чуть не разорвавший тонкие, как листики сусального золота, барабанные перепонки Мышелова:
- Охотно, мой господинчик. И не волнуйся, я закончу, только когда ты велишь. Ну что, девка, сама вылезешь или мне выгнать тебя оттуда плеткой?
Рита сжалась в изголовье постели и начала отползать от этого голоса. Мышелов стал карабкаться вслед за ней, хотя матрас качался под ним, как белая корабельная палуба в шторм, простыня лежала на голове, словно плотная пелена тумана. Внезапно туман куда-то делся, словно сдутый волшебным ветром, и над Мышеловом склонилось громадное, красно-черное двойное солнце: одно было лицом Саманды, побагровевшим от гнева и горячительных напитков, другое - громадным узлом ее черных волос с торчащими из них булавками. И у этого солнца был черный хвост - занесенная для удара плетка экономки.
Мышелов бросился к ней через развороченную постель, размахивая Скальпелем и не выпуская из другой руки серый сверток с одеждой.
Нацеленная на Риту плетка изменила направление и со свистом устремилась прямо на Мышелова. Он изо всех сил подпрыгнул, плетка драконьим хвостом пронеслась под его босыми пятками, и свист тут же стих. Приземлившись и каким-то чудом удержавшись на ногах, Мышелов снова прыгнул в сторону Саманды, уколол ее Скальпелем в скрытую под черным платьем огромную коленную чашечку и соскочил на пол.
Сверкнув, словно вороненая молния, громадный боевой топор вонзился в пол рядом с Мышеловом с таким грохотом, что у того лязгнули зубы. Это Глипкерио с невероятным проворством схватил со стойки легкий топорик и на удивление точно метнул его.
Мышелов нырнул под кровать, бросился в сторону того, что представлялось ему низким, темным и широким портиком и, выскочив с другой стороны, быстро обежал вокруг ножки кровати и замахнулся мечом, целя Глипкерио в лодыжку.
Однако перерезать сюзерену сухожилие Мышелову не удалось: монарх неожиданно повернулся. Немножко прихрамывая, Саманда подошла к Глипкерио. Гигантский топор и плетка снова были занесены над головой Мышелова.
С истерическим, но радостным воплем, который чуть было не разнес в клочки барабанные перепонки Мышелова, Рита швырнула в них хрустальную бутыль с вином. Никого не задев, та просвистела между головами Глипкерио и Саманды, но их остолбенение, быть может, спасло Мышелову жизнь.
А между тем золотой ларец с драгоценностями под шум и суматоху начал мало-помалу отодвигаться от стены. Наконец дверца приоткрылась настолько, что в нее уже могла проскользнуть крыса, и появился Грист во главе вооруженного отряда, состоявшего из двух крыс в зеленых мундирах и масках и трех копейщиков в вороненых шлемах и кольчугах, но без масок.
Совершенно обалдевший Глипкерио бросился к двери, за ним - Саманда, но уже чуть медленнее; под ее могучей поступью пол затрясся, словно началось землетрясение.
Горя желанием вступить в битву и с облегчением увидев перед собой неприятеля одного с ним роста, Мышелов встал в позицию, прикрывшись, как щитом, свертком с одеждой, и бесстрашно прокричал:
- Приди и встреть свою гибель, Грист!
Но в тот же миг он почувствовал, что снова взлетает к груди Риты с быстротой, от которой у него похолодело внутри.
- Опусти меня вниз! Опусти сейчас же! - завопил он, все еще охваченный воинственным пылом, но тщетно: опьяневшая девушка выбежала с ним из комнаты и захлопнула за собой дверь, переломив при этом крысиное копье и еще раз причинив боль барабанным перепонкам Мышелова.
Через несколько мгновений из комнаты выскочили Саманда и Глипкерио и побежали в сторону голубевших в конце коридора широких штор, но Рита выбрала другой путь: она летела к кухне и помещениям для слуг, и Мышелов волей-неволей летел вместе с ней, изо всех сил сжимая сверток с одеждой и бесполезный меч, тщетно издавая протестующие вопли и плача от бессильного гнева.
Генеральный штурм Верхнего Ланкмара крысы начали одновременно, за полчаса до полуночи, используя для этого в основном золотые норы. Конечно, не обошлось без преждевременных вылазок, как, например, на Серебряной улице, и без задержек в тех местах, где в последний момент норы были обнаружены и блокированы людьми, но в общем и целом атака началась везде в одно и то же время.
Первыми на Верхний Ланкмар были брошены дикие дивизии передвигавшихся на четвереньках воинов, яростная кавалерия без всадников - крысы-варвары из зловонных туннелей и канализационных труб, проложенных под ланкмарскими трущобами, грызуны, которым были практически неизвестны блага цивилизации и которые в большинстве своем разговаривали на ломаном ланкмарском, помогая себе писком и визгом. Многие из них дрались лишь с помощью зубов и когтей, как самые примитивные существа. С ними наверх отправились также берсерки и группы специального назначения.
Затем двинулись убийцы-одиночки, а также поджигатели со своими факелами, смолами и маслами - использование огня в качестве оружия, что доселе никогда не практиковалось, было частью генерального плана, хотя при этом самые верхние крысиные ходы и подвергались опасности. Однако специалисты подсчитали, что победа будет одержана достаточно быстро, чтобы успеть заставить людей потушить пожары.
И последними шли закованные в броню вооруженные крысы, все на задних лапах, кроме тех, кто нес на себе снаряды и части легких орудий, которые должны были быть собраны уже на поверхности.
Предыдущие набеги производились почти исключительно через норы в подвалах и на первых этажах, через уличные водостоки и так далее. Но эта ночная атака велась, где только это было возможно, через ходы, шедшие до верхних этажей и даже мансард, и люди, захваченные врасплох в помещениях, которые считали безопасными, в панике устремлялись на улицы.
На сей раз все было не так, как в последние дни и ночи, когда крысы захлестывали город черными потоками и волнами. В эту ночь они проникали в дома черным дождем, стекали живыми струями с казавшихся прочными стен, принося с собой смятение и ужас. Тут и там, в основном под самыми крышами, начались пожары.

Предыдущая страница 12 Следующая страница


13 Фриц ЛЕЙБЕР

Крысы объявились почти во всех ланкмарских храмах и даже утлых часовенках на улице Богов и обратили молящихся в бегство, так что вскоре эту широкую магистраль заполонили людские толпы, обезумевшие от ужаса, боящиеся войти в темные улицы и отважившиеся организовать лишь два-три небольших очага сопротивления.
В Южных казармах, в зале с высокими окнами, где всегда проводились собрания, Олегний Мингологубец, брызжа слюной, громким, но дрожащим голосом разглагольствовал перед усталой аудиторией, которая согласно обычаю оставила оружие при входе - в прежние времена ланкмарские солдаты славились тем, что могли и покалечить чем-то раздражающего их или просто утомительного оратора. Когда главнокомандующий провозгласил: "Вы сразились с черным бегемотом и левиафаном, вы выстояли против минголов и мерфианцев, вы опрокинули ощетинившимися копьями каре царя Кримакса и обратили в бегство его закованных в броню слонов, так неужто же вы испугаетесь мерзких грызунов, которые..." - высоко в черных стенах открылись восемь больших нор, и из этих грозных бойниц замаскированная арбалетная артиллерия дала залп по возбужденному престарелому генералу. Пять жужжащих снарядов угодили в цель, причем один - прямо в горло, и Олегний, жутко хрипя, свалился с трибуны.
После этого арбалетный огонь был перенесен на потрясенных и оцепеневших солдат, некоторые из них принялись аплодировать кончине Олегния, словно это была карнавальная интермедия. Из других высоко расположенных нор был открыт уже настоящий огонь снарядами из белого фосфора и горящими промасленными тряпочными шариками со смолой в середине, а из золотых нор у пола в зал потекли струи выдуваемого мехами ядовитого газа, собранного в клоаках.
Солдаты и стражи порядка бросились к дверям, но оказалось, что те заперты снаружи - это было одно из самых потрясающих достижений ударных групп, которое стало возможным благодаря тому, что власти Ланкмара в свое время приняли меры, обеспечивающие возможность в случае мятежа перебить всех солдат. Офицеры и несколько рядовых, тайком пронесшие оружие в зал, попытались открыть ответный огонь по норам, но попасть по ним было нелегко, да и большая часть собравшихся, кашляя и крича, так же беспомощно метались по залу, как и люди на улице Богов, более обеспокоенные вонючими испарениями и дымом от появившегося кое-где пламени, нежели опасностью настоящего пожара.
Между тем черный котенок распластался на бочке неподалеку от зернохранилищ и смотрел на идущих мимо вооруженных крыс. Зверек дрожал от страха, но его тянула все дальше в город какая-то таинственная сила, которой он не понимал, но не мог противостоять.

***

В маленькой комнатке, помещавшейся на верхнем этаже дома Хисвина, двери и ставни были крепко заперты изнутри, так что сторонний наблюдатель, случись он здесь, очень бы удивился, как это можно было осуществить, когда в комнате никого нет.
Воздух в комнате несколько отравляла одна-единственная толстая свеча, горевшая голубоватым пламенем. Мебели тут не было, зато были шесть широких углублений в выложенном плиткой полу. Три из них заполняла густая розоватая жидкость, по которой то и дело пробегала легкая рябь. Вокруг каждой розовой лужи была каемка черной пыли, которая с жидкостью не смешивалась. Вдоль одной из стен тянулись полки с маленькими флакончиками: белые стояли у самого пола, черные повыше.
На уровне пола отворилась крошечная дверца, и из нее молча вышли Хисвин, Хисвет и Фрикс. Взяв в руки по белому флакону, они подошли к углублениям с розоватой жидкостью и безбоязненно вступили в нее. Черная пыль и розоватая жидкость замедлили их движение, но не остановили его вовсе. От коленей вступивших в жидкость расходились вязкие волны. Вскоре все трое оказались посреди углубления, каждый своего, по бедра в розоватой жиже. Затем каждый осушил свой флакон.
Несколько мгновений ничего не происходило, лишь в слабом свете свечи разбегалась по жиже мелкая рябь.
Но вот фигуры начали постепенно расти, а уровень жидкости в углублениях - уменьшаться. Через дюжину ударов сердца и жижа и пыль исчезли; в комнате стояли Хисвин, Хисвет и Фрикс - нормального человеческого роста, совершенно сухие, в черной одежде.
Хисвин снял засов со ставен окна, которое выходило на улицу Богов, широко распахнул их, сделал глубокий вдох, быстро и осторожно выглянул на улицу и, ссутулившись, повернулся к девушкам.
- Началось, - мрачно сообщил он. - Нам нужно спешить в Голубую палату. Время не ждет. Я предупрежу наших минголов, чтобы они собрались и тоже пришли туда. - Он прошаркал к двери и добавил: - Идем.

***

Выбравшись на крышу храма истинных богов Ланкмара, Фафхрд помедлил и, прежде чем направиться к звоннице, посмотрел назад и вниз, хотя залезть сюда ему было даже проще, чем на городскую стену.
Он хотел выяснить, что за крик там поднялся.
На противоположной стороне улицы темнело несколько домов, первый из которых принадлежал Хисвину, за ними высился Радужный дворец Глипкерио в окружении залитых лунным светом минаретов нежных тонов во главе с голубым, самым из них высоким, - все это походило на группу стройных танцовщиц, стоящих позади кучки приземистых жрецов в черных одеяниях.
Прямо внизу темнела паперть храма и низкие широкие ступени, ведшие в храм. Перед тем как забраться наверх, Фафхрд даже и не пытался отворить его позеленевшие, обитые медью и изгрызенные червями двери. У него не было ни малейшего желания искать на ощупь, в темноте и пыли, внутреннюю лестницу, рискуя наткнуться рукой на какую-нибудь спеленутую на манер мумии фигуру в черной тоге, которая не станет при этом лежать тихо, как подобает уважающему себя праху, а может вскочить, пылая беспредельным и в общем-то беспричинным гневом, подобно дряхлому королю, который не одобряет, когда его будят среди ночи. В любом случае подъем по внешней стене казался Фафхрду более оправданным, да и будить истинных богов Ланкмара, раз уж в этом есть необходимость, гораздо приятнее с помощью находящихся в отдалении колоколов, нежели хватая их за костлявые ноги или руки, обернутые рассыпающимся от ветхости полотном.
Когда Фафхрд только начал взбираться на стену, этот конец улицы Богов был безлюден, хотя подальше, из распахнутых дверей роскошных храмов - храмов ланкмарских богов, - лился желтый свет и доносились печальные звуки песнопений с острыми акцентами импровизированных молитв и заклинаний.
Но сейчас на улице клокотала толпа людей с побелевшими лицами, которая непрестанно пополнялась новыми кучками народа, выбегавшего из дверей храмов. Фафхрд никак не мог понять, кто обратил их в бегство, и снова подумал о войске невидимок - ему достаточно было вообразить упырей с прозрачными скелетами, - но потом обратил внимание, что большинство вопивших и метавшихся людей смотрели себе под ноги и на мостовую. Тут он вспомнил странный, многозвучный шорох, от которого убежал на Серебряной улице. Припомнил заявление Нингобля о многочисленной и неуловимой армии, нахлынувшей на Ланкмар. И наконец, на память ему пришла "Устрица", потопленная крысами, действовавшими без чьей-либо помощи, и "Каракатица", захваченная ими же. Невероятное предположение, родившееся у него в голове, быстро перерастало в уверенность.
Между тем сбежавшие из храмов люди начали опускаться на колени перед невзрачным святилищем, на крыше которого он стоял, и, биясь головами о нижние ступени и мостовую, выкрикивать бессвязные мольбы о помощи. Как и прежде, Ланкмар прибегал к своим угрюмым личным богам в случае крайней нужды, когда все остальные средства оказывались бессильными. Прямо под Фафхрдом несколько смельчаков взошли на темную паперть и принялись корчиться подле древних дверей.
Послышался громкий скрип, за ним скрежет и треск. На какой-то миг Фафхрду пришло в голову, что люди на паперти взломали дверь и собираются войти в храм. Но тут же он увидел, что, объятые ужасом, они сбегают по ступеням вниз и распластываются на мостовой вместе со всеми.
Громадные двери приоткрылись на ширину ладони. Из узкой щели показалась факельная процессия, состоявшая из маленьких фигурок, которые выстроились вдоль наружного края паперти.
Это были несколько десятков крупных крыс, которые двигались на задних лапах и были одеты в черные тоги. Четверо из них несли длинные факелы, горевшие ярко-голубым пламенем. Остальные держали в лапах по какому-то предмету - при всей остроте своего зрения Фафхрд не мог разглядеть, что это было - быть может, маленькие черные жезлы? Среди крыс он различил трех белых, остальные были черные.
Улица Богов затихла - как будто по какому-то тайному сигналу нападавшие перестали преследовать людей.
Крысы в черных тогах закричали в унисон, да так пронзительно, что их услышал даже Фафхрд:
- Мы умертвили ваших богов, о ланкмарцы! Знай же, народ Ланкмара, теперь мы - ваши боги. Подчинитесь нашим братьям-мирянам, и вас никто не тронет. Внимайте их повелениям! Ваши боги мертвы, о ланкмарцы! Мы ваши боги!
Распростертые перед храмом люди продолжали биться лбами о камни. Многие из стоявших в толпе последовали их примеру.
Фафхрд подумал, что неплохо было бы найти что-нибудь увесистое и сбросить на жуткую черную шеренгу, которая запугивает людей. Но тут же ему в голову пришла неприятная мысль: раз Мышелов стал совсем крошечным и способен жить под самым глубоким подвалом, то, скорее всего, это означает, что злой чародей, наверное Хисвин, превратил его в крысу. Выходит, убивая любую из крыс, он может погубить своего друга.
Северянин решил в точности следовать инструкции Нингобля. Подтягиваясь на длинных руках и упираясь в стену еще более длинными ногами, он стал карабкаться на звонницу.
Из-за дальнего угла храма выглянул черный котенок и вытаращил глазки на жутких крыс в черных тогах. Ему очень хотелось задать стрекача, но он даже не шелохнулся, словно солдат, который знает, что у него есть долг, но позабыл или не успел поинтересоваться, в чем этот долг состоит.

Глава 15

Глипкерио не переставая ерзал на краешке своего золотого ложа в форме морской раковины. Рядом, на голубом полу, лежал уже забытый маленький боевой топор. С низкого столика сюзерен взял изящный серебряный жезл с бронзовой морской звездой на конце - один из лежавших там нескольких дюжин - и принялся нервно вертеть его в руках. Но через несколько мгновений жезл выскользнул у него из пальцев и с мелодичным звоном откатился по голубым плиткам футов на десять. Сюзерен сплел свои длиннющие пальцы и стал раскачиваться от возбуждения.
Голубая палата освещалась лишь несколькими оплывшими и коптящими свечами. Занавес посередине был поднят, но ставшая вдвое длиннее зала казалась от этого еще более мрачной. Винтовая лестница, ведущая в голубой минарет, терялась в густой тьме. За ведшим на балкон темным проходом таинственно поблескивал залитый лунным светом серый сигарообразный снаряд, стоящий у самого медного желоба. К его открытому люку была приставлена серебряная лесенка.
На голубой стене залы подрагивали чудовищные тени какой-то оплывшей фигуры с двумя посаженными одна на другую головами. Это были тени Саманды, которая стояла и бесстрастно и пристально наблюдала за Глипкерио, как наблюдают за помешанным, готовым вот-вот выкинуть какую-нибудь штуку.
В конце концов Глипкерио, беспрестанно шаривший глазами по полу, в особенности там, где на него спускались голубые шторы перед голубым же проходом, начал бормотать - сперва чуть слышно, потом все громче и громче:
- Мне этого больше не вынести. Вооруженные крысы бегают по дворцу. Охрана ушла. В глотке свербит от волос. Эта ужасная девчонка. Наглый попрыгунчик с физиономией Мышелова. Дворецкий и служанки на звонок не идут. Нет даже пажа, чтобы снять со свечей нагар. И Хисвин не пришел. Не идет, да и только! Я остался один. Все пропало! Мне этого не вынести! Я ухожу! Прощай, мир! До свидания, Невон! Поищу вселенную получше!
С этими словами он ринулся на балкон - лишь мелькнула черная тога, - и стал падать, кружась, последний лепесток с венка из анютиных глазок.
Тяжело ступая, Саманда бросилась за ним и догнала у серебряной лестницы - главным образом потому, что сюзерену никак не удавалось расплести свои длинные пальцы и схватиться за ступеньку. Обхватив его своей громадной рукой, она повела его к парадному ложу, по пути расплетая ему пальцы и успокаивая:
- Ну-ну, господинчик, сегодня ночью никаких путешествий. Мы останемся на суше, в твоем собственном дворце. Только подумай: завтра, когда вся эта ерунда будет позади, мы с тобой всласть поработаем плеточкой. А охранять тебя буду я, красавчик мой, я ведь стою целого полка. Держись за свою Саманду!
Как будто поняв ее слова буквально, Глипкерио, который до этого делал неловкие попытки вырваться, обнял экономку за шею и чуть ли не уселся на ее громадный живот.
Голубая занавеска вздулась к потолку, но это оказалась лишь племянница сюзерена Элакерия в сером шелковом платье, которое грозило с минуты на минуту лопнуть по всем швам. Дородная и похотливая девица за последние несколько дней растолстела еще больше, поскольку непрерывно напихивала себя сластями, дабы утолить горе, вызванное сломанной шеей ее матушки и распятием любимой обезьянки, но главное - чтобы заглушить страх за собственную особу. Однако в этот миг функции меда и сахара, казалось, взял на себя гнев.
- Дядя! - завопила она. - Ты должен немедленно что-то предпринять! Охранники сбежали. Ни служанка, ни паж не идут на звонки, а когда я отправилась за ними сама, то обнаружила, что эта наглая Рита - разве ее не должны были выпороть? - подбивает прислугу на революцию, если не на что-то похуже. А на левой руке у нее сидела живая кукла в чем-то сером, размахивала игрушечным мечом - наверное, она-то и распяла мою Кве-Кве! - и призывала ко всяческим гнусностям. Мне удалось убежать оттуда незамеченной.
- На революцию, говоришь? - проворчала Саманда, спуская с рук Глипкерио и отстегивая от пояса кнут и дубинку. - Элакерия, присмотри недолго за дядей. Знаешь, всякие там путешествия, - хриплым шепотом добавила она и многозначительно покрутила пальцем у виска. - А я пойду пропишу этим голым потаскушкам и блюдолизам такую контрреволюцию, что они долго будут помнить.
- Не бросай меня! - взмолился Глипкерио, пытаясь снова забраться к ней на руки. - Хисвин меня забыл, и теперь ты - моя единственная защита.
Часы пробили четверть. Голубые занавеси раздвинулись, и мерной поступью, без обычного шарканья, в залу вошел Хисвин.
- Плохо это или хорошо, но я явился в обещанный час, - объявил он. Хисвин был в своей черной шапочке и тоге, перетянутой поясом, с которого свисали чернильница, футляр с перьями и мешочек с пергаментными свитками. За ним в залу вошли Хисвет и Фрикс, обе в скромных черных платьях и палантинах. Голубые занавеси беззвучно опустились на место. Все три обрамленных черных лица были серьезны.
Хисвин подошел к Глипкерио, который, видя деловитость вновь прибывших и несколько устыдившись, немного пришел в себя и теперь торчал жердью на своих длинных, обутых в золотые сандалии ногах. Он уже успел расправить складки тоги и надеть попрямее на золотистые локоны остатки венка из анютиных глазок.
- О достославный сюзерен! - торжественно обратился к нему Хисвин. - Я принес тебе дурные вести... - Глипкерио побледнел и опять затрясся, - ...а также и добрые. - Глипкерио немного успокоился. - Сначала дурные. Звезда, восход которой привел было небеса в надлежащее состояние, угасла, словно свеча, задутая черным демоном, ее лучи померкли в темных волнах небесного океана. Словом, она утонула бесследно, и я не могу произнести свое заклятие против крыс. Более того, я считаю своим печальным долгом поставить тебя в известность, что крысы уже практически заняли весь Ланкмар. В южных казармах истреблено все твое войско. Все храмы захвачены, и даже сами истинные боги Ланкмара поголовно умерщвлены на своих роскошных высохших ложах. Крысы просто выжидают из учтивости, причины коей я объясню позже, прежде чем занять твой дворец.
- Тогда все пропало, - дрожащим голосом проговорил Глипкерио и, повернувшись к экономке, сварливо добавил: - Что я тебе говорил, Саманда! Мне остается лишь отправиться в последний путь. Прощай, мир! Всего наилучшего тебе, Невон! Я отправляюсь искать более...
Но на сей раз его бросок в сторону балкона был пресечен в зародыше толстухой-племянницей и дородной экономкой, которые взяли сюзерена в клещи с обеих сторон.
- А теперь послушай добрые вести, - несколько оживленнее продолжал Хисвин. - Подвергая собственную жизнь страшной опасности, я связался с крысами. Мне стало ясно, что они обладают высокоразвитой цивилизацией, во многом гораздо более утонченной, нежели человеческая, - они фактически уже некоторое время регулируют дела и развитие людей. О, эти мудрые грызуны пользуются благами весьма удобной и приятной цивилизации, которая несомненно удовлетворит твое чувство мирового порядка, когда ты поближе с ней познакомишься! Короче говоря, крысы, которым я пришелся по душе, - ах, на какие удивительные дипломатические ухищрения я только не пускался ради тебя, дорогой властелин! - доверили мне ознакомить тебя с условиями капитуляции, которые на удивление благородны!
Выхватив из мешочка один из свитков и проговорив: "Я вкратце", Хисвин начал читать:
- "...немедленно прекратить военные действия... по команде Глипкерио, переданной через посредство его посланцев с жезлами, подтверждающими их полномочия... Потушить пожары и исправить повреждения, нанесенные зданиям, силами ланкмарцев под руководством... - и так далее. - Повреждения, нанесенные крысиным туннелям, аркадам, местам для развлечений и прочим помещениям, должны быть исправлены людьми. - Здесь должно стоять: "уменьшенными до соответствующего роста". Всех солдат разоружить, связать, заточить - и так далее. - Всех котов, собак, хорьков и прочих вредителей... - Ну, это понятно. - Все корабли и всех ланкмарцев, находящихся за рубежом... - ну, это тоже естественно. А, вот это место! Слушайте. - После этого каждый ланкмарец возвращается к своим занятиям, свободный во всех своих действиях и владении имуществом... - свободный, вы слышите? - и зависящий только от распоряжений своей персональной крысы или крыс, которая будет сидеть у него на плече или же каким-либо иным образом расположится на нем либо внутри его одежды, равно как и будет делить с ним постель". Но твои крысы, - быстро продолжал Хисвин, указывая на Глипкерио, лицо которого побелело и начало кривиться от тика, а все тело и члены вновь задергались, - твои крысы, учитывая твое высокое положение, будут вовсе не крысы, а моя дочь Хисвет и временно ее служанка Фрикс, которые будут обслуживать тебя денно и нощно, бдеть и еще раз бдеть, удовлетворяя любое твое желание на пустяковом условии, что ты будешь подчиняться всем их распоряжениям. Что может быть справедливее, государь?
Но Глипкерио уже снова завел свое: "Мир, прощай! До свидания, Невон! Отправляюсь искать..." - всем телом стремясь на крыльцо и извиваясь в железных руках Элакерии и Саманды. Внезапно он замер, воскликнул: "Конечно, я подпишу!" - и схватил пергамент. Хисвин торопливо потащил его к торжественному ложу и столу, готовя по дороге письменные принадлежности.
Но тут возникла трудность. Глипкерио трясся так сильно, что едва мог удержать в руке перо, так что ни о какой подписи не могло быть и речи. С первой же попытки он посадил целую гроздь клякс на одежду окружающих и морщинистое лицо Хисвина. Все попытки водить его рукой, сперва ласково, потом насильно, ни к чему не привели.
Прищелкнув в раздражении пальцами, Хисвин внезапно кивнул своей дочери. Та достала из складок черного шелкового платья флейту и начала наигрывать нежную, наводящую дрему мелодию. Саманда и Элакерия держали лежащего ничком на ложе Глипкерио, одна за плечи, другая за ноги, а Фрикс, упершись коленом ему в поясницу, начала легонько, в такт музыке, поглаживать пальцами ему спину от затылка до копчика, пользуясь в основном левой перевязанной рукой.
Некоторое время Глипкерио еще ритмично подпрыгивал на ложе, но постепенно это телотрясение начало стихать, и Фрикс смогла приступить к массажу его беспокойных рук.
Прищелкивая пальцами, Хисвин нетерпеливо мерил шагами залу, и его многочисленные тени метались по голубым плиткам пола, словно огромные, меняющиеся в размерах крысы; внезапно, обратив внимание на лежащие на столике жезлы, он осведомился:
- А где пажи, которых ты обещал здесь собрать?
Глипкерио мрачно ответил:
- У себя. Бунтуют. Ты же выманил отсюда всех стражников, которые за ними присматривали. А где твои минголы?
Хисвин остановился как вкопанный и нахмурился. Его вопросительный взгляд устремился на неподвижные голубые занавеси, через которые он сюда вошел.

***

Дыша несколько чаще, чем обычно, Фафхрд влез в один из восьми оконных проемов звонницы, уселся на подоконник и принялся разглядывать колокола.
Их было в общей сложности восемь: пять бронзовых, покрытых бледно-бирюзовой патиной, и три из вороненой стали, с многовековым слоем ржавчины. Насколько Северянин понял, все веревки сгнили много веков назад Внизу чернела темнота, пересекавшаяся четырьмя узкими каменными перемычками. Фафхрд осторожно наступил на одну из них. Перемычка не дрогнула.
Фафхрд качнул самый маленький бронзовый колокол. Кроме унылого скрипа не раздалось ни звука.
Он сперва заглянул в колокол, потом ощупал его изнутри. Языка не было - скоба, к которой он крепился, уже давно целиком превратилась в ржавчину.
Не было языков и во всех других колоколах, - по-видимому, они лежали в самом низу башни.
Фафхрд уже приготовился бить тревогу с помощью боевого топора, но вдруг увидел колокольный язык, лежащий на одной из каменных перемычек.
Он поднял его двумя руками, словно дубинку чудовищных размеров, и, без всякой опаски ступая по узким перемычкам, ударил по разу в каждый колокол. Железные колокола обдали его дождем из ржавчины.
Поднялся грохот, перед которым бледнела даже гроза в горах, когда гром перекатывается от склона к склону. Менее музыкальных колоколов Фафхрду слышать не приходилось. Тона двух или трех из них образовывали интервалы, от которых пухли уши. Похоже, что отливал их мастер диссонанса. Бронзовые колокола вопили, лязгали, грохотали, дребезжали, гнусаво ревели и пронзительно верещали. Железные стонали своими проржавевшими глотками, рыдали, как левиафаны, исступленно бились, словно сердце гибнущей вселенной, раскатисто грохотали, будто черный прибой, который обрушивается на гладкие скалы. Судя по тому, что Фафхрд слышал об истинных богах Ланкмара, колокола были вполне им под стать.
Металлический рев начал понемногу стихать, и Северянин понял, что начинает глохнуть. Тем не менее он продолжал делать свое дело, пока не ударил в каждый колокол трижды. Затем он выглянул в окно, через которое влез.
Поначалу ему почудилось, будто половина людей внизу смотрит прямо на него. Но через несколько мгновений он сообразил, что люди запрокинули залитые лунным светом лица, услышав колокола.
Теперь перед храмом было гораздо больше коленопреклоненных ланкмарцев. Они все прибывали по улице Богов с востока, словно за ними кто-то гнался.
Крысы в черных тогах стояли внизу все такой же неподвижной шеренгой; несмотря на их крошечный рост, от них исходила необъяснимая угрюмая властность. По бокам шеренги расположились два взвода крыс, вооруженных каким-то небольшим оружием, и Фафхрд, вглядываясь что было сил, узнал в нем миниатюрные арбалеты, какие он видел на борту "Каракатицы".
Колокольный гул замер, а может, стал просто тише, и оглушенный Фафхрд уже его не различал, но зато он услышал становившийся все громче ропот и крики безнадежного ужаса, которые доносились снизу.
Снова взглянув на толпу, он увидел, что черные крысы беспрепятственно залезают на коленопреклоненных людей и усаживаются им на правое плечо.
Но тут прямо под Фафхрдом послышался скрип, скрежет и треск. Древние двери храма истинных богов Ланкмара резко распахнулись.
Задранные кверху белые лица обратились в сторону паперти.
Крысы в черных тогах и охранявшие их солдаты обернулись.
В шеренгу по четыре из широко открытых дверей начали выходить жуткие коричневые фигуры, тоже облаченные в черные тоги. В руках у каждой был черный жезл. У фигур было много чего коричневого: и древние пелены для мумифицирования, и тонкая пергаментная кожа, которая обтягивала голые скелеты, и кое-где обнажившиеся кости.
Крысы-арбалетчики дали залп. Скелетообразные коричневые фигуры продолжали двигаться. Крысы в черных тогах не отступали и лишь что-то повелительно визжали. Еще один бесполезный залп из крошечных арбалетов, и в ответ - фехтовальный выпад черными жезлами. Каждая крыса, к которой прикоснулся жезл, съежилась и застыла. Из толпы стали выскакивать все новые крысы, но их настигала точно такая же гибель. Коричневые шеренги двигались неотвратимо, словно это выступал сам рок.
Послышались отчаянные вопли, и толпа перед храмом начала таять, люди бросались в боковые улочки и даже обратно в храмы, из которых только что убежали. Как и следовало ожидать, ланкмарцы боялись пришедших им на помощь собственных богов даже сильнее, чем неприятеля.
В некотором ужасе от последствий, вызванных его колокольным звоном, Фафхрд полез вниз, решив, что ему следует не вступать в фантастическую битву, а бежать в громадный дворец Глипкерио и разыскать Мышелова.
Сидевший у самого подножия храма черный котенок, увидев спускающегося вниз человека, признал в нем гиганта, которого он драл когтями и вместе с тем любил, и понял, что держащая его здесь сила каким-то образом связана с этим человеком.
Серый Мышелов решительно выскочил из дворцовой кухни и побежал по коридору, ведущему в покои монарха. Он был все еще маленького расточка, но по крайней мере одет. Рядом с ним шагала Рита, вооруженная длинным и острым вертелом для жарки отбивных. За ними беспорядочной толпой спешили пажи с косарями и деревянными молотками в руках и служанки, вооруженные ножами и длинными вилками.
Мышелов настоял, чтобы девушка не тащила его на руках, и та позволила ему идти самому. И он чувствовал себя вполне мужчиной, когда шел на своих ногах и время от времени грозно взмахивал Скальпелем.
Впрочем, он вынужден был признать, что чувствовал бы себя еще лучше, будь он нормального роста и будь Фафхрд рядом с ним. Шильба говорил, что черное зелье будет действовать в течение девяти часов. Мышелов выпил его в самом начале четвертого. Стало быть, если Шильба не соврал, нормальный рост должен вернуться к нему сразу после полуночи.
Мышелов взглянул вверх на Риту, огромную, словно великанша, с блестящим копьем в руках длиной со шлюпочную мачту, и окончательно успокоился.
- Вперед! - пропищал он, обращаясь к своему голому войску и стараясь говорить как можно басовитее. - Мы должны спасти от крыс Ланкмар и его сюзерена!

***

Когда до крыши храма оставалось несколько футов, Фафхрд спрыгнул и осмотрелся. Ситуация внизу кардинально изменилась.
Все люди куда-то исчезли, не считая, разумеется, покойников.
Скелеты уже все вышли из храма и теперь двигались на запад по улице Богов - процессия уродливых привидений, которые, правда, не были прозрачны и громко стучали костями ступней по мостовой. Освещаемые луной паперть, ступени и булыжники позади них были усеяны трупами черных крыс.
Однако теперь коричневые шеренги двигались медленнее и были окружены мраком, который затмевал даже их собственные тени, - они шли через настоящее море бросавшихся на них крыс и уже не успевали справиться с ними с помощью своих смертоносных жезлов.
С обоих концов улицы Богов в них летели горящие стрелы. В отличие от арбалетных, эти стрелы производили должный эффект. В местах, куда они попадали, сразу же загоралось старое полотно и пропитанная смолой кожа. В конце концов коричневым мумиям пришлось и вовсе остановиться и, не обращая внимания на крыс, начать вытаскивать засевшие в них горящие стрелы и сбивать пламя с горящих тел.
Внезапно со стороны Болотной заставы на улицу Богов хлынула новая волна крыс, за которыми скакали на огромных конях три всадника и, низко свешиваясь с седел, рубили грызунов в капусту. Лошади, плащи и капюшоны всадников были черны как смоль. Фафхрд, которому казалось, что уже ничто не может заставить его вздрогнуть, затрепетал. У него было впечатление, что на сцену выступила сама Смерть в трех лицах.
Крысы-огнеметчики развернулись и дали по всадникам залп горящими стрелами, но промахнулись.
В ответ черные всадники принялись давить копытами и крошить огнеметчиков. Затем они развернулись в сторону коричневых скелетов и сбросили свои черные капюшоны и накидки.
Фафхрд осклабился: это могло бы показаться крайне неуместным кому-то, кто знал, что Северянин только что ужаснулся явлению Смерти, но был не в курсе его похождений в течение последних нескольких дней.
На трех черных конях сидели три высоких скелета, казавшиеся в сиянии луны совершенно белыми, и чутье влюбленного тут же подсказало Фафхрду, что первый из них - это Крешкра.
Конечно, она могла разыскивать его, чтобы убить за вероломство. И тем не менее, как практически любой влюбленный при подобных обстоятельствах - впрочем, в разгар сверхъестественной баталии такое происходит нечасто, - Фафхрд ухмыльнулся крайне самодовольно.
И тут же, не теряя времени, принялся спускаться с крыши храма.
Между тем Крешкра - а это была она - думала, глядя на истинных богов Ланкмара: "Что ж, по-моему, лучше уж коричневые кости, чем никаких. Но очень уж они пожароопасны. О, снова крысы! Что за гнусный город! Но где же, о, где мой отвратительный Нечистый?"
У подножия храма черный котенок беспокойно мяукал, ожидая, пока спустится Фафхрд.
Глипкерио, невозмутимый, как скала, и совершенно успокоенный массажем Фрикс и флейтой Хисвет, уже дописал свое имя до половины, украшая каждую букву невиданными громадными завитушками когда голубые занавеси, заслонявшие самый широкий проход, упали, сорванные чьей-то сильной рукой, и в залу, неслышно ступая босыми ногами, влетела обнаженная армия Риты и Мышелова.
Глипкерио дернулся так, что чернильница пролилась прямо на пергамент с условиями капитуляции, а перо стрелой взмыло в воздух.
Хисвин, Хисвет и даже Саманда начали пятиться в сторону балкона, испуганные появлением служанок и пажей - в этих бритых, обнаженных юношах и девушках с горящими глазами и плотно сжатыми ртами и вооруженных кухонными орудиями было и впрямь нечто жутковатое. Хисвин ожидал появления своих минголов и поэтому испытал двойное потрясение.
Элакерия бросилась вслед за остальными и завопила:
- Они сейчас нас всех перебьют! Это революция!
Фрикс с возбужденной улыбкой на устах стояла совершенно неподвижно.
Мышелов бросился вперед по голубым плиткам, вскочил на ложе Глипкерио и забрался на золоченую спинку. Рита подскочила и встала рядом, грозно размахивая вертелом.
Не замечая, что Глипкерио начал потихоньку отступать, испуганно глядя сквозь пальцы, которыми он прикрыл глаза, Мышелов громко пропищал:
- О могущественный сюзерен, это не революция! Наоборот, мы пришли, дабы спасти тебя от врагов! Вот этот, - Мышелов указал на Хисвина, - действует заодно с крысами. У него под тогой хвост. Я видел его в подземных туннелях, он входит в крысиный Совет Тринадцати, который собирается тебя свергнуть. Это он...
Тем временем Саманда пришла в себя и бросилась на своих подопечных, словно черный носорог с несколькими рогами в виде длинных булавок, торчащих из ее черной копны. Раздавая своей черной плеткой удары направо и налево, она грозно заорала:
- Так вы бунтовать? На колени, жалкие поварята и судомойки! Молитесь!
Захваченная врасплох и поддаваясь глубоко укоренившейся привычке, стройная обнаженная молодежь бросилась врассыпную, их гордые помыслы мгновенно увяли под градом привычной брани.
Однако Рита лишь побагровела от гнева. Забыв о Мышелове, да и обо всем на свете, распаленная руганью, она бросилась на Саманду, крича остальным рабам:
- Хватайте ее, трусы! Нас же много, а она одна!
И недолго думая, она вонзила вертел в жирный зад экономки.
Саманда сделала громадный скачок вперед, гремя цепями и ключами, которые висели у нее на поясе. Отшвырнув с дороги несколько служанок, она, громко топая, устремилась в сторону служб.
Рита бросилась за ней, крикнув через плечо:
- Хватайте ее, пока она не позвала на подмогу брадобреев и поваров!
Служанки и пажи больше не колебались. Рита вновь разожгла их ненависть так же быстро, как Саманда ее потушила. Сделаться героями и героинями и спасти Ланкмар - это было как лунный свет. Но отомстить своей давней мучительнице - это уже ослепительное солнце. Как один, они бросились вслед за Ритой.
Мышелов, который все еще балансировал на резной спинке ложа и продолжал свою драматичную речь, слишком поздно сообразил, что остался без войска, а сам между тем все еще такой же маленький. Хисвин и Хисвет, вытащив из-под черных тог длинные кинжалы, быстро отрезали его от двери, в которую убежала армия во главе с Ритой. Хисвин буквально полыхал злобой, а Хисвет стала очень неприятно похожа на отца - никогда прежде Мышелов не замечал столь поразительного фамильного сходства между ними. Дочь и отец медленно приближались к нему.
Слева от него Элакерия схватила со стола несколько тоненьких жезлов и угрожающе замахнулась. Но для Мышелова даже эти палочки были громадными, как копья.
Справа от него Глипкерио, который продолжал пятиться, незаметно подхватил с пола свой легкий боевой топор. По-видимому, он не расслышал верноподданнического писка Мышелова или расслышал, но не поверил.
Мышелов судорожно размышлял, в какую сторону ему прыгнуть.
За его спиной Фрикс прошептала тихонько, но для него все равно чуть ли не оглушительно:
- Кухонная тиранша удаляется, преследуемая раздетыми пажами и служанками в их натуральном виде, и наш герой остается в окружении великана и двух - а может, трех? - великанш.

Глава 16

Несмотря на то что Фафхрд спустился со стены храма довольно быстро, расстановка сил на поле боя к этому моменту претерпела существенные изменения.
Истинные боги Ланкмара, стараясь не поддаваться панике, отступали к дверям своего храма, время от времени тыкая жезлами в орду осаждавших их крыс. Призрачными лунными вымпелами от них еще тянулись к небу струйки дыма. Все боги кашляли, даже, скорее всего, не кашляли, а чертыхались, но это очень походило на кашель. Их коричневые костистые лица были страшны - такое выражение бывает у потерпевших поражение стариков, которые стараются под маской достоинства скрыть свою бессильную ярость.

Предыдущая страница 13 Следующая страница


Мечи Ланкмара 14

Фафхрд поспешно уступил им дорогу.
Крешкра вместе с двумя другими упырями, сидя в седлах, рубила и колола крыс перед домом Хисвина, а их кони топтали грызунов копытами.
Фафхрд двинулся было в их сторону, но в этот миг на него налетела громадная стая крыс, и он был вынужден обнажить Серый Прутик. Пользуясь им как косой, он тремя ударами расчистил пространство вокруг себя и снова стал прорываться к упырям.
Внезапно двери дома Хисвина распахнулись, и по невысокой лестнице хлынула вниз толпа рабов-минголов. Лица их были искажены от ужаса, но еще более поражала их страшная худоба. Черные ливреи болтались на них, как на пугалах. Их руки были руками скелетов. Вместо лиц были черепа, обтянутые желтой кожей.
Три группы скелетов: коричневые, цвета слоновой кости и желтые. "Это же чудо из чудес, - подумал Фафхрд, - немыслимый спектр, составленный из костяков разных оттенков".
Вслед за минголами, тесня их, но не убивая, а просто отшвыривая с дороги, появилась группа сутуловатых, но крепких мужчин в масках: некоторые из них были одеты в доспехи, и все без исключения размахивали оружием - мечами и арбалетами. В их шаркающей ковыляющей походке было что-то страшно знакомое. За ними вышли другие - с копьями и в шлемах, но уже без масок. На месте лиц у них были крысиные морды. Все вновь прибывшие, как в масках на поросших шерстью мордах, так и без, бросились на трех конных упырей.
Фафхрд прыгнул вперед. Серый Прутик запел у него над головой, он уже не обращал внимания на бушующую у его ног новую волну обычных крыс - и вдруг остановился как вкопанный.
Крысы - ростом с человека и вооруженные на людской манер - продолжали выскакивать из дома Хисвина. Пусть он хоть трижды герой, но убить такое количество врагов просто не в состоянии.
В этот миг Северянин вдруг почувствовал, как в ногу ему впились острые когти. Замахнувшись громадной левой рукой со скрюченными пальцами, чтобы смахнуть нового врага, он увидел, что по его бедру карабкается... черный котенок с "Каракатицы".
"Нет, глупыш не должен оказаться в этой свалке", - подумал Фафхрд... открыл пустой мешок, чтобы бросить туда котенка... увидел на дне отливающий матовым блеском оловянный свисток... и понял, что это - та самая соломинка, хоть и металлическая, за которую он должен хвататься.
Выхватив свисток, он поднес его к губам и дунул.
Рассеянно ударяя пальцем в игрушечный барабан, человек не ожидает услышать громовой раскат. У Фафхрда перехватило дух, и он чуть не проглотил свисток. Потом размахнулся, чтобы его выбросить, но вместо этого снова сунул в рот, зажал уши руками, по какой-то таинственной причине плотно зажмурился и снова дунул.
И опять чудовищный гром взметнулся к луне и прокатился по темным улицам Ланкмара.
Попробуйте вообразить себе рев леопарда, рев тигра и львиный рык, вместе взятые, и вы получите отдаленное представление о звуке, который Фафхрд выдул из свистка.
Ватаги обычных крыс замерли на месте. Скелетоподобные минголы остановили свой дрожащий и спотыкающийся бег. Большие вооруженные крысы, как в масках, так и без, застыли, не добежав до упырей. И даже упыри вместе со своими конями прекратили бой. Шерстка у черного котенка встала дыбом, зеленые глаза сделались огромными, но он продолжал цепляться когтями за согнутое бедро Фафхрда.
Наконец наводящий ужас звук замер в отдалении, далекий колокол начал бить полночь, и схватка возобновилась с новой силой.
Но вокруг Фафхрда в лунном свете начали проступать какие-то туманные четвероногие черные формы. Сперва это были лишь смутные тени, окруженные сиянием. Затем они сделались плотнее, как будто были сделаны из полупрозрачного черного рога. И наконец достигли угольной черноты, и лапы их уперлись в залитую луной мостовую. У них были стройные длинноногие фигуры гепардов, но массивность тигров или львов. В холке они были ростом с добрую лошадь. Их небольшие головы с острыми ушами так же, как и хвосты, медленно покачивались из стороны в сторону. Острые клыки напоминали чуть зеленоватые сосульки. Похожие на замерзшие изумруды глаза в количестве двадцати шести штук - зверей было тринадцать - уставились на Фафхрда.
Но Фафхрд сразу понял, что смотрят они не на него, а на его бедро.
Черный котенок издал пронзительный вой - это был и первый боевой клич молодого кота, и приветствие.
С душераздирающим ревом, словно кто-то дунул в тринадцать оловянных свистков сразу, боевые коты, разделившись на группы, бросились вперед. Черный котенок со сверхъестественным проворством присоединился к группе из четырех зверей.
Обычные крысы бросились врассыпную - к стенам, дверям и сточным канавам - словом, всюду, где могли быть норы. Минголы, как один, распростерлись ниц. Потрескавшиеся двери храма истинных богов Ланкмара заскрипели, поспешно закрываясь.
Четыре боевых кота, к которым присоединился котенок, ринулись на человекоподобных крыс, выходящих из дома Хисвина. Двое упырей уже лежали на земле, выбитые из седел мечами и копьями. Третий, вернее, третья - это была Крешкра - отбила направленный в нее удар меча и пустилась галопом мимо дома Хисвина в сторону Радужного дворца. Две лишившиеся всадников черные лошади поскакали за ней.
Фафхрд уже решил было последовать их примеру, но в этот миг с неба спланировал черный попугай и завис перед ним, хлопая крыльями. В то же самое время тощий мальчишка с фингалом под глазом дернул его за руку.
- Мышелов-Мышелов! - прокудахтал попугай. - Беда-беда! Голубая-голубая-голубая палата!
- Меня просили передать тебе то же самое, громила, - с ухмылкой просипел мальчишка.
И Фафхрд, обежав поле брани, где сражались вооруженные крысы и боевые коты - круговорот серебристых мечей и сверкающих когтей, ледяных зеленых и пламенеющих красноватых глаз, - пустился вслед за Крешкрой, поскольку та ускакала в нужном ему направлении.
В одного из боевых котов вонзилось несколько длинных копий, но котенок сверкающей черной молнией метнулся к морде переднего из грызунов-копейщиков, и за ним - три других боевых кота.

***

Едва Хисвин и Хисвет приблизились на длину руки, как Серый Мышелов легко соскочил со спинки золотого ложа. Враги начали обходить его с двух сторон, и Мышелов, пробежав под ложем, оказался под низеньким столиком. Когда он пересекал короткое, не защищенное сверху пространство между одним и другим, рядом с ним в плиточный пол врезался топорик Глипкерио, а с другой стороны шмякнулись и раскатились тоненькие жезлы, которые держала в руке Элакерия. Под самой серединой стола Мышелов остановился, быстро соображая, что ему делать дальше.
Глипкерио благоразумно ретировался, оставив топорик там, где он от удара вырвался у него из руки. Однако толстенькая Элакерия поскользнулась и во весь рост неловко растянулась на полу, так что на какой-то момент Мышелов оказался между ее дородным телом и топориком Глипкерио.
Еще какой-то миг стол был удобной крышей, темневшей где-то над головой Мышелова. Но в следующее мгновение Мышелов, и не думая подпрыгивать, ударился в него головой, а еще через миг каким-то образом перевернул его на бок, не притрагиваясь к нему руками и очень прочно сидя на полу.
Одновременно с этим Элакерия из жирной распутницы, выпирающей повсюду из своего серого платья, превратилась в стройную нимфу, причем совершенно нагую. А топорик Глипкерио, которого касался краешком тонкий клинок Скальпеля, стал щербатым осколком металла, как будто бы его разъела невидимая кислота.
Мышелов понял, что к нему вернулся его обычный рост, как и предсказывал Шильба. Ему пришло в голову, что поскольку ничто на пустом месте само по себе не возникает, значит, частички, которые Скальпель потерял, когда уменьшался в подвале, теперь были возмещены за счет стального топора, а часть своей плоти и одежды он, если можно так выразиться, позаимствовал у Элакерии. Впрочем, она только от этого выиграла, решил Мышелов.
Однако он тут же сказал себе, что сейчас не время для метафизики и морализаторства. Поднявшись на ноги, он, угрожая Скальпелем, стал наступать на своих недругов, которые, казалось, стали ниже ростом.
- Бросить оружие! - скомандовал он.
У Глипкерио, Элакерии и Фрикс оружия не было. Хисвет мгновенно выпустила из пальцев свой длинный кинжал, вероятно вспомнив, что Мышелов знает об ее умении метать этот вид оружия. Но Хисвин, кипя от ярости и отчаяния, ни за что не хотел расстаться со своим клинком. Неуловимым движением Мышелов приставил кончик Скальпеля к его тощей шее.
- Отзови с улиц своих крыс, лорд Незаметный, или ты умрешь! - заявил он.
- Не буду! - выкрикнул Хисвин, тщетно пытаясь отбить кинжалом Скальпель. Потом, немного опомнившись, добавил: - Даже если б и захотел, то не смог бы.
Мышелов, знавший по заседанию Совета, что это правда, задумался.
Элакерия, увидев, что осталась нагой, сдернула с золотого ложа легкое покрывало и завернулась в него, но тут же приоткрыла край ткани и стала любоваться своим стройным новым телом.
Фрикс продолжала улыбаться возбужденно, но вместе с тем и сдержанно, словно наблюдая за ходом пьесы из зрительного зала.
У Глипкерио, изо всех сил вцепившегося в витую колонну между освещенной свечами частью комнаты и залитым луной балконом, снова начались сильные конвульсии. Его узкое лицо между периодическими судорогами представляло собой олицетворение ужаса и нервного истощения.
Хисвет закричала:
- Мой серый возлюбленный, убей же этого старого дурака, моего отца! Убей Глина и остальных тоже, если только не хочешь взять Фрикс себе в наложницы. А потом правь Верхним и Нижним Ланкмаром, а я тебе охотно помогу. Ты выиграл, мой миленький. Я признаю свое поражение. Я буду самой покорной из твоих рабынь и лишь надеюсь, что когда-нибудь стану любимейшей.
И столько звенящей искренности было в ее голосе, такими сладкими и нежными были ее обещания, что, несмотря на ее прежние предательства и жестокость, несмотря на убийственную холодность ее слов, Мышелов почувствовал сильное искушение послушаться Хисвет. Он смотрел на нее - лицо у нее было как у игрока, который поставил на кон все, - и тут на него бросился Хисвин.
Мышелов отбил его кинжал и отступил на два шага, досадуя на то, что позволил себя отвлечь. Хисвин продолжал отчаянно на него наскакивать и угомонился только тогда, когда кончик Скальпеля уперся в его опухшее от брани горло.
- Сдержи обещание и покажи свою отвагу, - крикнула Хисвет Мышелову. - Убей его!
Хисвин начал осыпать бранью и ее тоже.
Впоследствии Мышелов так никогда и не мог сказать, что бы он стал делать дальше, поскольку ближайшие к нему голубые занавески раздернулись и появились Скви и Грист: оба человеческого роста, оба без масок и с обнаженными мечами в руках, оба надменные, полные ледяной решимости и грозные - сливки крысиной аристократии.
Ни слова не говоря, Скви шагнул вперед и наставил кончик меча на Мышелова. Грист так быстро последовал его примеру, что невозможно было сказать: подражал он товарищу по оружию или действовал по собственному почину. Из-за их спин вынырнули две крысы с мечами и в зеленых мундирах и встали по бокам. А уже из-за их спин появились три копейщика, тоже человеческого роста, как и остальные; двое из них заняли место в дальнем конце залы, а третий направился к золоченому ложу, рядом с которым стояли Хисвет и Фрикс.
Поднеся руку к тощей шее, Хисвин справился с изумлением и, указывая на дочь, повелительно прохрипел:
- Убейте ее тоже!
Приближавшийся к ложу копейщик послушно взял свое оружие наизготовку и бросился на девушку. Когда широкое волнистое лезвие оказалось рядом с Хисвет, Фрикс бросилась на копье и вцепилась руками в его древко. Наконечник копья пронесся в пальце от Хисвет, и Фрикс упала. Копейщик отдернул копье и уже занес его над лежавшей на полу Фрикс, но Скви закричал:
- Стой! Не убивать пока никого, кроме этого в сером! Вперед!
Копейщик послушно повернулся и направил оружие на Мышелова.
Фрикс поднялась с пола и стала наблюдать за развитием событий, шепнув мимоходом Хисвет:
- Это уже третий раз, дорогая госпожа.
Мышелов хотел было нырнуть с балкона вниз, но вместо этого бросился в дальний конец залы. Вероятно, это была ошибка. У находившихся там дверей располагались два копейщика, а наступавшие Мышелову на пятки стражники с мечами не давали ему возможности увернуться от копий, убить их обладателей и выскочить в дверь. Поэтому он нырнул за массивный стол и, неожиданно развернувшись, легко ранил одного из стражников в зеленом, который выскочил вперед. Но тот отпрыгнул назад, и Мышелов оказался лицом к лицу с четырьмя крысами с мечами и двумя копейщиками - и очень возможно, со смертью тоже, вынужден был признать Мышелов, заметив, с какой уверенностью Скви руководит атакой. И тут началось: косой удар, прыжок, еще удар, выпад, отбив удар ногой по столу - нужно атаковать Скви, - выпад, отбив, ответный укол, защита, отход, но Скви разгадал этот маневр, поэтому: косой удар, прыжок, выпад в прыжке, снова прыжок, удар спиной о стену, выпад - нужно что-то предпринять, причем как можно скорее!
Внезапно краем глаза Мышелов увидел, как голова одной из крыс, отделившись от туловища, отлетела в сторону, и услышал радостный и очень знакомый вопль.
Это был Фафхрд: ворвавшись в залу, он обезглавил копейщика, стоявшего чуть позади, как бы в резерве, и с тыла набросился на других.
По знаку Скви две крысы с мечами и два копейщика развернулись, но последние немного замешкались со своим длинным и неуклюжим оружием. Фафхрд отрубил наконечник одного из копий, потом голову его обладателя, отбил удар второго копья, ткнул мечом в горло державшей его крысы, после чего занялся двумя стражниками с мечами, а Скви и Грист тем временем с удвоенной яростью налетели на Мышелова. Их длинные оскаленные морды со вздыбившейся щетиной и торчащими резцами, громадные глаза, метавшие черные и голубые молнии, казались такими же грозными, как и проворные их мечи; впрочем, Фафхрду тоже приходилось нелегко.
При появлении Фафхрда, Глипкерио очень тихо заявил сам себе: "Нет, этого мне больше не вынести", выскочил на крыльцо, взобрался по серебряной лесенке и нырнул в люк серого веретенообразного аппарата. Своим весом сюзерен нарушил его неустойчивое равновесие, и корабль начал медленно сползать вниз по медному желобу. Высунувшись из люка, Глипкерио воскликнул уже чуть громче:
- Прощай, мир! Всего тебе хорошего, Невон! Я отправляюсь на поиски более счастливой вселенной. О Ланкмар, ты еще обо мне пожалеешь! Восплачь, о великий город!
Серый аппарат скользил по желобу все быстрее и быстрее. Сюзерен влез внутрь и захлопнул за собой крышку люка. С тихим печальным всплеском снаряд скрылся в темных, рябых от лунных отблесков водах.
Лишь Элакерия и Фрикс, чьи глаза и уши не упускали ничего, заметили отбытие Глипкерио и услышали его прощальные слова.
Внезапно объединив усилия, Скви и Грист схватились за стол, над которым вели бой, и попытались прижать им Мышелова к стене. В самый последний момент тот вскочил на стол сверху, увернулся от выпада Скви, отбил удар Гриста и, очень удачно всадив ему Скальпель через глаз прямо в мозг, тут же вытащил меч назад и парировал очередной выпад Скви.
Скви попятился. Благодаря почти панорамному обзору, который обеспечивали ему широко расставленные голубые глаза, он увидел, что Фафхрд расправляется уже со вторым стражником, меч которого был гораздо легче, причем сам Северянин получил лишь несколько легких царапин и уколов.
Скви повернулся и побежал. Мышелов спрыгнул со стола и устремился за ним. И тут примерно посреди залы с потолка стало падать нечто огромное и голубое. Это стоявшая у стены Хисвет перерезала кинжалом шнур, на котором висела занавеска, разделявшая залу пополам. Скви, пригнувшись, успел проскочить под ней, а Мышелов влетел прямо в голубую материю и тут же отскочил назад: Скви ударил мечом сквозь занавеску и чуть было не угодил ему в горло.
Через несколько мгновений Мышелов и Фафхрд, отыскав место, где соединялись две половинки занавеса, одновременно раздвинули их кончиками мечей и приготовились отразить новый удар мечом или даже брошенный кинжал.
Но вместо этого они узрели Хисвина, Хисвет и Скви, которые, вызывающе выпрямившись, стояли у парадного ложа, но ростом были с подростков - если можно, конечно, так выразиться, говоря о крысах. Мышелов кинулся вперед, но не успел он пробежать и половины разделявшего их расстояния, как все трое стали ростом с крыс и юркнули в нору, замаскированную под одной из голубых плиток пола. Бежавший последним Скви обернулся, что-то злобно пропищал, грозно взмахнул своим игрушечным мечом и только после этого захлопнул люк у себя над головой.
Мышелов чертыхнулся, но потом расхохотался. Фафхрд последовал его примеру, не спуская, впрочем, настороженных глаз с Фрикс, которая, отнюдь не сделавшись меньше ростом, продолжала стоять позади пояса. Северянин обратил внимание и на Элакерию, которая лежала на ложе, испуганно выглядывая из-под покрывала и выставив наружу - случайно или нет, неизвестно - стройную ножку.
Продолжая хохотать, Мышелов подскочил к Фафхрду, обнял его за плечи, шутливо ткнул кулаком в грудь и осведомился:
- Откуда ты взялся, дубина? Я ведь собрался было или героически погибнуть, или прикончить в бою семерых лучших фехтовальщиков Нижнего Ланкмара! Испортил мне всю мизансцену!
Все еще не спуская глаз с Фрикс, Фафхрд любовно смазал Мышелова кулаком по подбородку и саданул локтем под ребро так, что у того заняло дух и он мгновенно прекратил смеяться.
- Трое из них были простые копейщики, - уточнил он и заворчал: - Я скачу две ночи и день вокруг Внутреннего моря, только чтобы спасти твою карликовую шкуру. И спасаю, между прочим. И в благодарность слышу, что я - всего лишь актер.
Мышелов со смешком выдохнул воздух из легких и проговорил:
- Ты даже не представляешь себе, до какой степени карликовую!.. Обогнул Внутреннее море, говоришь? А между тем свой выход на сцену ты рассчитал безукоризненно! Да, ты величайший актер на свете! - Мышелов опустился на колени перед плиткой-люком, и в его голосе прозвучала и философичность, и насмешка, и легкая истерика: - А я вот потерял - наверное, навсегда - самую большую любовь своей жизни. - Он постучал по плитке - звук был совершенно глухой - и, приникнув к ней, ласково позвал: - Эгей! Хисвет!
Фафхрд рывком поднял друга на ноги. Фрикс подняла руку. Мышелов взглянул на нее, а Фафхрд и так все это время не спускал с девушки глаз.
- На, малыш, лови! - с улыбкой воскликнула Фрикс и бросила Мышелову черный флакон. Мышелов поймал бутылочку и вытаращил на нее глаза. - Можешь воспользоваться этим зельем, если ты такой дурак, что хочешь отыскать мою бывшую госпожу. Мне все это уже не нужно. Моя кабала в здешнем мире закончилась. Я сослужила этой дьявольской барышне все три службы. Я свободна!
Не успела Фрикс вымолвить последние слова, как ее глаза вспыхнули, словно два светильника. Откинув назад капюшон, она вдохнула так глубоко, что, казалось, вот-вот оторвется от пола. Глаза ее устремились куда-то в бесконечность. Темные волосы поднялись на голове дыбом. В них затрещали голубоватые разряды, образовали вокруг головы девушки нечто вроде нимба и, устремившись вниз, одели ее в ярко-синий огненный плащ.
Фрикс повернулась и бросилась на балкон, Мышелов и Фафхрд - за ней. Вспыхнув нестерпимо-ярким голубым светом, девушка вскричала:
- Свободна! Свободна! Свободна! Назад в Аурию! Назад в страну воздуха!
С этими словами она нырнула вниз. Немного не долетев до воды, Фрикс пронеслась над гребнями волн крошечной голубой кометой, взмыла в небо и стала подниматься все выше и выше, пока не превратилась в голубоватую звездочку, которая вскоре пропала из вида.
- А где эта Аурия? - поинтересовался Мышелов.
- Насколько я понял, это страна воздуха, - задумчиво отозвался Фафхрд.

Глава 17

В самом Ланкмаре крысы, понеся громадные потери, попрятались назад по норам и плотно закрыли за собой двери, где таковые имелись. Это случилось и на третьем этаже дома Хисвина, в комнатах с розовыми лужами, куда боевые коты прогнали последних оставшихся в живых крыс человеческого роста, которые, выпив белое снадобье, получили дополнительную плоть за счет хисвинских минголов. Теперь они нетерпеливо хватали черные флаконы, стремясь поскорее оказаться в своих подземных туннелях.
Полное поражение потерпели крысы и в южных казармах, где боевые коты со сверхъестественной яростью набросились на дверь и в конце концов ее высадили.
Выполнив свою задачу, боевые коты собрались в том же месте, куда их вызывал Фафхрд, и растворились в воздухе таким же манером, каким прежде материализовались. Несмотря на то что они потеряли в бою одного сотоварища, их было тринадцать: черный котенок растворился в воздухе вместе с ними, по-видимому, как соискатель. Впоследствии среди ланкмарцев распространилась легенда относительно того, что боевые коты и белые скелеты были призваны на помощь истинными богами Ланкмара, что весьма содействовало укреплению их авторитета как существ могущественных, жутких и зловещих, несмотря даже на временное поражение, нанесенное им крысами.
По двое, по трое, по шестеро выходили ланкмарцы из своих укрытий, узнавали, что с крысиным нашествием покончено, и плакали, и молились, и радовались. Мягкосердечный Радомикс Кистомерсес Незаметный был извлечен из своего убежища в трущобах и вместе с семнадцатью кошками с триумфом препровожден в Радужный дворец.
Глипкерио, чей свинцовый аппарат под давлением толщ воды сжался вокруг его тела и образовал как бы вторую оболочку, отлитую в точности по форме его фигуры, - премиленький вышел гробик! - продолжал погружаться в Ланкмарскую впадину, но что было ему суждено - упокоиться на твердом дне или вечно плавать между мировыми пузырями в водах вечности, - кто может это знать?

***

Серый Мышелов вытащил Кошачий Коготь из-за пояса у Гриста, немного удивляясь, что все убитые крысы оставались ростом с человека. По-видимому, смерть прекращала действие любой магии.
С отвращением заметив три лужи розоватой жижи перед парадным ложем, Фафхрд стал оглядываться в поисках чего-нибудь, чем можно было бы прикрыть это безобразие. Элакерия застенчиво завернулась в покрывало. В результате Северянин вытащил из угла цветной ковер, приношение какого-то герцога, и прикрыл розовые лужи.
Внезапно послышался стук копыт по каменным плиткам. В высоком сводчатом дверном проеме, занавески с которого были сорваны, появилась Крешкра верхом на коне, ведшая на поводу еще двух упырских лошадей без всадников. Стащив девушку-скелет с седла, Фафхрд пылко обнял ее на глазах у несколько потрясенных Мышелова и Элакерии, после чего сказал:
- Любимая, мне кажется, тебе лучше надеть свой черный плащ с капюшоном. Для меня твои обнаженные кости - верх красоты, но сюда идут другие, которых они могут вывести из душевного равновесия.
- Выходит, ты меня уже стыдишься? Ох уж это мне нечистое племя с его пуританской моралью и грязными помыслами! - криво усмехнувшись, отозвалась Крешкра, но послушалась, и две радуги в ее глазницах замерцали.
Под "другими" Фафхрд имел в виду советников, солдат и всяческих родичей бывшего сюзерена, включая и добряка Радомикса Кистомерсеса Незаметного вместе с его семнадцатью кошками, которых несли на руках и гладили придворные, надеясь тем самым снискать расположение явного кандидата в новые сюзерены.
Однако не все из вновь прибывших были во дворце завсегдатаями. К примеру, стуча по плиткам копытами, в залу явилась мингольская кобылица Фафхрда, волоча на ногах перегрызенные путы. Она остановилась перед Северянином и уставилась на него своими налитыми кровью глазами, словно желая сказать: "От меня не так-то просто избавиться. Почему ты обманул меня и не дал поучаствовать в заварухе?"
Крешкра потрепала мрачное животное по морде и заметила, обращаясь к Фафхрду:
- Ты очень неплохо умеешь внушать другим привязанность. Надеюсь, ты и сам не лишен этого чувства.
- Можешь не сомневаться, моя милая, - с подкупающей искренностью отозвался Фафхрд.
Среди вновь прибывших появилась и Рита, которая выглядела вкрадчиво-ублаготворенной, словно кошка, наевшаяся сметаны, или пантера, напившаяся другой, более жизненно важной жидкости. Девушка была по обыкновению обнаженной, если не считать черного кожаного пояса, трижды обмотанного вокруг ее талии. Заключив Мышелова в объятия, она радостно вскричала:
- Ты снова вырос и всех их победил!
Мышелов от объятий уклоняться не стал, но сделал намеренно недовольную мину и кисло заявил:
- А ты мне здорово помогла! Особенно когда бросила меня вместе со своим войском в самую трудную минуту. Надеюсь, хотя бы с Самандой вы разобрались?
- Еще как! - ухмыльнулась Рита самодовольно, словно насытившаяся леопардица. - Ну и скворчала же она! Смотри, кукленок, я трижды обернулась ее знаменитым поясом. Мы загнали ее в кухне в угол и повалили. Потом каждый взял по булавке из ее прически и...
- Умоляю, только без этих подробностей, - перебил девушку Мышелов. - Этой ночью я в течение девяти часов был крысой со всеми сопутствующими мерзкими ощущениями, а это немало. Пойдем, птичка, нам нужно кое-что сделать, пока сюда не повалили толпы.
Когда через небольшой промежуток времени они вернулись, Мышелов тащил завернутый в плащ ларец, а Рита была одета в фиолетовое платье, перетянутое трижды все тем же поясом Саманды. А толпы и впрямь повалили. Радомикс Кистомерсес, уже не Незаметный, которого неофициально произвели в сюзерены, восседал с несколько ошеломленным видом на золоченом парадном ложе в форме морской раковины вместе с семнадцатью кошками и улыбающейся стройной Элакерией, завернутой в покрывало, словно это было сари.
Мышелов оттащил Фафхрда в сторонку.
- А девушка у тебя ничего, - ни к селу ни к городу заметил он, имея в виду Крешкру.
- Ага, - учтиво согласился Северянин.
- Жаль, ты не видел мою, - хвастливо проговорил Мышелов. - Не Риту, а ту, сверхъестественную. Она...
- Не вздумай употребить это слово в присутствии Крешкры, - вполголоса, но твердо одернул друга Фафхрд.
- Как бы там ни было, но если мне захочется с ней повидаться, - заговорщицки продолжал Мышелов, - я выпью содержимое этого черного флакона и...
- А вот об этом я уж позабочусь! - решительно заявила Рита, которая незаметно подошла сзади и выхватила флакон у него из руки. Бросив мимолетный взгляд на черную бутылочку, она с поразительной меткостью вышвырнула ее в окно, выходившее на море.
Мышелов послал ей свирепый взгляд, который, впрочем, быстро превратился в чарующую улыбку.
Распахнув черный плащ, чтобы не было слишком жарко, Крешкра подошла к Фафхрду и повелительно проговорила:
- Представь меня своим друзьям.
Между тем вокруг золоченого ложа толпа придворных, знати, советников и офицеров все густела. Всем вновь пришедшим титулы раздавались дюжинами. Хисвин и другие отсутствующие, виновные и невинные, были приговорены к пожизненной высылке с конфискацией имущества. То и дело поступали сообщения об удачной ликвидации пожаров в городе и о полном исчезновении крыс. Тут же строились планы полной ликвидации крысиной метрополии. Нижнего Ланкмара, - планы хитрые и замысловатые, но казавшиеся Мышелову несколько оторванными от жизни. Становилось все яснее и яснее, что под эгидой праведного Радомикса Кистомерсеса в Ланкмаре в еще большей степени, чем когда бы то ни было, будут править дурацкие фантазии и бесстыдная алчность. В подобные моменты становилось понятно, почему город до такой степени раздражает истинных богов Ланкмара.
Мышелову и Фафхрду была, правда без особого рвения, выражена благодарность, хотя большинство вновь прибывших не особенно ясно представляли себе роль, сыгранную двумя героями, несмотря даже на непрерывные рассказы Элакерии о последней схватке и бегстве Глипкерио. Было понятно, что вскоре в рассеянный и безгрешный ум Радомикса будут заронены семена сомнения относительно Фафхрда и Мышелова и героические подвиги друзей незаметно превратятся в черное негодяйство.
Вместе с тем стало совершенно очевидно, что четыре боевых лошади, три упырские и одна мингольская, начинают раздражать новоявленный двор, а присутствие живого скелета просто выводит людей из себя (Крешкра продолжала разгуливать по залу в распахнутом плаще). Фафхрд и Мышелов переглянулись, посмотрели на Крешкру и Риту и поняли, что договорились обо всем без лишних слов. Северянин взгромоздился на мингольскую кобылицу, Мышелов и Рита сели на свободных упырских лошадей, и все четверо покинули Радужный дворец без лишнего шума, - разумеется, насколько это было возможно, когда подкованные копыта стучат по каменным плиткам.
В скором времени в Ланкмаре появилась легенда относительно Серого Мышелова и Фафхрда, которая гласила, будто они в виде карлика, ростом с крысу, и гиганта, ростом с колокольню, спасли Ланкмар от крыс, ценой условия, что в загробное царство их препроводит посланец самой смерти; очевидцы почему-то решили, будто скелет в черном плаще - мужчина, что безусловно крайне раздражило бы Крешкру.
Впрочем, на следующее утро, когда звезды уже начали меркнуть, все четверо скакали навстречу розоватому восходу по насыпной дороге через Великую Соленую Топь и были вполне веселы, каждый на свой лад. Прихватив где-то трех ослов, они погрузили на них ларец с драгоценностями, который Мышелов забрал из спальни Глипкерио, а также еду и питье для долгого путешествия, хотя еще не решили, куда именно они направляются. Фафхрд стоял за поездку в свои любимые Стылые Пустоши с долгой остановкой в городе Упырей. Мышелов же горел желанием вновь посетить Восточные Земли, лукаво убеждая Риту, что лучшего места для приема солнечных ванн в обнаженном виде просто не сыскать.
Для пущего удобства высоко подоткнув свое фиолетовое платье, Рита согласно закивала.
- От одежды все чешется, - пожаловалась она. - Так и хочется снова раздеться. Мне нравится ездить верхом с голой спиной - я имею в виду свою спину, а не лошадиную. А волосы начинают отрастать и тоже ужасно чешутся. Тебе придется каждый день меня брить, миленький, - добавила она, обращаясь к Мышелову.
Тот согласился взять на себя эту обязанность, но добавил:
- Я не могу полностью разделить твое мнение, радость моя. Одежда защищает от царапин и пыли и, главное, придает человеку известное величие.
- По-моему, в обнаженном теле величия гораздо больше, - строптиво возразила Рита.
- Фи, моя милочка! - заметила на это Крешкра. - Что может сравниться с величием обнаженного скелета? - Она взглянула на рыжую бороду Фафхрда, потом на тоже рыжую, густейшую поросль у него на груди и добавила: - Впрочем, в волосах тоже что-то есть.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц ЛЕЙБЕР - Биография

Фриц ЛЕЙБЕР

На основную страницу

Биография

Видный американский прозаик, один из выдающихся представителей "Золотого Века" англоязычной НФ. Родился в Чикаго (штат Иллинойс) 24 декабря 1910 года, окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители - актеры "шекспировского"театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. - профессиональный писатель. Первая публикация - "Драгоценности в лесу" (1939).

Начав писать "героическую фэнтези" (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев - искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных ("серьезных" и юмористических) повестей и рассказов.

Вся "сага" представлена в сборнике "Мечи и чёрная магия" [Swords and Deviltry, 1970]; "Мечи против смерти" [Swords Against Death, 1970], "Мечи в тумане" [Swords in the Mist, 1968], "Мечи против колдовства" [Swords Against Wizardry, 1968], "Мечи и ледовая магия" [Swords and Ice Magic, 1977], а также роман "Мечи Ланкмара" [The Swords of Lankhmar, 1968] и сборник "Валет мечей" [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть "Радушие по-Ланкмарски" [Ill Met in Lankhmar, 1970], которая получила "Хьюго"-71 и "Небьюла"-70.

История создания цикла изложена в автобиографическом эссе "Фафхрд и я" [Fafhrd &Me, 1975]. От типичных произведений "героической фэнтези" сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и "отстраненным" чувством юмора.

Лейбер быстро завоевал репутацию мастера современной ("урбанистической") "литературы ужасов" и традиционной фэнтези. Яркие примеры последней - рассказы "Дымный призрак" (1941), "Девушка с голодными глазами" (1949), "Человек, который дружил с электричеством" (1962), "Поезд на Бельзен" (1975); один из лучших рассказов Лейбера - "Побросаю-ка я кости" (1967) - изящная притча об игре в кости со Смертью.

Первый роман Лейбера, "Ведьма" [Conjure Wife, 1943], повествует о современных ведьмах (дважды удачно экранизирован - "Страшная женщина" и "Гори, ведьма, гори"); а "Моя любимая колдунья" [Our Lady of Darkness, 1977] продолжает традицию готического романа. "Тарзан и Долина Золота" [Tarzan and the Valley of Gold, 1966] - не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе "Мрак, сомкнись!" [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории - романа "Трижды судьба" [Destiny Times Three, 1945] - способны вмешиваться в ее ход, но в результате все существующие "версии" начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о "Войне Перемен" - роман "Необъятное время" [The Big Time, 1958] и рассказы, часть из которых объединена в сборник "Паук мысли" [The Mind Spider, 1961]; полностью рассказы цикла составили сборник "Война Перемен" [The Changewar, 1983].

Загадочная "война во времени"высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие "пьесы" ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом - актером) "драматургией" выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника "Ночь волка" [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах - "Серебряные яйцеглавы" [The Silver Eggheads, 1958] и "Призрак бродит по Техасу" [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия , во втором - "балканизированные" США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе "Зеленое тысячелетие" [The Green Millennium, 1953]. Сюжетно насыщенный роман "Странник" [The Wanderer, 1964] - одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших "шахматных" историй НФ - "64 - клеточный дурдом" (1962) ; в ироничном рассказе "Бедный супермен" (1951) "ответы" всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл "любви" приходит к героям рассказа "Корабль отплывает в полночь" (1950) только после контакта с инопланетянином ; героиня рассказа "Порядочная девушка и пять её мужей" (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям ; а героиня рассказа "Мариана" (1960) переживает концептуальный переворот, обнаружив, что окружающий мир - это ловкая иллюзия. В рассказе "Ведро воздуха" (1951) описаны злоключения семьи последних выживших на Земле, "выброшенной" со своей орбиты в результате глобальной катастрофы ; мир после катастрофы - место действия рассказов "Луна зеленая" (1952) и "Великий путь" (1957). Выделяются также: "человечный" рассказ "Пространство-время для прыгуна" (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого - полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и "Хватай цеппелин!" (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения - кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, - в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов. Умер 5 сентября 1992 года.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
    • *** (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
    • *** (Страница 6)
  • Глава 7 (Страница 6)
    • *** (Страница 6)
    • *** (Страница 7)
    • *** (Страница 7)
  • Глава 8 (Страница 7)
    • *** (Страница 7)
    • *** (Страница 7)
    • *** (Страница 7)
  • Глава 9 (Страница 7)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 9)
    • *** (Страница 10)
  • Глава 12 (Страница 10)
    • *** (Страница 10)
    • *** (Страница 11)
  • Глава 13 (Страница 11)
    • *** (Страница 12)
  • Глава 14 (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 13)
    • *** (Страница 13)
  • Глава 15 (Страница 13)
    • *** (Страница 13)
    • *** (Страница 13)
  • Глава 16 (Страница 13)
    • *** (Страница 14)
  • Глава 17 (Страница 14)
    • *** (Страница 14)


Фриц Лейбер - Мечи Ланкмара

Фриц Лейбер

Мечи Ланкмара

Цикл: "Фафхрд и Серый Мышелов" - 6

 Читать книгу

Аннотация

Крысы, владеющие магией и способные принимать человеческий облик, хотят захватить влась в Ланкмаре. И только двое верных друзей смогут противостоять их зловещим планам..

Создание книги: Danik (danik_b@front.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel