Фриц ЛЕЙБЕР - Мечи и чёрная магия

1 Фриц ЛЕЙБЕР

1. ВСТУПЛЕНИЕ

Отдаленная от нас глубинами времени и неведомых измерений, спит древняя страна Невон, спят ее башни, черепа и драгоценные каменья, спят ее мечи и чары. Изведанные территории Невона сгрудились вокруг Внутреннего моря: на севере - это девственные леса Земли Восьми Городов, на востоке - степь, где кочуют всадники-минголы, и пустыня, по которой медленно идут караваны из восточных земель и с реки Тилт. На юге же, соединенные с пустыней лишь Зыбучими Землями и защищенные Большой Дамбой и Голодными горами, лежат тучные нивы и обнесенные высокими стенами города страны Ланкмар, самой старой и наиболее важной части Невона. А в укромном уголке между нивами. Великой Соленой Топью и Внутренним морем, прилепившись к илистому устью реки Хлал, возвышаются толстые стены, скрывающие лабиринты улиц и переулков самого Ланкмара - столицы всей области, кишащей ворами и бритоголовыми жрецами, изможденными магами и дородными купцами - Ланкмара Непобедимого, Города Черной Тоги.
Если верить рунам Шильбы Безглазоликого, однажды ненастной ночью в Ланкмаре сошлись пути двух подозрительных типов, двух затейников-лиходеев - Фафхрда и Серого Мышелова. О месте рождения Фафхрда было нетрудно догадаться по его почти семифутовому росту, гибкому поджарому телу, а также по украшениям из кованого металла и громадному мечу - он явно был варваром из Стылых Пустошей, лежащих к северу от Восьми Городов и гор Пляшущих Троллей. О предках же Мышелова вряд ли можно было сказать что-то определенное, глядя на его почти детскую фигуру, серую одежду, клобук из мышиных шкурок, надвинутый на плоское смуглое лицо, и обманчиво-изящную шпагу, однако что-то при взгляде на него наводило на мысль о южных городах, темных улицах и вместе с тем о залитых солнцем просторах. Некоторое врем молодые люди с вызовом рассматривали друг друга сквозь черный туман, едва подсвеченный далекими факелами, и вскоре смутно почувствовали, что они - долго искавшие друг друга половинки великого героя и что каждый нашел себе друга, с которым пройдет через тысячи приключений и проживет рука об руку всю жизнь, а может, и множество жизней.
Никому тогда и в голову бы не пришло, что совсем недавно Серого Мышелова звали Мышонком, а Фафхрд учился петь фальцетом, носил только белые меха и, несмотря на полные восемнадцать лет, все еще спал в одном шатре с матерью.

2. СНЕЖНЫЕ ЖЕНЩИНЫ

***

В самый разгар зимы женщины Снежного клана опять развязали холодную войну против своих мужчин. Похожие в своих белых мехах на привидения, бродили они, почти неразличимые на фоне свежевыпавшего снега, сбивались в кучки, молчали или в крайнем случае шипели, как разъяренные призраки. Однако к Залу Богов, колоннами которому служили стволы деревьев, стенами - привязанные между ними звериные шкуры, а потолком - сосновые лапы, они приближаться избегали.
Собирались женщины в большом овальном шатре и там без устали читали нараспев заговоры, грозно выли или молча колдовали, чтобы привязать своих мужей к Мерзлому Стану, заледенить им чресла и наградить жестоким насморком с надсадным кашлем и зимней трясучкой в перспективе. Любой мужчина, по неосторожности вышедший среди бела дня погулять, рисковал быть обстрелянным снежками, а в случае поимки даже получить взбучку - будь он даже скальд или могучий охотник.
А попасть под обстрел женщин Снежного клана было испытанием далеко не шуточным. Швыряли они снежки из-за головы, неумело - это верно, но зато их мускулы были тверды как сталь, благодаря постоянной колке дров, обрубке сучьев и мятью кож, даже таких жестких, как кожа снежного бегемота. Кроме того, они иногда предварительно обливали снежки водой и замораживали.
Жилистые, задубевшие от холодов мужчины сносили все это необычайно достойно, вышагивали, словно короли, разряженные в издалека заметные черные, коричневатые или окрашенные во все цвета радуги парадные шубы, пили мертвецки, но зато втихомолку и не хуже илтхмарцев торговали янтарем, серой амброй, видимыми лишь ночью снежными алмазами, блестящими мехами и снежными травами, получая взамен ткани, пряности, вороненое железо, мед, восковые свечи, порох для фейерверков, с ревом сгоравший разноцветным огнем, и другие прелести цивилизованного юга. И все же мужчины старались держаться группками, поскольку многие уже шмыгали носами.
Нет, против торговли женщины не возражали. Их мужчины торговали вполне успешно, и они, то есть женщины, были тут главной заинтересованной стороной. Женщины предпочитали этот род деятельности пиратским набегам, в которые пускались время от времени их здоровяки, удаляясь вдоль восточного побережья Крайнего моря за пределы их женской досягаемости и даже, как порою опасались достойные жены, вырываясь из-под действия их могучего колдовства. Мерзлый Стан был самой южной точкой, до которой когда-либо добирался Снежный клан, проводивший большую часть жизни на Стылых Пустошах, в отрогах Великаньего плоскогорья и расположенный еще севернее гряды Бренных Останков, и таким образом это зимнее становище давало единственную возможность в году поторговать с предприимчивыми минголами, сархеенмарцами, ланкмарцами, а порой и с каким-нибудь замотанным одеждами по самые глаза жителем восточной пустыни в громадном тюрбане и чудовищных размеров перчатках и сапогах.
Не возражали женщины и против бражничанья. Их мужья всегда были не дураки хлебнуть медку, эля и даже местного самогона из снежной картошки, гораздо более крепкого, чем все вина и прочие напитки, которые могли предложить им торговцы.
Нет, Снежные женщины ярились и ежегодно затевали холодную войну, безо всякого удержу применяя физическое и магическое насилие, из-за театрального представления, отважные участники которого с потрескавшимися лицами и заледеневшими конечностями, дрожащие от холода, но с сердцами, учащенно бившимися в предвкушении легкого северного золота и заводной до неистовства публики, всегда приезжали на север вместе с торговцами. Для этого кощунственного и непотребного спектакля мужчины предоставляли Зал Богов (последних, впрочем, это ничуть не смущало) и не пускали на него женщин и подростков; занятые в представлении лицедеи по мнению женщин были иле грязные старикашки, или еще более грязные, тоните девки с юга, распущенные, как шнуровки их скудных одеяний, когда таковые вообще присутствовали. Снежным женщинам не приходило в голову, что грязная, голая, тощая девка, вся лиловая от гулявших в Зале Богов ледяных сквозняков, вряд ли может стать предметом вожделения, не говоря уж о том, что артистки постоянно рисковали отморозить себе что-нибудь.
Поэтому ежегодно в самый разгар зимы Снежные женщины затевали войну с избегающими их величественными мужчинами, прибегая к наговорам, колдовству, слежке и снайперским обстрелам снежками, а нередко даже брали в плен какого-нибудь немощного калеку или неосмотрительного подвыпившего мужа и делали ему хорошую выволочку.
Эта борьба, на первый взгляд комичная, имела и зловещую сторону. Собравшись вместе. Снежные женщины приобретали могучую магическую силу, особенно во всем, что было связано с морозом и его проявлениями: гололедицей, внезапными обморожениями, прилипанием кожи к металлу, повышенной хрупкостью разных предметов, угрожающе большими массами снега на ветвях и деревьях, а также чудовищными снежными лавинами. И не было в клане мужчины, который совсем не боялся бы гипнотической силы их голубых, как ледышки, глаз.
Каждая Снежная женщина, обычно с помощью товарок, старалась держать своего мужа в узде, внешне предоставляя ему полную свободу; ходили слухи, что иногда непокорных мужей настигало увечье или даже смерть, обычно по какой-либо причине, непременно связанной с холодом. В то же время ведьмовские группировки и колдуньи-одиночки вели между собой жестокую борьбу за власть, в которой самые закаленные и отважные мужчины, даже вожди и жрецы были всего лишь пешками.
В течение двух торговых недель, а также двух дней, когда давались представления, женский шатер со всех сторон охраняли старые карги и рослые, сильные девушки, а изнутри просачивалось то благоухание, то мерзкая вонь, по ночам в шатре то вспыхивал яркий свет, то было видно лишь прерывистое мерцание и беспрестанно слышалось полязгивание, позвякивание, потрескивание, похрустывание, сопровождавшееся бесконечными заклинаниями и бормотаниями.
В то утро можно было подумать, что Снежные женщины заколдовали все вокруг: погода стояла пасмурная и безветренная, клочья тумана парили во влажном холодном воздухе, постепенно покрывая льдом все, что попадалось им на пути - кусты и деревья, сучья и ветви и в первую очередь кончики чего угодно - от мужских усов до ушей прирученных рысей. Сосульки были голубые и сверкающие, как глаза Снежных женщин, а человек с воображением мог заметить, что и формой своей они напоминали высоких, одетых в белые шубы с капюшонами колдуний, поскольку тянулись вверх, словно языки алмазного пламени.
Этим утром Снежные женщины захватили, вернее, чуть было не захватили добычу, о какой можно было только мечтать. Дело в том, что одна из участниц представления то ли по неведению, то ли в порыве безрассудной отваги, а может, прельстившись мягким искрящимся воздухом, покинула безопасный актерский шатер, прошла по хрустящему снежку мимо Зала Богов к пропасти и оттуда, между двумя купами гигантских вечнозеленых деревьев, покрытых снеговыми шапками, двинулась к естественному каменному мосту, от которого некогда начиналась старая дорога на Гнамф-Нар, пока более полувека назад не обрушилась средняя его часть длиною в пять человеческих ростов.
Немного не дойдя до загибающегося вверх края опасного обрыва, она остановилась и долго смотрела на юг сквозь клочья тумана, который вдали выглядел более плотным и походил на шерстяные очески. Далеко внизу, заснеженные верхушки сосен на дне каньона Пляшущих Троллей, казались совсем крошечными, словно шатры ледовых гномов. Взгляд девушки неспешно скользнул по каньону, от его устья на востоке, мимо самого узкого места у нее под ногами и дальше, туда, где он, расширяясь, поворачивал на юг и скрывался из виду за остатками бывшего каменного моста на противоположной стороне. Затем она окинула внимательным взглядом новую дорогу - та начиналась прямо за актерскими шатрам, и, сильно петляя, в отличие от гораздо более прямой и короткой старой дороги, спускалась в каньон и пропадала среди тянувшихся к югу зарослей сосен.
По тоске, сквозившей во взоре девушки, можно было бы подумать, что это глупенькая, скучающая по дому субретка, которая уже сама не рада, что согласилась поехать в это турне, от которого кровь стынет в жилах, и мечтает теперь лишь о жарком, кишащем блохами актерском пристанище где-нибудь поюжнее земли Восьми Городов и Внутреннего моря - если бы не спокойная уверенность ее движений, гордый разворот плеч, да не опасное место, выбранное ею для созерцания пейзажа. А место это было опасным, и не только в прямом смысле, но и своею близостью женскому шатру, да и вообще на него было наложено табу: когда в свое время часть моста обрушилась, здесь нашли свою смерть вождь племени с детьми, а лет сорок назад временный и уже деревянный мост провалился под тяжестью повозки торговца спиртным. Спиртное он вез крепчайшее - потеря достаточно серьезная, чтобы объяснить строгость наложенного табу, которое включало запрет отстраивать мост заново.
И словно всех этих трагедий оказалось недостаточно, чтобы умилостивить ненасытных богов и сделать табу абсолютным, всего два года назад искуснейший лыжник, каких в Снежном клане не рождалось уже много лет, некий Скиф, разгоряченный изрядным количеством выпитой снеговухи и ослепленный гордыней, решил попробовать перепрыгнуть каньон со стороны Мерзлого Стана. Разогнавшись до невероятной скорости и изо всех сил оттолкнувшись палками, он взмыл в воздух, словно ястреб, однако не долетел до противоположного заснеженного склона буквально на локоть, врезался носками лыж в скалу и канул в каменистые пучины каньона.

***

Погруженная в мечты актриса была одета в длинную шубу из рыжих лис и подпоясана легкой позолоченной бронзовой цепочкой. Ее зачесанные кверху прекрасные каштановые волосы успели уже покрыться изморозью.
Судя по тому, что девушка выглядела стройной даже в шубе, телом она была тоща или во всяком случае достаточно худа и мускулиста, чтобы соответствовать представлениям снежных женщин об актрисах, но зато росту в ней было около шести футов, а поскольку таких высоких актрис не бывает, это обстоятельство было еще одним оскорблением в адрес рослых снежных женщин, которые молчаливой белой шеренгой приближались к девушке сзади.
Но тут под чьей-то неосторожной ногой скрипнул промерзший снег.
Актриса обернулась и не раздумывая побежала туда, откуда пришла. Вначале наст начал ломаться у нее под ногами, и она замешкалась, но потом быстро сообразила, что по нему нужно не бежать, а скользить.
Девушка высоко подобрала полы своей рыжей шубы. Под нею оказались высокие меховые сапожки и ярко-алые чулки.
Снежные женщины понеслись за нею, на ходу обстреливая актрису своими твердыми как камень снежками.
Один из них угодил девушке в плечо, и она обернулась. Это была ошибка.
Тут же один снежок угодил ей в подбородок - прямо под ярко накрашенную нижнюю губу и другой - в лоб, над самой бровью.
Актриса обернулась лицом к преследовательницам, и еще один снежок с силою вылетевшего из пращи камня врезался ей в живот, отчего она, с сипом выпустив воздух из легких, согнулась в три погибели.
Через секунду девушка рухнула в снег. Грозя голубыми очами, женщины в белом ринулись к ней.
В этот момент высокий человек, худощавый и черноусый, в коричневатой стеганой куртке и небольшом черном тюрбане, отделился от заиндевелой, покрытой шершавой корой живой колонны Зала Богов и бросился к упавшей женщине. Наст ломался под ним, но сильные ноги быстро несли незнакомца вперед.
Внезапно он от изумления резко сбавил ход: мимо него пронеслась какая-то высокая белая фигура, да так быстро, словно сам он стоял на месте; на секунду незнакомцу показалось, что эта фигура бежит на лыжах. Затем у него промелькнула мысль, что это одна из снежных женщин, однако, увидев, что одета фигура не в шубу, а в короткую меховую куртку, мужчина в тюрбане решил, что это все же представитель мужской половины Снежного клана, хотя никогда раньше не видел их одетыми в белое.
Необычная проворная фигура продолжала скользить, опустив подбородок и стараясь не смотреть в сторону снежных женщин, словно опасаясь встретиться с их гневными голубыми глазами. Когда фигура поспешно присела подле упавшей актрисы, из-под капюшона высыпалась копна длинных рыжевато-белокурых волос. По ним, равно как по стройной осанке их обладателя человек в черном тюрбане на секунду подумал, что это одна из снежных девушек, горящая желанием нанести первый удар.
Но тут его взгляд упал на твердый мужской подбородок и два массивных серебряных браслета - из тех, что мужчины Снежного клана привозили из пиратских набегов. Подхватив актрису на руки, юнец заскользил с нею прочь от снежных женщин, которым оставалось лишь лицезреть обтянутые алыми чулками ноги их несостоявшейся жертвы. По спине спасителя застучал град снежков. Он чуть покачнулся, но тут же снова заспешил вперед, так и не поднимая головы.
Самая высокая из снежных женщин с осанкой королевы, красивым, но изможденным лицом и седыми разметавшимися волосами резко остановилась и воскликнула низким голосом:
- Вернись, сын мой! Слышишь, Фафхрд, вернись немедленно!
Юнец чуть заметно кивнул понуренной головой, но бега не замедлил. Не оборачиваясь, он прокричал в ответ довольно высоким фальцетом:
- Я вернусь, досточтимая матушка моя Мора, но позже!
Остальные женщины заголосили:
- Вернись немедленно! - причем кое-кто добавлял: - Распутный юнец! Бич доброй матушки Моры! Бабник!
Коротким жестом руки, обращенной ладонью вниз, Мора остановила их и властно объявила:
- Мы подождем здесь.
Помедлив, человек в черном тюрбане направился за скрывшейся из вида парой, время от времени настороженно поглядывая в сторону снежных женщин. Как правило, на торговцев они не нападали, но ведь кто там разберет этих варваров?
Фафхрд добрался до актерских шатров, раскинутых вокруг утоптанной площадки, которая находилась за алтарной частью Зала Богов. На ее дальнем от пропасти краю стоял высокий конусообразный шатер владельца театра. За ним - шатры самой труппы, формой несколько напоминающие рыбин и разделенные на мужскую и женскую половину. У самого каньона Пляшущих Троллей находился средних размеров шатер, полукруглая крыша которого была натянута на дугах. Прямо над шатром протянулась могучая заиндевелая ветвь вечно-зеленого снежного платана, которую с другой стороны уравновешивали ветки поменьше. В передней стенке шатра располагалась зашнурованная дверь, которую Фафхрду никак не удавалось развязать, поскольку он держал на руках безжизненное тело актрисы.
К Фафхрду уже спешил пузатый старикашка, двигавшийся, как ни странно, по-юношески упруго. Он весь был увешан дешевыми позолоченными побрякушками, даже его длинные усы и козлиная бородка, обрамлявшие грязнозубый рот, посверкивали золотыми искорками. Воспаленные черные глазки с большими мешками под ними слезились, однако смотрели весьма пронзительно. На голове у старикашки покоился громадный фиолетовый тюрбан, увенчанный золоченой короной, которая была усеяна кусочками горного хрусталя, которые должны были изображать брильянты.
За ним шел тощий однорукий мингол, далее жирный восточный человек с громадной черной бородой, от которой несло паленым, и завершали шествие две костлявые девицы; несмотря на раздираемые зевотой рты и плотные одеяла, в которые они были завернуты, актрисы явно были все время начеку, словно подзаборные кошки.
- Ну что тут еще? - осведомился предводитель, окинув своими бегающими глазками Фафхрда и его ношу. - Влана убита? Изнасилована и убита, не так ли? Так учти же, злодейский недоросль, ты жестоко поплатишься за свои забавы. Возможно, ты не знаешь, кто я такой, но скоро узнаешь. Уж будь уверен, я потребую от ваших вождей возмещения убытков! И солидного! Я пользуюсь большим влиянием, можешь не сомневаться. Быть тебе без этих твоих пиратских браслетов и цепи, что болтается у тебя на шее! Семья твоя пойдет по миру, да и все родственники тоже. А вот что они с тобой сделают...
- Вы - Эссединекс, хозяин театра, - авторитетно прервал его Фафхрд, фальцет которого, словно труба, прорезал хриплый баритон старика. - А я - Фафхрд, сын Моры и Нальгрона - Разрушителя Легенд. Танцовщица Влана не изнасилована и не мертва, ее просто оглушили снежками. Это ее шатер. Откройте его.
- Мы сами позаботимся о ней, варвар, - заявил Эссединекс, но уже более спокойно, несколько удивленный и устрашенный педантической точностью, с которой молодой человек разложил по полочкам кто есть кто и что есть что. - Давай ее сюда и проваливай.
- Я сам уложу ее, - не сдавался Фафхрд. - Откройте шатер!
Эссединекс пожал плечами и кивнул минголу, который с язвительной ухмылкой развязав шнуровку входа с помощью пяти пальцев и локтя, откинул полог. Из шатра пахнуло сандаловым деревом и благовониями. Пригнув голову, Фафхрд вошел. Посреди шатра он увидел ложе в виде груды мехов и низенький столик с зеркальцем, стоявшим среди каких-то баночек и бутылочек. В дальнем конце шатра располагалась вешалка с костюмами.
Обойдя жаровню, из которой тянулся легкий белесый дымок, Фафхрд осторожно встал на колени и нежно уложил свою ношу на ложе. Затем он пощупал пульс Вланы под ухом и на запястье, потом, отогнув девушке веки, заглянул в глаза и мягко ощупал кончиками пальцев внушительные шишки, выскочившие на подбородке и лбу. После этого он ущипнул актрису за мочку левого уха, но не дождавшись никакой реакции, распахнул лисью шубу и принялся расстегивать оказавшееся под нею красное платье.
Эссединекс, вместе с остальными оторопело наблюдавший за происходящим, воскликнул:
- Ну, знаешь... Немедленно прекрати, похотливый юнец!
- Тихо! - скомандовал Фафхрд, продолжая расстегивать платье.
Закутанные в одеяла девицы захихикали и тут же прикрыли рты ладошками, весело поглядывая на Эссединекса и прочих.
Заложив свои длинные волосы за правое ухо, Фафхрд нагнулся к Влане и приложил его к коже между двух маленьких, словно половинки граната, грудей с розовато-бронзовыми сосками. Лицо его при этом сохраняло выражение торжественности. Девицы снова захихикали. Эссединекс сипло откашлялся, готовясь к очередной речи.
Фафхрд выпрямился и сказал:
- Душа ее скоро вернется в тело. К синякам следует прикладывать снеговые компрессы, меняя снег по мере его таяния. А теперь мне нужен кубок вашего лучшего бренди.
- Моего лучшего бренди! - завопил возмущенный Эссединекс. - Это уже слишком. Сперва ты без спроса раздеваешь девушку, теперь тебе выпить захотелось! Убирайся немедленно, бесцеремонный юнец!
- Я просто хотел... - начал было объяснять Фафхрд, в голосе которого появились угрожающие нотки.
Спор прекратила сама болящая: она открыла глаза, покачала головой, поморщилась и решительно села на постели, но тут же сильно побледнела, а взгляд ее несколько затуманился. Фафхрд снова уложил ее и подсунул ей под ноги подушку. Затем он посмотрел ей в глаза. Девушка с любопытством разглядывала его.
Ее скуластенькое личико было миниатюрным, уже не юным, но несмотря на шишки, отличалось какой-то кошачьей прелестью. Большие карие глаза с длинными ресницами должны были по идее таять от умиления, но почему-то не таяли. Это были глаза одинокого и решительного человека, который внимательно оценивает то, что видит перед собой.
Девушка же увидела красивого светлокожего парня зим восемнадцати от роду, большеголового и с вытянутой нижней челюстью, словно он еще не перестал расти. Прекрасные золотисто-рыжие волосы падали ему на щеки. Зеленые и загадочные глаза смотрели пристально, как у кота. Полные губы были чуть сжаты, словно служили для слов дверью, которая открывалась только по команде загадочных глаз.
Взяв бутылку с низкого столика, одна из девиц налила полкубка бренди. Фафхрд взял его и, приподняв Влане голову, помог ей сделать несколько маленьких глотков. Другая девица принесла немного снега в двух шерстяных тряпках. Став на колени по другую сторону ложа, она наложила компрессы.
Спросив у Фафхрда, как его зовут, и подтвердив, что он спас ее от снежных женщин, Влана поинтересовалась:
- Почему у тебя такой высокий голос?
- Я беру уроки у поющего скальда, - ответил тот. - Они пользуются только фальцетом, это подлинные скальды, в отличие от тех, что рычат хриплым басом.
- Какой награды ты хочешь за мое спасение? - без обиняков спросила Влана.
- Никакой, - ответил Фафхрд.
Девицы снова захихикали, но Влана взглядом заставила их замолчать.
Фафхрд добавил:
- Я счел своим долгом спасти тебя, потому что у снежных женщин верховодит моя мать. Я обязан не только уважать ее желания, но и удерживать ее от дурных поступков.
- Вот как. А почему ты ведешь себя, словно какой-нибудь жрец или знахарь? - продолжала расспросы Влана. - Это одно из желаний твоей матери? - Влана и не подумала прикрыть грудь, однако Фафхрд не отрывал глаз от губ и глаз актрисы.
- Врачевание - одно из искусств, необходимых поющему скальду, - ответил он. - А что касается моей матери, то я лишь исполняю свой долг по отношению к ней - и только.
- Влана, вести подобные разговоры с этим юнцом неблагоразумно, - робко вмешался Эссединекс. - Он должен...
- Заткнись! - бросила девушка и вновь обратилась к Фафхрду: - А почему ты ходишь в белом?
- Все снежные люди должны носить только белое. Мне не нравится новый обычай, когда мужчины ходят в темных или крашеных мехах. Мой отец всегда носил белое.
- Он умер?
- Да. Когда пытался взобраться на запретную гору Белый Зуб.
- И твоя мать хочет, чтобы ты ходил в белом, словно ты - вернувшийся отец?
Услышав столь коварный вопрос, Фафхрд не ответил, а неожиданно спросил сам:
- На скольких языках ты умеешь разговаривать, не считая этого ломаного ланкмарского?
Актриса наконец улыбнулась:
- Ну и вопросик! Ну что ж, я говорю, хотя и не безукоризненно, на мингольском, кварчишском, верхе- и нижнеланкмарском, квармаллийском, староупырском, на пустынном наречии и еще трех восточных языках.
- Это здорово, - одобрил Фафхрд.
- Но что же в этом такого?
- Это означает, что ты цивилизованная женщина.
- И почему же это здорово? - с кислой улыбкой осведомилась Влана.
- Ты сама должна знать, ты ведь танцуешь в театре. Словом, меня очень интересует цивилизация.
- Идет! - зашипел Эссединекс, стоявший у входа. - Влана, этот юнец должен...
- Ничего он не должен!
- Но мне и в самом деле пора, - вставая, проговорил Фафхрд. - Не снимай компрессы, - посоветовал он Влане. - Отдохни до заката, потом выпей еще бренди с горячим бульоном.
- Почему тебе нужно идти? - приподнимаясь на локте, спросила Влана.
- Я пообещал матери, - не оборачиваясь, объяснил Фафхрд.
- Ох уж эта твоя мать!
Нагнув голову, чтобы выйти, Фафхрд остановился и обернулся.
- Перед матерью у меня много обязательств, - сказал он. - Перед тобой пока ни одного.
- Влана, он должен уйти. Сюда идет... - хриплым драматическим шепотом начал Эссединекс, одновременно плечом выжимая из шатра Фафхрда, однако, несмотря на стройность молодого человека, старик с таким же успехом мог бы пытаться вырвать с корнями дерево.
- Ты что, боишься того, кто сюда идет? - поинтересовалась Влана, застегивая платье.
Фафхрд задумчиво посмотрел на нее. Затем, так и не ответив на вопрос, нырнул в низкую дверь, выпрямился и стал поджидать человека с разгневанным лицом, который сквозь туман приближался к шатру.

***

Ростом этот человек был с Фафхрда, но раза в два корпулентное и старше, в котиковой шубе, увешанный украшениями из аметистов в серебре, с массивными золотыми браслетами на запястьях и золотой цепью на шее - отличительным знаком вождя пиратов.
Фафхрд почувствовал укол страха - но вызвал его не приближающийся человек, а изморозь на шатре, слой которой стал заметно толще, чем раньше. Мора и другие ведьмы прекрасно умели повелевать холодом, они могли без особого труда заморозить человеку суп или чресла, могли заставить сломаться от холода меч или лопнуть веревку для горных восхождений. Фафхрд часто задавался вопросом: не Мора ли и не ее ли магия сделали таким холодным его сердце? А теперь холод приближался к танцовщице. Нужно ее предупредить, только ведь она девушка цивилизованная и поднимет его на смех.
Рослый мужчина приблизился.
- Досточтимый Хрингорл, - в знак приветствия мягко сказал Фафхрд.
Вместо ответа тот смазал его тыльной стороной ладони по лицу.
Фафхрд отпрянул, и удар пришелся вскользь. Ни слова не говоря, молодой человек пошел прочь.
Тяжело дыша, Хрингорл еще несколько ударов сердца смотрел ему вслед, потом нагнулся и вошел в полукруглый шатер.
Хрингорл без сомнения самый могущественный человек Снежного клана, думал Фафхрд, хотя и не входит в число вождей из-за своей задиристости и пренебрежения к обычаям. Снежные женщины ненавидели Хрингорла, но ничего не могли с ним поделать, потому что мать его давно умерла, а сам он так и не женился, довольствуясь наложницами, привозимыми из пиратских набегов.
Фафхрд даже не заметил, как к нему откуда-то подошел темноусый человек в черном тюрбане.
- Вы молодец, друг мой. И молодец, что спасли танцовщицу.
Фафхрд бесстрастно проговорил:
- Вы - Велликс-Хват.
Черноусый кивнул.
- Привез сюда из Клелг-Нара бренди на продажу. Может, отведаете со мной моего самого лучшего?
- Мне очень жаль, - ответил Фафхрд, - но я уже договорился встретиться с матерью.
- Тогда в другой раз, - не стал возражать Велликс.
- Фафхрд!
Это был голос Хрингорла, но уже беззлобный. Фафхрд обернулся. Здоровяк постоял у шатра и, видя, что Фафхрд не шелохнулся, широкими шагами направился к нему. Тем временем Велликс исчез с той же непринужденностью, с какою вел разговор.
- Извини, Фафхрд, - ворчливо проговорил Хрингорл, - я не знал, что ты спас танцовщице жизнь. Ты оказал мне большую услугу. Держи! - Расстегнув один из своих тяжелых браслетов, он протянул его Фафхрду.
Фафхрд все так же держал руки по швам.
- Никакая это не услуга, - ответил он. - Просто я не дал матери совершить дурной поступок.
- Да ты же плавал со мной! - внезапно заревел Хрингорл, багровея, но все еще стараясь улыбаться. - И будешь брать от меня подарки точно так же, как раньше выполнял мои приказы!
Он схватил Фафхрда за руку, положил ему в ладонь массивное украшение, сомкнул расслабленные пальцы молодого человека и отступил назад.
Фафхрд внезапно встал на одно колено и быстро проговорил:
- Прости, но я не могу взять то, чего не заслужил. А теперь мне пора к матери.
Он поспешно встал, повернулся и пошел прочь. Золотой браслет лежал, сверкая на снежном насте.
Фафхрд слышал рев Хрингорла и сдавленное проклятие, но не стал оборачиваться, чтобы посмотреть, подобрал ли тот столь надменно отвергнутый дар, однако с большим трудом удержался от того, чтобы не втянуть голову в плечи и не пойти зигзагом на случай, если Хрингорлу вздумается метнуть тяжеленный браслет ему в голову.
Вскоре юноша уже подходил к матери, сидевшей в окружении семерых снежных женщин. При его появлении они встали. Не доходя примерно ярда до них, Фафхрд понурил голову и, глядя в сторону, произнес:
- Я пришел, Мора.
- Долго же ты шел, - ответила та, - даже слишком долго. - Шесть голов торжественно закивали. Но краем глаза Фафхрд заметил, что седьмая снежная женщина начала неслышно отходить назад.
- Но я же пришел, - настаивал Фафхрд.
- Ты не выполнил моего приказания, - холодно проговорила Мора. Ее осунувшееся и когда-то красивое лицо выглядело бы опечаленным, побудь в нем столько гордыни и властности.
- Но теперь-то выполнил, - возразил Фафхрд. Он видел, что седьмая снежная женщина бесшумно бежит в развевающейся белой шубе между жилыми шатрами в сторону дремучего леса, который прижимал Мерзлый Стан к каньону Пляшущих Троллей.

1 Следующая страница


Мечи и чёрная магия 2

- Очень хорошо, - сказала Мора. - А теперь ты без возражений отправишься со мной в шатер сна для ритуального очищения.
- А я ничем не осквернен, - заявил Фафхрд. - К тому же я очищаюсь иным способом, который тоже угоден богам.
Ведьмы Моры неодобрительно закудахтали. Фафхрд вел смелые речи, но голову так и не поднял, чтобы видеть не их лица с завораживающими глазами, а лишь нижние части длинных белых шуб, похожие на березовые пни.
- Посмотри мне в глаза, - велела Мора.
- Я выполняю все общепринятые обязанности взрослого сына, - ответил Фафхрд, - от добывания пищи до вооруженной охраны. Но, насколько мне известно, смотреть в глаза матери в число этих обязанностей не входит.
- Твой отец всегда меня слушался, - зловеще проговорила Мора.
- Стоило ему завидеть высокую гору, как он взбирался на нее, слушаясь при этом лишь самого себя, - возразил Фафхрд.
- Вот именно, оттого-то и погиб! - воскликнула Мора, благодаря властности сдерживая печаль и злость, но не пряча их.
- А откуда именно на Белом Зубе взялся тот лютый мороз, из-за которого лопнула его веревка? - твердо спросил Фафхрд.
У ведьм, как по команде, от возмущения занялся дух, а Мора звучно отчеканила:
- Налагаю на тебя материнское проклятие, Фафхрд, за неповиновение и дурные мысли!
С необычайной готовностью Фафхрд ответил:
- Покорнейше принимаю твое проклятие, матушка.
- Проклятие относится не к тебе, а к твоим злобным измышлениям, - пояснила Мора.
- Все равно я сохраню его в сердце навеки, - отозвался Фафхрд. - А теперь, подчиняясь своему разуму, я ухожу до тех пор, пока демон гнева не оставит тебя.
С этими словами, так и не поднимая головы и глядя в сторону, он повернулся и быстро пошел к лесу, взяв немного восточнее жилых шатров и западнее широкой полосы деревьев, простирающейся почти до Зала Богов. У себя за спиною он слышал злобное шипение ведьм, однако его мать не произнесла ни звука. Уж лучше бы она что-нибудь сказала, подумалось Фафхрду.
У молодых людей раны заживают быстро. К тому времени, как Фафхрд, не задев ни одной заиндевелой веточки, вошел в свой любимый лес, все его чувства вновь приобрели былую остроту, к шее вернулась подвижность и сам он снова был чист, как нетронутый снег, и открыт для новых впечатлений. Фафхрд выбрал самую легкую дорогу, миновав покрытые изморозью заросли колючего кустарника слева и громадные, скрытые за соснами гранитные скалы справа.
Он видел следы птиц и белок, суточной давности следы медведя; снежные птицы щелкали черными клювами в поисках красных снежных ягод, покрытая мехом снежная змея зашипела на него, и он не удивился бы, появись перед ним даже дракон с заиндевелым хребтом.
Поэтому Фафхрд остался совершенно невозмутим, когда от ствола огромной сосны отделился кусок коры и в дупле появилась дриада лет семнадцати - улыбающаяся, голубоглазая и белокурая. Он, собственно говоря, даже ждал ее появления с тех пор, как увидел убегавшую седьмую снежную женщину.
Однако в течение двух ударов сердца он притворялся изумленным. Затем, с криком "Мара, ведьмочка моя!" бросился вперед, оторвал девушку от ее маскировочного фона и обнял обеими руками; они стояли, словно одна белая колонна, капюшон к капюшону, губы к губам, на протяжении самое малое двадцати ударов сердца, ударов весьма громких и восхитительных.
Затем Фафхрд залез ей рукой под шубу и, отыскав разрез в длинном платье, прижал ладонь к ее курчавому лобку.
- Догадайся, - шепнула девушка, лизнув ему ухо.
- Это нечто, принадлежащее девушке. Я думаю, что это... - начал Фафхрд очень жизнерадостно, хотя его мысли уже бешено неслись в совершенно ином направлении.
- Да нет, дурачок, там кое-что принадлежит и тебе, - поправил влажный шепот.
Путь, которым неслись мысли Фафхрда, превратился в обледенелый склон, ведший к печальной уверенности. Тем не менее молодой человек отважно проговорил:
- Я и надеюсь, что с другими ты не проделывала это, хотя имеешь полное право. Должен сказать, что я польщен...
- Глупая ты скотина! Я имела в виду, что там кое-что принадлежит нам обоим.
Путь превратился в черный ледяной туннель с пропастью в конце. В соответствии с важностью момента сердце Фафхрда забилось чаще, и он машинально пробормотал:
- Не может быть!
- Я в этом уверена, чудовище ты этакое! У меня уже два месяца ничего не было.
Губы Фафхрда сжались, выполнив свою задачу преграждать путь словам лучше, чем когда бы то ни было раньше. Когда же рот его раскрылся, то и он, и язык уже находились в полном подчинении у больших зеленых глаз. Посыпались радостные слова:
- О боги! Как здорово! Я - отец! Ну и умница же ты, Мара!
- Еще бы не умница, - согласилась девушка. - Думаешь, мне было просто сотворить такую тонкую штуку после всех твоих грубостей? А теперь мне придется отплатить тебе за твое постыдное предположение, что я могла проделывать это с другими.
Задрав сзади юбку, она положила его руки на веревки, завязанные замысловатым узлом на крестце. (Снежные женщины носили шубы, меховые сапожки, меховые чулки, прикреплявшиеся к поясу на талии, и одно или несколько меховых платьев - одежда эта была не менее практичной, чем у мужчин Снежного клана, если не брать в расчет длинных платьев.)
Ощупав узел, от которого шли три туго натянутые бечевки, Фафхрд заметил:
- Мара, милая, не нравятся мне эти пояса целомудрия, это так нецивилизованно. И кроме того, они мешают правильному кровообращению.
- Опять ты с этой твоей цивилизацией! Ну, ничего, я буду любить тебя так, что ты и думать о ней забудешь. Давай, развязывай узел - сам увидишь, что завязан он твоей рукой.
Фафхрд подчинился и был вынужден признать, что узел и впрямь завязан им. Все это заняло известное время, которое Мара провела очень недурно, если судить по ее вскрикам, постанываниям, ласковым щипкам и покусываниям. В конце концов и у Фафхрда возник интерес к процессу. Когда же он завершился, Фафхрд получил награду, какую получает всякий учтивый лжец: Мара любила его, потому что он лгал ей именно так, как это принято в таких случаях, и, любя, завлекала так, что он приходил во все большее и большее возбуждение.
После объятий и прочих знаков приязни молодые люди упали в снег, причем матрасом и одеялом им служили их меховые одежды.
Какой-нибудь случайный прохожий мог бы подумать, что это оживший сугроб извивается в судорогах, давая рождение новому снежному человеку, эльфу или демону.
Через какое-то вреди сугроб затих, и тому же самому прохожему пришлось бы наклониться очень низко, чтобы разобрать доносящиеся из-под снега голоса.
Мара: Угадай, о чем я думаю?
Фафхрд: О том, что ты - королева сладострастия. Ай!
Мара: Вот тебе и ай! А ты - король скотов! Нет, дурачок, послушай. Я радовалась тому, что ты покончил со своими скитаниями по югу еще до нашей свадьбы. Я уверена, что ты изнасиловал десятки южных женщин и даже занимался с ними всякими извращениями - оттого-то у тебя и появился этот бзик насчет цивилизации. Но я не в обиде. Я буду так любить тебя, что ты позабудешь обо всем этом.
Фафхрд: Мара, у тебя блестящий ум, но ты явно преувеличиваешь все, что касается единственного пиратского набега, в котором я участвовал под началом Хрингорла, и особенно возможности, какие у меня были в смысле любовных приключений. Прежде всего, жители прибрежных городов, которые мы грабили, и в первую очередь все молодые женщины убегали в горы еще до того, как мы высаживались на сушу. А если каких-то женщин и насиловали, то я как самый младший был последним в списке насильников и даже не пытался заниматься этим. По правде говоря, единственными интересными людьми, которых я встретил за все это скучнейшее путешествие, были два старика, захваченные нами, чтобы получить выкуп - от них я научился немного квармаллийскому и верхнеланкмарскому языкам - да еще один тощий парень, ходивший в подмастерьях у чародея. Он очень ловко управлялся с кинжалом и любил разрушать легенды - в точности как я и мой отец.
Мара: Не печалься. Когда мы поженимся, жизнь станет куда более увлекательной.
Фафхрд: А вот тут ты не права, милая Мара. Подожди, дай мне объяснить! Стоит нам пожениться, как Мора переложит на тебя всю готовку и работу по шатру. Она будет обращаться с тобой на семь восьмых как с рабыней и на одну восьмую - в лучшем случае - как с моей наложницей.
Мара: Вот еще! Ну нет, Фафхрд, тебе еще предстоит научиться держать собственную мать в повиновении. Но не бойся, дорогой мой. Ты, понятное дело, еще не знаешь, каким оружием располагает молодая и неутомимая жена против старой свекрови. Я поставлю ее на место, даже если мне придется ее отравить - не до смерти, конечно, а просто, чтобы она стала послабее. Не пройдет и трех лун, как она будет трепетать от одного моего взгляда, а ты зато почувствуешь себя мужчиной. Я знаю, ты у нее единственный ребенок, твой бешеный отец погиб молодым, поэтому она и получила безграничную власть над тобой, однако...
Фафхрд: Имей в виду, распутная и ядовитая ведьмочка, ледовая моя тигрица, что я чувствую себя вполне мужчиной и намерен доказать это без промедления. Защищайся! А ну-ка!
Сугроб снова задергался, словно извивающийся в корчах гигантский белый медведь. Вскоре он медленно издох под звуки систров и треугольников - это звенели сверкающие кристаллики льда, в невероятном количестве наросшие на одеждах Мары и Фафхрда за время их диалога.

***

Короткий день стремительно приближался к ночи, словно сами боги, управляющие солнцем и звездами, хотели поскорее посмотреть представление.
Хрингорл совещался со своими приспешниками Хором, Харраксом и Хреем. Они хмурили брови, многозначительно кивали и один раз даже упомянули имя Фафхрда.
Самый молодой муж из всех мужчин Снежного клана, этакий тщеславный и бессмысленный петушок, попал в засаду и был забит снежками до потери сознания дозором снежных жен, заставшим его за бесстыдными разговорами с актрисой-минголкой. Его супруга, которая азартнее прочих закидывала его снежками, принялась нежно, но очень медленно возвращать его к жизни, желая иметь душевный покой в течение двух дней, что давалось представление.
Мара, счастливая, словно снежная голубка, забежала к ним в шатер, чтобы помочь по хозяйству. Однако, когда она понаблюдала за беспомощным мужем и ласковой женой, ее улыбки и чуть задумчивая грация куда-то исчезли. Девушка сделалась напряженной и при всей ее уравновешенности суетливой. Трижды она открывала рот, желая что-то сказать, но в конце концов ушла, так и не проронив ни слова.
В женском шатре Мара с остальными ведьмами поколдовали немного, чтобы вернуть Фафхрда домой и заморозить ему чресла, после чего принялись обсуждать более серьезные меры, направленные против всех сыновей, мужей и актрис вообще.
Второй заговор никак не подействовал на Фафхрда, вероятнее всего потому, что как раз в это время он принимал снежную ванну - ведь любому известно, что колдовство практически бессильно против тех, кто сам подвергает себя воздействиям, на достижение которых направлены чары. Расставшись с Марой, он разделся, нырнул в сугроб и растерся с ног до головы сухим обжигающим снегом. Затем он воспользовался колючей сосновой лапой, чтобы стряхнуть с тела снег и получше разогнать кровь по жилам. Одевшись, он почувствовал, что начинает действовать другое заклинание, но не поддался, а тайком пройдя в шатер двух старых торговцев-минголов Закса и Эффендрита, которые водили дружбу еще с его отцом, лег и проспал там на шкурах до самого вечера. Там материнские заговоры достать его не могли, поскольку согласно обычаю шатер считался мингольской территорией. Правда, его крыша вскоре покрылась неестественно толстым слоем кристалликов льда, и старые минголы, сморщенные и проворные как обезьяны, принялись со звоном сбивать их длинными шестами. Этот звук исподволь проникал в сновидения Фафхрда, но не будил его, что страшно раздражило бы Мору, узнай она об этом - колдунья считала, что наслаждения и отдых мужчинам вредны. А снилось Фафхрду, что Влана плавно изгибается в танце, одетая в платье из тонкой серебряной сетки, украшенной мириадами крошечных серебряных колокольчиков, - это видение раздражило бы Мору сверх всякой меры, но в данный момент она по счастью не пустила в ход свой дар читать мысли на расстоянии.
Сама Влана дремала, а одна из девушек-минголок, которой актриса заранее заплатила целый смердук, меняла снеговые компрессы, а когда губы Вланы становились сухими, вливала в них несколько капель сладкого вина. В голове у актрисы роились всевозможные предположения и планы, однако, просыпаясь, она всякий раз успокаивала себя с помощью кольцевого восточного заклинания, которое звучало приблизительно так: "Баю-знаю, спать-опять, дрема-дома-сон-солома, гарь-янтарь-встарь-пескарь, труп-не люб, легла-дала, блядки-сладки-взятки-гладки, пять-отдать, чаю-с краю, баю-знаю", - и так далее до бесконечности. Влана знала, что морщины у женщины могут появиться не только на коже, но и в мозгу. Знала она и то, что лишь незамужняя женщина станет ухаживать за незамужней. И наконец она знала, что актер на выезде, как солдат, должен спать при любой возможности.
Слоняясь по Стану, Велликс-Хват подслушал разглагольствования Хрингорла о кое-каких его замыслах, заметил, как Фафхрд входит в свое убежище, обратил внимание, что Эссединекс пьет больше обычного, и решил немного послушать его речи.
А Эссединекс, стоя в женской части актерского шатра, спорил с двумя близняшками-минголками и совсем юной илтхмаркой относительно толщины слоя жира, которым они намеревались смазать свои бритые тела для вечернего представления.
- Клянусь прахом, вы пустите меня по миру! - жалобно причитал он. - И будете выглядеть не соблазнительнее, чем три шматка сала.
- Насколько я знаю северян, они любят, чтоб их женщины были с жирком, так почему бы ему быть только внутри, а не снаружи тоже? - спросила одна из минголок.
- К тому же, - добавила ее сестрица, - если ты думаешь, что ради развлечения этих пентюхов мы готовы отморозить себе зады и сиськи, значит, ты и вовсе рехнулся.
- Не беспокойся, Седди, - проговорила илтхмарка, потрепав старика по вспыхнувшей щеке и редким волосенкам, - я выступаю гораздо удачнее, когда вся лоснюсь от жира. Эти мужланы полезут из-за нас на стены, а мы будем выскальзывать у них из рук, словно мокрые арбузные семечки.
- Полезут на стены? - Эссединекс схватил илтхмарку за худое плечо. - Чтобы сегодня вечером никаких оргий, слышите? Подразнить людей - дело другое. Но никаких оргий. Вопрос в том...
- Да дал прекрасно знаем, папашка, до какого предела их можно дразнить, - перебила одна из минголок.
- Мы умеем держать их в руках, - подтвердила ее сестрица.
- А если мы не совладаем, то уж Влана всяко управится, - заключила илтхмарка.
По мере того, как чуть заметные тени удлинялись, а туманный воздух темнел, вездесущие кристаллики льда, казалось, росли все быстрее. Гомон в шатрах торговцев, отрезанных полосой заснеженного леса от жилых шатров, стал тише, а потом и вовсе умолк. Нескончаемые тихие заклинания в женском шатре сделались слышнее и визгливее. С севера налетел ветер, кристаллики льда зазвенели. Но тут песнопения превратились в хриплый клекот, после чего ветер и звон льда как по команде стихли. С востока и запада снова поползли клочья тумана, и снова слой изморози стал расти. Женские голоса снизились до неясного бормотания. Весь Мерзлый Стан молчаливо и напряженно стал дожидаться наступления ночи.
День катился за обледенелый западный горизонт, словно спасаясь бегством от темноты.
В узком пространстве между шатрами актеров и Залом Богов вдруг началось какое-то движение, затеплился тусклый огонек, разгоравшийся постепенно в яркую точку - девять, десять, одиннадцать ударов сердца - и все вокруг осветилось яркой вспышкой, которая блистающей кометой, сперва медленно, потом все быстрее и быстрее стала подниматься в ночное небо, разметывая искры со своего хвоста. Высоко над соснами, почти у самого края небес - двадцать один, двадцать два, двадцать три - хвост кометы погас, и она, оглушительно взорвавшись, разлетелась на девять ослепительно-белых звезд.
Это была ракета, возвещавшая о начале первого представления.
Внутри Зал Богов напоминал высокий нелепый драккар, холод и мрак которого едва разгоняли свечи, поставленные дугой в носовой части: весь год она использовалась в качестве алтаря, а теперь была превращена в сцену. Мачтами драккара служили девять живых сосен, вздымавшихся к небу в носу, корме и по бортам судна. Паруса, а говоря более приземленно, стены, были сделаны из звериных шкур, туго пришнурованных к мачтам. Взамен неба над головами зрителей было густое переплетение сосновых ветвей, припорошенных снегом и росших на высоте в пять человеческих ростов над палубой.
Среднюю и кормовую части этого фантастического корабля, плававшего лишь на ветрах воображения, заполняли мужчины Снежного клана, разряженные в разноцветные и темные меха и сидевшие на пеньках или скатанных одеялах. Они смеялись хмельным смешком, перебрасывались замечаниями и шуточками, однако не слишком громко. Религиозный трепет и благоговение охватили их при входе в Зал или, вернее, Корабль Богов, несмотря даже на его столь кощунственное использование, а скорее всего, именно из-за него.
В зале послышался ритмичный рокот барабана, зловещий, как поступь снежного леопарда, и поначалу такой тихий, что никто толком не мог сказать, когда он начался: еще секунду назад зал двигался и разговаривал, и вдруг все стихло, только ладони мужчин вжались в колени и глаза устремились на освещенную сцену, по бокам которой стояли две ширмы, расписанные черными и серыми завитушками.
Рокот барабана стал громче, ускорился, разорвался в причудливый ритм и вдруг снова вернулся к поступи леопарда.
Следуя барабанному ритму, на сцену выскочила серебристая, стройная и длинноногая самка леопарда с длинными настороженными ушами, длинными усами и длинными белыми клыками. Двигалась она на четвереньках. Человеческим в ней была лишь копна блестящих черных волос, перекинутых через правое плечо.
Она трижды обошла сцену, ворча и нагнув голову, словно принюхиваясь к чему-то.
Потом вдруг, заметив зрителей, с визгом отпрянула и присела на задние лапы, грозно взмахнув передними, которые заканчивались длинными блестящими когтями.
Двое каких-то зрителей были настолько захвачены происходящим, что соседям пришлось схватить их за руки, чтобы те не бросили нож или топор с короткой ручкой в существо, которое они сочли самым настоящим и опасным зверем.
А зверь уставился на них, скаля острые зубы с двумя торчащими громадными клыками. Он вертел мордой из стороны в сторону, изучая их своими большими карими глазами и колотя по сцене хвостом, поросшим короткой шерстью.
Затем начался танец леопарда, танец жизни, любви и смерти, который исполнялся то на задних лапах, то на всех четырех. Зверь прыгал и что-то вынюхивал, угрожал и отступал, бросался в атаку и обращался в бегство, мяукал и сладострастно извивался.
Несмотря на длинные черные волосы, зрителям было трудно поверить, что перед ними женщина в облегающем меховом одеянии. К тому же передние лапы зверя были такой же длины, что и задние, и, казалось, имели дополнительный сустав.
Тут из-за ширмы с клекотом выпорхнула какая-то белая тень. Большая серебристая кошка, подпрыгнув, сбила белую тень лапой и набросилась на нее.
Все сидевшие в Зале Богов узнали крик снежного голубя и услышали хруст его шейных позвонков.
Поднеся мертвую птицу к своей пасти, громадная кошка, стоя уже совсем по-женски, заставила зрителей испустить долгий вздох, в котором смешались отвращение и предвкушение, желание узнать, что будет дальше, и не пропустить ничего из того, что происходит в этот миг.
Фафхрд, однако, не вздохнул. Во-первых, малейшее движение могло выдать место, где он прятался. А во-вторых, ему было прекрасно видно все, что делалось за ширмами с завитушками.
Не имея возможности попасть на представление по возрасту, не говоря уже о желаниях и заговорах Моры, он за полчаса до начала вскарабкался на одну из сосен Зала Богов со стороны пропасти, где его никто не мог заметить. Благодаря веревкам, которыми были пришнурованы шкуры, залезть туда было проще простого. Затем он осторожно прополз по двум толстым ветвям, нависшим над залом, стараясь не потревожить их коричневые иголки и нанесенный сверху снег, пока не нашел место, откуда ему была видна вся сцена, а сам он был скрыт от чьих-либо взглядов. После этого ему оставалось лишь спокойно лежать, чтобы иголки или снег не посыпались вниз. Он надеялся, что если кто-то и глянет вверх, то примет в полутьме его белые одежды за снег.
Теперь он наблюдал, как две минголки поспешно стаскивали с рук Вланы тесные меховые рукава, заканчивавшиеся дополнительными жесткими суставами с когтями, которыми актриса управляла, ухватившись за них изнутри. Затем они стянули у нее с ног меховые чулки, а Влана, сидя на табурете, сняла с зубов клыки, быстро отстегнула маску леопарда и меховой жилет.
Несколько секунд спустя она, ссутулившись, уже медленно шла по сцене - пещерная женщина в короткой набедренной повязке из серебристого меха, лениво глодавшая внушительных размеров мосол. Началась пантомима, изображавшая день первобытной женщины: она поддерживала огонь, кормила младенца, шлепала ребенка постарше, мяла шкуры, что-то прилежно шила. Действие несколько оживилось с приходом ее супруга, невидимое присутствие которого мастерски изобразила актриса.
Зрители без труда следили за развитием событий, ухмылялись, когда женщина поинтересовалась, какое мясо принес муж, фыркнула при виде скудной добычи и отказалась его поцеловать. Когда она попыталась огреть его костью, которую глодала, и, получив в ответ затрещину, распласталась прямо на куче своих детей, зал разразился хохотом.
Так она и уползла со сцены за другую ширму, где скрывался вход для актеров (в обычное время - для Снежного Жреца) и сидел однорукий мингол, виртуозно игравший имевшимися у него пальцами на зажатом между колен барабане. Влана скинула с себя остатки мехов, четырьмя уверенными мазками гримировального карандаша изменила разрез глаз, одним движением накинула на себя длинный серый плащ с капюшоном и вернулась на сцену в образе минголки, обитательницы степей.
После очередной короткой пантомимы, она изящно присела перед приподнятой авансценой, которая была уставлена разнообразными баночками, и начала причесываться и наносить на лицо косметику, пользуясь зрительным залом как зеркалом. Скинув плащ с капюшоном, она осталась в коротком алом платье. Было удивительно наблюдать, как она накладывает на губы, веки и щеки разноцветные румяна, пудры и блестки, как скручивает свои темные волосы в высокую прическу, скрепляя ее длинными булавками, украшенными драгоценными камнями.
И тут выдержка Фафхрда подверглась серьезнейшему испытанию: кто-то с размаху залепил ему глаза пригоршней снега.
На протяжении трех ударов сердца он оставался в полной неподвижности. Затем нащупал чью-то довольно тонкую кисть и немного отодвинул ее вниз, тихонько тряся головой и стараясь проморгаться.
Пойманная кисть высвободилась, и комок снега упал за ворот волчьей шубы одного из людей Хрингорла, Хора, который сидел как раз под Фафхрдом. Странно крякнув. Хор посмотрел было вверх, но к счастью именно в этот миг Влана сняла свое алое платье и принялась умащивать соски бальзамом кораллового цвета.
Фафхрд оглянулся и увидел, что рядом с ним, чуть сзади, тоже устроившись на двух ветвях, яростно скалится Мара.
- Будь я ледовым гномом, ты был бы уже покойником! - прошипела она. - Или если бы я напустила на тебя своих четырех братьев! Зря я этого не сделала. Ты же совсем оглох, только пожирал глазами эту тощую шлюху! Я слышала, как ты сцепился из-за нее с самим Хрингорлом! И не взял в подарок золотые браслеты!
- Должен признать, дорогая, что ты подкралась ко даю очень ловко и бесшумно, - задышал ей в ухо Фафхрд, - и что ты видишь и слышишь все, что происходит в Мерзлом Стане, и даже то, что не происходит. Но должен тебе сказать, Мара...
- Ну-ну! Теперь ты будешь говорить, что я как женщина не должна находиться здесь. Привилегия мужчин, кощунственное отношение к сексу и прочее и прочее. Так вот, ты тоже не должен здесь находиться.
После серьезных размышлений Фафхрд ответил:
- Нет, я думаю, на представление должны приходить все женщины. Они могут научиться тут кое-чему полезному.
- Скакать, как кошка в жару? Пресмыкаться, как глупая рабыня? Я тоже видела все это, пока ты был нем и глух и только пускал слюни. Вы, мужчины, готовы смеяться над чем угодно, особенно когда какая-нибудь бесстыжая сука выставляет напоказ свои костлявые телеса и делает вас краснорожими, задыхающимися похотливыми козлами!
Жаркий шепот Мары становился опасно громким и мог привлечь внимание Хора и его соседей, однако удача вмешалась и на сей раз: под барабанную дробь Влана упорхнула со сцены, и зазвучала дикая, тонкая, какая-то подпрыгивающая мелодия - это к однорукому минголу пришла на помощь юная илтхмарка, игравшая на флейте с ноздревым звукоизвлечением.
- Я не смеюсь, дорогая моя, - немного снисходительно зашептал Фафхрд, - не пускаю слюни, не багровею и не задыхаюсь, как ты, надеюсь, заметила. Нет, Мара, я здесь только потому, что хочу побольше узнать о цивилизации.
Девушка посмотрела на Фафхрда, и ее ухмылка вдруг перешла в нежную улыбку.
- Знаешь, мне кажется, ты действительно веришь в то, что говоришь, невероятное ты мое дитя, - задумчиво шепнула она. - Если, конечно, считать, что упадок, называемый цивилизацией, может для кого-то представлять интерес, а скачущая девка может быть выразительницей ее откровений или, вернее, отсутствия таковых.
- Я не верю, я просто знаю это, - ответил Фафхрд, не обращая внимания на остальные слова Мары. - Весь мир считает так, а мы должны сидеть, тупо уставившись в свой Мерзлый Стан? Смотри вместе со мною, Мара, и набирайся мудрости. В танцах этой актрисы - культура всех стран и времен. Сейчас она изображает женщину Земли Восьми Городов.
Возможно, Мара начала понемногу сдавать свои позиции. А может, дело было в том, что все ее внимание привлек новый костюм Вланы - узкая зеленая блузка с длинными рукавами, свободная голубая юбка, красные чулки и желтые туфельки, - а также то обстоятельство, что от быстрого танца на шее у актрисы вздулись жилы и участилось дыхание. Во всяком случае снежная девушка пожала плечами и, снисходительно улыбнувшись, прошептала:
- Что ж, должна признать, что во всем этом есть некий отталкивающий интерес.
- Я так и знал, что ты поймешь, дорогая. Ты ведь в два раза умнее любой женщины нашего племени, да и мужчины тоже, - заворковал Фафхрд, нежно, но несколько рассеянно поглаживая девушку и устремив взгляд на сцену.
Затем, все так же молниеносно переодеваясь, Влана изобразила гурию востока, чопорную квармаллийскую королеву, томную наложницу Царя Царей, надменную ланкмарскую даму в черной тоге. Последнее было сценической вольностью: тогу в Ланкмаре носили только мужчины, однако этот род одежды был во всем Невоне как бы символом Ланкмара.
Между тем Мара лезла вон из кожи, пытаясь разделить причуду своего нареченного. Сначала она была искренне увлечена и мысленно отмечала подробности нарядов Вланы, штрихи ее поведения, которые она могла бы перенять не без пользы для себя. Но затем у нее постепенно появилось ощущение, что эта старая по сравнению с ней женщина неизмеримо выше нее в смысле подготовки, знаний и опыта, научиться играть и танцевать так, как это делала Влана, можно лишь путем долгих и усиленных занятий. И как, а главное, где может снежная девушка носить такие наряды? Чувство собственной неполноценности уступило место зависти, а потом и злобе.
Цивилизация отвратительна, Влану следует прогнать плеткой из Мерзлого Стана, а Фафхрду нужна женщина, которая устроила бы ему нормальную жизнь и не давала бы разгуляться его воображению. Не мать, разумеется - эта ужасная, со склонностью к кровосмешению женщина, поедом евшая собственного сына, а роскошная и практичная молодая жена. Например, она, Мара.
Она начала внимательно наблюдать за Фафхрдом. Он вовсе не походил на потерявшего голову самца, напротив, выглядел холодным как лед, однако при этом не отрывал глаз со сцены. Мара напомнила себе, что некоторые мужчины умеют ловко скрывать свои чувства.
Влана сбросила тогу и осталась в сетчатой тунике из тонюсеньких серебряных проволочек. В месте каждого их пересечения висел маленький серебряный колокольчик. Актриса качнулась, и колокольчики зазвенели, словно серебряные птички, сидящие на дереве и поющие гимн телу Вланы. Теперь она казалась по-девичьи стройной, ее большие глаза сверкали сквозь пряди волос таинственными намеками и призывами.
Несмотря на всю выдержку Фафхрда, дыхание его участилось. Выходит, его сон в палатке у минголов был вещим! Его внимание, которое до этого улетело в страны и века, которые изображала в танце Влана, теперь сосредоточилось на ней и превратилось в желание.
На сей раз его самообладание подверглось еще более тяжкому испытанию: Мара безо всякого предупреждения схватила его за промежность.
Но продемонстрировать свое самообладание во всем блеске он не успел, так как Мара отдернула руку и, воскликнув: "Грязная скотина! Ты ее хочешь!", саданула его кулаком в бок, прямо под ребро.
Балансируя на ветках, Фафхрд попытался поймать ее за кисти. Мара пробовала ударить его еще и еще. Сосновые ветви затрещали, вниз посыпались иголки и снег.
Отвесив Фафхрду очередную затрещину по уху, Мара соскользнула грудью с веток, продолжая цепляться за них ногами.
Пробормотав: "Чтоб тебя приморозило, сука!", Фафхрд схватился рукой за самую толстую ветку и свесился вниз, пытаясь поймать Мару за предплечье.
Те, кто смотрел на них снизу - а такие уже нашлись, несмотря на большую соблазнительность происходящего на сцене, - видели две сцепившиеся фигуры в белом и две светловолосых головы, свесившиеся с ветвистого потолка, словно их обладатели собирались нырнуть вниз ласточкой. Через несколько секунд, не переставая бороться, фигуры скрылись за ветвями.
Старейший мужчина Снежного клана заорал:
- Святотатство!
Другой, помоложе, поддержал:
- Они подглядывают! Выбросить их отсюда!
Его призыв несомненно был бы поддержан, так как четверть зрительного зала была уже на ногах, если бы не Эссединекс, наблюдавший за публикой через дырочку в ширме и умевший как никто справляться с беспорядками в зале. Он ткнул пальцем в стоявшего у него за спиной мингола и выбросил над головой руку ладонью вверх.
Музыка заиграла громче. Раздался медный звон тарелок. Совершенно голые сестры-минголки и илтхмарка выскочили на сцену и принялись скакать вокруг Вланы. К ним тут же подковылял толстый восточный человек и поджег свою бороду. Все лицо его мгновенно оказалось в ореоле голубого пламени. Он не гасил его - с помощью мокрого полотенца, которое было у него с собой, - пока Эссединекс громко не прошептал в дырочку:
- Достаточно. Они снова у нас в руках.
Черная борода укоротилась наполовину. Артистам нередко приходится идти на большие жертвы, которых не только всякие мужланы, но даже их собратья по ремеслу не могут оценить по достоинству.
Пролетев последнюю дюжину футов по воздуху, Фафхрд приземлился в высокий сугроб, наметенный у Зала Богов, и в ту же секунду Мара тоже оказалась внизу. Они стояли друг напротив друга, провалившись по щиколотку в наст, на котором горбатая луна рисовала узоры из света и тени.
Фафхрд спросил:
- Мара, кто тебе наплел, что я сцепился с Хрингорлом из-за актрисы?
- Вероломный развратник! - воскликнула в ответ девушка и, саданув Фафхрда в глаз, бросилась стремглав к женскому шатру, захлебываясь в рыданиях и крича: - Все скажу братьям! Вот увидишь!
Фафхрд попрыгал немного от боли, бросился было за Марой, но шага через три остановился как вкопанный, приложил пригоршню снега к горящему глазу, и когда боль немного успокоилась, начал думать.

***

Осмотревшись вокруг с помощью здорового глаза и никого не обнаружив, он дошел до купы вечнозеленых деревьев у края пропасти, спрятался в их гуще и продолжил размышления.
Слух говорил ему, что представление в Зале Богов идет полным ходом. До него доносились смех и ликующие возгласы, порой заглушавшие даже неистовую музыку барабана и флейты. Зрение - второй глаз уже вернулся в строй - говорило, что поблизости никого нет. Фафхрд взглянул на актерские шатры, стоявшие у того конца Зала Богов, где начиналась новая дорога на юг, потом перевел взгляд на конюшни позади шатров, затем на шатры торговцев за конюшнями. После этого взор Фафхрда вернулся к ближайшему шатру - тому самому, в котором жила Влана. Он был покрыт толстым слоем изморози, посверкивавшей в лунном свете; казалось, что по его крыше, как раз под веткой вечнозеленого платана, ползет гигантский ледянистый червь.
Фафхрд заскользил к шатру по искрящемуся насту. Узел, которым была завязана шнуровка на входе, не был освещен и казался на ощупь незнакомым. Тогда Фафхрд обошел палатку, выдернул из земли два колышка, змеей прополз под низом шатра и, оказавшись под висевшей на вешалках одеждой Вланы, сунул колышки назад, встал, отряхнулся и, пройдя несколько шагов, улегся на ложе актрисы. Тлеющие уголья в жаровне струили легкое тепло. Немного полежав, Фафхрд нагнулся к столику и налил себе кубок бренди.
Наконец он услышал голоса. Они приближались. Пока снаружи кто-то расшнуровывал вход, Фафхрд нащупал нож и приготовился натянуть на себя большой ковер.
Со смехом, но решительно проговорив: "Нет-нет", Влана поспешно вступила в шатер спиною вперед, закрыла клапан и, стянув шнуровку, оглянулась.
Едва Фафхрд успел заметить на ее лице изумление, как оно сменилось приязненной улыбкой, из-за которой нос девушки забавно сморщился. Отвернувшись от Фафхрда, она тщательно подтянула шнуровку входа и завязала узел. Затем подошла к ложу и встала на колени перед Фафхрдом. Перестав улыбаться, она устремила на молодого человека таинственный задумчивый взгляд, он попытался ответить ей тем же. На актрисе был надет мингольский плащ с капюшоном.
- Итак, насчет награды ты все же передумал, - спокойно, даже суховато проговорила она. - А вдруг я тоже передумала - откуда ты знаешь?
В ответ на первую фразу девушки Фафхрд молча покачал головой. Затем, помолчав, добавил:
- Тем не менее я выяснил, что хочу тебя.

Предыдущая страница 2 Следующая страница


3 Фриц ЛЕЙБЕР

- Я видела, как ты наблюдал за представлением с... с галерки, - сообщила Влана. - Ловко придумано. А что это за девушка была с тобой? Или это был парень? Я толком не разглядела.
Слова Вланы Фафхрд оставил без внимания и вместо ответа спросил:
- И еще я хочу задать тебе кое-какие вопросы относительно твоих искуснейших танцев и... игры на сцене в одиночестве.
- Пантомимы? - подсказала Влана.
- Ну да, пантомимы. И мне нужно поговорить с тобою о цивилизации.
- Да, верно, утром ты спрашивал меня, сколько языков я знаю, - проговорила Влана, глядя на стенку шатра мимо Фафхрда. Было ясно, что она тоже любит поразмышлять. Взяв у него кубок с бренди, она отпила половину и вернула кубок Фафхрду.
- Ну, хорошо, - все с тем же выражением наконец проговорила она. - Я сделаю все как ты хочешь, милый мальчик. Но сейчас не время. Уходи и возвращайся, когда зайдет звезда Шадах. Разбудишь меня, если я задремлю.
- Но ведь это будет всего за час до рассвета, - ответил Фафхрд. - Мне будет холодновато так долго ждать в снегу.
- Не надо ждать в снегу, - поспешно отозвалась Влана. - Закоченевший ты мне не нужен. Иди туда, где тепло. Чтобы не уснуть, думай обо мне. И не пей слишком много вина. А теперь ступай.
Фафхрд встал и попытался было обнять девушку. Та отпрянула со словами:
- Потом. Потом - что угодно. - Фафхрд направился к двери, но девушка покачала головой и сказала: - Тебя могут увидеть. Уходи тем же путем, каким вошел.
Вновь проходя мимо Вланы, Фафхрд задел за что-то головой. Потолок шатра между двумя средними дугами прогнулся внутрь, а сами дуги искривились от давившего на них сверху веса. На мгновение Фафхрд съежился, готовый схватить Влану и отскочить в сторону, но потом принялся методически наносить удары по вздутиям на потолке. Послышался громкий треск и звон: наросшие на крыше шатра кристаллы льда, напомнившие ему гигантского червя - теперь они, должно быть, походили уже на гигантскую снежную змею! - ломаясь, скатывались вниз.
Фафхрд заметил:
- Не любят тебя снежные женщины. Да и моей матушке Море ты не приглянулась.
- Неужто они думают, что я испугаюсь какого-то льда? - презрительно осведомилась Влана. - Мне ведь доводилось видеть восточную огненную ворожбу, перед которой эти жалкие потуги...
- Но сейчас ты находишься на их территории и во власти их стихии, а она более жестока и таинственна, чем огонь, - перебил актрису Фафхрд, сбивая последние вздутия, так что дуги шатра снова встали как надо и кожа между ними натянулась. - Не следует недооценивать их могущество.
- Спасибо, что не дал моему шатру обрушиться. А теперь ступай, и поскорее.
Влана говорила вполне непринужденно, но ее большие глаза были задумчивы.
Перед тем как нырнуть под заднюю стенку, Фафхрд оглянулся. Влана снова сидела, уставившись перед собою и держа в руке пустой кубок, однако, заметив его движение, ласково улыбнулась и послала Фафхрду воздушный поцелуй.
Снаружи тем временем стало еще холоднее. Тем не менее Фафхрд снова направился в свои любимые вечнозеленые заросли, поплотнее завернулся в шубу, надвинул на лоб капюшон, стянул его тесемкой и уселся лицом к шатру Вланы.
Когда холод начал забираться под его меховые одежды, он стал думать о Влане.
Внезапно он резко сел на корточки, готовясь вытащить из ножен кинжал.
Держась по возможности в тени, к палатке Вланы крался какой-то человек. Одет он был во все черное.
Фафхрд неслышно приблизился.
В неподвижном воздухе послышалось тихое царапанье ногтя о кожу шатра.
Из открывшегося входа блеснул тусклый луч света.
Этого было достаточно, чтобы Фафхрд узнал Велликса-Хвата, который вошел в шатер, после чего раздался шорох затягиваемой шнуровки.
Отойдя шагов на десять от шатра, Фафхрд остановился и замер дюжины на две вдохов, затем начал осторожно обходить шатер, держась на том же расстоянии.
Через вход высокого конусообразного шатра Эссединекса пробивался слабый свет. Чуть дальше, в конюшне, дважды заржала лошадь.
Фафхрд присел и заглянул в низкий освещенный вход шатра, находившийся от него на расстоянии брошенного ножа. Покрутив головой вправо и влево, он различил напротив входа стол, заставленный кувшинами и кружками.
По одну сторону стола сидел Эссединекс, по другую - Хрингорл.
Поглядывая, не сторожит ли где-нибудь поблизости Хор, Харракс или Хрей, Фафхрд обошел шатер и приблизился к задней стенке, на которой слабо вырисовывались силуэты двух мужчин. Высвободив из-под капюшона ухо, он приложил его к коже шатра.
- Три золотых слитка, больше не дам, - прозвучал уверенный голос Хрингорла, гулко отдававшийся в натянутой коже.
- Пять, - отозвался Эссединекс, и тут же булькнуло льющееся в глотку вино.
- Послушай, старик, - хрипло и грозно проговорил Хрингорл. - Ты мне вообще-то не нужен. Я могу сам умыкнуть девицу и не заплатить тебе ни гроша.
- Ну нет, капитан Хрингорл, так дело не пойдет, - прозвучал веселый голос Эссединекса. - Ведь в таком случае мой театр никогда больше не приедет в Мерзлый Стан, и вашим соплеменникам это может не понравиться. И девушек от меня вы больше не получите.
- Ну и что? - беспечно ответил пират. Его слова прозвучали неотчетливо, поскольку сопровождались хорошим глотком вина, однако Фафхрд все же уловил в них некоторую напряженность. - У меня есть мой корабль. Я могу прямо сейчас перерезать тебе глотку и похитить девицу.
- Милости прошу, - радостно согласился Эссединекс. - Только позвольте мне глотнуть еще разок.
- Ну ладно, старый скупердяй. Четыре слитка.
- Пять.
Хрингорл цветисто выругался.
- Когда-нибудь ты доведешь меня, старый сводник. К тому же девица уже не первой молодости.
- И тем большее удовольствие она может доставить. Я вам рассказывал, что она была в обучении у колдунов Азорки? Они хотели сделать ее наложницей Царя Царей и своей шпионкой при дворе Горбориксов. Ну вот, она научилась всевозможным эротическим премудростям, а потом очень ловко смылась от этих мерзких некромантов.
Хрингорл расхохотался с деланной беспечностью.
- Да я и серебряного слитка не заплачу за девку, которой до меня владели дюжины. Она же просто забава для мужиков.
- Не дюжины, а сотни, - поправил Эссединекс. - Сами знаете, искусство приходит лишь с опытом. И чем обширнее опыт, тем больше искусство. Но эта девушка вовсе не забава. Она наставница и педагог, она играет с мужчиной ради его удовольствия и способна заставить его почувствовать себя королем вселенной, а быть может, - кто знает? - и стать таковым. Разве существует невозможное для девушки, которая посвящена в наслаждения богов - да-да, богов и архидемонов? А между тем - вы можете не верить, но это правда, - между тем она в известном смысле осталась девственницей. Ни один мужчина не подчинил ее себе.
- Ну это мы еще посмотрим! - расхохотавшись, воскликнул Хрингорл. Снова забулькало вино. Пират заговорил потише: - Ладно, ростовщик, пять золотых слитков. Доставишь мне ее завтра, после представления. Золото по получении.
- Через три часа после представления, когда девушка уснет и все будет тихо. Не нужно понапрасну вызывать ревность ваших соплеменников.
- Лучше через два часа. Договорились? А теперь о наших делах на будущий год. Мне понадобится чернокожая девица, чистокровная клешитка. Но уже не за пять слитков. Никаких колдовских чудес мне больше не нужно, только молодость и красота.
- Поверьте, - отозвался Эссединекс, - узнав и - да сопутствует вам удача! - покорив Влану, вы других женщин и видеть не захотите. Нет, конечно, я полагаю...
Фафхрд отбежал на несколько шагов от шатра и встал, широко расставив ноги: он чувствовал какое-то странное головокружение - а может, это был хмель? Он давно уже догадался, что разговор шел о Влане, однако когда ее имя было произнесено вслух, расстроился гораздо сильнее, чем ожидал.
Два открытия, последовавшие одно за другим, наполнили его смешанным чувством, какого раньше он никогда не испытывала всесокрушающей яростью и желанием расхохотаться во все горло. Ему захотелось иметь длиннющий меч, которым он мог бы вспоить небеса и выгнать обитателей рая из их постелей, ему захотелось отыскать зажигаемые перед представлением ракеты и выстрелить ими в шатер Эссединекса. Ему захотелось обрушить Зал Богов со всеми его соснами и протащить его по актерским шатрам. Ему захотелось...
Фафхрд повернулся и быстро зашагал к конюшне. Единственный конюх храпел на охапке соломы рядом с легкими санками Эссединекса; подле него стоял пустой кувшин. Фафхрд скверно ухмыльнулся, обратив внимание на то, что лошадь, которую он знает лучше других, принадлежит Хрингорлу. Он отыскал хомут и свернутую кольцами легкую, прочную веревку. Затем, что-то тихонько приговаривая, чтобы лошадь не тревожилась, вывел ее из стойла. Конюх лишь захрапел еще громче.
Тут Фафхрду на глаза снова попались легкие санки. В него вдруг вселился бес риска, и он принялся отвязывать задубевший просмоленный брезент, которым было прикрыто место для груза, помещавшееся за сиденьями. Среди прочего там находился запас ракет для представления. Фафхрд отобрал три самые большие - они были длиной с лыжную палку - и не спеша водворил брезент на место. Он все еще ощущал дикую тягу к разрушению, но теперь по крайней мере мог ею управлять.
У конюшни Фафхрд надел на лошадь хомут и крепко привязал к нему конец веревки. На другом ее конце он сделал большую скользящую петлю. Затем, свернув веревку и сунув ракеты подмышку, он неуклюже сел на кобылу и пустил ее шагом к шатру Эссединекса. На его стенке все еще смутно вырисовывались силуэты двух мужчин, сидящих за столом.
Фафхрд раскрутил петлю над головой и бросил. Она опустилась на верхушку шатра совершенно бесшумно, так как Фафхрд сразу выбрал слабину и веревка не успела стукнуть о крышу.
Петля затянулась на верхушке среднего столба, подпирающего шатер. Сдерживая возбуждение, Фафхрд направил лошадь по искрящемуся снегу в сторону леса, на ходу вытравливая веревку. Когда в руке у него осталось всего четыре витка, Фафхрд пустил кобылу рысцой. Он сидел, вцепившись руками в хомут и крепко сжимая ногами бока лошади. Веревка натянулась, но кобыла уперлась и пошла дальше. Позади послышался ласкающий душу приглушенный треск. Фафхрд победно расхохотался. Лошадь рывками двигалась вперед. Оглянувшись, Фафхрд увидел, что шатер ползет за ними по снегу, блеснул огонь, раздались крики гнева и удивления. Фафхрд снова расхохотался.

***

На опушке леса он вытащил нож и хватил им по веревке. Затем, спрыгнув на землю, он одобрительно прогудел что-то в ухо лошади, шлепнул ее по крупу, и она потрусила в сторону конюшни. Фафхрд подумал было выстрелить ракетами по упавшему шатру, однако нашел, что это испортит всю картину. Зажав их подмышкой, он краем леса направился домой. Он шел легко, заметая следы сосновой лапой, а где мог, ступал по камням.
Фафхрд не ощущал больше ни подъема, ни ярости, настроение его стало подавленным. Он не испытывал больше ненависти к Велликсу или даже Влане, но цивилизация стала теперь казаться ому безвкусицей, не достойной его внимания. Нет слов, приятно, что он опрокинул шатер на Хрингорла и Эссединекса, но это ведь жалкие мокрицы. А сам он - одинокий призрак, осужденный скитаться по Стылым Пустошам.
Быть может, ему следует двинуться лесами на север, пока он не найдет новую жизнь или не замерзнет, или надеть лыжи и попытаться перепрыгнуть через запретный провал, где нашел свою гибель Скиф, или достать меч и вызвать на поединок сразу всех приспешников Хрингорла - эти и сотни иных способов испытать судьбу роились у него в голове.
В неистовом свете луны шатры Снежного клана напоминали бледные поганки. Одни имели цилиндрическую форму с конусообразной крышей, другие очертаниями напоминали репу. Как и грибы, они не касались самыми краями земли. Пол в каждом шатре был сделан из толстого слоя лапника, покрытого шкурами и лежавшего на толстых ветвях, которые в свою очередь покоились на врытых в землю коротких столбах, благодаря чему снег внизу не таял от тепла шатра.
Громадный, древний снежный дуб с серебристым стволом, расщепленный когда-то ударом молнии и давно уже мертвый, словно палец с корявым ногтем указывал в небо рядом с шатром Моры и Фафхрда, а также рядом с могилой его отца, над которой стоял шатер. Его ставили там из года в год.
В нескольких жилых шатрах и большом женском шатре в стороне Зала Богов еще виднелся свет, однако Фафхрд не встретил ни одной живой души. Удрученно ворча, он направился к своему жилью, но, вспомнив про ракеты, свернул к мертвому дубу. Ствол его лоснился, коры уже давно не было и в подгоне. Оставшиеся ветви были тоже голы, коротко обломаны и начинались высоко над землей.
За несколько шагов до дерева, Фафхрд снова остановился и осмотрелся по сторонам. Убедившись в отсутствии соглядатаев, он разбежался и, в достойном леопарда прыжке, схватившись свободной рукой за нижнюю ветвь, мощным махом забросил на нее свое тело.
Легко стоя на ветви и чуть придерживаясь за ствол, он еще раз удостоверился, что вокруг никого нет, и с помощью пальцев, а, главное, ногтей, открыл в гладком, на первый взгляд, стволе дверцу высотою с него самого, но раза в два уже. За лыжами и палками он нащупал длинный узкий предмет, трижды обернутый в чуть промасленную тюленью кожу. Это был мощный лук и колчан с длинными стрелами. Фафхрд присовокупил к ним ракеты, и, снова завернув все в тюленью кожу, сунул сверток в дупло, закрыл потайную дверцу, спрыгнул на снег и тщательно замел все следы.
Входя к себе в шатер, он снова почувствовал себя призраком, тем более что перемещался совершенно бесшумно. Запахи дома показались Фафхрду неприятными, однако невольно успокоили его: пахло мясом, стряпней, застарелым дымом, шкурами, потом, ночным горшком, кисло-сладким запахом самой Моры. Пройдя по пружинящему под ногами полу, он, не раздеваясь, улегся на свое меховое ложе. Он чувствовал, что вконец выбился из сил. Вокруг стояла мертвая тишина, даже дыхания Моры не было слышно. Перед глазами у Фафхрда возник отец - такой, каким он видел его в последний раз: посиневший, с закрытыми глазами, переломанные руки и ноги выпрямлены, пальцы с посеревшими ногтями сжимают рукоять лежащего рядом обнаженного меча, самого лучшего. Фафхрд подумал, что сейчас Нальгрон лежит в земле под шатром - тело обглодано червями до костей, меч заржавел, глаза открыты - пустые глазницы вперились в мерзлую землю. Эту картину сменил образ живого отца: он бежит, длинная волчья шуба развевается, а Мора изрыгает ему вслед предостережения и угрозы. Но скоро перед глазами у Фафхрда снова появился обглоданный скелет. Это была ночь призраков.
- Фафхрд? - тихонько окликнула Мора с другого конца шатра.
Фафхрд застыл и даже задержал дыхание. Когда же стало невмоготу, он начал медленно и бесшумно дышать через открытый рот.
- Фафхрд? - голос прозвучал чуть громче, но все равно напомнил всхлип призрака. - Я слышала, как ты вошел. Ты не спишь.
Молчать дальше не имело смысла.
- Ты тоже не спала, матушка?
- Старики спят мало.
Это неправда, подумал Фафхрд. Мора не была старухой даже по безжалостным меркам Стылых Пустошей. И в то же время это была правда. Мора была стара, как племя, как сами Пустоши, стара как смерть.
Мора сдержанно заговорила - Фафхрд знал, что она лежит на спине, уставясь в потолок:
- Я хочу, чтобы ты взял Мару в жены. Без особой радости, но хочу. В доме не помешает еще одна пара сильных рук - ведь ты вечно грезишь наяву, и мысли твои витают в облаках, словно стрелы, наугад выпущенные в небо, ты постоянно слоняешься неизвестно где или бегаешь за актрисами и тому подобной раззолоченной дрянью. К тому же у Мары будет от тебя ребенок, а ее семья пользуется известным влиянием.
- Мара сегодня беседовала с тобой? - спросил Фафхрд. Он старался говорить бесстрастно, но его голос звучал придушенно.
- Как и пристало любой девушке Снежного клана. Правда, ей следовало бы сделать это раньше. А тебе - еще раньше. Во ты унаследовал в троекратном размере скрытность своего отца вместе с его пренебрежительным отношением к семье и тягой ко всяческим бессмысленным авантюрам. В тебе, однако, эта болезнь приняла просто отталкивающую форму. Любовницами отца были ледяные вершины, а тебя тянет к цивилизации, этому вонючему гноищу жаркого юга, где нет морозов, чтобы наказывать тех, кто предается безумствам и роскоши, не соблюдая никаких приличий. Но ты еще увидишь: существует ведовской холод, который может достать тебя в любом уголке Невона. Когда-то лед сполз вниз и накрыл собою все жаркие страны в наказание за процветавшие там зло и разврат. А туда, где лед побывал хоть раз, его с помощью колдовства можно наслать снова. Тебе придется поверить в это и избавиться от своей болезни, иначе ты почувствуешь правоту моих слов на своей шкуре, как почувствовал ее твой отец.
Фафхрд хотел было обвинить мать в убийстве мужа, на что он утром только слегка намекнул, однако слова застряли у него - не в горле, а прямо в мозгу, в который вторглось нечто постороннее. Мора уже давно заледенила его сердце. А вот теперь она добралась и до мозга, внедряя в его самые сокровенные мысли мельчайшие кристаллики, которые искажали все вокруг и не давали Фафхрду пользоваться единственным имеющимся у него против матери оружием: хладнокровным исполнением долга, подкрепленным трезвым рассудком, позволявшим ему еще как-то держаться. Фафхрд почувствовал себя так, словно его навеки замкнули в мир стужи, где лед, нравы и мысли были одинаково жесткими.
И будто чувствуя свою победу и желая немного насладиться ею. Мора проговорила тем же мертвым рассудочным голосом:
- Да, твой отец теперь горько сожалеет о Гран-Ханаке, Белом Зубе, Ледяной Королеве и прочих своих высокогорных пассиях. Они ему уже ничем не помогут. Они забыли о нем. А он смотрит и смотрит безглазыми глазницами на дом, который он презирал и к которому теперь так стремится - такой близкий и такой невообразимо далекий дом. Костями пальцев он слабо скребет мерзлую землю, тщетно пытаясь выскользнуть из-под ее гнета...
И тут Фафхрд услышал тихое царапанье - должно быть, заледенелая ветка терлась о кожу шатра, - но волосы его встали дыбом. Он попытался подняться, но обнаружил, что не может шевельнуть ни рукой, ни ногой. Тьма вокруг него придавила его к постели. Он подумал, что Мора уже заколдовала его, и он сам уже лежит под землей рядом с отцом. Но на него давил груз гораздо больший, чем просто вес восьми футов мерзлой земли. Это был гнет всех убийственных Стылых Пустошей, всех табу и высокомерной ограниченности Снежного клана, гнет пиратской алчбы и грубой похоти Хрингорла, гнет веселой самовлюбленности и живого, но ограниченного ума Мары, и все это было придавлено весом Моры, которая, плетя сети ворожбы, быстро шевелила пальцами и на их кончиках при этом вырастали кристаллики льда.
И тут Фафхрд подумал о Влане.
Быть может, ему помогла вовсе и не мысль о Влане. Быть может, какая-то звезда, оказавшись над узким дымовым отверстием шатра, попала своей крошечной серебряной стрелой прямо в зрачок Фафхрда. Быть может, он так долго лежал затаив дыхание, что оно внезапно вырвалось у него из груди и легкие механически вдохнули новую порцию воздуха, благодаря чему Фафхрд понял, что его мускулы все же способны двигаться.
Как бы там ни было, он вскочил и бросился к выходу. Почти физически ощущая на себе ледяные и острые пальцы Моры, он не стал терять время и развязывать шнуровку, а просто рванул закостеневшей правой рукой старую кожу и буквально выпрыгнул наружу, так как объеденные червями руки Нальгрона уже тянулись к нему из узкого пространства между мерзлой землей и приподнятым полом шатра.
Фафхрд побежал, как не бегал никогда прежде. Он бежал так, будто на пятки ему наступали все призраки Стылых Пустошей, и в каком-то смысле так оно и было. Миновав последние темные жилые шатры и чуть позванивающий женский шатер, он устремился вверх по пологому косогору, посеребренному лунным светом и ведущему к обрыву перед каньоном Пляшущих Троллей. Он чувствовал жажду броситься в пропасть - и будь что будет: возможно, воздух подхватит его и унесет на юг, а возможно, швырнет в мрак забытья; несколько секунд Фафхрду казалось, что третьего не дано.
Он не столько убегал от холода и его морозящих кровь в жилах, сверхъестественных ужасов, сколько стремился к цивилизации, мечта о которой опять сияла у него в мозгу ярким символом, ответом на любую ограниченность.
Потом Фафхрд побежал уже немного медленнее, и к нему стал постепенно возвращаться рассудок: он стал озираться, опасаясь не только демонов и привидений, но и запоздалых прохожих.
На западе, над верхушками деревьев он увидел звезду Шадах.
К Залу Богов Фафхрд приблизился уже шагом. Он прошел между ним и кромкой каньона, который больше уже не манил его в свои бездны.
Он обратил внимание, что шатер Эссединекса снова стоит на месте и в нем опять горит свет. Снежный червь над шатром Вланы исчез. Ветка платана над ним искрилась в лунном свете от инея.
В шатер он проник с заднего входа и без предупреждения: молча вытащил расшатанные клинья и полез под стенку и вешалку с одеждой, держа наготове в правой руке кинжал.
Влана спала в одиночестве, лежа навзничь на своем ложе; красное шерстяное одеяло закрывало ее до подмышек. Светильник едва теплился тусклым желтоватым светом, однако достаточно, чтобы понять, что в шатре больше никого нет. От недавно разожженной жаровни струилось тепло.
Фафхрд спрятал нож и остановился, глядя на актрису. Руки у нее казались очень тонкими, пальцы были длинными, ладони - чуть широковаты. Ее лицо с закрытыми глазами выглядело совсем маленьким на фоне копны разметавшихся каштановых волос. Однако оно сохраняло выражение благородства и мудрости; большие влажные губы, недавно и тщательно накрашенные, возбуждали и манили Фафхрда. Кожа девушки лоснилась от притираний. В воздухе витал аромат ее духов.
На какой-то миг поза Вланы напомнила Фафхрду о Море и Нальгроне, но эта мысль тут же растворилась в тепле раскалившейся жаровни, напоминавшей маленькое кованое солнышко, в богатстве тканей и изяществе всевозможных достижений цивилизации вокруг него, в самой красоте и милой грации Вланы, о которой девушка помнила, казалось, даже во сне. Влана была символом цивилизации.
Фафхрд отошел к вешалке, разделся и аккуратно сложил свое платье. Влана не проснулась, по крайней мере глаз так и не открыла.

***

Немного спустя Фафхрд вылез из-под красного одеяла, чтобы помочиться, а залезая назад, проговорил:
- Теперь расскажи мне о цивилизации и о твоей роли в ней.
Влана отхлебнула вина, принесенного ей, на обратном пути Фафхрдом, сладко потянулась и положила ладони под затылок.
- Ну, начнем с того, что я не принцесса, хотя одно время и любила, чтобы меня так называли, - непринужденно заговорила она. - Должна тебе сообщить, милый мальчик, что ты овладел даже не дамой. Что же касается цивилизации, то она смердит.
- Верно, - согласился Фафхрд, - я овладел самой искусной и замечательной актрисой во всем Невоне. Но почему ты считаешь, что от цивилизации дурно пахнет?
- Полагаю, что разочарую тебя еще сильнее, миленький, - сказала Влана и машинально потерлась о его бок. - Иначе ты вобьешь себе в голову невесть что и станешь строить на мой счет всякие дурацкие планы.
- Если ты говоришь о том, что притворялась шлюхой, чтобы обучиться эротическим искусствам и прочим премудростям... - начал Фафхрд.
Девушка удивленно взглянула на него и довольно резко перебила:
- По известным меркам я даже хуже шлюхи. Я воровка. Да, я срезала кошельки и обчищала карманы, обирала пьяных, грабила и перерезала глотки. Родилась я на ферме, поэтому по происхождению даже ниже охотника, который живет, убивая зверей, не пачкает руки в земле и собирает урожай только с помощью меча. Когда благодаря крючкотворству законников у родителей отобрали их клочок земли, чтобы присоединить его к одной из гигантских принадлежащих Ланкмару ферм, на которых трудились рабы, и родители в результате умерли с голода, я решила, что возьму свое с торговцев зерном. Город Ланкмар будет меня кормить, и хорошо кормить, а взамен получать шишки да царапины. Ну, я и отправилась в Ланкмар. Там встретилась с одной умненькой девочкой, которая думала примерно как я, и была довольно опытной. В течение двух лун или даже больше все шло замечательно. Мы работали во всем черном и называли себя "Черным дуэтом".
Для прикрытия мы танцевали, главным образом на закате, пока не появятся серьезные клиенты. Потом стали также показывать пантомимы - нас обучал некий Хинерио, спившийся, но когда-то знаменитый актер - самый милый и обаятельный из старикашек, что клянчат на выпивку с утра и ухитряются приголубить девушку вчетверо моложе себя по вечерам. Короче, как я уже сказала, все шло хорошо, пока я нос к носу не столкнулась с законом, примерно так же как мои родители. Нет, милый мальчик, я имею в виду не суд сюзерена, не его тюрьмы, дыбы, плахи и топоры, хотя это и вопиющий стыд. Нет, я преступила закон, который старше самого Ланкмара, и столкнулась с еще более безжалостным судом. Словом, нас с подругой в конце концов разоблачил Цех Воров - древнейшая организация, имеющая свои отделения в каждом городе цивилизованного мира, которая принципиально не принимает в свои ряды женщин и очень не любит воров-одиночек. Еще на ферме я слышала об этом цехе и в своей невинности полагала, что удостоюсь чести войти в него, однако потом услышала их любимое изречение: "Лучше подарить поцелуй кобре, чем секрет женщине". Да будет тебе известно, милый мой ученик школы цивилизации, что если Цеху нужны женщины в качестве приманки, для отвлечения внимания и тому подобного, он нанимает их за почасовую оплату в Цехе Шлюх.
Мне повезло. В тот час, когда меня намеревались медленно задушить на какой-то улочке, я заскочила домой, чтобы взять забытый ключ, и споткнулась о труп своей подруги. Я зажгла светильник в нашей комнатке с закрытыми наглухо ставнями и увидела искаженное болью лицо Вайлис и врезавшийся ей глубоко в шею красный шнурок. Но самая дикая ярость и самая ледяная злоба - о страхе, из-за которого у меня подгибались колени, я уж не говорю - нахлынули на меня, когда я увидела, что они задушили и старика Хинерио. Мы с Вайлис по крайней мере были для них конкурентками, поэтому по вонючим меркам цивилизации тут все в порядке, но Хинерио даже не подозревал, что мы воровки. Он просто полагал, что у нас есть другие любовники или, скажем так, клиенты.
Из Ланкмара меня словно ветром сдуло, и я все время опасалась погони и в Илтхмаре встретилась с труппой Эссединекса, направлявшейся на гастроли на север. По счастью ей нужен был ведущий мим, а мое искусство вполне удовлетворило Седди.
Тогда же я поклялась утренней звездой, что отомщу за гибель Вайлис и Хинерио. И рано или поздно я это сделаю! Все как следует обдумаю, найду себе помощников и новое прикрытие. Вот тогда многие крупные шишки из Цеха Воров узнают не только, как чувствует себя человек, которому медленно стискивают глотку, но и кое-что похуже!
Но это скверная тема для такого приятного утра, любовничек, и я затронула ее только для того, чтобы ты понял, почему тебе не стоит связываться с такой грязной и порочной особой, как я.
Прижавшись к Фафхрду, Влана легко поцеловала его в мочку уха, тот уже собрался было отплатить сторицей за эту ласку, но девушка отвела его жадные руки, обняла, так что он не мог пошевелиться, и, глядя на него своим загадочным взором, проговорила:
- Милый мальчик, небо уже стало серым, скоро оно зарозовеет, поэтому тебе следует немедленно уйти отсюда, самое позднее, после того, как мы обнимемся еще разок. Ступай-ка домой, женись на этой веселой и шустрой девчонке - теперь я уверена, что это был не парень - и живи своею собственной, прямой как стрела жизнью, подальше от мерзостей и ловушек цивилизации. Послезавтра утром труппа уезжает, и я отправлюсь дальше по своей кривой дорожке. Когда ты немножко поостынешь, то будешь испытывать ко мне лишь презрение. И не спорь, я знаю мужчин. Хотя не исключено, что именно ты станешь вспоминать меня не без удовольствия. На этот случай мой тебе совет: ни слова жене!
В свою очередь придав загадочность взгляду, Фафхрд ответил:
- Принцесса, я был пиратом, то есть морским вором, и грабил людей таких же бедных, как твои родители. А варварство ничем не лучше цивилизации. Каждый шаг нашей одеревеневшей от мороза жизни ограничен бредовыми законами богов, которые мы называем обычаями, и всяческими зловещими нелепицами, от которых никуда не деться. Моему отцу переломало все кости - это был приговор суда, который я даже назвать не смею. А обвинен он был в том, что полез на гору. У нас и убивают, и воруют, и сводничают - я могу порассказать тебе такого...
Он умолк, нежно приподнял девушку, так что она повисла у него на руках, и с жаром продолжал:
- Позволь мне уйти с тобою на юг, Влана, вместе с труппой или одному. Хотя я и поющий скальд, но знаю пляску с мечом, умею жонглировать четырьмя кинжалами, с десяти шагов попадаю ножом в цель величиною с ноготь. А когда мы доберемся до Ланкмара, возможно, переодевшись северянами, рост у тебя подходящий, я стану твоей правой рукой, несущей месть. На суше я тоже умею воровать, поверь мне, и красться за жертвой переулками так же незаметно и неслышно, как и в лесу. Я умею...
Вися у Фафхрда на руках, Влана приложила пальцы к его губам, рассеянно теребя другой рукой длинные волосы на затылке.
- Милый, - проговорила она, - я не сомневаюсь, что для восемнадцатилетнего парня ты очень смел, верен и искусен. И для своего возраста ты вполне прилично занимаешься любовью, вполне достаточно для того, чтобы удержать свою невесту, разодетую в белые меха, и даже еще нескольких девиц, если захочешь. Но несмотря на свирепость твоих речей, я - прости уж за откровенность - чувствую в тебе честность, даже благородство, порядочность и некоторую мягкость. Сподручник, который нужен мне для мести, должен быть жестоким и вероломным, как змея, и знать не хуже моего все тайны больших городов и древних цехов. И, говоря без обиняков, он должен быть моего возраста, а ты моложе меня почти на столько же лет, сколько пальцев на обеих руках. Так что поцелуй меня, милый мальчик, давай насладимся еще раз и...
Внезапно Фафхрд сел, посадил девушку боком себе на колени и обнял за плечи.
- Нет, - твердо сказал он. - Не вижу смысла еще раз подвергать тебя своим неумелым ласкам. Однако...
- Вот этого-то я и боялась, - удрученно ответила Влана. - Я вовсе не имела в виду...
- Однако, - с холодной властностью продолжал Фафхрд, - я хочу задать тебе один вопрос. Ты уже выбрала себе сподручника?
- На этот вопрос я тебе не отвечу, - отозвалась девушка, с не меньшей холодностью всматриваясь в Фафхрда.
- Его зовут?.. - начал он и осекся, вовремя удержавшись, чтобы не произнести имя Велликс.
С нескрываемым любопытством Влана ждала, что он сделает дальше.
- Ладно, - проговорил он, размыкая объятия и опираясь на руки. - Насколько я понимаю, ты пытаешься действовать в моих интересах, и я отвечу тебе тем же. То, что я тебе расскажу, является обвинением и варварству и цивилизации.
И Фафхрд поведал девушке о том, как решили поступить с ней Эссединекс и Хрингорл.
Когда он закончил, Влана от души рассмеялась, хотя, как показалось Фафхрду, немного побледнела.
- Да, я совершила промашку, - заметила она. - Стало быть, вот почему мое, в известном смысле довольно изысканное искусство сразу удовлетворило грубым вкусам Седди, вот почему для меня нашлось место в труппе, вот почему он не настаивал, чтобы я после представлений торговала своим телом в его пользу, как обязаны делать другие девушки. - Пристально взглянув на Фафхрда, Влана продолжала: - Ночью какие-то шутники опрокинули шатер Седди. Часом, уж не ты ли?
Фафхрд кивнул.
- Ночью у меня было необычное настроение, веселое и в то же время отчаянное.
Девушка радостно рассмеялась и вновь пристально посмотрела на него.
- Выходит, ты не пошел домой, когда я отправила тебя отсюда после представления?
- Пошел, но не сразу, - ответил Фафхрд. - Я остался и решил понаблюдать.
Влана взглянула на него нежно, немного насмешливо и как бы спрашивая: "И что же ты увидел?" До на этот раз не упомянуть имя Велликса уже не составило для Фафхрда никакого труда.
- Значит, ты к тому же и рыцарь, - пошутила она. - Но почему ж ты сразу не рассказал мне о замысле Хрингорла? Решил, что я испугаюсь и не смогу любить тебя как следует?
- Было немножко, - признался Фафхрд, - но главное в том, что предупредить тебя я решил только сейчас. По правде сказать, я вернулся сюда, потому что боялся призраков, но потом нашлись и другие веские причины. Знаешь, перед тем как я залез к тебе в шатер, страх и одиночество - и ревность в какой-то мере тоже - пробудили во мне искушение броситься в каньон Пляшущих Троллей или надеть лыжи и попытаться совершить почти невозможный прыжок, о котором я мечтаю уже много лет...
Влана впилась пальцами в его предплечье.
- Никогда и не думай об этом, - очень серьезно проговорила она. - Цепляйся всеми силами за жизнь. Думай только о себе. После плохих времен всегда наступают лучшие - или забвение.
- Ну да, вот мне и захотелось доверить воздуху над каньоном решить мою участь. Подхватит он меня или швырнет оземь? Однако самолюбие, которого во мне хоть отбавляй, что бы ты там ни думала, и подозрительное отношение ко всяческим чудесам подавили во мне эту дурь. А до этого я чуть было не перевернул твой шатер, прежде чем занялся шатром Эссединекса. Как видишь, во мне тоже живет зло. И скрытность, и двуличность тоже.
Влана не засмеялась, а стала задумчиво вглядываться в его лицо. В глазах у нее снова появилось загадочное выражение. Пытаясь разгадать, что за ним кроется, Фафхрд встревожился: ему показалось, что за этими большими темными зрачками он увидел не пророчицу, обозревающую вселенную с горной вершины, а купца с весами, на которых он тщательно взвешивает свой товар, время от времени помечая в книжечке старые долги, новые взятки и другие средства получить барыш.
Но это длилось всего лишь миг, и Фафхрд возрадовался, когда Влана, которую он все еще держал на руках, улыбнулась, глядя ему прямо в глаза, и сказала:
- Вот теперь я отвечу тебе на вопрос, на который не хотела, да и не могла ответить раньше. Сейчас я решила, что моим сподручником будешь ты! Ну-ка, обними меня покрепче!
Фафхрд горячо и с такой силой обхватил ее, что она вскрикнула, но не успел он основательно распалиться, как Влана оттолкнула его и задыхаясь прошептала:
- Подожди же! Прежде нам нужно все хорошенько обдумать.

Предыдущая страница 3 Следующая страница


Мечи и чёрная магия 4

- Потом, любовь моя, потом, - принялся умолять Фафхрд, пытаясь опрокинуть девушку на ложе.
- Нет! - резко воскликнула она. - Из-за этого "потом" слишком много битв проигрывается великому и грозному "слишком поздно". Если ты сподручник, то я - главарь, и ты должен меня слушаться.
- Слушаюсь и повинуюсь, - сдался Фафхрд. - Только давай поскорее.
- Когда наступит время моего похищения, мы должны быть уже далеко от Мерзлого Стана, - начала девушка. - Сегодня мне нужно будет собрать свои вещи, запастись санями, быстрыми лошадьми и провизией. Предоставь все это мне. Ты же должен сегодня вести себя как обычно, держаться от меня подальше на случай, если наши враги приставят к тебе соглядатаев, что Седди и Хрингорл скорее всего и сделают.
- Хорошо, хорошо, - поспешно согласился Фафхрд. - А теперь, моя нежная...
- Наберись терпения и помолчи! На всякий случай заберись на крышу Зала Богов задолго до представления, как вчера. Меня могут попытаться похитить во время спектакля - не утерпит Хрингорл или кто-нибудь из его головорезов, либо этот пират попытается надуть Седди, чтобы не заплатить обещанного золота - а даю будет спокойнее, если ты окажешься под рукой. Когда же я уйду со сцены в тоге и серебряных колокольчиках, быстро спускайся вниз и встречай меня у конюшни. Мы скроемся в антракте между двумя отделениями, когда все будут с нетерпением ждать продолжения и не обратят на нас внимания. Ты все понял? Ты держишься от меня подальше, прячешься на крыше, встречаемся в антракте - так? Отлично! А вот теперь, дорогой мой сподручник, к черту всякую дисциплину! Забудь начисто об уважении, которое ты испытываешь к своему главарю и...
Но теперь уже Фафхрд решил помедлить. Пока Влана говорила, в нем самом проснулась тревога, и он отстранил девушку, хотя та обвила его за шею и попыталась притянуть к себе.
- Я сделаю все в точности как ты сказала, - проговорил он. - Но я хочу предупредить тебя кое о чем, это крайне важно. Как можно меньше думай сегодня о нашей затее, даже когда будешь к ней готовиться. Старайся спрятать ее за своими обычными мыслями. Я поступлю так же, будь уверена. Дело в том, что моя мать Мора прекрасно умеет читать мысли.
- Опять эта Мора! Твоя милая матушка до такой степени запугала тебя, мой дорогой, что меня так и подмывает послать все это к черту... да не отталкивай же ты меня, погоди! Ты говоришь так, словно она - королева ведьм.
- А она и есть королева ведьм, можешь не сомневаться, - угрюмо подтвердил Фафхрд. - Она - громадный белый паук, а Стылые Пустоши, как на земле, так и под землей - ее паутина, по которой мы, маленькие мушки, должны ходить очень осторожно, чтобы к ней не приклеиться. Так я нужен тебе?
- Нужен, нужен! А сейчас...
Фафхрд медленно привлек девушку к себе: так мужчина неторопливо подносит к губам мех с вином, стараясь продлить сладкую муку предвкушения. Тела возлюбленных соприкоснулись. Губы приоткрылись и замерли.
Внезапно Фафхрда буквально пронзила мертвая тишина - наверху, внизу, везде, как будто сама земля затаила дыхание. Это ему не понравилось.
Возлюбленные поцеловались, они пили друг друга взахлеб, и страх Фафхрда исчез.
Наконец губы их разъединились. Фафхрд протянул руку и пальцами загасил фитиль светильника; в темноте сразу стало видно, как холодное серебро рассвета сочится в щели шатра. Пальцы Фафхрда горели. Он удивился: зачем ему надо было гасить светильник - ведь прежде они любили друг друга при свете? Снова пришел страх.
Но он стиснул Влану в крепком объятии, где для страха уже не оставалось места.
И тут, внезапно - Фафхрд даже сам не сумел бы объяснить почему - они оба покатились к задней стенке шатра. Вцепившись в плечи девушки и обхватив ногами ее ноги, он перекатывал ее через себя, мгновенно перекатывался через нее сам - тела их так и мелькали.
Раздался громовой треск: можно было подумать, что какой-то великан ударил с размаху кулаком по промерзшей земле, и тут же потолок посередине шатра рухнул на пол, а дуги угрожающе прогнулись, туго натянув кожу.
Фафхрд с Вланой докатились до вешалки, с которой посыпалась одежда. Снова раздался страшный треск, потом что-то захрустело, как будто какое-то немыслимое чудовище отгрызало голову бегемоту. Вздрогнула земля.
Затем вдруг стало тихо, и только в ушах любовников гудело от изумления и страха. Они прижались друг к дружке, словно перепуганные дети.
Первым опомнился Фафхрд.
- Одевайся! - крикнул он Влане, прополз под стенкой шатра и, совершенно обнаженный, вылез под розовеющее небо на трескучий мороз.

***

На крыше шатра, прижимая ее и находившееся под нею ложе к стылой земле, лежала громадная ветка снежного платана, накрытая кучей осыпавшихся кристаллов льда.
Само дерево, лишившееся ветви-противовеса, упало в другую сторону и тоже было погребено под горою льда. Его черные, мохнатые, обломанные корни выглядели неприлично голыми.
Поднимающееся солнце окрасило кристаллы льда в розовато-телесный цвет.
Вокруг было тихо, ни над одним из шатров даже не вился дымок готовящегося завтрака. Никто будто и не заметил чудовищного чародейского удара, кроме предполагаемых жертв.
Начиная трястись от холода, Фафхрд снова скользнул в шатер. Влана послушно одевалась с присущей актерам стремительностью. Фафхрд бросился к своей одежде, так предусмотрительно сложенной в этом конце шатра. Он решил, что его действиями, должно быть, руководили боги, когда он оставлял здесь свою одежду и гасил светильник - в противном случае шатер уже загорелся бы.
Одежда показалась ему холоднее ледяного воздуха, но он знал, что это скоро пройдет.
Вместе с Вланой он снова выполз наружу. Когда они выпрямились, Фафхрд повернул девушку лицом к упавшей ветви, лежавшей среди кучи ледяных кристаллов, и проговорил:
- Теперь можешь посмеяться над колдовским могуществом моей матери, ее ведьм и всех снежных женщин вообще.
- Я вижу только ветку, которая обломилась под тяжестью льда, - с сомнением в голосе ответила Влана.
- А ты сравни, сколько льда и снега было на этой ветви и сколько на любой другой, - посоветовал Фафхрд. - И не забудь спрятать эти мысли подальше!
Влана промолчала.
Они увидели, что со стороны торговых шатров к ним быстро приближается какая-то черная фигура. Забавно подпрыгивая, она становилась все больше и больше.
Велликс-Хват, задыхаясь, остановился и схватил Влану за руку. Едва переводя дух, он проговорил:
- Мне приснилось, что ты упала и тебя чем-то придавило. А потом я проснулся от грохота.
- Тебе приснилась почти правда, но в таком деле "почти" означает очень много, - ответила Влана.
И тут Велликс увидел Фафхрда. Гримаса гнева и ревности исказила его лицо, рука потянулась к кинжалу на поясе.
- Погоди! - резко выкрикнула Влана. - От меня и впрямь могло остаться лишь мокрое место, но этот молодой человек по каким-то признакам почувствовал, что ветка вот-вот сломается, и в последний момент выдернул меня из лап у смерти. Его зовут Фафхрд.
Откинув другую руку в сторону, Велликс превратил начатое было движение в учтивый поклон.
- Я перед вами в долгу, молодой человек, - тепло проговорил он и после небольшой паузы добавил: - за то, что вы спасли жизнь знаменитой актрисе.
Из актерских шатров к ним уже спешили люди; вдалеке, у шатров Снежного клана тоже появились фигуры, однако эти стояли неподвижно.
Прижавшись щекой к щеке Фафхрда - якобы в виде благодарности - Влана торопливо зашептала:
- Не забудь о наших планах на вечер и, главное - о побеге. Делай все, в точности как я сказала. А теперь смывайся.
Фафхрд успел вставить лишь две коротких фразы:
- Остерегайся льда и снега. Действуй не размышляя.
Влана повернулась к Велликсу и немного сдержанно, однако вполне любезно проговорила:
- Благодарю вас, сударь, за вашу заботу обо мне - как во сне, так и наяву.
Из недр поднятого воротника толстой шубы раздался ироничный голос подошедшего Эссединекса:
- Трудная нынче выдалась ночка для шатров.
Влана пожала плечами.
Окружив девушку, женская часть труппы забросала ее вопросами; все вместе, тихонько беседуя, они подошли к актерскому шатру и скрылись в нем.
Глядя вслед Влане, Велликс нахмурился и стал теребить себя за черный ус.
Актеры-мужчины разглядывали то, что осталось от шатра Вланы, и качали головами.
Тепло и дружелюбно Велликс обратился к Фафхрду:
- Я уже предлагал вам выпить бренди, а теперь мне кажется, что оно пошло бы вам на пользу. Еще со вчерашнего утра я очень хочу побеседовать с вами.
- Прошу меня простить, но стоит мне сейчас сесть, и я не услышу уже ни слова, пусть даже каждое из них будет отмечено совиной мудростью, а о глотке бренди и говорить не приходится, - вежливо ответил Фафхрд, прикрывая ладонью зевок, который был притворным лишь отчасти. - Но все равно благодарю вас.
- По-видимому, так уж мне суждено - приглашать вас в неподходящий момент, - пожав плечами, заметил Велликс. - Тогда, быть может, в полдень? Или ближе к вечеру?
- Если можно, ближе к вечеру, - ответил Фафхрд и широким шагом направился к шатрам торговцев. Велликс остался на месте.
Такого удовлетворения Фафхрд не испытывал еще никогда в жизни. Мысль о том, что уже сегодня вечером он навсегда покинет этот опротивевший снежный мир с его властными женщинами, теперь заставляла его испытывать к Мерзлому Стану чуть ли не нежность. Поосторожнее с мыслями! - одернул он себя. То ли из-за ощущения смутной угрозы, то ли из-за того, что ему страшно хотелось спать, все вокруг сделалось нереальным, словно он наблюдал какую-то сцену из далекого детства.
Осушив высокую фарфоровую кружку вина, врученную ему друзьями-минголами Заксом и Эффендритом, он позволил им отвести себя на ложе из блестящих шкур и мгновенно уснул крепчайшим сном.
После бесконечной и податливой тьмы Фафхрд наконец увидел слабый свет. Он сидел рядом со своим отцом Нальгроном за обильным пиршественным столом, уставленным соблазнительно дымящимися яствами и креплеными винами в кувшинах из глины, камня, серебра, хрусталя и золота. За столом были и другие сотрапезники, но Фафхрд различал лишь их темные силуэты и слышал наводящий сон гул разговоров, слишком тихих, чтобы разобрать что-либо, и напоминавших журчание воды, которое время от времени переходило во взрывы смеха - словно волны прибоя накатывали на галечный берег. А звяканье ножей и ложек о тарелки походило на стук переворачиваемых волнами камешков.
Нальгрон был одет в белоснежную шубу с капюшоном из меха белого медведя и увешан булавками, цепочками, браслетами и кольцами из чистого серебра; серебро поблескивало и в его волосах, что огорчило Фафхрда. В левой руке Нальгрон держал серебряный кубок, который время от времени подносил к губам, а правую руку почему-то прятал под шубой.
Нальгрон говорил о многом, говорил мудро, спокойно, почти нежно. То и дело он поглядывал на сотрапезников, однако речь его лилась так тихо, что Фафхрд понимал, что обращается он лишь к нему.
Фафхрд понимал также, что должен внимательно прислушиваться к каждому слову и стараться запомнить каждое высказывание отца, потому что Нальгрон говорил о мужестве, чести, рассудительности, о том, что нужно с осторожностью давать и крепко держать данное слово, прислушиваться к своему сердцу, ставить перед собою высокую, романтическую цель и неукоснительно стремиться к ее достижению, о честности перед самим собой, особенно в отношении своих симпатий и антипатий, о том, что надо пропускать мимо ушей страхи и придирки женщин, но охотно прощать им ревность, создаваемые ими помехи и даже самые дурные поступки, поскольку проистекают они от их безудержной любви к тебе и другим, а также о многих других вещах, весьма полезных для молодого человека, находящегося на пороге зрелости.
Но понимая все это, Фафхрд слушал отца лишь урывками, так как его очень тревожили ввалившиеся щеки Нальгрона, когда-то сильные, а теперь худые пальцы, едва державшие серебряный кубок, серебряные нити в волосах и губы, сделавшиеся из красных чуть синеватыми, несмотря на то, что говорил и жестикулировал Нальгрон весьма оживленно, и поэтому Фафхрд выискивал на столе самые соблазнительные блюда и то и дело подкладывал отцу лакомый кусочек, дабы возбудить его аппетит.
Нальгрон же всякий раз любовно кивал и улыбался сыну, подносил кубок к губам и снова начинал говорить, так и не вынимая правой руки из-под шубы.
Пир шел своим чередом, Нальгрон начал говорить о еще более важных предметах, но Фафхрд не слышал уже почти ничего из столь ценных для него слов - так озабочен был он здоровьем отца. Теперь ему казалось, что кожа вот-вот лопнет на выступающих скулах, что светлые глаза отца запали еще глубже и под ними появились сероватые круги, что на руке, легко держащей кубок, голубоватые жилы вздулись еще сильнее; Фафхрд начал подозревать, что Нальгрон так и не выпил ни капли вина, хотя и подносил его непрестанно к губам.
- Ешь, отец, - просил Фафхрд тихим и хрипловатым от беспокойства голосом. - Хотя бы выпей немного.
И снова улыбчивый взор, кивок, еще больше любви к глазах, кубок у плотно сжатых губ, взгляд в сторону и продолжение спокойного монолога.
И тут Фафхрда объял страх: свет вокруг сделался голубым, и молодой человек понял, что никто из одетых в темное с неразличимыми лицами сотрапезников ничего, кроме кубков с вином, не подносил ко рту, хотя звон посуды не умолкал. Его тревога за отца переросла в ужас; не понимая толком, что делает, он, отогнув полу отцовской шубы, схватил его за предплечье и кисть правой руки и стал тыкать ею в сторону тарелки, полной еды.
На сей раз Нальгрон не кивнул и не улыбнулся: набычившись на Фафхрда, он ощерился так, что стали видны его зубы цвета старой слоновой кости, а из глаз его струился холод, холод, холод...
Рука, которую держал Фафхрд, была на ощупь, на вид... просто была коричневой рукою скелета.
Внезапно и страшно задрожав всем телом - особенно сильно у него затряслись пальцы, - Фафхрд с проворностью змеи отпрянул от отца.
И вот он уже не дрожал, а его трясли за плечи чьи-то сильные руки из плоти и крови, вокруг была не тьма, а полупрозрачный свет, заливавший шатер минголов, а вместо отцовского лица со впалыми щеками перед Фафхрдом было усатое, мрачное и озабоченное лицо Велликса-Хвата.
Фафхрд сонно уставился на него, потом тряхнул головой и повел плечами, чтобы поскорее очнуться и сбросить с себя руки Велликса.
Но Велликс уже сам отпустил его и присел на лежащую рядом груду мехов.
- Прошу прощения, юный воин, - серьезно проговорил он, - но мне показалось, что вам снится сон, который любой человек с радостью бы прервал.
Его тон и манера, с какой он произнес эти слова, напомнила Фафхрду его отца из недавнего кошмара. Он приподнялся на локте, зевнул и, скривившись, снова встряхнулся.
- У вас застыли тело или разум, а может, и то и другое, - заметил Велликс. - Так что нет никакого резона отказываться от обещанного мною бренди.
Он взял в одну руку две серебряные кружечки, стоявшие рядом, в другую коричневый кувшин с бренди и ловко откупорил его большим и указательным пальцами.
Фафхрд в душе помрачнел, увидев темный налет внутри кружек - кто его знает, что там может быть у них на дне или по крайней мере в одной из них. С невольной тревогой он напомнил себе, что этот человек - его соперник и тоже добивается благосклонности Вланы.
- Подождите, - остановил он Велликса, уже собравшегося было наполнить кружки. - В моем сне серебряный кубок играл скверную роль. Закс! - окликнул он мингола, стоявшего у входа в шатер. - Будь добр, дай мне фарфоровую кружку.
- Вы расцениваете свой сон как предупреждение против серебра? - с неясной улыбкой мягко осведомился Велликс.
- Нет, - ответил Фафхрд, - но он внушил мне отвращение к этому металлу, которое еще не прошло.
Его немного удивило то обстоятельство, что минголы так легко пропустили к нему Велликса. Возможно, все трое были старыми знакомцами по торговым стоянкам. А может, дело не обошлось без подкупа.
Велликс хмыкнул и немного расслабился.
- Верно, ни слуги, ни жены у меня нет, вот я и зарос в грязи. Эффендрит! Изобрази-ка две фарфоровые кружки, чистенькие, как только что ободранные от коры березки!
Второго мингола, тоже стоявшего у двери, Велликс явно знал гораздо лучше, чем Фафхрд. Хват протянул молодому человеку одну из мгновенно появившихся у него в руках сияющих фарфоровых кружек, налил немного душистого напитка себе, щедро плеснул Фафхрду, потом долил свою кружку, словно желая продемонстрировать, что в выпивке Фафхрда не может быть яда или сонного зелья. Фафхрд, внимательно следивший за его движениями, нашел демонстрацию безупречной. Собутыльники чокнулись кружками, и, когда Велликс отпил, Фафхрд сделал большой, но осторожный и медленный глоток. Бренди приятно обожгло горло.
- Это мой последний кувшин, - весело объяснил Велликс. - Я выменял весь запас на янтарь, драгоценные камешки и прочую мелочь, и свой шатер с повозкой тоже, оставил себе лишь двух лошадей, одежду и еду.
- Я слышал, что ваши лошади самые быстрые и выносливые во всей степи, - заметил Фафхрд.
- Во всей не во всей, но для здешних мест они хороши, это точно.
- Ну, для здешних мест... - презрительно процедил Фафхрд.
Велликс посмотрел на него, как смотрел Нальгрон в первой части сна. Затем сказал:
- Фафхрд, я могу называть тебя на "ты"? А ты зови меня Велликс. Можно я сделаю тебе предложение? Дам совет, который дал бы своему сыну?
- Разумеется, - отозвался Фафхрд, чувствуя не только неловкость, но и тревогу.
- Здесь, в Мерзлом Стане, тебе все неймется, ты чувствуешь неудовлетворенность. Как, впрочем, и любой другой человек твоего возраста, где бы он ни жил. Тебя зовут просторы огромного пира. Тебе не силится на месте. Но вот что я тебе скажу: чтобы выстоять в мире цивилизации и найти в нем радость, нужны не только смекалка, осторожность и мудрость. Тут потребуется коварство, остаться с чистыми руками тебе не удастся, потому что сама цивилизация - вещь грязная. Ты не сможешь взобраться на вершины успеха, как взбираешься на гору, пусть даже сплошь покрытую льдом и опасную. Взбираясь на гору, ты должен показать себя с наилучшей стороны, а добиваясь успеха - с наихудшей, тебе придется пробудить в себе самые низменные чувства, а зачем? Я родился предателем. Мой отец жил в стране Восьми Городов, но вечно скитался с минголами. Как я теперь жалею, что сам не остался в степях, суровых, но не поддающихся растлевающим душу соблазнам Ланкмара и восточных земель.
Да, я знаю, люди здесь ограниченны, живут в тисках своих обычаев. Но по сравнению с теми, кто искорежен цивилизацией, они прямы, как сосны. С твоими способностями ты легко выбьешься здесь в вожди, причем в крупные вожди, объединишь десяток кланов и сделаешь северян мощью, с которой придется считаться другим народам. А вот тогда, если захочешь, ты сможешь помериться силами и с цивилизацией. Но уже на своих условиях.
Мысли и чувства Фафхрда напоминали в этот миг зыбь на море, хотя внешне он был невероятно спокоен. Он даже ощущал известное ликование: Велликс расценивает его шансы у Вланы достаточно высоко, раз пытается обойти его с помощью лести, не говоря уж о бренди.
Но сильнее всех этих подводных течений было довольно ясное впечатление, что Хват не во всем ходит вокруг да около, что он и вправду испытывает к Фафхрду отцовские чувства и хочет оградить его от несчастий, что в его словах о цивилизации есть правдивое зерно. Конечно, могло быть и другое: Велликс так уверен во Влане, что может позволить себе быть добрым к сопернику. И все же...
И все же Фафхрд снова почувствовал необъяснимую тревогу, которая затмила в нем все остальные ощущения.
Допив бренди, он проговорил:
- Ваш, то есть, твой совет, Велликс, стоит обдумать. Я поразмыслю над ним.
Отрицательно покачав головой и улыбнувшись в ответ на предложение выпить еще, он встал и оправил свою одежду.
- Я надеялся, что дал побеседуем подольше, - оставаясь сидеть, сказал Велликс.
- У меня есть кое-какие дела, - ответил Фафхрд. - Сердечно благодарю.
Велликс с задумчивой улыбкой посмотрел ему вслед.

***

На утоптанном снегу между шатрами торговцев колыхалась и гомонила толпа. Пока Фафхрд спал, там собрались практически все мужчины Ледового племени и добрая половина мужчин Морозного Братства, и теперь многие из них стояли вокруг двух солнечных костров - их прозвали так за величину и жарко полыхающие языки пламени, - жевали дымящееся мясо, смеялись и задирали друг друга. То тут, то там возникали оазисы, где бойко шла торговля; одни из них были окружены шумными кучками гуляк, в других дела проворачивались тихо - в зависимости от положения людей, занятых в операциях купли-продажи. Старые приятели, завидев друг друга, с криками протискивались сквозь толпу, непременно желая обняться. Вино лилось рекой, еда шла нарасхват, предложения делались и принимались, а еще чаще просто высмеивались. Кое-где вопили и ревели скальды.
Суета раздражала Фафхрда: ему была необходима тишина, чтобы отделить в своих мыслях Велликса от Нальгрона, победить смутные сомнения относительно Вланы и оправдать цивилизацию. Он шел, как растревоженный мечтатель, хмурился и не замечал, что его то и дело задевали и толкали.
Внезапно он вздрогнул и насторожился: сквозь толпу к нему не спеша пробирались Хор и Харракс, и в глазах у них читалась решимость. Позволив толпе развернуть себя, Фафхрд заметил неподалеку Хрея - еще одного из приспешников Хрингорла.
Цель этой троицы была вполне понятна: под видом дружеской потасовки измолотить его до полусмерти, если не что-нибудь похуже.
Из-за мрачных мыслей, связанных с Велликсом, Фафхрд совсем позабыл о гораздо более явном враге и сопернике: любящем идти напролом, но вместе с тем и хитром, Хрингорле.
Троица медленно окружала его. Фафхрду потребовалось лишь несколько секунд, чтобы разглядеть, что Хор держит в руках небольшую дубинку, а кулаки Харракса неестественно велики, словно он сжимает в них по камню или свинчатке для пущей внушительности ударов.
Фафхрд ринулся назад, словно желая проскочить между первой парочкой головорезов и Хреем, потом вдруг резко изменил направление и с душераздирающим ревом бросился в сторону костра. Все головы повернулись на крик, кое-кто из оказавшихся на его пути успел отскочить в сторону. Но люди Ледового племени и Морозного Братства успели сообразить, что происходит: за высоким парнем гонятся три каких-то здоровяка. Назревало развлечение. Мужчины сгруппировались по обеим сторонам костра, чтобы Фафхрд не смог его обогнуть. Он метнулся сперва влево, потом вправо. Мужчины, ухмыляясь, сгрудились еще теснее.
Задержав дыхание и прикрыв рукою глаза, Фафхрд прыгнул сквозь пламя. Поток горячего воздуха высоко задрал шубу у него на спине. Он почувствовал, как огонь лизнул ему руку и шею.
Когда Фафхрд приземлился, шуба его уже тлела, по длинным волосам бежало голубоватое пламя. Народу перед ним было еще больше, если не считать выметенного и покрытого коврами места под навесом между двумя шатрами, где вокруг низкого стола сидели вожди и жрецы, внимательно наблюдавшие, как купец взвешивает на весах золотой песок.
Позади раздался глухой стук, вопль, разноголосые крики:
- Беги, трус! А ну, дай им!
Где-то впереди Фафхрд разглядел красное, возбужденное лицо Мары.
И тут будущий верховный вождь Северной страны - а в этот миг он почему-то видел себя именно в этой роли - изо всех сил оттолкнулся и, все еще пламенея, ласточкой пролетел над стоящим под навесом столом, сбив по пути купца и двух вождей и опрокинув весы, так что золотой песок рассеялся на ветру, после чего с шипением погрузился в большой сугроб.
Прокатившись несколько раз по снегу, чтобы сбить остатки огня, он вскочил на ноги и молодым оленем кинулся в лес, сопровождаемый проклятиями и взрывами хохота.
Миновав с полсотни деревьев, Фафхрд резко остановился в снежной мгле и, задержав дыхание, прислушался. Мягко стучала кровь в жилах, но звуков погони слышно не было. С удрученным видом он провел пятерней по ставшим значительно короче и отдающим паленым кудрям, потом пригладил мех шубы - тоже вонючий и весь в проплешинах.
Затем он постоял немного, чтобы успокоить дыхание и вообще прийти в чувство, и во время этой паузы сделал нерадостное открытие. В первый раз в жизни лес, всегда служивший ему убежищем, шатром, комнатой с потолком из сосновых ветвей, показался ему враждебным, словно сами деревья и холодная снаружи, но горячая внутри мать-земля, в которую они вросли корнями, знали о его отступничестве, обмане, о его отречении от родных краев.
И дело было не в какой-то необычной тишине, не в том, что стали вдруг зловещими и подозрительными тихие шорохи, которые он различал в этой тишине: царапанье коготка о кору, тихие шаги мягких лап, предвещающее ночь уханье далекого филина. Все это были следствия, в крайнем случае сопутствующие обстоятельства. Дело было в чем-то непередаваемом, неощутимом, однако очень серьезном, словно насупленные брови бога. А быть может, и богини.
Фафхрд почувствовал себя безмерно подавленным. И вместе с тем его сердце никогда еще не было таким твердым.
Наконец он снова, по обыкновению бесшумно, двинулся в путь, но если прежде он шел по лесу очень легко, безо всяких усилий подмечая все, что делается вокруг, то теперь, казалось, чувствовал окружающее каждым обнаженным нервом и был похож на туго натянутый лук, словно разведчик в неприятельском стане.
И благо ему, потому что иначе он не успел бы увернуться ни от беззвучно упавшей сосульки - длинной, острой и тяжелой, словно снаряд осадной катапульты, ни от громадной облепленной снегом высохшей ветки, обломившейся с оглушительным треском, ни от броска ядовитой снежной гадюки, кольца которой были неразличимы на белом снегу, ни от удара длинных и острых когтей снежного леопарда, что, казалось, материализовался в прыжке прямо из морозного воздуха и неизвестно куда исчез, когда Фафхрд, отскочив в сторону, выхватил из ножен кинжал. Не заметил бы он и громадную западню со скользящей петлей, которая против всякого обыкновения оказалась расставленной в этой части леса и могла придушить не зайца, а целого медведя.
Фафхрд подумал: интересно, где сейчас Мора и что она там бормочет или напевает? Неужели сон о Нальгроне был вещим? Несмотря на ее вчерашнее проклятие - и еще другие, что были до этого, - а также неприкрытые угрозы, произнесенные матерью прошлой ночью, Фафхрду и в голову не могло прийти, что она хочет убить его. Но теперь волосы у него на голове встали дыбом от страшного прозрения, настороженные глаза дико и лихорадочно блестели, а из щеки, задетой гигантской сосулькой, потихоньку сочилась кровь.
Фафхрд с таким усердием высматривал везде возможные опасности, что даже немного удивился, когда обнаружил, что стоит на прогалине, где он еще вчера обнимался с Марой, прямо на тропинке, ведущей к жилым шатрам. Тут он немного расслабился, спрятал в ножны кинжал и приложил пригоршню снега к ранке на щеке - но ненадолго, потому что даже еще не слыша звука шагов, почувствовал чье-то приближение.
Ему удалось вписаться в заснеженный пейзаж так бесшумно и основательно, что Мара заметила его лишь с трех шагов.
- Они тебя ранили! - воскликнула она.
- Нет, - коротко ответил Фафхрд, все еще внимательно следя за лесом.
- Но у тебя на щеке красный снег. Ты подрался?
- Успел спрятаться в лесу. Я убежал от них.
Озабоченность на лице девушки исчезла.
- Впервые вижу, что ты уходишь от потасовки.
- У меня не было настроения драться сразу с тремя, тем более, что их, возможно, было и больше, - тускло отозвался Фафхрд.
- Почему ты все время оглядываешься? Они выслеживают тебя?
- Нет.
Выражение ее лица сделалось жестким.
- Старики возмущены. Молодые обзывают тебя трусом. И мои братья в том числе. Я не знала, что им ответить.
- Ах, твои братья! - взорвался Фафхрд. - Пусть этот вонючий Снежный клан называет меня как угодно. Мне плевать.
Мара уперла кулаки в бедра.
- Что-то в последнее время ты слишком легко разбрасываешь оскорбления. Я не позволю тебе поносить своих родичей, понял? И хамить себе, между прочим, тоже. - Дыхание девушки участилось. - Сегодня ночью ты приходил к этой костлявой шлюхе-танцовщице. Пробыл у нее в шатре несколько часов.

Предыдущая страница 4 Следующая страница


5 Фриц ЛЕЙБЕР

- Неправда! - возразил Фафхрд и подумал: "От силы полтора часа". Перебранка немного разогрела ему кровь и помогла улечься его сверхъестественному страху.
- Врешь! Весь Стан говорит об этом. Любая другая девушки уже натравила бы на тебя за это своих братьев.
И тут Фафхрд внезапно вспомнил о придуманном им плане. Сегодня вечером осложнения ему не нужны, а то, чего доброго, он может стать калекой или вообще погибнуть.
"Тактика и еще раз тактика", - сказал он себе и бросился к Марс, проговорив вслух слащавым, обиженным голосом:
- Мара, королева моя, ну как ты можешь поверить в такое, ведь я люблю тебя больше...
- Отойди от меня, лжец и обманщик!
- Ты ведь носишь в чреве моего сына, - настаивал он, пытаясь обнять девушку. - Как поживает наш малютка?
- Плюется, слыша своего отца. Отойди, говорю тебе.
- Но ведь мне так хочется прикоснуться к твоей нежной коже, и нет для меня лучшего бальзама по эту сторону ада, о моя красавица, которую материнство сделало еще прекраснее!
- Вот и убирайся в свой ад. И прекрати эту болтовню, меня от нее тошнит. Своим притворством ты не обманешь даже кухонную девку. Паяц!
Уязвленный так, что кровь мгновенно вскипела у него в жилах, Фафхрд ответил:
- А как насчет твоего вранья? Вчера ты хвасталась, будто приструнишь мою мать. И тут же побежала и сообщила ей, что у нас будет ребенок.
- Только после того, как узнала, что ты положил глаз на эту актерку. Разве это неправда? Ну и лгун же ты!
Отступив на шаг назад и скрестив руки на груди, Фафхрд проговорил:
- Моя супруга должна быть мне верна, должна доверять мне, должна спрашивать моего совета, прежде чем действовать, должна вести себя, как подруга будущего верховного вождя. До этой роли, как мне кажется, ты еще не дотягиваешь.
- Верна тебе? И об этом говоришь мне ты? - Лицо девушки неприятно побагровело и налилось гневом. - Верховный вождь! Ты бы лучше позаботился о том, чтобы Снежный клан назвал тебя мужчиной, чего ты пока не можешь добиться. Послушай, что я тебе скажу, подхалим и лицемер! Ты немедленно на коленях вымолишь у меня прощение и отправишься со мною к моей матери и теткам просить моей руки, или...
- Да я лучше стану на колени перед змеей! Или женюсь на медведице! - возопил Фафхрд, начисто позабыв о тактике.
- А я напущу на тебя своих братьев! - завизжала в ответ девушка. - Трусливая деревенщина!
Фафхрд замахнулся, но тут же опустил кулак и, схватившись руками за голову, в отчаянии затряс ею, после чего стрелою пустился к становищу.
- Я напущу на тебя все племя! Обо всем расскажу в женском шатре! Скажу твоей матери, что... - кричала Мара ему вдогонку, но толстые ветви, снег и расстояние делали ее голос все тише и тише.

***

Отметив мимоходом, что у шатров Снежного клана никого нет - люди были то ли еще на торжище, то ли готовили в шатрах ужин, - Фафхрд взлетел на дерево, где хранились его сокровища, и открыл дверцу дупла. Чертыхнувшись из-за сломанного при этом ногтя, он достал завернутые в тюленью кожу лук со стрелами и ракеты, затем свою лучшую пару лыж с палками, взял более короткий сверток с хорошо смазанным вторым мечом отца и мешочек со всякой мелочью. Соскочив на снег, он проворно связал все длинные предметы в один сверток и положил его на плечо.
Поколебавшись немного, он зашел в шатер Моры, извлек из мешочка небольшой горшок для углей из пористого камня, наполнил его раскаленными угольками из очага, присыпал сверху пеплом, крепко завязал горшок и сунул назад в мешочек.
Поспешно подбежав к двери, он остановился как вкопанный: у входа стояла Мора - высокий силуэт в белом, лицо которого было скрыто в тени.
- Итак, ты оставляешь меня и Пустоши. Навсегда. Подумай как следует.
От неожиданности и страха Фафхрд онемел.
- Но ты вернешься. И если ты хочешь сделать это не на четвереньках и не на носилках из копий, оцени как можно скорее, кто ты и в чем твой долг.
Фафхрд уже придумал злобный ответ, но слова застряли у него в горле. Вместо этого он молча шагнул к Море.
- Дай мне пройти, матушка, - выдавил он из себя.
Мора не шелохнулась.
Стиснув челюсти в страшной гримасе, Фафхрд взял мать подмышки - по телу его пробежали мурашки - и отставил ее в сторону. На ощупь она казалась твердой и холодной как лед. Мора не протестовала. Фафхрд так и не смог заставить себя посмотреть ей в лицо.
Выйдя из шатра, он быстрым шагом направился в сторону Зала Богов, но ему навстречу уже шли четверо неуклюжих светловолосых парней, а с ними еще человек десять.
Мара привела с ярмарки не только братьев, но и всех оказавшихся под рукой родичей.
Однако сейчас девушка, похоже, уже раскаивалась в своем поступке: она тянула старшего брата за рукав и, судя по выражению ее лица и движениям губ, что-то горячо ему втолковывала.
Но старший брат вышагивал, как будто сестры рядом и вовсе не было. Завидя Фафхрда, он издал радостный клич, вырвался от сестры и бросился вперед, сопровождаемый всей компанией. Парни размахивали дубинками и вложенными в ножны мечами.
Фафхрд среагировал на два удара сердца раньше, чем услышал ее душераздирающий крик: "Беги, любимый!" Он повернулся и побежал в сторону леса; длинный твердый сверток бил его по спине. Добежав до своих старых следов, оставленных им, когда он выходил из леса, он, не снижая скорости, помчался прямо по ним.
Позади послышались крики: "Трус! Трус!" Фафхрд прибавил ходу.
Добравшись до плоских гранитных глыб, он резко свернул вправо и, прыгая с камня на, камень, добежал до невысокого утеса, двумя бросками вскарабкался на него и бросился дальше, пока край утеса не скрыл его от тех, кто был внизу.
Тут он услышал, что погоня вошла в лес; люди беспорядочно бегали между деревьями, натыкаясь друг на друга, пока чей-то властный голос не призвал их к молчанию.
Фафхрд прицелился и бросил три камня так, что они упали на его фальшивый след в месте, куда гончие Мары еще не дошли. За стуком камней и шелестом задетых ими веток последовали крики "Он где-то там!", а за ними снова зазвучал голос, требовавший тишины.
Подняв камень побольше, Фафхрд двумя руками метнул его в ствол толстенного дерева, стоявшего рядом с цепочкой следов; снег и льдинки с ветвей потоком посыпались вниз. До Фафхрда донеслись крики удивления, замешательства и ярости по всей видимости наполовину засыпанных людей. Фафхрд ухмыльнулся, однако тут же прогнал улыбку и, настороженно оглядываясь по сторонам, углубился в темнеющий лес.
Но на этот раз он не ощущал никакого враждебного присутствия, ничто, ни живое, ни мертвое, будь то привидение или скала, на него не покушалось. Возможно, Мора, посчитав, что он получил достаточную выволочку от родичей Мары, ослабила интенсивность своей ворожбы. А может... но тут Фафхрд бросил бесплодные умствования и целиком отдался быстрой ходьбе. Впереди были Влана и цивилизация. Мать и варварство оставались позади, но он изо всех сил старался не думать о Море.
Когда Фафхрд вышел из леса, уже смеркалось. Сделав большой круг, он оказался подле обрыва каньона. Веревка тяжелого свертка больно врезалась в плечо.
У шатров торговцев горели огни и слышался праздничный гул. Зал Богов и актерские шатры были погружены во тьму. Перед ними вырисовывался темный контур конюшни.
Фафхрд бесшумно перешел через изрытую заледенелыми колеями новую дорогу, ведущую на юг, в сторону каньона.
Тут он заметил, что в конюшне мерцает призрачный свет. Осторожно подойдя поближе, Фафхрд увидел Хора, заглядывающего внутрь конюшни. Беззвучный, как сама тишина, Фафхрд приблизился и заглянул сагу через плечо.
Влана и Велликс запрягали лошадей Хвата в санки Эссединекса, из которых Фафхрд похитил три ракеты.
Хор запрокинул голову и поднес руку ко рту, явно собираясь ухнуть филином и завыть по-волчьи.
Фафхрд выхватил нож и уже собрался было перерезать ему горло, но передумал и изо всех сил хватил Хора рукоятью кинжала по голове. Тот осел на снег, и Фафхрд оттащил его в сторону от входа.
Влана и Велликс вскочили в сани. Хват тронул поводья, и лошади, оскальзываясь, вынесли сани из конюшни. Фафхрд крепко сжал в руке нож... потом вложил его в ножны и исчез во мраке.
Сани покатили по новой дороге. Фафхрд смотрел им вслед, и руки его болтались вдоль туловища, словно у трупа, поставленного вертикально, однако кулаки были крепко сжаты.
Внезапно он повернулся и побежал к Залу Богов.
Из-за конюшни донеслось уханье филина. Проскользив немного по снегу, Фафхрд остановился и обернулся; пальцы его были все еще сжаты в кулаки.
Из тьмы вынырнули две фигуры с факелом и побежали в сторону каньона Пляшущих Троллей. В более высоком человеке Фафхрд узнал Хрингорла. Оба остановились у пропасти, и Хрингорл описал факелом круг в воздухе. В его свете Фафхрд разглядел Харракса. Один круг, два, три - явно сигнал кому-то, находящемуся южнее, в самом каньоне. Затем пираты бросились к конюшне.
Фафхрд устремился к Залу Богов, но тут за его спиной раздался хриплый крик, и он снова обернулся. Из конюшни, сидя верхом на крупной лошади, выскочил Хрингорл, за ним, на буксире выехал Харракс на лыжах. Взметнув на крутом повороте снежный вихрь, всадник и лыжник устремились вниз по новой дороге.
Фафхрд пробежал мимо Зала Богов и еще немного по склону, ведущему к женскому шатру. Там он сбросил на землю сверток, достал из него лыжи и надел их. Затем взял отцовский меч и прикрепил его к поясу слева, а справа повесил мешок.
После этого Фафхрд развернулся в сторону каньона Пляшущих Троллей, где была когда-то старая дорога. Взяв лыжные палки, он присел и глубоко воткнул их в снег. Лицо его стало похоже на мертвую маску, это было лицо человека, решившего сыграть в кости со смертью.
В этот миг возле Зала Богов, там, откуда он пришел, появился маленький сноп желтоватых искр. Сам не зная почему, Фафхрд не мог оторвать от него глаз, считая удары сердца.
Девять, десять, одиннадцать - и яркая вспышка. Ракета взмыла в небо, возвещая о начале представления. Двадцать один, двадцать два, двадцать три - и ее огненный хвост рассыпался девятью белыми звездами.
Фафхрд бросил палки, взял одну из украденных ракет и вытащил из ее торца запал - осторожно, чтобы не повредить.
Нежно зажав зубами тонкий, длиною с палец смолистый цилиндр, он достал из мешка горшочек с углями. Снаружи камень был чуть теплым. Фафхрд развязал горшочек и стал разгребать золу, пока не увидел - и не ощутил - красный жар.
Вынув изо рта запал, он сунул его одним концом в тлеющие угли. Запал начал плеваться искрами. Семь, восемь, девять, десять, одиннадцать, двенадцать - и вспыхнувшее яркое пламя тут же погасло.
Поставив горшок с жаром в снег, Фафхрд взял две оставшиеся ракеты, прижал их толстые части локтями к бокам, а хвосты упер в снег, пробуя, насколько они прочны. Оказалось, что по прочности и твердости они не уступают лыжным палкам.
Держа ракеты параллельно в одной руке, он раздул тлеющие угли и поднес горшочек к запалам.
Внезапно из тьмы выбежала Мара:
- Милый, я так рада, что мои родичи не поймали тебя!
В льющемся от угольев красноватом полусвете ее лицо было очень красиво.
Взглянув поверх углей на Мару, Фафхрд сказал:
- Я ухожу из Мерзлого Стана. Ухожу из Ледового племени. Ухожу от тебя.
- Нет, ты не можешь! - воскликнула Мара.
Фафхрд поставил горшок и ракеты на снег.
Мара протянула к нему руки.
Фафхрд снял со своих запястий серебряные браслеты и положил их ей в ладони.
Стиснув их пальцами, Мара вскричала:
- Я этого у тебя не просила! Я вообще ничего у тебя не прошу! Ты отец моего ребенка. Ты мой!
Фафхрд сорвал с шеи тяжелую серебряную цепь, положил ее на протянутые руки Мары и сказал:
- Да, ты моя навеки, а я - твой. Сын в твоем чреве - мой сын. У меня никогда не будет другой жены из Снежного клана. Мы - муж и жена.
С этими словами он снова поднял ракеты и поднес их запалы к горшку с угольями. Они одновременно забрызгали искрами. Он отложил их, завязал горшочек и сунул его в мешок. Три, четыре...
Из-за плеча Мары выглянула Мора и сказала:
- Я засвидетельствую твои слова, сын мой. Остановись!
Фафхрд схватил ракеты, воткнул лыжные палки в снег и, сильно оттолкнувшись, заскользил по склону. Шесть, семь...
Мара завопила:
- Фафхрд! Мой муж!
Мора подхватила:
- Ты не сын мне!
Фафхрд снова оттолкнулся от снега искрящимися ракетами. Студеный воздух хлестал его по лицу, но он почти не замечал этого. Залитый лунным светом край обрыва был уже совсем близко. Фафхрд почувствовал, как склон чуть загибается кверху. А за ним тьма. Восемь, девять...
Крепко прижав ракеты к бокам, он вылетел в темноту. Одиннадцать, двенадцать...
Вспышки все не было. В лунном свете была видна противоположная стена каньона, стремительно надвигавшаяся на Фафхрда. Его лыжи смотрели в точку под гребнем стены, и эта точка опускалась все ниже и ниже. Фафхрд опустил ракеты концами вниз и еще сильнее прижал их к телу.
И тут ракеты вспыхнули. У Фафхрда появилось ощущение, будто чьи-то сильные руки тащат его вверх. Его локти и бока сразу стали теплыми. Яркая вспышка осветила отвесную скалу, но она была уже под ним. Шестнадцать, семнадцать...
Плавно приземлившись на нетронутый снежный наст старой дороги, Фафхрд отбросил ракеты в стороны. Грохнули два взрыва, и белые звезды взвились в воздух. Одна прилипла к щеке Фафхрда, ужалила его и погасла. Ликующая мысль успела промелькнуть у него в голове: "Я ухожу в сиянии славы".

***

Потом было уже не до мыслей все внимание Фафхрда поглотил спуск по круто уходившей вниз старой дороге, то ярко освещенной луной, то совершенно черной после очередного поворота, огражденной скалами справа и обрывающейся в пропасть слева. Присев и стараясь держать лыжи параллельно, Фафхрд маневрировал, наклоняясь то в одну, то в другую сторону. Лицо и руки у него онемели. Чувствовал он лишь одно - летящую ему навстречу старую дорогу. Ее выбоины становились все ощутимее. Лыжи несли Фафхрда все ближе к белой кайме над обрывом. С другой стороны грозно чернели скалы.
И тем не менее глубоко в подсознании мысли бежали своим чередом. Даже когда Фафхрд отдал все внимание спуску, они не исчезли. "Идиот, нужно было вместе с ракетами взять пару палок. Но ведь ракеты-то пришлось выбросить. Сунуть заранее в сверток за спиной? Много бы сейчас было от них пользы. Может, горшок с углями в мешке окажется более полезным. Лучше было остаться с Марой. Такой красавицы больше не встретишь. Но что делать, если мне нужна Влана? В самом деле нужна? Даже вместе с Велликсом? Не будь я столь хладнокровен и добр, то убил бы Велликса в конюшне, вместо того, чтобы лететь в... Неужто я в самом деле хотел покончить с собой? А что я хочу сейчас? Способна ли ворожба Моры догнать меня, когда я на лыжах? А может, когда вспыхнули ракеты, это Нальгрон поддержал меня из ада? А это еще что такое?"
Из-за выступающей скалы дорога резко сузилась. Фафхрд наклонил корпус вправо. Пронесло. На противоположной стороне расширяющегося каньона он увидел тонкую огненную черточку. Хрингорл скачет по новой дороге с факелом в руке и тащит за собой Харракса? Еще один крутой поворот, и снова Фафхрд наклонился вправо. Небо опрокинулось на сторону. Жизнь требовала, чтобы Фафхрд начал тормозить. Но в этой игре жизнь играла наравне со смертью. Впереди было место пересечения старой и новой дорог. Он должен оказаться там не позже Вланы с Велликсом. Зачем? Этого Фафхрд точно не знал. Впереди замаячил новый поворот.
Постепенно, незаметно для глаз уклон стал более пологим. Из мрачных глубин слева выступили заснеженные вершины, потом такие же выросли и с другой стороны. Спуск кончился, и Фафхрд въехал в черный тоннель, летя беззвучно, как призрак. Остановился он у самого конца тоннеля. Онемевшими пальцами слегка коснулся шрама на щеке, выжженного звездой. В ранке чуть слышно похрустывали кристаллики льда.
Вокруг было совершенно тихо, если не считать тоненького позванивания льдинок, которые в неподвижном влажном воздухе нарастали на всем вокруг.
В нескольких шагах, впереди, под крутым склоном Фафхрд увидел большой круглый куст, облепленный снегом. За ним на корточках сидел Хрей - главный подручный Хрингорла: Фафхрд узнал его по козлиной бородке, которая в лунном свете из рыжей сделалась серой. В руке у него был лук.
Шагах в двадцати ниже по склону встречались новая и старая дороги. Тоннель между деревьями был перегорожен двумя громадными, в человеческий рост кустами перекати-поля. Перед ними стояли сани Вланы и Велликса, лошади казались громадными серыми тенями. Их гривы и оба куста чуть серебрились в лунном свете. Влана, надвинув на лоб капюшон, сидела сгорбившись в санях. Велликс пытался убрать с дороги кусты.
Яркий свет факела прочертил новую дорогу со стороны Мерзлого Стана. Велликс отошел от кустов и обнажил меч. Влана оглянулась через плечо.
С победным смехом ворвавшись на поляну, Хрингорл швырнул факел высоко в воздух и осадил коня перед санями, ехавший за ним на лыжах Харракс пролетел мимо и по инерции въехал на середину склона. Там он остановился и, нагнувшись, начал отвязывать лыжи. Факел упал в снег и зашипел.
Держа боевой топор наготове, Хрингорл соскочил с коня.
Велликс бросился к нему. Он явно понимал, что должен разделаться с могучим пиратом прежде, чем Харракс освободится от лыж, или ему придется биться сразу с двоими. Следя за ним, Влана приподнялась на сиденье; лицо ее в свете луны казалось маленькой белой маской. Капюшон сполз у нее с головы.
Фафхрд мог бы помочь Велликсу, однако даже не пошевелился, чтобы снять лыжи. Внезапно с болью - или это было облегчение? - он вспомнил, что не взял с собой свой лук и стрелы. Он стоял и твердил себе, что должен помочь Велликсу. Разве он спускался сюда сломя голову не затем, чтобы спасти Влану и Велликса или хотя бы предупредить их о засаде, о которой догадался еще тогда, когда увидел, как Хрингорл подает факелом условный знак с края пропасти? И разве Велликс не напоминал ему Нальгрона, особенно теперь, в миг безрассудной отваги? Во призрак смерти все еще стоял подле Фафхрда, не давая ему ни во что вмешиваться.
К тому же Фафхрд чувствовал, что поляна заговорена и любые действия в ее пределах будут бессмысленны. Казалось, гигантский обросший белым мехом паук оплел ее своей паутиной, отрезал от остального мира и сделал на ней надпись: "Это пространство принадлежит Белому Пауку Смерти". И неважно, что вместо паутины он пользовался кристалликами льда - результат был один и тот же.
Хрингорл с размаху обрушил топор на Велликса. Хват уклонился от удара и тут же пронзил мечом предплечье великана. Яростно взревев, тот перебросил топор в левую руку, бросился вперед и ударил снова.
Захваченный врасплох Велликс в последний лиг отскочил от сверкнувшего в лунном свете лезвия, и оно просвистело мимо. Однако он тут же встал в оборонительную позицию, наблюдая, как Хрингорл уже более осторожно приближается к нему, держа топор чуть впереди над головой и намереваясь действовать короткими ударами.
Влана встала в санях во весь рост, в руке у нее сверкнула сталь. Уже собравшись метнуть кинжал, она почему-то вдруг заколебалась.
Хрей встал из-за куста: стрела уже лежала на тетиве.
Фафхрд мог бы прикончить лучника, хотя бы метнув меч на манер копья. Но присутствие рядом смерти все еще сковывало его, так же как и ощущение, что он находится в самой сердцевине ловушки Белого Ледяного Паука. Да и что он на самом деле чувствовал к Велликсу и даже к Нальгрону?
Зазвенела тетива. Меч Велликса замер в воздухе. Стрела пронзила ему спину и вышла чуть пониже грудной кости.
Велликс начал оседать, и Хрингорл коротким ударом топора выбил меч из руки умирающего. Хрипло и громко расхохотавшись, он повернулся к саням.
Влана вскрикнула.
Еще не осознавая, что он делает, Фафхрд бесшумно вытащил меч из хорошо смазанных ножен и, оттолкнувшись им, как лыжной палкой, покатился вниз по белому склону. Лыжи тихо и очень тонко запели на твердом насте.
Смерть больше уже не стояла рядом с Фафхрдом. Она вступила в него. К лыжам были привязаны ноги смерти. Смерть чувствовала себя как дома в ловушке Белого Паука.
Хрей повернулся, словно специально помогая Фафхрду, и тот косым ударом меча рассек ему глотку вместе с яремной веной. Он успел вытащить меч из раны даже раньше, чем черная в лунном свете кровь залила его, раньше, чем Хрей поднял свои большие руки в бесплодной попытке остановить ее поток. Все произошло очень просто. На врага его толкнули лыжи, убеждал себя Фафхрд, он тут не при чем. Лыжи жили своею собственной жизнью, жизнью смерти, и несли его самой роковой из дорог.
Харракс, как будто и он был марионеткой в руках богов, отвязал наконец лыжи, выпрямился и повернулся как раз в тот миг, когда Фафхрд подъехал к нему и, присев, нанес удар снизу в верхнюю часть живота - примерно так же, как был пронзен стрелою Велликс, только в противоположном направлении.
Меч скрипнул о позвоночник Харракса, однако назад вышел без труда. Фафхрд, почти не управляя лыжами, несся вниз по склону. Широко раскрыв глаза, Харракс удивленно смотрел ему вслед. Большой рот разбойника был широко распахнут, однако из него не вырвалось ни звука. Скорее всего, меч пронзил и легкое и сердце или же рассек какой-то важный кровеносный сосуд.
Теперь меч Фафхрда был направлен прямо в спину Хрингорла, который уже залезал в сани; лыжи несли смертоносный клинок все быстрее и быстрее.
Влана уставилась на Фафхрда поверх плеча Хрингорла, словно увидела самое смерть, и закричала.
Хрингорл резко обернулся и мгновенно поднял топор, чтобы отразить удар Фафхрда. На его широкой роже было внимательное, но немного сонное выражение человека, который не раз смотрел в лицо смерти и не удивляется внезапному появлению Погубительницы всего сущего.
Фафхрд притормозил и, развернувшись, проехал мимо задка саней. Он попытался достать мечом Хрингорла, но не сумел. Хрингорл нанес короткий удар топором, но Фафхрд вовремя убрал меч.
И тут прямо перед собой Фафхрд увидел распростертое тело Велликса. Притормаживая, он резко развернулся под прямым углом и, чтобы не свалиться на труп, всадил меч в снег, так что даже высек искры из присыпанной им скалы.
Развернувшись всем телом назад, насколько ему позволяли лыжи, Фафхрд сквозь поднятую ими снежную пыль увидел, что Хрингорл, занеся над головой топор, устремился прямо на него.
Фафхрд мечом парировал удар. Держи он меч под прямым углом, клинок непременно сломался бы, но Фафхрд подставил его так, что топор, лязгнув, скользнул по стали и просвистел у него над головой.
Хрингорл по инерции пронесся мимо.
Фафхрд снова развернулся всем телом, кляня на чем свет стоит лыжи, которые буквально пригвоздили его к земле. Запоздалый выпад не принес Хрингорлу ни малейшего вреда.
Дородный пират развернулся и с топором над головой бросился назад Да сей раз, чтобы уйти от удара, Фафхрду пришлось кинуться ничком на снег.
Падая, он заметил, как в лунном свете дважды сверкнула сталь. Опершись о меч, он вскочил на ноги, готовый отразить новый удар Хрингорла или, если успеет, снова увернуться.
Но гигант, уронив топор, обеими руками держался за лицо.
Неуклюже развернувшись на своих лыжах - тут уж не до стиля! - Фафхрд метнулся вперед и всадил ему меч прямо в сердце.
Хрингорл качнулся назад, руки его упали вдоль туловища. Из его правой глазницы торчала черная ручка кинжала с серебряным навершием. Фафхрд выдернул меч у него из груди. Подняв облако снежной пыли, Хрингорл с глухим стуком рухнул на землю, раза два конвульсивно дернулся и затих.
Держа меч наготове, Фафхрд огляделся вокруг. Он был готов к новой атаке, откуда бы она ни исходила.
Но все пять человеческих тел были неподвижны: двое лежали у его ног, еще двое на склоне, Влана застыла во весь рост в санях. С некоторым удивлением Фафхрд обнаружил, что сип, который он слышит - не что иное, как его собственное дыхание. Кроме этого, в воздухе слышалось лишь тихое позванивание, на которое он решил пока не обращать внимания. Даже запряженные в сани лошади Велликса и крупная кобыла Хрингорла, стоявшая чуть дальше, на старой дороге, вели себя на удивление смирно.
Фафхрд прислонился спиною к саням и положил левую руку на задубевший брезент, закрывавший ракеты и все прочее. В правой он все еще держал меч - уже несколько небрежно, но наготове.
Он снова оглядел все тела, закончив осмотр на Влане. Все они продолжали пребывать в неподвижности. Вокруг первых четырех снег был забрызган кровью - рядом с Хреем, Харраксом и Хрингорлом обильно, подле пронзенного стрелою Велликса - чуть-чуть.
Фафхрд взглянул в неподвижные, обведенные белыми кругами глаза Вланы. Стараясь дышать ровно, он проговорил:
- Приношу свои благодарности за убийство Хрингорла. Надеюсь, что я прав. Вряд ли мне удалось бы с ним справиться - он стоял на ногах, а я валялся на земле. Но куда был нацелен твой нож - в Хрингорла или мне в спину? Может, упав, я избежал смерти, и нож поразил не того, кого следовало?
Влана молчала и лишь прижала ладони к лицу. Теперь уже сквозь пальцы она продолжала смотреть на Фафхрда.
А он, стараясь говорить как можно небрежнее, продолжал:
- Ты дала обещание мне, а предпочла Велликса. Так почему бы тебе не предпочесть Хрингорла Велликсу и мне, когда Хрингорл был ближе всех к победе? Почему твой кинжал не помог Велликсу, когда он столь отважно пытался остановить Хрингорла? Почему, увидев меня, ты закричала и не дала мне покончить с Хрингорлом одним бесшумным ударом?
Каждый вопрос Фафхрд как бы подчеркивал, лениво тыкая мечом в сторону Вланы. Дышал он уже легко, усталость покинула его тело, несмотря даже на то, что сам Фафхрд был крайне подавлен.
Влана медленно отняла руки от лица и дважды сглотнула. Затем, хрипловато и негромко, но вполне отчетливо заговорила:
- Женщина должна всегда держать все дороги открытыми, неужели ты не понимаешь? Только будучи готовой объединиться с любым мужчиной, отринуть одного ради другого, следуя за гримасами судьбы, она может хоть как-то выровнять огромные преимущества мужчин перед женщинами. Я предпочла тебе Велликса, потому что он гораздо опытнее и еще потому - хочешь верь, хочешь нет, - что моему спутнику не уготована долгая жизнь, а я хотела, чтобы ты жил. Когда нам пришлось остановиться, я не помогла Велликсу потому, что считала нас обоих обреченными. Когда я поняла, что мы попали в засаду, то очень испугалась, хотя Велликс держался молодцом. А закричала я потому, что не узнала тебя, мне показалось, что передо мною встала сама смерть.
- Что же, похоже, так оно и было, - мягко отозвался Фафхрд, в третий раз оглядывая трупы. Отвязав лыжи, он потопал ногами, наклонился и, вытащив кинжал из глазницы Хрингорла, обтер его о шубу мертвеца.
Тем временем Влана продолжала:
- А смерти я боюсь даже больше, чем ненавидела Хрингорла. Да, я запросто убежала бы с ним, только бы спастись от смерти.

Предыдущая страница 5 Следующая страница


Мечи и чёрная магия 6

- На этот раз Хрингорл пустился не по той дороге, - заметил Фафхрд, держа на ладони кинжал. Клинок был одинаково хорошо уравновешен и для ударов, и для метания.
- Разумеется, - сказала Влана, - теперь я твоя. И рада этому всей душой - опять-таки, хочешь верь, хочешь нет. Если, конечно, ты согласен, чтобы я была с тобой. Может, ты все еще думаешь, что я хотела убить тебя?
Фафхрд повернулся, бросил девушке кинжал и сказал:
- Лови!
Влана поймала кинжал, Фафхрд рассмеялся и проговорил:
- Нет, актриса, да к тому же бывшая воровка, конечно, умеет обращаться с кинжалом. И я не думаю, что кинжал случайно угодил Хрингорлу в глаз. Ты еще не отказалась от намерения отомстить Цеху Воров?
- Нет, не отказалась.
- Ужасные существа эти женщины, - сказал Фафхрд. - То есть, я имею в виду, что они ничем не лучше мужчин. Есть ли на всем белом свете хоть одна, в жилах у которой течет не ледяная вода?
Он снова рассмеялся, но уже громче, словно понимая, что ответа на этот вопрос не будет. Затем вытер свой меч о шубу Хрингорла, сунул его в ножны, прошел, не глядя на Влану, мимо нее и неподвижных лошадей и принялся растаскивать остатки кустов, которыми была завалена дорога. Кусты сильно смерзлись, их приходилось отдирать друг от друга, прилагая для этого гораздо больше усилий, чем прикладывал, как показалось Фафхрду, несколько раньше Велликс.
Влана не взглянула на него, даже когда он проходил мимо. Она пристально смотрела на склон, по которому змеился лыжный след, выходивший из черного тоннеля на старой дороге. Но ее пустой взгляд был устремлен не на Харракса и Хрея и не на устье тоннеля, а выше.
Тихое позванивание в воздухе не прекращалось.
Раздался хруст льда, и Фафхрд отбросил в сторону последний обледенелый куст.
Он посмотрел вдоль дороги, тянущейся на юг. На юг, к цивилизации, чего бы это теперь ни стоило.
Эта дорога тоже представляла собою тоннель между заснеженных сосен.
В лунном свете было видно, что тоннель был заткан паутиной ледяных кристаллов, которым, казалось, нет конца; звенящие гроздья тянулись от сучка к сучку, от ветки к ветке, уходя в ледяную глубину между деревьями.
Фафхрд вспомнил слова матери: "Существует ведовской холод, который может достать тебя в любом уголке Невона. Туда, где лед побывал хоть раз, его с помощью колдовства можно наслать снова. Твой отец теперь горько сожалеет..."
Фафхрд подумал о гигантском пауке, плетущем свою ледяную сеть вокруг поляны.
Ему вспомнилось лицо Моры и рядом лицо его жены - там, над пропастью, у начала большого прыжка.
Интересно, подумал Фафхрд, какие заклинания пущены в ход сейчас в женском шатре и участвует ли в них Мара? Хотелось бы надеяться, что нет.
Вдруг послышался тихий вскрик Вланы:
- Женщины и впрямь ужасны! Смотри, смотри!
В этот миг лошадь Хрингорла заржала и, гулко топая копытами, понеслась вверх по старой дороге.
Секундой позже лошади Велликса попятились и тоже заржали.
Фафхрд похлопал ближайшую лошадь по холке, посмотрел на словно бы прилипшую к лицу Вланы маленькую белую треугольную маску с расширившимися от ужаса глазами и проследил за направлением ее взгляда.
На склоне, ведущем к старой дороге, торчали с полдюжины размытых призрачных фигур, каждая высотою в дерево. С виду они напоминали женщин в надвинутых на лоб капюшонах. Фафхрд не отрывал от них взгляда, а они становились все плотнее и плотнее.
В ужасе он присел на корточки. При этом мешочек оказался у него между животом и бедрами. Фафхрд ощутил слабое тепло.
Мгновенно вскочив на ноги, он бросился к саням и сорвал с их задка брезент. Затем схватил восемь оставшихся ракет и начал втыкать их хвостами в снег, направляя в громадные, все густеющие ледяные фигуры.
Затем он выхватил из мешка горшочек с угольями, развязал его, сдул серую золу, сдвинул краснеющие угли на одну сторону и стал поспешно подносить горшок к запалам ракет.
Под громкое шипение запалов он вскочил в сани.
Влана не шелохнулась, когда он пролетел мимо нее. Но зато зазвенела. Казалось, она надела на себя прозрачное покрывало из кристаллов льда, которое не давало ей двинуться с места. Лунный свет недвижно отражался от ледяного покрывала. Фафхрд понял, что Влана закована льдом.
Он схватил поводья. Они обожгли ему пальцы, словно стылое железо. Фафхрд не мог ими даже пошевелить. Ледяная паутина уже оплела и лошадей. Они слились с нею - большие статуи лошадей, заключенные в еще больший кристалл. Одна лошадь стояла на всех четырех ногах, другая застыла, поднявшись на дыбы. Стены ледяной ловушки понемногу смыкались. "Существует ведовской холод, который может достать тебя..."
Взревела первая ракета, за ней еще одна. Фафхрд почувствовал их тепло, затем услышал громкий звон, когда они угодили в стоящие на склоне цели.
Поводья пришли в движение, хлестнули лошадей по спинам. Казалось, раздался звон разбитого стекла, и животные тронулись с места. Фафхрд, набычившись и держа в одной руке поводья, другой схватил Влану и втащил ее в сани. Ее ледяная накидка рассыпалась с громким звоном. Четыре, пять...
Звон не прекращался, пока лошади тащили сани сквозь ледяную паутину. Кристаллики дождем лились на голову Фафхрда и скатывались с нее. Звяканье стало тише. Семь, восемь...
Ледяные оковы опали. Застучали копыта. Поднялся ледяной северный ветер, положив конец тихим дням. Небо зарозовело зарей. Сзади оно было чуть красноватым от подожженных ракетами сосновых ветвей. Фафхрду почудилось, что северный ветер принес с собою ревущее пламя.
Он закричал во все горло:
- Гнамф-Нар, Млург-Нар, великий Кварч-Нар - мы вас увидим! Увидим все города Лесной страны! Всю Землю Восьми Городов!
Фафхрд обнял Влану, она уютно пристроилась у него подмышкой и подхватила:
- Сархеенмар! Илтхмар! Ланкмар! Все южные города! Квармалл! Горборикс! Многобашенный Тизилинилит! Восходящая Земля!
Фафхрду почудилось, что на светлеющем горизонте показались миражи всех этих неведомых мест и городов.
- Дорога, любовь, приключения, мир! - заорал он, прижимая к себе Влану правой рукой, а левой нахлестывая лошадей.
На секунду он подумал: его воображение разгорелось, как каньон, который они покинули - так почему на сердце у него такой холод?

3. ГРААЛЬ СКВЕРНЫ

***

Три вещи насторожили ученика чародея: во-первых, глубокие отпечатки подков на лесной тропе, которые он почувствовал сквозь башмаки еще до того, как наклонился и нащупал их пальцами в темноте; во-вторых, жутковатое гудение пчелы, почему-то оказавшейся ночью не в улье, и, наконец, слабый и приятный запах горелого. Мышонок бросился вперед, уверенно огибая деревья и перескакивая через скрюченные корни: ему это удавалось благодаря хорошей памяти, а также тому, что он умел, как летучая мышь, улавливать отражение даже едва слышных звуков. Серые штаны в обтяжку, туника и развевающийся плащ с остроконечным клобуком делали этого хрупкого юнца, исхудавшего от вечного аскетизма, похожим на летящую тень.
Возбуждение, которое после удачного завершения своих долгих поисков испытывал Мышонок, с триумфом возвращаясь к своему учителю Главасу Ро, мгновенно улетучилось и уступило место страху. Неужто кто-то причинил зло великому чародею, его наставнику? "Мой Серый Мышонок все еще на полпути между белой магией и черной", - так однажды сказал Главас Ро... Нет, просто невозможно представить, чтобы этому человеку, кладезю мудрости и духовной мощи, кто-то мог причинить зло! Великий чародей... (Мышелов с некоторой истеричностью настаивал на слове "великий", тогда как для всех вокруг Главас Ро был рядовым кудесником, ничем не лучше какого-нибудь
мингола-некроманта с его пятнистой ясновидящей собакой или нищего фокусника-квармаллийца)... великий чародей, равно как его жилище, были защищены сильным колдовством, преодолеть которое не под силу любому непосвященному, даже (сердце Мышонка на секунду замерло) - даже владельцу этих лесов герцогу Джанарлу, ненавидевшему магию вообще, и белую в особенности.
Между тем запах горелого становился все сильнее, а низкий дом Главаса Ро был построен из смолистых пород дерева.
Мышонок выбросил из головы даже девичье лицо - лицо Иврианы, дочери герцога Джанарла, которая тайно училась у Главаса Ро, впитывая, если можно так выразиться, молоко белой магии бок о бок с Мышонком. Молодые люди называли друг друга в разговорах между собой Мышонком и Мышкой, но под туникой Мышонок хранил зеленую перчатку, похищенную им у Иврианы перед выходом в дальнюю дорогу, словно он был закованным в броню и вооруженным до зубов рыцарем, а не безоружным начинающим чародеем.
Когда Мышонок достиг поляны на вершине холма, у него перехватило дыхание, но вовсе не от усталости.
День едва занимался, но Мышонок смог различить истоптанный подковами сад с волшебными травами, опрокинутый соломенный улей и громадное пятно сажи на ровной поверхности гранитной глыбы, защищавшей утлое жилище волшебника.
Но даже не будь этого неверного света. Мышонок увидел бы обглоданные пламенем балки и опоры, среди которых кое-где еще тлели уголья да горели призрачным зеленоватым огнем какие-то строптивые волшебные снадобья. Он почуял бы драгоценные ароматы тлеющих зелий и бальзамов, смешанные с до ужаса аппетитным кухонным чадом обгорелого мяса.
Мышелов, на миг съежившись, всем телом рванулся к пепелищу, словно взявшая след гончая.
Чародей лежал сразу за искореженной дверью. Ему самому досталось не меньше, чем дому: скелет обуглился, бесценные соки и нежные субстанции его организма, вскипев, разрушились навсегда или струею брызнули в небо, в ледяной ад, скрытый за луною.
Отовсюду слышалось тихое печальное гудение, словно лишившиеся крова пчелы оплакивали своего хозяина.
Воспоминания нахлынули на объятого ужасом Мышонка: эти сморщенные губы еще недавно выводили нежные песнопения, эти обугленные пальцы указывали на звезды или гладили какого-нибудь лесного зверька.
Задрожав всем телом. Мышонок достал из кожаного кошеля, висевшего у пояса, плоский зеленый камень, на одной стороне которого были вырезаны загадочные иероглифы, а на другой - членистое чудовище в прочном панцире, что-то вроде громадного муравья, величественно ступавшего среди разбегавшихся человеческих фигурок. Этот камень и был целью поиска, в который отправил его Главас Ро. Ради этого камня Мышонок переправлялся на плоту через озера Молльбы, пересекал подножия Голодных гор, прячась от набегов рыжебородых пиратов, надувал тупоголовых рыбаков, льстил и строил куры пожилой, скверно пахнувшей ведьме, ограбил святыню племени и скрылся от гончих, пущенных по его следу. Мышонок добыл зеленый камень, не пролив при этом ни капли крови, а это означало, что он перешел в следующий класс. Он хмуро посмотрел на древний камень и, совладав с дрожью, осторожно положил его на почерневшую ладонь своего учителя. Наклоняясь, Мышонок вдруг обнаружил, что ступни его ног накалились, а башмаки начали тлеть по краям, однако это не заставило его ускорить шаг, когда он двинулся прочь.
Стало немного светлее, и Мышонок уже мог различать такие мелочи, как небольшой муравейник у порога. Наставник изучал черных насекомых не менее внимательно, чем их родственниц пчел. В муравейнике глубоко отпечаталась подошва с полукружием гвоздиков, однако какое-то движение там все же было. Приглядевшись, Мышонок увидел крошечного обожженного муравья-воина, озабоченно тащившего куда-то песчинку. Он вспомнил изображенное на зеленом камне чудовище и пожал плечами: мысль эта ни к чему не вела.
Среди роя печально гудящих пчел Мышонок двинулся в ту сторону, где между деревьями был виден просвет, и вскоре уже стоял, опершись рукою о сучковатый пень, у самого косогора. В лесистой долине внизу змеился молочный туман, повторявший извивы реки. Воздух казался тяжелым от рассеивающейся тьмы. Восходящее солнце окрасило правый край горизонта в красный цвет. Мышонок знал, что дальше находится снова лес, а за ним - бесконечные нивы и болота Ланкмара, за которыми лежит сам древний центр мира, город Ланкмар, которого Мышонок никогда не видел, но сюзерен которого теоретически правил и в здешних местах.
А совсем рядом, на красном фоне утреннего неба вырисовывались иззубренные башни - это была крепость герцога Джанарла. На похожем на маску лице Мышонка появилось выражение настороженности. Он вспомнил об отпечатке подошвы с гвоздями, об истоптанной земле, о следах копыт, ведущих вниз по склону. Все указывало на то, что зверство учинил ненавидящий волшебников герцог Джанарл, если бы не одно обстоятельство: считая своего учителя непревзойденным чародеем. Мышонок никак не мог взять в толк, как герцогу удалось свести на нет колдовство, достаточно сильное, чтобы оглушить самого крепкого лесоруба - колдовство, много лет охранявшее жилище Главаса Ро.
Мышонок наклонил голову и увидел на пружинистой траве... зеленую перчатку. Он схватил ее, вытащил из-под туники другую - покрытую пятнами и кое-где вылинявшую от пота - и сравнил их. Перчатки были из одной пары.
Мышонок оскалился и перевел взгляд на крепость вдали. Затем отковырнул от дерева, за которое держался, большой кусок корявой коры и по самое плечо запустил руку в открывшееся дупло. Пока он медленно, напряженно и машинально проделывал все эти манипуляции, в голове у него всплыли слова, которые однажды произнес с улыбкой Главас Ро за трапезой, состоявшей из сваренной на воде овсянки:
"Мышонок, - говорил маг, а на его короткой седой бороде плясали отсветы пламени, - когда ты уставишься на что-нибудь и примешься раздувать ноздри, ты становишься слишком похож на кота, чтобы я мог поверить, что ты когда-нибудь станешь сторожевым псом истины. Ты довольно прилежный ученик, но втайне предпочитаешь волшебной палочке меч. Тебя гораздо сильнее искушают жаркие губы черной магии, чем тонкие целомудренные пальцы белой, даже несмотря на то, что последняя привлекла к себе хорошенькую мышку - нет, не надо спорить! Тебя сильнее привлекают обманчивые извивы левого пути, чем прямизна правого. Боюсь, что в конце концов ты из Мышонка превратишься в Мышелова. И не в белого, а серого - впрочем, это все лучше, чем в черного. А теперь ступай, вымой миски и подыши с часок на молоденькую травку от лихорадки, сегодня ночью что-то прохладно, да не забудь поласковее поговорить с боярышником".
Пришедшие на память слова стали тише, но еще звучали, когда Мышонок извлек из дупла покрывшийся зеленым мхом кожаный пояс с болтающимися на нем заплесневелыми ножнами, из которых в свою очередь достал за обвитую кожаным ремешком рукоятку длинный и тонкий бронзовый меч, весь в налетах патины. Мышонок подставил зеленоватое лезвие с коричневыми кромками под красный луч восходящего солнца и широко раскрыл глаза с сузившимися зрачками.
Далеко в долине послышался высокий и чистый звук рога, сзывающего людей на охоту.
Мышонок вскочил и побежал вниз по косогору, держась следов копыт; он бежал широко, но пенного скованно, словно пьяный, застегивая на ходу замшелый пояс с мечом.

***

Черная четвероногая тень промелькнула через испещренную солнечными пятнами прогалину, подминая невысокие деревца своей мощной грудью и топча их узкими раздвоенными копытами. Позади слышались звуки рога и хриплые мужские голоса. Добежав до дальнего края прогалины, кабан обернулся. Он едва держался на ногах, дыхание со свистом вырывалось у него из ноздрей. Тусклые глазки животного остановились на выскочившем из леса всаднике. Он повернулся к нему, и по какой-то причуде освещения шкура его сделалась совсем черной. И тут зверь бросился в атаку. Но прежде чем его страшные загнутые кверху клыки встретились с живой плотью, копье с массивным наконечником ударилось ему в лопатку, согнулось, словно лук, и отскочило, разбрызгивая по траве кровь.
На прогалине появились одетые в зеленое и коричневое егеря одни окружили упавшего кабана частоколом копий, другие поспешили к всаднику, одетому в богатый желто-коричневый наряд. Всадник рассмеялся, бросил одному из егерей копье с залитым кровью наконечником и взял, у другого отделанную серебром кожаную флягу с вином.
На прогалине появился второй всадник, и маленькие желтоватые глазки герцога, спрятанные под кустистыми бровями, потемнели. Он отхлебнул вина и утер губы рукавом. Егеря осторожно смыкали стену из копий вокруг кабана, который лежал неподвижно, чуть приподняв голову над землей, и лишь глазки его бегали из стороны в сторону, да светло-алая кровь толчками брызгала из лопатки. Стена копий уже готова была сомкнуться, но тут Джанарл дал знак егерям остановиться.
- Ивриана! - хрипло обратился он к вновь прибывшей. - Тебе дважды предоставлялась возможность расправиться со зверем, но ты все увиливаешь. Твоя покойница-мать, будь она проклята, уже успела бы разрезать на мелкие кусочки и отведать сырое кабанье сердце.
Дочь с несчастным видом уставилась на отца. Одета она была так же, как и егеря, и сидела в седле по-мужски; на боку у нее болтался меч, в руке было зажато копье, и от этого она казалась совсем девчонкой, узколицей и тонкорукой.
- Тряпка ты, заячья душонка, влюбленная в колдуна! - продолжал Джанарл. - Твоя омерзительная мамаша встретила бы кабана, стоя на земле, и смеялась бы, если б его кровь брызнула ей в лицо. Послушай, этому кабану уже крышка, поранить тебя он не может. Заколи его копьем, немедленно! Я тебе приказываю!
Разорвав стену из копий, егеря расступились, давая девушке подойти к зверю. Они хихикали ей прямо в лицо, а герцог лишь одобрительно ухмылялся. Прикусив нижнюю губу, девушка колебалась; со страхом и восторгом смотрела она на зверя, который, все так же чуть приподняв голову, уставился на нее.
- Всади в него копье! - повторил Джанарл и поспешно отхлебнул из фляги. - Давай, а не то я отстегаю тебя хлыстом прямо сейчас.
Девушка тронула каблуками бока лошади и, согнувшись и нацелив копье в кабана, легким галопом поскакала к нему. Однако в последний момент копье вильнуло и угодило острием в землю. Кабан не шелохнулся. Егеря сипло загоготали.
Джанарл побагровел от гнева и неожиданно схватил дочь за руку.
- Твоя окаянная мамаша перерезала мужчинам глотки глазом не моргнув. Ты немедленно всадишь копье в эту тварь или попляшешь у меня снова - как прошлой ночью, когда я заставил тебя выдать заклятие колдуна и сказать, где отыскать его курятник. - Он нагнулся к ней и проговорил почти шепотом: - Знаешь, котеночек, я давно уже подозреваю, что твоя мать при всей ее лютости, как и ты, была влюблена в колдуна - правда, ее, наверно, приворожили - и что ты - отродье этого сгоревшего чародея.
Глаза девушки округлились, она попыталась вырваться, но отец притянул ее к себе.
- Не бойся, котеночек, дурь-то я из тебя вышибу, хоть так, хоть этак. А для начала заколи-ка этого кабанчика.
Девушка словно окаменела. Ее белое лицо напоминало маску ужаса.
Герцог замахнулся, однако ударить дочь не успел.
В том месте прогалины, где кабан повернулся, чтобы ринуться в последнюю атаку, появился худощавый юноша, одетый во все серое. Словно человек, находящийся под действием какого-то зелья или впавший в транс, он шел прямо на Джанарла. Трое егерей, стоявших рядом с герцогом, вытащили мечи и лениво двинулись ему навстречу.
Лицо юноши было бледным и напряженным, на лбу, под чуть сдвинутым назад клобуком, виднелись капли пота. Не спуская глаз с герцога, он прищурился, как будто смотрел на слепящее солнце.
Губы юноши широко раздвинулись, обнажив белые зубы. - Убийца Главаса Ро! Погубитель волшебников!
В ту же секунду бронзовый меч вылетел из замшелых ножен. Два егеря бросились к парню, один из них, увидев зеленоватый клинок, закричал:
- Осторожно! Яд!
Держа меч, словно это был молот, юноша обрушил на него страшный удар, но егерь с легкостью его парировал, так что клинок просвистел у него над головой, а юноша потерял равновесие и чуть не упал. Шагнув вперед, егерь молниеносно ударил по клинку парня около рукоятки, желая обезоружить его, и бой, еще не начавшись, казалось уже завершился - но не совсем. Туман внезапно исчез из глаз у юноши, он ощерился, как кот, с новой силой сжав в руке меч, сделал быстрый выпад, крутанул кистью, и меч вылетел у изумленного егеря из руки. Юноша сделал еще один выпад, целясь в сердце его сотоварища, и тому удалось уклониться от удара, только упав на спину.
Джанарл напряженно привстал на стременах и пробормотал: "Щенок показывает клыки", но тут третий егерь, зайдя сзади, хватил юношу рукоятью меча по затылку. Тот выронил меч, покачнулся и стал оседать, но первый егерь, схватив его за ворот туники, толкнул на своих товарищей. Решив позабавиться, те взяли его в толчки и принялись бить наотмашь по лицу и телу спрятанными в ножны кинжалами, а когда юноша рухнул на землю, продолжали пинать его ногами и терзать, словно свора собак.
Джанарл сидел неподвижно и наблюдал за дочерью. Когда юноша появился на поляне, от герцога не ускользнул испуг девушки - она явно знала парня. Теперь она сидела, подавшись вперед, губы ее подергивались. Дважды герцог хотел было заговорить с нею, но передумывал. Лошадь Иврианы неспокойно перебирала ногами и ржала. В конце концов девушка съежилась в седле, едва сдерживая рыдания. Джанарл удовлетворенно хмыкнул и приказал:
- Ну, пока хватит! Тащите его сюда.
Двое егерей подхватили едва живого парня, серая одежда которого была испещрена красными пятнами.
- Ты трус, - проговорил Джанарл. - От этой забавы ты не умрешь. Ребята просто немного обработали тебя перед другой забавой. Но я забыл, что ты - хитрый колдунишка, который бормочет свои заклинания и проклятия в темноте, за спинами у людей, трусливый негодяй, который гладит всяких зверушек и вообще разводит в лесах сладенькие сантименты. Тьфу, гадость! Меня тошнит от этого! А между тем ты пытаешься сбить с пути истинного мою дочь и... Да слушай же, колдунишка несчастный!
С этими словами герцог нагнулся и дернул за волосы болтающуюся голову юноши. Тот закатил глаза и судорожно дернулся: егеря от неожиданности не сумели его удержать, и Джанарл чуть было не выпал из седла.
Внезапно послышался громкий треск сучьев и топот копыт. Кто-то закричал:
- Осторожней, хозяин! О боги, да помогите кто-нибудь герцогу!
Поднявшийся на ноги раненый кабан летел к кучке людей во весь опор, целясь в лошадь Джанарла.
Схватившись за оружие, егеря бросились врассыпную.
Лошадь Джанарла попятилась и чуть не выбросила из седла своего всадника. Кабан пролетел мимо, словно черная ночь в красных сполохах. Еще немного, и Джанарл рухнул бы ему на спину. Кабан резко развернулся и снова бросился в атаку; три копья вонзились в землю рядом с ним. Джанарл попытался выпрямиться в седле, но зацепился ногой за стремя, и лошадь, дернув, повалила его.
Кабан приближался, но тут раздался топот копыт. Мимо Джанарла пролетела лошадь, и направленное уверенною рукою копье глубоко вонзилось зверю в лопатку. Черный кабан дернулся, попытался ударить клыком по копью, завалился на бок и замер.
Ивриана выпустила из рук древко копья. Ее пальцы дрожали крупной дрожью. Девушка тяжело осела в седле и другой рукой схватилась за луку.
Джанарл поднялся на ноги, посмотрел на дочь, на кабана, затем обвел взглядом всю прогалину.

***

- Север - в юг, а лево - в право, стань пустынею, дубрава, сон, повсюду ставь заставы, помогайте, лес и травы.
Опухшими губами Мышонок бормотал заклинание; казалось, он обращался к земле, на которой лежал. Сложив пальцы в кабалистический знак, он достал из крошечного мешочка щепоть зеленого порошка и бросил его в воздух движением кисти, которое заставило его поморщиться.
- Пес, от волка ты рожден, враг бичу и сворке он. Чти единорога, конь, он свободен, как огонь. Помогайте, ночь и сонь!
Договорив заклинание, Мышонок затих; боль в истерзанном теле стала не такой мучительной. Он лежал и прислушивался к чуть различимым звукам погони.
Прямо перед его лицом оказался пучок травы. Мышонок смотрел, как трудолюбивый муравей карабкается по стебельку, падает и снова лезет вверх. На какую-то секунду он почувствовал сродство между собой и крошечным насекомым. Потом вспомнил черного кабана, чья неожиданная атака дала ему возможность скрыться, и на миг почему-то связал его с муравьем.
Ему пришли на память пираты, угрожавшие его жизни, когда он странствовал по западу. Однако их веселая жестокость в корне отличалась от намеренного зверства герцогских егерей, которое явно доставляло им удовольствие.
Постепенно в Мышонке стали закипать гнев и ненависть. Перед его мысленным взором предстали боги Главаса Ро, их обычно бесстрастные лица стали белыми и насмешливыми. Он слышал слова древних заклинаний, но теперь они наполнились новым смыслом. Вскоре видения смешались в круговерть ухмыляющихся рож и жестоких рук. Где-то в глубине - бледное виноватое лицо девушки. Мечи, палки, бичи. Все кружится и кружится. А в центре, как ступица колеса, на котором людям ломают кости, мощная фигура герцога.
Разве могло справиться учение Главаса Ро с этим колесом? Оно прокатилось и раздавило его. Чем была белая магия для Джанарла и его егерей? Ничего не стоящим пергаментом, который легко можно загадить. Втоптать волшебные камни в грязь. Превратить в кашу мудрейшие мысли своими железными мозгами.
Но была и другая магия. Та, пользоваться которой запрещал Главас Ро - порой с улыбкой, но всегда твердо. Магия, о которой Мышонок узнал лишь из недомолвок и предостережений. Магия, возникшая из смерти и ненависти, боли и гниения, магия ядов и ночных вскриков, сочившаяся из черных межзвездных пространств и - как правильно сказал сам Джанарл - бросавшая из темноты проклятия в спину людям.
Мышелову казалось, что все приобретенные им прежде знания о крошечных существах, звездах, добром колдовстве и правилах обходительности природы - все это сгорело в каком-то внезапном огненном вихре. И черный пепел ожил, зашевелился, и из него потянулся сонм ночных теней, похожих на те, что сгорели, но изуродованных. Крадущихся, прячущихся, трусливо убегающих теней. Бессердечных, исполненных ненависти и ужаса, но красивых, словно черные пауки, раскачивающиеся в своих геометрически правильных тенетах.
Протрубить над ними в охотничий рог? Напустить их на Джанарла?
Глубоко в мозгу Мышонка злобный голос зашептал: "Герцог должен умереть. Герцог должен умереть". И Мышонок понял, что будет всегда слышать этот голос, пока не сбудется то, чего он требует.
Он с трудом поднялся на ноги, ощущал в сломанных ребрах пронизывающую боль и удивляясь, как ему удалось убежать так далеко. Стиснув зубы, он поплелся через поляну, а когда добрался до деревьев на другом краю, боль заставила его упасть на четвереньки. Он прополз еще немного и потерял сознание.

***

К вечеру третьего после охоты дня Ивриана, выскользнув из своей комнаты в башне, велела глупо ухмыляющемуся конюху привести ее лошадь и, миновав долину, перейдя через реку и взобравшись на противоположную сторону холма, оказалась у скалы, за которой когда-то был дом Главаса Ро. От представшего глазам девушки разора ее напряженное бледное лицо стало еще несчастнее. Спешившись, она подошла к пожарищу, трясясь при мысли о том, что наткнется на труп Главаса Ро. Но его нигде не было. Она обратила внимание, что пепел весь разворошен, словно кто-то искал в нем уцелевшие от огня предметы. Над пепелищем стояла тишина.
Внимание девушки привлек холмик на краю поляны, и она подошла к нему. Это была свежая могила, вместо надгробной плиты на ней лежал небольшой плоский зеленоватый камень с вырезанными на нем странными изображениями и обрамленный серыми голышами.
Внезапно донесшийся из леса шорох заставил Ивриану вздрогнуть: она поняла, что очень напугана, но до сих пор из-за сильного горя не ощущала страха. Она посмотрела в сторону леса и вскрикнула: из просвета между листьями на нее смотрело чье-то лицо. Дикое лицо, измазанное грязью и зеленью травы, в засохших кровоподтеках, с начавшейся пробиваться бородкой. И тут она узнала его.
- Мышонок! - неуверенно окликнула девушка.
Голос, который ей ответил, она узнала с трудом.
- Итак, ты вернулась, дабы насладиться разрушением, виною которому - твое предательство.
- Нет, Мышонок, да нет же! - воскликнула Ивриана. - Я этого не хотела, можешь даю поверить!
- Ты лжешь! Это ведь люди твоего отца убили его и сожгли дом.
- Но я не думала, что они осмелятся!
- Не думала, что осмелятся - словно это тебя извиняет. Ты так боишься своего отца, что готова выдать ему что угодно. Ты живешь одним страхом.
- Не всегда, Мышонок. В конце концов я же убила кабана.
- Тем хуже - ты убила зверя, посланного богами на погибель твоему отцу.
- Но на самом деле я не убивала кабана. Я только хвасталась, когда говорила об этом, думала, что тебе понравится моя смелость. Я не подано, как его убивала. Ум мой что-то затмило. Мне кажется, моя покойная мать вошла в меня и направила мою руку с копьем.
- Ты бросаешься из одной лжи в другую! Я скажу точнее: ты живешь только страхом, за исключением тех случаев, когда отец кнутом заставляет тебя быть смелой. Мне следовало подумать об этом раньше и предупредить Главаса Ро относительно тебя. Но я-то думал, что ты не такая.
- Ты ведь звал меня Мышкой, - чуть слышно проговорила девушка.
- Да, мы играли в мышей, забыв, что кошки существуют на самом деле. И вот, когда меня не было, тебя простым кнутом запугали до того, что ты выдала Главаса Ро своему отцу!
- Мышонок, не осуждай меня. - Ивриана уже плакала. - Я знаю, что в моей жизни не было ничего, кроме страха. С детских лет отец старался внушить мне, что жестокость и ненависть правят миром. Он истязал и мучил меня. Мне некуда было деться, пока я не встретила Главаса Ро и не узнала, что в мире есть законы сочувствия и любви, которым подчиняется даже смерть и кажущаяся ненависть. Но теперь Главас Ро мертв, и я напугана и одинока еще больше, чем раньше. Мне нужна твоя помощь, Мышонок. Ты учился у Главаса Ро. Ты не забыл его уроки. Помоги же мне.
Юноша язвительно рассмеялся:
- Помочь, а потом ты меня предашь? Они будут бить меня плетью, а ты станешь любоваться? Я должен слушать твой сладкий лживый голосок, а тем временем егеря твоего отца окружат меня? Нет, у меня другие замыслы.
- Замыслы? - переспросила девушка. В ее голосе слышалась тревога. - Мышонок, пока ты здесь бродишь, твоя жизнь в опасности. Люди моего отца поклялись убить тебя, как только обнаружат. Поверь, я умру, если они тебя поймают. Уходи отсюда не медля. Только скажи прежде, что ты не питаешь ко мне ненависти.
Юноша снова ехидно рассмеялся.

Предыдущая страница 6 Следующая страница


7 Фриц ЛЕЙБЕР

- Ты недостойна моей ненависти, - прозвучали жгучие слова. - Я презираю тебя за твою трусость и слабость. Главас Ро слишком много говорил о любви. В мире существуют законы ненависти, которым подчиняется даже любовь, и теперь настало время заставить их поработать на меня. Не подходи! Я не собираюсь рассказывать тебе о своих замыслах и выдавать норы, в которых я прячусь. Но одно я тебе скажу, слушай меня внимательно. Через неделю начнутся мучения твоего отца.
- Мучения моего отца?.. Мышонок, Мышонок, послушай. Я хочу расспросить тебя об учении Главаса Ро. Я хочу расспросить тебя о самом Главасе Ро. Отец намекнул, что он знал мою мать и что она, возможно,
родила меня от него.
На сей раз последовало молчание, и только потом язвительный смех зазвучал с удвоенной силой.
- Прекрасно! Чудесно! Я с радостью думаю, что Седобородый Старик взял кое-что от жизни, прежде чем стал таким мудрым-мудрым. Очень хочется верить, что он и впрямь завалил в каком-нибудь уголке твою мать. Тогда было бы понятно все его благородство. Там, где есть столько любви к любому существу, прежде должны были быть похоть и грех. Его белая магия была рождена этой встречей и всей злобой твоей матери. Точно! Грех и белая магия, рука об руку, - и боги никогда не лгут! И в результате дочь Главаса Ро обрекает своего истинного отца на смерть в дыму и копоти.
Лицо исчезло, осталась лишь черная дыра в обрамлении листьев. Девушка бросилась в лес, зовя Мышонка, пытаясь бежать на звук удаляющегося смеха. Но вскоре смех замер; стоя в какой-то сумрачной лощине, Ивриана думала, как злобно звучал смех ученика чародея - как будто он смеялся над смертью всей любви или даже над тем, что она так и не родилась. Паника охватила девушку, и она бросилась назад; колючие кусты цеплялись за ее одежду и ветви царапали ей лицо, пока она не добралась до поляны и не поскакала галопом сквозь сгущающиеся сумерки, преследуемая тысячью страхов и чувствуя боль в сердце оттого, что нет больше на земле человека, который не испытывал бы к ней ненависти и презрения.
Когда Ивриана подскакала к крепости, ей показалось, что та нависла над нею, словно какое-то жуткое чудовище с иззубренным хребтом, а когда она проезжала через большие ворота, ей почудилось, что чудовище навсегда проглотило ее.

***

На седьмой день вечером, сидя в просторной зале, где был накрыт обед и раздавались гул голосов и звяканье серебряной посуды, Джанарл внезапно тихо вскрикнул и прижал руку к сердцу.
- Ничего, - через несколько секунд успокоил он сидящего рядом узколицего оруженосца. - Налей-ка мне вина! Выпью, оно и полегчает.
Однако герцог оставался бледным и, явно чувствуя себя не в своей тарелке, почти не ел мяса, поданного большими дымящимися ломтями. Взгляд его, перебегая по лицам сотрапезников, наконец остановился на дочери.
- Перестань так угрюмо пялиться на меня! - воскликнул он. - Можно подумать, что ты отравила мне вино и теперь ждешь, пока я пойду зелеными пятнами. Или красными с черной каемочкой.
Взрыв хохота, казалось, порадовал герцога: он оторвал крылышко курицы и жадно впился в него зубами, однако тут же снова вскрикнул, уже громче, чем в первый раз, качаясь, встал, судорожно прижал руку к груди и опрокинулся на стол, рыча и корчась от боли.
- У герцога удар, - сообщил узколицый оруженосец, с важным видом наклонившись над хозяином, хотя это и так было ясно. - Отнесите его в постель. И расстегните кто-нибудь герцогу ворот, ему не хватает воздуха.
Над столом пролетел шепоток. Когда двери покоев герцога распахнулись, в столовую ворвался холодный воздух, от которого пламя факелов замигало и поголубело, а в залу вползли тени. Внезапно один из факелов вспыхнул яркой звездой и осветил лицо девушки. Ивриана увидела, что люди стали отодвигаться от нее, бросая подозрительные взгляды и что-то бормоча, как будто шутка герцога была недалека от истины. Она продолжала сидеть, потупя взор. Через несколько минут к ней подошел человек и объявил, что герцог зовет ее к себе. Ивриана встала и молча пошла за ним.
Исказившееся от боли лицо герцога было серым, но он держал себя в руках, и только его пальцы с каждым вдохом судорожно сжимались на краю кровати, так что костяшки становились белыми. Он сидел, обложенный подушками и плотно завернутый в меховой плащ; вокруг постели стояли жаровни на высоких треножниках, но герцога несмотря на это бил озноб.
- Подойди сюда, дочь, - велел он тихим усталым голосом, со свистом вырывавшимся из горла вместе с дыханием. - Ты знаешь, что произошло. Сердце у меня горит, словно под ним разожгли костер, а тело будто сковано льдом. В суставах такая боль, точно в каждую кость воткнули по игле. Это работа колдуна.
- Работа колдуна, тут сомнений быть не может, - подтвердил Джискорл, узколицый оруженосец, стоявший подле кровати. - И нет нужды гадать, что это за колдун. Говорят, он бродит по окрестным лесам и ведет беседы с... кое с кем, - добавил он, пристально и подозрительно глядя на Ивриану.
Волна боли захлестнула герцога.
- Нужно было прибить звереныша на месте, - прохрипел он и взглянул на Ивриану. - Послушай, дочь, тебя видели в лесу недалеко от места, где был убит старый колдун. Люди считают, что ты разговаривала с этим молокососом.
Облизнув губы, Ивриана попыталась что-то сказать, но лишь отрицательно покачала головой. Она ощущала на себе испытующий взгляд отца. Внезапно он поднял руку и схватил девушку за волосы.
- Я уверен, что ты с ним в сговоре! - Его шепот прорезал тишину, как ржавый нож. - Ты помогла ему напустить на меня порчу. Признавайся! Признавайся немедленно! - Герцог сунул дочь щекой в ближайшую жаровню, так что у девушки задымились волосы и ее "Нет!" прозвучало дрожащим воплем. Жаровня покачнулась, но Джискорл поправил ее. Сквозь крик Иврианы послышался рык герцога: - Твоя мать однажды держала в руке горячие уголья, чтобы доказать свою невиновность.
Призрачное голубое пламя побежало по волосам Иврианы. Герцог оттолкнул ее от жаровни и упал на подушки.
- Уберите ее отсюда, - в конце концов с усилием, едва слышно прошептал он. - Она трусиха и не осмелится причинить вред даже мне. А ты, Джискорл, пошли побольше людей на лесную охоту. Они должны отыскать его логовище до рассвета, или мое сердце разорвется, пока я терплю эту боль.
Джискорл грубо подтолкнул Ивриану к двери. Она съежилась и, едва сдерживая слезы, выскользнула из комнаты. Ее щека горела от боли. Она не заметила странной задумчивой улыбки, с которой наблюдал за ней узколицый оруженосец.

***

Ивриана стояла в своей комнате подле узкого окошка и наблюдала, за снующими туда и сюда кучками всадников, факелы которых мерцали, как блуждающие огоньки в лесу. В замке царило таинственное оживление. Ожили, казалось, даже его камни, чтобы разделить страдания хозяина.
Ивриану неудержимо тянуло к одному месту, находящемуся где-то там, в темноте. Она снова и снова вспоминала, как однажды Главас Ро показал ей маленькую пещеру на круче холма и сказал, что когда-то там совершались запретные колдовские обряды. Она поглаживала то шрам на щеке, напоминающий серп, то выжженную прядь волос.
Наконец ее тревога и стремление убежать в ночь сделались нестерпимыми. Не зажигая огня, девушка оделась и приоткрыла дверь спальни. В коридоре, похоже, никого не было. Вжимаясь в стены, она добралась до лестницы и побежала вниз по взгорбленным каменным ступеням. Чьи-то шаги заставили ее спрятаться в нишу: мимо с угрюмыми лицами в спальню герцога прошли два егеря. Они были все в пыли и после долгой езды двигались неуверенно.
- В такой тьме его не найти, - пробормотал один из них. - Это все равно что охотиться в погребе на муравьев.
Второй кивнул.
- А колдуны умеют переставлять ориентиры и скручивать в кольцо лесные тропинки, так что погоня ходит по кругу.
Как только они прошли, Ивриана бросилась в большую залу, темную и пустую, а из нее - в кухню с высокими кирпичными печами и сверкающими в полумраке громадными медными котлами.
Во дворе повсюду горели факелы и царило оживление: конюхи приводили свежих лошадей и уводили уставших, однако Ивриана надеялась, что благодаря охотничьему костюму ее никто не узнает. Держась в тени, она стала пробираться к конюшням. Когда девушка вошла в стойло, ее лошадь тревожно заржала, но Ивриана тихим шепотом успокоила ее. Через несколько минут она уже вела оседланную лошадь к полям позади замка. Всадников вокруг видно не было, и девушка, вскочив в седло, понеслась в сторону леса.
В душе у нее бушевало смятение. Почему ей достало смелости зайти так далеко, она могла объяснить себе только волшебным и неумолимым притяжением заветного места в ночи - пещеры, относительно которой ее предостерегал Главас Ро.
Углубившись в лес, Ивриана внезапно осознала, что отдается на милость тьмы и навсегда оставляет мрачный замок и его обитателей. За густой листвой звезд почти не было видно. Она отпустила поводья, надеясь, что лошадь сама привезет ее куда нужно, и не ошиблась: через полчаса перед нею открылась неглубокая ложбина, которой можно было доехать до пещеры.
И тут ее лошадь впервые забеспокоилась. Она начала то и дело артачиться и всхрапывать от страха, не желая бежать по ложбине. Вскоре она сменила рысь на шаг, а еще через несколько минут остановилась как вкопанная. Прижав уши, животное дрожало всем телом.
Ивриана спешилась и пошла дальше. В лесу стояла торжественная тишина, как будто все животные, птицы и даже насекомые покинули его. Тьма впереди была почти осязаемой, казалось, протяни руку - и наткнешься на стену из черных кирпичей.
И тут Ивриана различила зеленоватый свет - слабый, едва заметный, как при рождении утренней зари. Постепенно он стал ярче и начал мерцать, поскольку завеса листьев перед ним становилась все реже. Внезапно девушка обнаружила, что смотрит прямо на источник света - широкие коптящие языки пламени, которое не плясало как обычно, а странно корчилось. Если бы зеленый ил сделался огнем, он выглядел бы точно так же. Пламя горело у входа в неглубокую пещеру.
Вскоре рядом с пламенем Ивриана увидела лицо ученика Главаса Ро, и в тот же миг ее пронзил ужас и сочувствие.
Лицо юноши казалось нечеловеческим - зеленая маска страдания без каких-либо признаков жизни. Впалые щеки, дико горящие глаза, бледная кожа вся в капельках ледяного пота, выступившего от неимоверного внутреннего напряжения. На лице было написана страдание и вместе с тем воля - воля повелевать извивающимися тенями, толпившимися вокруг зеленого пламени, и таившимися в них силами ненависти. Через определенные промежутки времени губы юноши приходили в движение, руки поднимались в одних и тех же жестах.
Ивриане почудилось, что она слышит бархатистый голос Главаса Ро, который повторяет слова, сказанные им когда-то Мышонку и ей. "Никто не может пользоваться черной магией без того, чтобы не истерзать свою душу и не запятнать ее сделкой. Никто не может заставить другого страдать, не страдая сам. Никто не может с помощью чар и заклинаний наслать на человека смерть и не оказаться при этом на краю смертной пропасти и не уронить в нее хотя бы несколько капель собственной крови. Силы, пробуждаемые черной магией, похожи на обоюдоострые отравленные мечи, рукояти которых утыканы жалами скорпионов. Только могучий человек с задубевшими ладонями, в котором прочно обосновались ненависть и злоба, может держать их в руках, да и то недолго".
В лице Мышонка Ивриана увидела подтверждение этих слов. Шаг за шагом она стала приближаться к нему, не в силах более управлять своим телом, как это бывает в кошмарном сне. Она начала ощущать присутствие теней, словно прокладывала себе путь сквозь сотканную ими паутину. Девушка так близко подошла к Мышонку, что могла дотронуться до него рукой, но он не замечал ее, как будто его дух носился где-то среди звезд в стремлении обхватить собою мрак.
Под ногой Иврианы хрустнула ветка, и Мышонок вскочил с устрашающей быстротой, высвобождая энергию каждого напряженного мускула. Выхватив меч, он бросился на пришелицу, и лишь когда зеленое лезвие уже было на расстоянии ладони от горла девушки, молодой человек с трудом задержал его полет. Оскалившись, он свирепо смотрел на нее; хотя удар и не был нанесен, Мышонок, казалось, с трудом узнал девушку.
В этот миг на Ивриану налетел порыв ветра из пещеры, странного ветра, в котором кружились тени. Быстро перебегая по сучьям, зеленое пламя стало меньше, почти погасло.
Потом ветер стих, и все окружила липкая темнота, на смену которой уже шел тусклый серый свет, возвещавший о приходе зари. Пламя из зеленого стало желтым. Ученик чародея покачнулся, и меч выпал у него из руки.
- Зачем ты пришла сюда? - заплетающимся языком спросил он.
Девушка увидела, что лицо его исхудало от голода и ненависти, а на одежду легли следы многих ночей, проведенных под открытым небом в лесу. И тут она вдруг поняла, что знает, как ответить на его вопрос.
- Ах, Мышонок, - прошептала она, - давай уйдем отсюда. Здесь вокруг один ужас. - Он снова покачнулся, и она поддержала его. - Возьми меня с собой, - добавила она.
Нахмурившись, он смотрел ей прямо в глаза.
- Выходит, ты не испытываешь ко мне ненависти за то, что я сделал с твоим отцом? И за то, как я поступил с заветами Главаса Ро? - озадаченно спросил Мышонок. - Ты не боишься меня?
- Я всего боюсь, - прижавшись к нему, прошептала девушка. - И тебя, даже очень. Но от этого страха можно отвыкнуть. О, Мышонок, ты заберешь меня отсюда? В Ланкмар или даже на край земли?
Он обхватил ее за плечи и медленно произнес:
- Я давно мечтаю об этом. Но ты?.. - Ученик Главаса Ро? - вдруг загремел резкий торжествующий голос. -
Именем герцога Джанарла ты арестован за то, что наслал на него порчу!
Из кустов выскочили четверо егерей с мечами наголо, за ними - Джискорл. Мышонок бросился к ним навстречу. За сей раз они быстро обнаружили, что имеют дело не с ослепшим от ярости юнцом, а холодным и расчетливым фехтовальщиком. Его старый клинок был словно заколдованным. Точным выпадом Мышонок распорол руку первого нападающего, неожиданным поворотом кисти обезоружил второго и стал хладнокровно отражать удары остальных, медленно отступая назад. Во тут набежали другие егеря и окружили сражающихся. Продолжая неистово отвечать ударом на удар, Мышонок все же уступил натиску превосходящих сил и упал на землю. Схватив его за руки, егеря подняли юношу на ноги. Из раны на щеке у него струилась кровь, но он высоко держал свою лохматую, как у зверя, голову. Налитыми кровью глазами он искал Ивриану.
- Мне следовало бы догадаться, - спокойно проговорил он, - что, предав Главаса Ро, ты не остановишься, пока не предашь и меня. Ты
справилась отлично, любезнейшая. Надеюсь, моя смерть доставит тебе удовольствие.
Джискорл расхохотался. Слова Мышонка бичом ударили Ивриану. Она была не в силах встретиться с ним взглядом. Но тут за спиной у Джискорла она заметила всадника и, вглядевшись, узнала в нем своего отца. Он сидел в седле, скрючившись от боли, лицо его походило на смертную маску. Казалось чудом, что ему удается не упасть с лошади.
- Скорее, Джискорл! - прошипел он.
Но узколицый оруженосец уже что-то вынюхивал у входа в пещеру, словно хорошо натасканный хорек. Издав удовлетворенный возглас, он поднял маленькую фигурку, лежавшую на доске над огнем, и тут же затоптал костер. Фигурку он держал бережно, словно она была сделана из паутины. Когда он проходил мимо, Ивриана разглядела у него в руках глиняную куклу, очень толстую, одетую в коричневые и желтые листья и карикатурно похожую на ее отца. В нескольких местах из нее торчали длинные костяные иглы.
- Вот она, хозяин, - подняв куклу, проговорил Джискорл, но герцог лишь повторил:
- Скорее!
Оруженосец начал вытаскивать самую длинную иглу, торчащую на груди куклы, герцог охнул от боли и воскликнул:
- Не забудь бальзам!
Вытащив зубами пробку из пузатой склянки, Джискорл облил куклу тягучей жидкостью, и герцог немного перевел дух. Тогда Джискорл принялся одну за одной вытаскивать иглы, и всякий раз герцог начинал дышать чаще и прикладывал руку то к плечу, то к бедру, как будто иглы выходили из его тела. Когда все было кончено, он обвис в седле и долго сидел, не произнося ни звука. Когда же он наконец поднял голову, все увидели, как удивительно преобразился их хозяин: лицо порозовело, вызванные болью морщины исчезли, голос стал громким и звучным.
- Отведите пленника в замок - там он будет ждать нашего суда, - воскликнул он. - И пусть судьба его будет предостережением всем, кто захочет заниматься колдовством на наших землях. Джискорл, ты доказал свою преданность. - Взгляд герцога упал на Ивриану. - А ты слишком долго играла в ворожею, дочь, я сам займусь твоим воспитанием. Для начала ты будешь присутствовать при наказании этого мерзкого колдунишки.
- Да ведь это для нее награда, герцог! - воскликнул Мышонок. Его посадили в седло и связали ноги под брюхом у лошади. - Убери с моих глаз свою дочь, эту гнусную шпионку! И не позволяй ей видеть мои мучения.
- Эй, там, заткните-ка ему рот! - велел герцог. - А ты, Ивриана, поедешь сразу за ним, это приказ.
В разгорающемся свете дня небольшая кавалькада медленно двинулась к замку. Ивриане привели ее лошадь, и девушка, сломленная горем и поражением, заняла свое место, как ей велел отец. Ивриане казалось, что перед нею развернулась вся ее жизнь - прошлое, настоящее и будущее, - которая состояла из страха, одиночества и боли. Воспоминания о матери, умершей, когда она была совсем маленькой, от ужаса, до сих пор заставляли биться сердце Иврианы чаще: это была отважная, красивая женщина, всегда с бичом в руке, которую побаивался даже отец. Ивриана вспомнила, что когда слуга принес весть о том, что мать упала с лошади и сломала шею, ее единственным чувством был страх: а вдруг ей солгали, вдруг это очередная уловка матери, чтобы усыпить ее бдительность, и вскоре последует какое-то новое наказание?
А после смерти матери она не видела от отца ничего, кроме извращенной жестокости. Возможно, из огорчения, что у него родилась дочь, а не сын, герцог обращался с нею, как с трусливым мальчиком, а не как с девочкой, и всячески поощрял самых подлых из своих слуг к тому, чтобы они третировали ее - от горничных, которые изображали привидений у ее постели, до кухонных девок, которые клали ей в молоко лягушек и жгучую крапиву в салат.
Порою же ей казалось, что злостью по поводу рождения дочери в полной мере объяснить жестокость отца нельзя, что он отыгрывается на ней за страх, который испытывал перед покойной женой, до сих пор оказывающей влияние на его поступки: герцог так и не женился вторично и даже не держал любовниц, по крайней мере в открытую. А вдруг то, что он сказал насчет ее матери и Главаса Ро - правда? Но нет, это дикие выдумки, порожденные его
злобой. А может - как он сам порою ей признавался, - герцог хотел вырастить дочь по образу и подобию ее жестокой и кровожадной матери, пытаясь воссоздать свою ненавидимую и вместе с тем обожаемую жену в личности дочери и находя противоестественное удовольствие в преодолении неподатливого материала, с которым работал, и в нелепости всей затеи.
И вот Ивриана нашла спасение у Главаса Ро. Когда она, скитаясь в одиночестве по лесам, впервые натолкнулась на этого седобородого старика, он лечил олененку сломанную ногу и сразу тихим голосом стал рассказывать ей о доброте и братстве между всеми живыми существами, людьми и животными. И она изо дня в день стала приходить к нему, чтобы услышать истину, о которой сама смутно догадывалась, чтобы спрятаться за его неизменной добротой... и чтобы поддержать робкую дружбу с его маленьким, но сметливым учеником. Во теперь Главас Ро погиб, а Мышонок вступил на паучью дорогу, змеиный путь, кошачью тропу, как старый чародей называл порой эту гибельную магию.
Девушка подняла глаза и увидела Мышонка: со связанными за спиной руками, согнувшись, он ехал впереди, чуть сбоку от нее. Она почувствовала угрызения совести, потому что была виновной в поимке Мышонка. Но еще сильнее была боль из-за утраченной возможности: впереди ехал человек, который мог спасти Ивриану, вырвать ее из этой жизни, и этот человек был обречен.
Тропа сузилась, и девушка оказалась рядом с Мышонком. Торопливо, стыдясь самой себя, она проговорила:
- Если я могу сделать что-то, чтобы ты простил меня...
Юноша бросил на нее снизу вверх острый, одобрительный и на удивление живой взгляд.
- Вероятно, можешь, - тихо, чтобы не услышал ехавший впереди егерь, прошептал он. - Ты прекрасно понимаешь, что твой отец замучает меня до смерти. Ты будешь при этом присутствовать. Сделай вот что. Ни на секунду не спускай с меня глаз. Сядь рядом с отцом. Положи ладонь ему на руку и поцелуй его. Главное, не показывай, что тебе страшно или противно. Будь словно мраморная статуя. И просиди так до конца. Да, и еще одно: надень, если удастся, платье матери, или какую-нибудь другую ее вещь. - Мышонок слабо улыбнулся. - Сделай так, и я хоть немного утешусь, видя, как ты дрожишь, дрожишь, дрожишь!
- Эй, хватит там бормотать всякие заклятья! - закричал внезапно егерь и дернул лошадь Мышонка за повод.
Ивриана пошатнулась, как будто ее ударили по лицу. Ей казалось, что она так несчастна, что дальше некуда. Однако слова Мышонка довели ее до последней черты. В этот миг кавалькада выехала из леса, и вдали появился замок - черное зазубренное пятно на фоне восходящего солнца. Никогда еще замок не казался девушке столь чудовищным. Его высокие ворота были для Иврианы железными челюстями смерти.
Спускаясь в находящуюся глубоко в подземелье камеру для пыток, Джанарл испытывал ликование, какое всегда охватывало его, когда он со своими егерями затравливал зверя. Однако захлестнувшая его волна радости была покрыта пеной страха. Он чувствовал себя, как изголодавшийся человек, приглашенный на роскошный ужин, но предупрежденный прорицателем, что яства могут быть отравлены. Герцога преследовало воспоминание об искаженном испугом лице егеря, раненного в руку позеленевшим мечом юного колдуна. Джанарл встретился взглядом с учеником Главаса Ро, чье полуобнаженное тело уже было растянуто на дыбе - к пытке, правда, еще не приступали, - и его страх усилился. Глаза Мышонка были такие испытующие, такие холодные и грозные, так явно чувствовалось в них колдовское могущество...
Герцог сердито оборвал поток этих мыслей и в душе сказал себе, что немного боли - и взгляд этих глаз станет затравленным, испуганным. Он подумал, что до сих пор не пришел в себя после вчерашних ужасов, когда его чуть было не вколотили в гроб с помощью мерзкого колдовства. Но в глубине сердца он знал, что страх всегда жил в нем - страх, что однажды кто-то или что-то окажется сильнее него и заставит его страдать, как он сам заставлял страдать других, страх перед мертвыми, которых он погубил и перед которыми теперь бессилен, страх перед своей покойной женой, которая была сильнее и бессердечнее, чем он, и унижала его тысячью способами, о чем помнил он один.
Но герцог знал и другое: скоро сюда придет его дочь, и он сможет переложить свой страх на нее, заставить ее бояться и тем самым вернуть себе мужество, как он уже делал бессчетное число раз.
Поэтому Джанарл уверенно занял свое место и велел приступать к пыткам.
Когда большое колесо заскрипело и кожаные браслеты на руках и ногах немного натянулись. Мышонок почувствовал, как его захлестывает волна беспомощности и паника. Она сконцентрировалась в его суставах - этих глубоко спрятанных сочленениях, обычно не подвергающихся опасности. Боли пока не было. Просто его тело немного напряглось, словно он зевнул и потянулся.
Прямо перед собой он видел низкий потолок. Неверное пламя факелов освещало швы между камнями и пыльную паутину. У своих ног Мышонок видел верхнюю часть колеса и две большие руки, которые легко и очень медленно проворачивали его, делая остановки в двадцать ударов сердца. Повернув голову набок и скосив глаза, он видел внушительную фигуру герцога - не такую толстую, какой была кукла, но достаточно массивную, - который сидел в резном деревянном кресле, а за его спиной стояли два вооруженных воина. Унизанные сверкающими перстнями смуглые пальцы герцога крепко сжимали подлокотники кресла. Ноги его твердо упирались в пол. Лицо выражало упрямство. И только в его глазах проскальзывала не то тревога, не то чувство беззащитности. Они бегали из стороны в сторону, суетливо и непрестанно, словно подвешенные на шарнирах глазки куклы.
- Моя дочь должна быть здесь, - глухо и отрывисто проговорил герцог. - Поторопите ее. Нечего ей там копаться.
Один из стражников немедленно вышел.
И тут появилась боль: она вспыхивала то в предплечье, то в спине, то в колене. Усилием воли Мышонок сделал бесстрастное лицо. Он сосредоточил все свое внимание на окружавших его физиономиях, подробно рассматривал их, словно перед ним была картина, отмечая блики света на щеках и глазах, созерцая колеблющиеся в свете факелов тени на низких стенах.
И вскоре эти низкие стены стали медленно таять, и перед Мышонком открылись невиданные им доселе просторы, словно расстояния вовсе перестали существовать: он увидел громадные леса, залитые светом янтарные пустыни и бирюзовые моря, увидел озеро Чудовищ, город Упырей, великолепный Ланкмар, Землю Восьми Городов, горы Пляшущих Троллей, сказочные Стылые Пустоши и там - спешащего куда-то рыжеволосого и высокого юнца с открытым лицом, которого он приметил когда-то среди пиратов и с которым потом разговаривал - увидел чужие места и чужих людей, но так ясно, словно перед ним была гравюра, сделанная художником-миниатюристом.
Боль вернулась внезапно и сделалась ощутимее. Коварная длинная игла зашевелилась у него внутри, сильные пальцы поползли по рукам и ногам к позвоночнику, словно пытаясь раздвинуть бедра. Мышонок отчаянно напряг все свои мускулы.
И тут послышался голос герцога:
- Не так быстро. Погодите немного.
Мышонку показалось, что он уловил в голосе герцога панику. Несмотря на острую боль, он повернул голову и посмотрел на беспокойные глаза Джанарла. Они продолжали бегать туда и сюда, словно крошечные маятники.
Внезапно, словно время перестало существовать, Мышонок увидел сцену, происходившую в этом подземелье когда-то раньше. Герцог так же сидел в своем кресле, глазки у него бегали, как и сейчас, но выглядел он моложе, и на лице его была нескрываемая паника и ужас. Рядом с ним сидела вызывающе красивая женщина в темно-красном платье с низким вырезом и вставками из желтого шелка. На месте Мышонка, на дыбе лежала здоровая и привлекательная, но жалобно стонущая девушка, которую женщина в красном невозмутимо и подробно расспрашивала относительно любовных свиданий с герцогом и попытки отравить ее, супругу герцога.
Зазвучали шаги, и сцена исчезла - как будто в воду с отражающимся в ней пейзажем бросили камень, прошлое уступило место настоящему. Послышался чей-то голос:
- Твоя дочь, о герцог.
Мышонок собрал в кулак все свое мужество. Только сейчас, несмотря даже на боль, он понял, как боится этой встречи. С горькой уверенностью он осознал, что Ивриана не выполнит его просьбу. Она не злая, он знал это, и не хотела его предать, но была начисто лишена мужества. Она начнет хныкать, своими страданиями лишит его остатков самообладания и развеет по ветру его последний невероятный замысел.
Послышались легкие шаги - шаги Иврианы. Звучали они с несвойственной им размеренностью.
Повернуть голову так, чтобы увидеть дверь, означало для Мышонка новую боль, но он пошел на это и стал ждать, когда девушка вступит в полосу красноватого света факелов.
И тут он увидел ее глаза. Они были широко раскрыты и пристально смотрели прямо на него. И не убегали в сторону. Лицо девушки было бледным, но совершенно спокойным.
Мышонок увидел, что она одета в темно-красное платье с низким вырезом и вставками из желтого шелка.
Душа Мышонка возликовала: Ивриана все-таки выполнила его просьбу. Однажды Главас Ро сказал: "Жертва может перекинуть боль назад на своего
мучителя, если того удастся обманом заставить открыть канал для ненависти". И теперь такой канал был открыт и вел к самой сути Джанарла.
Мышонок жадно вперил взгляд в немигающие глаза Иврианы, словно это были заводи черной магии, мерцавшие в холодном свете луны. Он знал: эти глаза вберут в себя то, что он им пошлет.
Мышонок смотрел, как девушка села подле герцога, как тот искоса взглянул на дочь и подскочил, как будто увидел привидение. Однако Ивриана, не глядя на отца, сжала пальцами его запястье, и он дрожа рухнул в свое кресло.
- Продолжайте! - велел герцог палачам, и Мышонок по его голосу понял, что паника Джанарла вот-вот прорвется наружу.
Колесо повернулось еще немного. Мышонок услышал свой жалобный стон. Но теперь в нем самом пробудилось нечто, что было выше боли и не имело отношения к стону. Он почувствовал, что между его глазами и глазами Иврианы пролегла связующая нить - канал со стенами из камня, по которому силы человеческого духа и даже другие, более могущественные силы могут нестись, словно сокрушительный горящий поток, и между тем Ивриана не отводила взгляда. Когда он застонал, на ее лице не дрогнул ни один мускул, и только глаза стали темнее, и сама она побледнела. Мышонок почувствовал, как преобразуются ощущения в его теле, из кипящих пучин боли на поверхность стала всплывать ненависть. Он толкнул ее вдоль по каналу с каменными стенами и увидел, что она достигла Иврианы: лицо девушки стало еще сильнее походить на смертную маску, пальцы сжались еще крепче на руке отца, который уже не мог побороть бившей его дрожи.
Колесо повернулось еще немного. Откуда-то издалека Мышонок услышал ровный, душераздирающий стон. Но теперь часть его существа находилась за пределами подземелья - высоко, в леденящей пустоте над миром. Он увидел под собою ночную панораму лесистых холмов и долин. На вершине одного из холмов сгрудились крошечные каменные башенки. И, словно наделенный волшебным ястребиным зрением, Мышонок, глядя сквозь крыши и стены этих башенок, увидел в самом низу мрачную комнату, в которой, съежившись, копошились крохотные человечки. Кое-кто из них что-то делал с механизмом, причинявшим боль существу, похожему на белого корчащегося муравья. И боль этого существа, слабые крики которого едва проникали в сознание Мышонка, на этой высоте странно влияла на него: внутренние силы росли, а с глаз как бы спала пелена, скрывавшая до этих пор всю черноту вселенной.
Мышонок услышал вокруг громкий шепот. В бесплодной черноте раздавалось биение каменных крыл. Стальные лучи звезд, словно ножи, без боли врезались в его мозг. Он почувствовал, как мрачный смерч зла стаей мчащихся черных тигров обрушился на него из вышины, но юноша знал, что способен повелевать ими. Он подождал, пока смерч прокатится по телу, и затем швырнул его в две точки мрака, горевшие в маленькой комнатке, - в широко раскрытые глаза Иврианы, дочери герцога Джанарла. Он увидел, как черная сердцевина вихря чернильным пятном расползается по лицу девушки, вливается в ее руки, окрашивает пальцы. Он увидел, как они судорожно сжались на руке отца. Увидел, как она протягивает к герцогу руку и полуоткрытыми губами прикасается к его щеке.
И тогда, в тот миг, когда пламя факелов сделалось голубым и затрепетало в порыве самого настоящего ветра, обрушившегося на старые камни подземелья... в миг, когда палачи и стража побросали свои инструменты и оружие... в неизгладимый миг ненависти, которая нашла наконец выход, в миг свершившегося отмщения Мышонок увидел, как сильное, квадратное лицо герцога Джанарла исказилось от невыразимого ужаса, черты его сморщились, словно невидимые руки выжали его как тряпку, - и тут же обвисли: это было поражение, это была смерть.
Нить, которая поддерживала Мышонка, лопнула. Душа его камнем рухнула в подземелье.
Он почувствовал нестерпимую боль, но она предвещала не смерть, а жизнь. Над собою он снова увидел низкий каменный потолок. Руки на колесе были белые и тонкие. И тут он понял: ему больно оттого, что дыба больше уже не растягивает его члены.
Очень медленно Ивриана отстегнула кожаные браслеты на руках и ногах юноши. Так же медленно она помогла ему встать на пол, изо всех сил поддерживая его, и они поковыляли через комнату, откуда все уже давно убежали, охваченные ужасом, не считая человека в драгоценных каменьях, съежившегося в резном кресле. Они немного постояли у кресла: Мышонок разглядывал мертвеца холодным, сытым и безразличным взглядом кота. А затем они двинулись прочь, Ивриана и Серый Мышонок, - двинулись по опустошенным паникой коридорам, прямо в ночную тьму.

4. ЗЛО ВСТРЕЧАЕТСЯ В ЛАНКМАРЕ

***

Беззвучно, как привидения, два вора, долговязый и толстый, проскользнув мимо задушенного удавкой сторожевого леопарда в отпертую отмычкой дверь лавки Дженгао, торговца драгоценными камнями, двинулись сквозь редкий ночной туман на восток по Чистоганной улице Ланкмара, Города Ста Сорока Тысяч Дымов.
И правильно сделали: немного западнее, на перекрестке Чистоганной и Серебряной постоянно дежурили неподкупные стражники в кирасах и шлемах из вороненой стали, непрерывно постукивающие по земле своими пиками, а дом Дженгао не имел черного хода и ни одного окна в стенах в три пяди толщиною и, кроме того, в его крыше и полу, почти таких же прочных, не было ни одного люка.
Но длинный, с плотно сжатыми губами Слевьяс, соискатель степени магистра в своей профессии, и быстроглазый Фиссиф, вор второго класса, которого ожидало за эту операцию присвоение первого класса и ранга "талантливый шильник", ни в коей мере не беспокоились. Все шло в соответствии с планом. У каждого в кошеле лежал перевязанный ремешком маленький мешочек с камнями только чистой воды, поскольку Дженгао, который валялся сейчас оглушенный у себя на полу и хрипло дышал, нужно было позволить и даже помочь вновь развернуть свое дело, чтобы дать ему созреть для нового сбора урожая. Чуть ли не первой заповедью Цеха Воров было не убивать курочку, которая несет коричневые яички с рубинами вместо желтка или белые, но с алмазным белком.
Помимо удовлетворения от хорошо выполненной работы, воры испытывали радость, что идут прямо домой, причем не к женам - избави Аарт! - и не к родителям и детям - упаси от этого боги! - а в Дом Вора, штаб-квартиру и казарму всемогущего Цеха, который был им отцом и матерью в одном лице, хотя женщинам было запрещено входить во всегда открытые высокие ворота на Грошовой улице.
Несмотря на то, что вооружение каждого состояло лишь из предписанного правилами воровского ножа с серебряной рукояткой - это оружие использовалось лишь в междоусобных разборках и являлось скорее символом принадлежности к Цеху - оба вора чувствовали себя в безопасности: их сопровождали трое надежных профессиональных убийц, нанятых на вечер в Братстве Душегубов, причем один следовал далеко впереди в качестве головного дозора, а двое других двигались сзади, составляя арьергард и главную ударную силу; все трое перемещались, понятное дело, почти незаметно, ведь эскорт подобного рода не должен бросаться в глаза - так, по крайней мере, считал Кровас, великий магистр Цеха Воров.
И словно всего этого было недостаточно, чтобы Слевьяс и Фиссиф чувствовали себя в полной безопасности, рядом с ними, в тени у домов бесшумно скользило если и не вполне уродливое, то во всяком случае какое-то большеголовое существо, которое могло быть или крошечной собачонкой, или котом-недомерком, или гигантской крысой. Порою оно довольно бесцеремонно, словно желая ободрить воров, подбегало к их осторожным, обутым в войлочные туфли ногам, но тут же снова пряталось в самую густую тень.
Да и нельзя сказать, что спутники были в полном восторге от этого последнего стража. Отойдя шагов на сорок от лавки Дженгао, Фиссиф, продолжая идти на цыпочках, изогнул свои пухлые губы и тихонько шепнул в принадлежащее Слевьясу ухо с крупной мочкой:
- Будь я проклят, если мне нравится этот выкормыш Христомило, который болтается у нас под ногами, - неважно, охраняет он нас или нет. Плохо, что Кровас взял на работу или вынужден был взять чародея весьма сомнительной, если не сказать сильнее, репутации и внешности, но...
- Заткни хлебало! - еще тише прошипел Слевьяс.
Пожав плечами, Фиссиф умолк и стал с еще большей настороженностью озираться, особое внимание обращая на дорогу впереди.
В той стороне, куда они направлялись, у перекрестка с Золотой улицей, Чистоганную пересекала закрытая галерея, располагавшаяся на уровне второго этажа и соединявшая два дома, в которых помещались мастерские знаменитых каменотесов и скульпторов Роккермаса и Слаарга. Фронтоны обоих домов были украшены неглубокими портиками с непропорционально большими колоннами разнообразных ордеров, выполнявшими скорее рекламную, нежели конструктивную функцию.
Из-под галереи послышались два тихих коротких свистка, которыми шедший впереди наемник возвещал: засады или чего-либо подозрительного нет, на улице Желтого Дьявола тоже чисто.
Фиссиф вовсе не обрадовался этому сигналу. Сказать по правде, толстому вору нравилось чувство настороженности и даже страха, во всяком случае до известных пределов. С трудом сдерживаемая внутренняя паника заставляла его сердце биться чаще и ощущать всю полноту жизни даже острее, чем забавы с женщинами, которые он время от времени себе позволял. Поэтому он пристально уставился сквозь редкий, отдававший сажей смог, на фронтоны и галерею домов Роккермаса и Слаарга, приближаясь к ним вместе со Слевьясом с виду ленивым, но довольно быстрым шагом.
В стене закрытой галереи было прорезано четыре небольших оконца, а между ними в нишах стояли - тоже в качестве рекламы - три гипсовые статуи в натуральную величину, несколько изъеденные многолетней непогодой и окрашенные в различные оттенки серого цвета таким же многолетним смогом. Проходя перед ограблением мимо этих домов, Фиссиф успел рассмотреть статуи, бросив на них через плечо быстрый, но проницательный взгляд. И теперь ему показалось, что правая статуя претерпела какие-то неуловимые изменения. Она представляла человека среднего роста в плаще с капюшоном, который задумчиво стоял, скрестив руки на груди. Впрочем, нет, происшедшие изменения не были такими уж неуловимыми: теперь, как показалось Фиссифу, плащ, капюшон и лицо статуи приобрели более ровный темно-серый оттенок, черты ее лица стали более резкими, менее изъеденными временем, и - толстый вор готов был поклясться в этом - сама статуя сделалась ниже ростом!
Более того: прямо под нишей появилась груда серых и белых камней, которых прежде тут, вроде, не было. Фиссиф попытался припомнить: не слышал ли он среди суматохи налета, среди всего этого оживления, когда они душили леопарда, оглоушивали хозяина лавки, и всего прочего - не слышал ли он какого-нибудь отдаленного грохота, и теперь ему казалось, что так оно и было. Живое воображение помогло ему представить дыру или даже дверь позади статуи, откуда последняя могла получить сильный толчок и обрушиться на какого-нибудь прохожего, к примеру, на него или Слевьяса; он подумал, что правая статуя была разбита в процессе испытания ловушки и потом заменена ей подобной.
Когда они со Слевьясом будут проходить под галереей, нужно не спускать глаз со всех трех статуй. Если он увидит, что одна из них покачнулась, отпрыгнуть в сторону не составит никакого труда. Но если такое случится, следует ли ему столкнуть Слевьяса с опасного места? Это нужно хорошенько обмозговать.
Затем неуемное внимание Фиссифа переключилось на портики с колоннами. Колонны, очень толстые и ярда три высотой, были расставлены через неправильные интервалы и различались между собой формой и расположением каннелюр, поскольку Роккермас и Слаарг слыли авангардистами и придавали большое значение впечатлению незаконченности, беспорядочности и неожиданности своих творений.
Однако Фиссифу, который был уже начеку, показалось, что элемент неожиданности усилился, поскольку под одним из портиков стало на одну колонну больше, по сравнению с тем, что было недавно, когда он проходил здесь. Которая из колонн была новой, он с точностью сказать не мог, но был уверен, что таковая появилась.
Поделиться своими подозрениями со Слевьясом? Вот-вот, а тот снова зашипит на него, и в его тусклых глазках снова блеснет презрение.
Поперечная галерея была уже совсем близко. Фиссиф бросил взгляд на правую статую и заметил еще кое-какие ее отличия от той, которую запомнил. Несмотря на то, что она была ниже ростом, ее осанка сделалась более прямой, а в выражении темно-серого лица теперь присутствовало не столько философское раздумье, сколько презрительная ухмылка, пронырливость и явное самомнение.
Впрочем, когда они со Слевьясом оказались под галереей, ни одна из статуй на них не рухнула. С Фиссифом случилось в этот миг совсем иное.
Одна из колонн подмигнула ему.
Серый Мышелов - так он теперь называл себя в разговорах с Иврианой - повернулся в своей правой нише, подпрыгнув, ухватился за карниз, бесшумно взобрался на плоскую крышу и прошел на ее другой край как раз в тот миг, когда внизу показались оба вора.
Не раздумывая ни секунды, он прыгнул вперед и, держась прямо, как арбалетная стрела, полетел вниз, с соответствующим упреждением целясь подошвами башмаков из крысиной кожи в заплывшие жиром лопатки более приземистого вора.

Предыдущая страница 7 Следующая страница


Мечи и чёрная магия 8

Когда Серый Мышелов прыгнул, долговязый вор глянул через плечо наверх и выхватил нож, однако не пошевелил и пальцем, чтобы оттолкнуть или выдернуть Фиссифа из-под живого снаряда. Мышелов на лету пожал плечами. Просто ему придется побыстрее заняться долговязым вором, после того как он собьет с ног толстого.
Но тут Фиссиф гораздо быстрее, чем можно было подозревать, обернулся и пискнул:
- Сливикин!
Башмаки из крысиной кожи угодили ему прямо в брюхо. Мышелов словно приземлился на мягкую подушку. Уклонившись от первого выпада Слевьяса, он сделал сальто вперед и в тот миг, когда голова толстого вора с глухим стуком пришла в соприкосновение с мостовой, приземлился на него с кинжалом в руке, готовый встретить долговязого.
Но нужды в этом уже не было. Слевьяс с остекленевшим взглядом лежал на земле.
А произошло вот что. Пока Мышелов делал сальто, одна из колонн прыгнула вперед, волоча за собой просторный плащ. Большой капюшон откинулся назад, открыв юное лицо, обрамленное длинными волосами. Из широченных рукавов, образовывавших верхнюю часть колонны, вынырнули мускулистые руки, и кулак, которым заканчивалась одна из них, хорошо рассчитанным ударом врезался в подбородок Слевьяса.
Фафхрд и Серый Мышелов уставились друг на друга, возвышаясь над поверженными врагами. Оба были готовы к атаке, но на время замерли.
Каждый из них увидел в облике соперника нечто неуловимо знакомое.
- Похоже, мы оба оказались здесь по одной и той же причине, - заметил Фафхрд.
- Похоже? Да так оно и есть, - коротко отозвался Мышелов, впившись взглядом в своего потенциального недруга, который был выше долговязого вора на голову.
- Как ты сказал?
- Я сказал: "Похоже? Да так оно и есть".
- До чего ж это цивилизованно, - с удовлетворением констатировал Фафхрд.
- Цивилизованно? - покрепче сжав кинжал, подозрительно переспросил Мышелов.
- Конечно - даже в пылу схватки следить за своей речью, - пояснил Фафхрд. Не выпуская Мышелова из поля зрения, он посмотрел вниз. Его взгляд скользнул по кошелю на поясе одного поверженного вора, потом другого. Он поднял глаза и улыбнулся Мышелову широкой, открытой улыбкой.
- Поровну - и шито-крыто, - предложил он.
Мышелов помолчал, спрятал кинжал в ножны и наконец бросил:
- Идет! - Быстро наклонившись, он принялся развязывать кошель Фиссифа и приказал: - Займись-ка Сливикином.
Было вполне естественно предположить, что толстый вор в минуту опасности позвал по имени своего подельца.
Фафхрд встал на колено и, не поднимая головы, осведомился:
- А этот... хорек, что с ними был - где он?
- Хорек? - переспросил Мышелов. - Это была мартышка!
- Мартышка, - задумчиво протянул Фафхрд. - Но ведь мартышка - это маленькая тропическая обезьянка, верно? Что же, может, это была и мартышка, но у меня сложилось странное впечатление, что...
Три клинка, устремившиеся из темноты на Фафхрда и Мышелова, отнюдь не застали их врасплох. Каждый ожидал чего-то в этом роде, и ожидание мгновенно сменилось готовностью к немедленным действиям.
Трое наемных убийц бросились на них одновременно - двое с запада и один с востока, все с мечами наизготовку, поскольку предполагали, что налетчики вооружены в лучшем случае ножами и, как это принято в воровских междоусобицах, не слишком-то охотно будут пользоваться своим оружием. Поэтому их охватило удивление и даже замешательство, когда с присущей юности молниеносной быстротой Мышелов и Фафхрд, вскочив на ноги, выхватили длинные грозные мечи и, встав спина к спине, приготовились отразить атаку.
Неуловимым движением Мышелов выполнил отбив квартой, так что клинок нападавшего с востока наемника просвистел на волосок от его бока, и тут же сам сделал выпад. Его противник в отчаянном прыжке назад в свою очередь парировал удар из четвертой позиции. Почти не замедлив своего движения, кончик длинного и тонкого меча Мышелова с изяществом делающей реверанс принцессы подался вниз, уходя от отбива, после чего скользнул вперед и чуть вверх, и Мышелов в невообразимо длинном для такого невысокого человека, как он, выпаде пронзил соперника насквозь, словно сдобный бисквит, так что острие его меча, пройдя между двумя пластинками панциря бандита и его ребрами и проткнув сердце, вышло из спины.
Между тем Фафхрд, встречая наемников, нападавших с запада, отбил их выпады широкой секундой и довольно низкой примой, затем резко взмахнул вверх своим мечом, который был так же длинен, как у Мышелова, но тяжелее, и в результате рассек справа шею своего противника, чуть не обезглавив его вовсе. Отскочив назад, он тут же приготовился покончить и с другим.
Но в этом уже не было нужды. Узкая полоса окровавленной стали, направленная рукой в серой перчатке, просвистела из-за спины Фафхрда и поразила последнего наемника таким же манером, каким Мышелов прикончил первого.
Молодые люди вытерли мечи и спрятали их в ножны. Проведя по плащу правой ладонью, Фафхрд протянул ее Мышелову. Тот снял с правой руки серую перчатку и пожал лапищу новоиспеченного приятеля своими мускулистыми пальцами. Не говоря ни слова, они встали на колени и вытащили у лежавших без сознания воров мешочки с драгоценными камнями. Воспользовавшись сперва промасленным, а потом сухим полотенцем. Мышелов наскоро стер с лица смесь пепла с сажей, которой оно было намазано, затем проворно скатал полотенца и сунул их в небольшую сумку у пояса. Затем он вопросительно глянул на восток, и после кивка Фафхрда друзья быстро пошли в том же направлении, в котором двигались воры вместе с эскортом.

***

Оглядев улицу Желтого Дьявола, они пересекли ее и направились на восток по Чистоганной, как жестом предложил Фафхрд.
- Меня ждет женщина в "Золотой Миноге", - пояснил он.
- Давай заберем ее оттуда и пойдем домой, познакомлю с моей, - предложил Мышелов.
- Домой? - учтиво переспросил Фафхрд с едва заметным удивлением.
- Это в Тусклом переулке, - уточнил Мышелов.
- Ты имеешь в виду "Серебряный Угорь"?
- Нет, позади него. Посидим, выпьем чего-нибудь.
- Я захвачу еще кувшинчик. Слишком много выпивки никогда не бывает.
- Это точно. Возражений нет.
Пройдя несколько кварталов и бросив на нового приятеля несколько испытующих взглядов, Фафхрд убежденно заявил:
- А мы уже встречались.
Мышелов ухмыльнулся.
- На берегу у Голодных гор?
- Точно. Я тогда был юнгой у пиратов.
- А я - учеником чародея.
Фафхрд остановился, снова вытер ладонь об одежду и протянул ее Мышелову.
- Меня зовут Фафхрд. Эф, а, эф, ха, эр, де.
Мышелов снова пожал протянутую руку.
- Серый Мышелов, - проговорил он несколько вызывающе, словно приглашал посмеяться над своим прозвищем. - Извини, но как произносится твое имя? Фаф-хорд?
- Просто Фаф-хрд.
- Благодарю.
Друзья двинулись дальше.
- Серый Мышелов, да? - заметил Фафхрд. - Что же, сегодня ты прикончил пару крыс.
- Да, прикончил, - Мышелов гордо выпятил грудь и откинул назад голову. Затем забавно сморщил нос, чуть ухмыльнулся и признал: - Второго ты мог запросто уложить сам. Я украл его у тебя, чтобы показать свою скорость. Ну, и к тому же завелся.
Фафхрд хмыкнул.
- Он еще будет мне говорить! Думаешь, я не завелся?
Через несколько минут, когда они пересекли улицу Сводников, Фафхрд поинтересовался:
- И многому ты научился по части магии?
Мышелов опять откинул голову назад. Ноздри его начали раздуваться, уголки губ опустились: он приготовился держать хвастливую, полную недомолвок речь. Но тут же снова почувствовал, что нос его сморщился, а сам он ухмыляется. Что за чертовщина скрыта в этом дылде, что он, Мышелов, не может вести себя как обычно?
- Достаточно, чтобы понять, что это вещь опасная. Хотя до сих пор иногда занимаюсь ею шутки ради.
Фафхрд задавал себе похожий вопрос. Всю свою жизнь он не доверял низкорослым мужчинам, зная, что его рост мгновенно вызывает у них зависть. Но этот смышленый парнишка был исключением из правила. Быстро соображает, и управляется с мечом будь здоров, тут спору нет. Мысленно Фафхрд молил Краса, чтобы он понравился Влане.
На углу Чистоганной и Бардачной медленно горящий факел, защищенный от ветра широким золоченым цилиндром, бросал один сноп света вверх, в потеющий ночной смог, а другой вниз, на мостовую перед дверью в таверну. Из окружающего мрака в нижний конус света вступила Влана, очень эффектная в узком черном бархатном платье и красных чулках; единственными украшениями на ней были висевшие на черном поясе кинжал с серебряной ручкой и в серебряных ножнах и шитый серебром черный кошелек.
Фафхрд представил ей Серого Мышелова, который тут же повел себя чуть ли не с раболепной галантностью. Несколько секунд Влана пристально рассматривала его, после чего в качестве пробы одарила улыбкой.
Под факелом Фафхрд развязал мешочек, взятый им у долговязого вора. Влана заглянула в него, крепко обняла Фафхрда и звонко расцеловала, а затем ссыпала камни себе в кошелек.
Покончив с этим, Фафхрд заявил:
- Послушай, я схожу куплю кувшинчик-другой. А ты, Мышелов, расскажи ей пока, что произошло.
Когда Фафхрд вышел из "Золотой Миноги", то левой рукой он обнимал четыре кувшина, а тыльной стороной правой утирал губы. Влана стояла насупившись. Он улыбнулся ей. При виде кувшинов Мышелов аж причмокнул. Компания двинулась на восток по Чистоганной. Фафхрд понял, что за хмуростью Вланы кроется нечто большее, нежели неудовольствие по поводу кувшинов и предстоящей лихой мужской попойки. Мышелов тактично обогнал их, якобы показывая дорогу.
Когда его фигура стала походить в густеющем смоге на кляксу, Влана хрипло зашептала:
- Значит, ты оглоушил двоих из Цеха Воров и не перерезал им глотки?
- Мы прикончили трех наемных убийц, - принялся извиняться Фафхрд.
- Но я-то на ножах не с Братством Душегубов, а с этим мерзким Цехом. Ты же сам поклялся, что при любой возможности...
- Влана! Я не хотел, чтобы Мышелов подумал, что я - напавший на воров любитель, охваченный истерикой и жаждой крови.
- Он для тебя уже царь и бог, не правда ли?
- Сегодня он, похоже, спас мне жизнь.
- А он сказал мне, что перерезал бы им глотки не раздумывая ни секунды, если б знал, что я этого хочу.
- Он просто был с тобою любезен.
- Может, и так, а может, и нет. Но ты-то ведь знал и не...
- Влана, замолчи!
Хмурый взгляд девушки превратился в яростный, она вдруг дико расхохоталась, на губах у нее появилась кривая улыбка, словно она собиралась заплакать, но вскоре Влана взяла себя в руки и улыбнулась уже нежнее.
- Прости меня, милый, - сказала она. - Временами тебе, должно быть, кажется, что я сошла с ума, да и мне тоже.
- Ну, не надо, - коротко отозвался Фафхрд. - Подумай лучше о камешках, которые мы добыли. И веди себя с нашим новым другом пристойно. Выпей чуть-чуть вина и расслабься. Сегодня вечером мне хочется поразвлечься, я это заслужил.
Влана кивнула и вцепилась сагу в руку - в знак согласия, а также для собственного удобства и спокойствия. Они поспешили следом за едва различимой фигурой впереди.
Свернув налево. Мышелов прошел с полквартала на север по Грошовой улице, где от нее отходил на восток узенький переулок. Стоявший в нем черный туман казался твердым.
- Тусклый переулок, - объявил Мышелов.
Фафхрд кивнул - мол, знаю.
- Сегодня вечером название Тусклый слишком слабо для него, слишком прозрачно, - проговорила Влана с резким смешком, в котором еще слышалась истерика и который разрешился приступом сиплого кашля. Переведя дух, она воскликнула: - Будь проклят этот Ланкмар с его ночным смогом! Что за дерьмовый город!
- Здесь он ближе всего подходит к Великой Соленой Топи, - объяснил Фафхрд.
В этом-то и была вся суть. Расположенный в низине между Топью, Внутренним морем, рекою Хлал и равнинными пашнями на юге, орошаемыми посредством каналов, протянутых от Хлала, Ланкмар с его бессчетными дымами был жертвой туманов и снегов. Поэтому ничего удивительного, что в качестве официальной одежды горожане выбрали черную тогу. Кое-кто утверждал даже, что первоначально тога была белой или светло-коричневой, но так быстро покрывалась копотью, требуя бесчисленных стирок, что бережливый сюзерен утвердил и сделал официальным такой цвет одежды, которого требовали природа и цивилизация.
На полпути к Извозчицкой улице из темноты на северной стороне дороги показалась таверна. Ее вывеска представляла собою существо змееобразной формы с разинутой пастью, выполненное из светлого металла и довольно сильно закопченное. Внизу помещалась дверь, завешенная почерневшей кожей, из-за которой через щели выплескивались шум, мерцающий свет факелов и запах спиртного.
Сразу за "Серебряным Угрем" Мышелов завел своих спутников в темнеющий проход, тянувшийся вдоль восточной стены таверны. Им пришлось двигаться в затылок, держась рукой за склизкую от тумана кирпичную стену.
- Осторожно, здесь лужа, - предупредил Мышелов. - Глубокая, как Крайнее море.
Вскоре проход расширился. В отраженном свете факелов, просачивавшемся сквозь густой туман, можно было разглядеть лишь контуры окружающих зданий. Справа тянулась высокая стена без окон. Слева, у задов "Серебряного Угря", поднималось к небу зловещее покосившееся строение из темного кирпича и старого почерневшего дерева. Фафхрду и Влане оно показалось заброшенным, но, задрав головы, они увидели над третьим этажом мансарду под крышей с изъеденными ржавчиной водосточными трубами. Сквозь плотно закрытые ставни мансарды тут и там пробивались желтые лучи. Неподалеку задний двор выходил на узкий переулок.
- Переулок Скелетов, - с некоторою тожественностью объявил Мышелов. - Я называю его Навозным бульваром.
- Да, ароматы тут подходящие, - подтвердила Влана.
Теперь они с Фафхрдом могли разглядеть снаружи дома длинную и узкую деревянную лестницу: из дерева, крутая, без перил и с виду шаткая, она вела в освещенную мансарду. Отобрав у Фафхрда кувшины, Мышелов принялся проворно взбираться по лестнице.
- Пойдешь, когда я буду наверху, - крикнул он Фафхрду. - Думаю, она тебя выдержит, но лучше поднимайтесь по очереди.

***

Фафхрд легонько подтолкнул Влану к лестнице. Снова несколько истерично рассмеявшись и остановившись на полпути, чтобы унять приступ кашля, она поднялась к Мышелову, стоявшему перед открытой дверью, из которой струился желтый свет, быстро меркнувший в ночном смоге. Он слегка опирался рукой о большой кованый крюк для фонаря, вделанный снаружи в стену. Мышелов посторонился, и Влана вошла внутрь.
Теперь пришла очередь Фафхрда; он полез по лестнице, ставя ноги как можно ближе к стене и готовый в любую минуту за что-нибудь схватиться. Лестница угрожающе трещала, каждая ступенька прогибалась под его весом. У самого верха раздался хруст полусгнившего дерева. Осторожно, как только мог, Фафхрд лег всем телом на ступеньки и витиевато выругался.
- Не беспокойся, кувшины уже в безопасности, - весело прокричал сверху Мышелов.
Остальную часть пути Фафхрд с довольно кислым видом проделал на четвереньках и встал на ноги, только когда преодолел порог. И тут от удивления у него занялся дух.
Ощущение было таким, словно он стер паутину с дешевенького латунного колечка и обнаружил, что в него вправлен сверкающий бриллиант самой чистой воды. Богатые драпировки, кое-где расшитые серебром и золотом, закрывали все стены за исключением оконных проемов, причем ставни на окнах были позолочены. Низкий потолок был затянут похожим, но более темными тканями, образовавшими роскошный полог, на котором словно звезды, просверкивали крупинки серебра и золота. Повсюду были разбросаны мягкие подушки, тут и там виднелись низкие столики, уставленные горящими свечами. На стенных полках, как маленькие бревнышки, во множестве лежали запасные свечи, стояли разнообразные манускрипты, кувшины, бутылочки и эмалевые коробки. Небольшой туалетный столик с зеркалом полированного серебра был заставлен баночками с косметикой и шкатулками с драгоценностями. В обширном камине помещалась аккуратно выкрашенная черной краской небольшая металлическая печь с ажурной топочной дверцей. Рядом с печкой находилась пирамида, составленная из тонких длинных щепок с разлохмаченными концами, наструганных из какого-то смолистого дерева - для разжигания огня, и еще одна пирамида из метел с короткими ручками, небольших поленьев и блестящих кусков угля.
У камина на невысоком помосте стояла широкая кушетка с короткими ножками и удобной спинкой, обитая золотой материей. На ней сидела изящная красивая девушка с бледным лицом, одетая в платье из плотного лилового шелка, украшенного серебряной нитью; вместо пояса у девушки вокруг талии была повязана серебряная цепь. На ее ножках изящно сидели туфельки из белого меха снежной змеи. Черные волосы, уложенные в высокую прическу, были заколоты серебряными булавками с головками из аметистов, на плечах лежала накидка из белого горностая. Грациозно, но несколько напряженно она протянула узкую, белую, чуть дрожащую руку, а Влана, уже стоявшая перед нею на одном колене, склонила голову, отчего ее прямые, блестящие темно-каштановые волосы почти закрыли ей лицо, осторожно взяла протянутую руку и приложила ее к своим губам.
Фафхрд порадовался, увидев, что его дама ведет себя вполне достойно в этой явно необычной, хотя и очаровательной ситуации. Затем, взглянув на высунувшуюся из-под платья длинную ногу Вланы в красном чулке, он заметил, что пол повсюду устлан - кое-где в два, а кое-где в три и даже четыре слоя - плотными циновками, которые привозились в город из восточных земель. Не успев опомниться, он указал пальцем на Серого Мышелова и провозгласил:
- Ты - похититель циновок! Ковровый вор! И еще - свечной корсар! - добавил он, имея в виду две серии нераскрытых краж, о которых судачил весь Ланкмар, когда месяц назад они с Вланой появились в городе.
Мышелов невозмутимо пожал плечами, потом вдруг усмехнулся, его узкие глаза заблестели, и он, закружившись по комнате в импровизированном танце, подскочил сзади к Фафхрду, ловко сорвал с его плеч просторный балахон с капюшоном и длинными рукавами, встряхнул его, аккуратно свернул и положил на подушку.
После долгой и чуть неловкой паузы девушка в лиловом нервно похлопала ладонью по кушетке рядом с собою, Влана уселась, но не слишком близко, и дамы повели тихую беседу, исподволь направляемую Вланой.
Мышелов снял свой серый плащ с капюшоном, кое-как свернул его и положил рядом с плащом Фафхрда. Затем молодые люди отстегнули мечи, и Мышелов положил их на свернутую одежду.
Без оружия и неуклюжей одежды оба они сделались вдруг совсем юными: у обоих были чистые, гладко выбритые лица, оба были изящны, даже Фафхрд, несмотря на свои мускулистые руки и ноги; длинные золотисто-рыжие волосы рассыпались у него по спине и плечам, у Мышелова оказались темные кудри с челкой надо лбом; на одном была коричневая кожаная туника, украшенная медной проволокой, на другом - короткая куртка из груботканого серого шелка.
Молодые люди улыбнулись друг другу. Из-за ощущения, что они внезапно превратились в мальчишек, в их улыбках поначалу сквозило смущение. Мышелов откашлялся, отвесил, не спуская глаз с Фафхрда, легкий поклон и, плавно вытянув в сторону золоченой кушетки руку, проговорил, немного запинаясь, но в общем вполне гладко:
- Добрый мой друг Фафхрд, позволь представить тебя моей принцессе. Ивриана, дорогая, будь любезна проявить к Фафхрду благосклонность, потому что сегодня вечером дал бились с ним спина к спине с тремя врагами и победили.
Чуть ссутулившись, Фафхрд шагнул к сверкающей кушетке и, встав на колено, как это чуть раньше сделала Влана, свесил перед Иврианой свои золотисто-рыжие волосы. Нежная ручка, протянутая к нему с виду вполне уверенно, все же чуть дрожала, как обнаружил Фафхрд, едва коснувшись тонких пальцев. Он взял ее осторожно, словно она была соткана белым пауком из шелковой паутинки, едва притронулся к ней губами и пробормотал какие-то любезности, все еще чувствуя себя не в своей тарелке.
До него пока еще не дошло, что Мышелов нервничает не меньше, чем он и, может, даже больше, и молится в душе, чтобы Ивриана не перегнула палку, играя роль принцессы, не унизила чем-либо гостей; и в самом деле: она могла внезапно задрожать, или разрыдаться, или броситься к нему либо в другую комнату, поскольку Фафхрд и Влана были буквально первыми живыми существами из всех зверей и людей - благородных, свободных или рабов, - которых Мышелов допустил в роскошное гнездышко, свитое им для своей аристократической возлюбленной, не считая, правда, двух попугайчиков, щебетавших в серебряной клетке, которая висела по другую сторону камина.
Несмотря на врожденную проницательность и благоприобретенный цинизм. Мышелову и в голову не приходило, что отважная и вполне практичная девушка, четыре луны назад сбежавшая с ним из пыточной камеры своего отца, стала похожа на куклу только из-за того, что он так очаровательно, но нелепо с нею нянчился.
Но наконец Ивриана улыбнулась, Фафхрд, осторожно отпустив ее руку, попятился, и Мышелов, переведя дух, принес два серебряных кубка и две серебряных кружки, шелковым полотенцем смахнул с них несуществующие пылинки, вдумчиво выбрал бутылку лилового вина, и вдруг, подмигнув Северянину, откупорил один из принесенных им кувшинов и налил до краев все четыре сосуда.
Откашлявшись, он на сей раз без запинки произнес тост.
- За мою самую крупную добычу в Ланкмаре, которую я, хочешь не хочешь, обязан разделить, - с этим вот здоровым, длинноволосым, неотесанным варваром!
Досказав тост, он осушил четверть кружки приятно обжигающего вина - крепленного бренди.
Отпив залпом половину своей кружки, Фафхрд произнес ответный тост:
- За самого хвастливого, маленького и манерного из всех цивилизованных типов, с которыми мне приходилось делить добычу!
Он одним глотком допил вино и, оскалившись в широченной улыбке, протянул кружку Мышелову.
Тот налил ему еще, осушил свою кружку и, отставив ее, подошел к Ивриане и высыпал ей на колени драгоценные камни, забранные им у Фиссифа. Заняв новое и столь завидное место, они засверкали, словно лужица ртути всех цветов радуги.
Ивриана отпрянула, чуть было не просыпав камни, однако Влана нежно, но твердо взяла ее за руку и, сдержав готовый вырваться крик удивления и восхищения, наклонилась к побледневшей девушке и принялась настойчиво, но с улыбкой что-то ей нашептывать. Фафхрд понял, что Влана играет роль, причем делает это удачно: вскоре Ивриана энергично закивала и принялась, тоже шепотом, что-то отвечать. По ее просьбе Влана принесла шкатулку из голубой эмали, инкрустированную серебром, и девушки переложили камни в ее голубое бархатное чрево. Ивриана поставила шкатулку рядом с собой, и они продолжили беседу.
Потягивая вино, Фафхрд расслабился и стал осматриваться уже более осмысленно. У него прошло первое изумление, которое он испытал при виде этой, открывшейся ему среди трущоб тронной залы, яркая пышность которой только усиливалась, благодаря темноте и грязи, осклизлым стенам и полусгнившей лестнице, равно как близости Навозного бульвара; за роскошью комнаты Северянин стал замечать признаки разрухи и запустения.
Тут и там из-под драпировок выглядывало темное, гнилое или сухое, растрескавшееся дерево, от которого тянуло тоскливым запахом старья. Покрытый циновками пол прогибался, посередине комнаты даже на целую пядь. По златотканой драпировке карабкался крупный таракан, другой полз в сторону кушетки. Ночной туман, сочившийся сквозь щели в ставнях, заволакивал черные арабески на золотом фоне. Камни камина были выскоблены и покрыты лаком, но раствора между ними почти не осталось и некоторые из них покосились, кое-где их не было вовсе.
Мышелов разжигал печку. Сунув внутрь горящую лучину, он захлопнул дверцу и отошел. Словно читая мысли Фафхрда, он взял несколько конусообразных столбиков благовоний, поджег их концы и расставил по комнате в блестящие неглубокие чаши из красной меди, причем наступил на ходу на одного таракана и ненароком поймал и раздавил в кулаке другого. Затем он заткнул самые широкие щели в ставнях шелковыми тряпками и, подхватив свою серебряную кружку, послал Фафхрду весьма суровый взгляд, словно предупреждая, чтобы тот не вздумал сказать что-нибудь не то насчет восхитительного, но немного смешного кукольного домика, который он устроил для своей принцессы.
Однако через мгновение он улыбнулся Фафхрду и поднял кружку; тот последовал его примеру. Друзья подошли к кувшину, и Мышелов, едва шевеля губами, объяснил sotto voce [вполголоса (итал.)]:
- Отец Иврианы был герцогом. Я убил его, кажется, с помощью черной магии, когда он пытал меня на дыбе. Это был страшно жестокий человек, к своей дочери тоже, но все же герцог, поэтому Ивриана совершенно не привыкла заботиться о себе. А горжусь тем, что окружил ее таким великолепием, какого она не видела даже у отца со всей его челядью.
Подавив чувство протеста, которое появилось у него по поводу занятой Мышеловом позиции, Фафхрд кивнул и любезно проговорил:
- Да, вы уворовали себе очаровательное гнездышко, вполне достойное ланкмарского сюзерена Карстака Овартомортеса или Царя Царей Тизилинилита.
Тут с кушетки раздалось сипловатое контральто Вланы:
- Серый Мышелов, твоя принцесса хотела бы послушать рассказ о вашем сегодняшнем приключении. И можно еще вина?
- Да, Мышонок, пожалуйста, - поддержала ее Ивриана.
Чуть поморщившись, когда прозвучало его прежнее прозвище. Мышелов взглядом спросил у Фафхрда разрешения, и после одобрительного кивка своего друга приступил к рассказу. Однако, не успев толком начать, он тут же осекся: сначала нужно было налить девушкам вина. Во вина в кувшине оставалось уже немного, поэтому Мышелов откупорил еще один, а по минутном размышлении - и все остальные: первый кувшин он поставил у кушетки, другой - рядом с растянувшимся на ковре Фафхрдом, а третий оставил себе. Увидев, что зреет серьезная попойка, Ивриана широко раскрыла глаза, в которых читалась тревога, взгляд Вланы стал циничным и несколько сердитым, однако обе они промолчали.
Мышелов не без блеска рассказал историю об ограблении воров, частично даже представив ее в лицах, причем приукрасил ее только один раз, но зато весьма артистически: перед тем как убежать, полухорек-полумартышка якобы забрался ему на плечи и чуть не выцарапал глаза. Прерван рассказ Мышелова был лишь трижды.
Когда он сказал: "И тут я со свистом обнажил свой Скальпель", - Фафхрд заметил:
- Так, значит, ты дал прозвище не только себе, но и своему мечу?
Мышелов взвился:
- Да, а кинжал называется у меня Кошачий Коготь, есть возражения? Может, скажешь, что это ребячество?
- Вовсе нет. Я назвал свой меч Серым Прутиком. Оружие - вещь в каком-то смысле живая, цивилизованная и достойная носить имя. Продолжай, прошу тебя.
Когда же Мышелов упомянул о неизвестном звере, бежавшем рядом с ворами (и чуть не выцарапавшем ему глаза), Ивриана побледнела и, вздрогнув, проговорила:
- Мышонок! Сдается мне, это выкормыш какой-нибудь ведьмы!
- Не ведьмы, а колдуна, - поправила Влана. - Эти мерзавцы из Цеха избегают иметь дело с женщинами за исключением случаев, когда те за деньги или по принуждению удовлетворяют их похоть. Но их теперешний принципал Кровас - человек суеверный и славится тем, что старается обезопасить себя со всех сторон. Поэтому он запросто мог взять к себе на службу какого-нибудь чародея.
- Это очень похоже на правду и вселяет в меня ужас, - испуганно оглянувшись по сторонам, зловеще проговорил Мышелов. На самом деле он ничего такого не думал и не чувствовал и был наполнен ужасом не больше, чем порожний кувшин вином, однако умел тонко улавливать любые колебания атмосферы в процессе повествования.
Когда оно подошло к концу, девушки, сверкая влюбленными очами, провозгласили тост за их с Фафхрдом ловкость и отвагу. Мышелов раскланялся, расточая улыбки, потом с тяжким вздохом растянулся на ковре, утер шелковой тряпкой пот со лба и сделал внушительный глоток из кружки.
Спросив у Вланы разрешения, Фафхрд начал рассказывать о том, с какими приключениями они покинули Мерзлый Стан - он, убегая от своего клана, она - от актерской труппы - и добрались до Ланкмара, где сейчас нанимали комнатку в доме для артистов близ площади Тайных Восторгов. Обняв Влану, Ивриана с широко открытыми глазами вздрагивала всякий раз, когда речь заходила о ведьмах - как от восторга, так и от испуга, вызванного рассказом, как показалось Фафхрду. Он решил, что для такой куколки, как она, вполне естественно любить всякие истории с привидениями, однако не был уверен, что ее удовольствие было бы так же велико, узнай она, что его истории - самые что ни на есть правдивые. Она, казалось, жила в мире грез - по крайней мере наполовину благодаря усилиям Мышелова, снова подумал Фафхрд.

Предыдущая страница 8 Следующая страница


9 Фриц ЛЕЙБЕР

Единственное, что он опустил в своем рассказе - это упрямое желание Вланы устроить Цеху Воров страшную месть, за то что Цех умертвил ее сообщников и выгнал ее саму из Ланкмара, когда она пыталась по собственному почину заниматься воровством, а в качестве прикрытия выступала с мимическими сценами. Не упомянул он, естественно, и о своем обещании - дурацком, как ему казалось теперь - помочь девушке в ее кровавом начинании.
Закончив рассказ и собрав заслуженные аплодисменты, Фафхрд почувствовал, что несмотря на скальдовский навык у него пересохло в горле, однако с горечью обнаружил, что его кружка и кувшин пусты, хотя никакого опьянения он не ощущал похоже, он выговорил из себя все спиртное, которое, казалось, покидало его тело с каждым произнесенным им великолепным словом.
В таком же состоянии пребывал и Мышелов - несмотря даже на то, что время от времени, прежде чем ответить на вопрос или сделать какое-нибудь замечание, он таинственно замолкал и взгляд его устремлялся в бесконечность. После очередного, особенно долгого созерцания запредельных миров, он вдруг предложил Фафхрду вместе с ним сходить в "Угорь" за добавкой.
- Но в нашем кувшине еще много вина, - возразила Ивриана и, проверив, тут же поправилась: - Во всяком случае, еще чуть-чуть есть. К тому же у нас тут сколько угодно всяких вин.
- Но только не этого сорта, дорогая, а первая заповедь, когда выпиваешь - это не смешивать, - пояснил Мышелов. - В противном случае тебя ждут болезни - да-да - и безумие.
- Послушай, милочка, - приязненно сказала Влана, похлопав Ивриану по руке, - на любой вечеринке наступает момент, когда истинным мужчинам просто хочется куда-нибудь выйти. Это страшно глупо, но такова их природа, тут уже ничего не попишешь, поверь мне.
- Но, Мышелов, мне страшно. Рассказ Фафхрда напугал меня. И твой тоже: я уверена, что когда вы уйдете, мне будет слышаться, как эта большеголовая черная не то крыса, не то не знаю что, скребется в наши ставни.
Фафхрду показалось, что девушка нисколечко не боится, а просто пугает себя для собственного развлечения и хочет показать свою власть над возлюбленным.
- Дражайшая моя, - чуть слышно икнув, ответил Мышелов, - все Внутреннее море, вся Земля Восьми Городов, все горы Пляшущих Троллей, достигающие вершинами неба, лежат между тобой и заиндевелыми призраками Фафхрда, которые, быть может, - прости меня, друг мой, но это не исключено - не что иное, как галлюцинации или просто результат стечения обстоятельств. Что же до всяких прирученных зверей, то это тьфу! Всегда, во все времена это были лишь безобидные и самые обычные домашние твари, которых держали при себе вонючие старухи да обабившиеся старики.
- "Угорь" в двух шагах отсюда, леди Ивриана, - вмешался Фафхрд, - и к тому же с вами будет моя милая Влана, убившая моего самого заклятого врага одним броском кинжала, что висит сейчас у нее на поясе.
Метнув на Фафхрда короткий взгляд, словно говоря: "Ничего себе успокоил испуганную девушку!", Влана весело воскликнула:
- Да пусть эти балбесы идут, милочка. У нас хоть будет возможность поболтать наедине и разобрать их по косточкам, от их хмельных голов до неугомонных ног.
Словом, Ивриана дала себя убедить, и Мышелов с Фафхрдом, быстренько выскользнув за дверь, поскорее притворили ее за собой, чтобы не впустить в комнату ночной смог. Их стремительные шаги простучали по лестнице, старое дерево легонько поскрипывало и постанывало, однако никакие зловещие звуки не возвещали об очередной сломанной ступеньке или еще о чем-нибудь в том же роде.

***

В ожидании пока из подвала будут принесены четыре кувшина, приятели заказали по кружке такого же или почти такого же крепленого вина и уселись в тихий уголок за длинной стойкой шумной таверны. По пути Мышелов ловко пришиб черную крысу, которая имела неосторожность высунуться из норы.
После того, как друзья обменялись восторженными комплиментами относительно возлюбленных, Фафхрд неуверенно спросил:
- Как ты думаешь - между нами, разумеется, - может, твоя прелестная Ивриана не так уж неправа, когда говорит, что эта маленькая черная тварь, бежавшая рядом со Сливикином и другим вором, какой-то домашний дух чародея или его хитрый прирученный зверек, натасканный в качестве связного и сообщающий о неприятностях своему хозяину, или Кровасу, или им обоим?
Мышелов усмехнулся:
- Ты придумываешь себе головную боль на пустом месте, в твоих рассуждениях нет никакой логики, брат мой варвар, если позволишь даю так выразиться. Imprimus [во-первых (лат.)], мы даже не знаем, имел ли этот зверь какое-либо отношение к ворам. Это мог быть бездомный котяра или большая наглая крыса, вот вроде этой! - он снова пнул ногой выглянувшего из норы грызуна. - А secundus [во-вторых (лат.)], если это и была какая-то обученная колдуном Кроваса тварь, то как она может что-либо сообщить? Я не верю, что животные могут разговаривать, если не считать попугаев и подобных им птиц, которые умеют лишь нести всякую чушь, не верю в животных, изъясняющихся знаками, доступными пониманию человека. Или ты можешь себе представить зверя, который макает свою лапу в горшок с чернилами и пишет свое сообщение на расстеленном на полу пергаменте? Эй, ты там, за стойкой! - обратился он к подавальщику. - Где мои кувшины? Парнишка ушел за ними несколько дней назад - его что, сожрали крысы? Или он просто помер с голоду, пока бродил там в погребе? Поторопи-ка его, а нам покамест налей еще!.. Нет, Фафхрд, даже если считать, что та зверюга имела какое-то отношение к Кровасу и вернулась в Дом Вора после нашего налета, то что она могла сообщить? Только что с ограблением лавки Дженгао вышло что-то не то. Так они и без этого догадались бы, увидев, что воры и охрана задерживаются.
Фафхрд нахмурился и упрямо возразил:
- Этот волосатый заморыш мог, однако, как-то передать наши приметы в Цех, а они выследят и нападут на нас дома. То же самое могли сделать Сливикин и его жирный приятель, придя в себя после нашей взбучки.
- Мой почтенный друг, - с жалостью в голосе отвечал Мышелов, - боюсь, что крепкое вино, извини, ударило тебе в башку. Если бы в Цехе знали, как мы выглядим и где живем, они достали бы нас несколько дней, недель, даже месяцев назад. Похоже, ты не знаешь, что за сделанную на свой страх и риск или несогласованную с ними кражу у них одно наказание - смерть, причем по возможности после пыток.
- Да все я знаю, а мое положение еще хуже твоего, - ответил Фафхрд и, попросив Мышелова держать язык за зубами, поведал ему историю о том, что Влана задумала вендетту и имеет весьма серьезные намерения отомстить.
Тем временем из погреба появились кувшины, но Мышелов лишь велел еще раз наполнить глиняные кружки.
- И вот, - закончил Фафхрд, - в результате обещания, данного влюбленным до безумия и невежественным юнцом на самом юге Стылых Пустошей, я теперь оказался в положении вполне трезвомыслящего - когда не пью, понятное дело, - человека, которого постоянно просят вступить в войну против силы, не менее могущественной, чем сам Карстак Овартомортес, поскольку, как ты, наверно, знаешь, у Цеха есть филиалы во всех более или менее крупных городах страны, не говоря уж о соглашениях с воровскими и бандитскими организациями других стран о выдаче нарушителей закона. Я искренне люблю Влану, уж будь уверен, она сама опытная воровка и без ее советов я вряд ли уцелел бы в свою первую неделю в Ланкмаре, но на этом вопросе она немного сдвинулась, у нее случился бзик, который не вышибить из нее ни логикой, ни убеждениями. И через месяц пребывания здесь я понял: единственный способ выжить в этой цивилизации - это придерживаться ее неписанных законов - они гораздо важнее, чем вырубленные на камне ее скрижали - и нарушать их только когда тебе угрожает опасность, причем делать это в глубокой тайне и со всеми возможными предосторожностями. Как я сегодня и поступил - это, кстати, не первый мой налет.
- Воистину, выступать против Цеха в открытую - это безумие, тут ты совершенно прав, - заметил Мышелов. - Если ты не можешь силой или уговорами заставить свою очаровательную девушку отказаться от этой дикой затеи, а я вижу, что Влана бесстрашна и своенравна, значит, ты должен твердо отказывать ей всякий раз, когда она лишь заикнется об этом.
- Воистину, должен, - согласился Фафхрд и с легким упреком в голосе добавил, - хотя, как я понимаю, ты заявил ей, что охотно перерезал бы глотки типам, которых мы уложили.
- Да это ж простая любезность, приятель! Неужто я должен был вести себя неучтиво с твоей девушкой? Просто я хотел подчеркнуть и твое и мое рвение. Во не соглашаться с женщиной имеет право только ее мужчина. И в этом случае ты должен быть тверд.
- Воистину, должен, - с чувством повторил Фафхрд. - А был бы болваном, если б выступил против Цеха. Конечно, попадись я им в руки, они убили бы меня за самоуправство и бандитизм. Но без всякой нужды открыто нападать на Цех, бессмысленно убивать его воров или даже стремиться к этому - чистейшей воды сумасшествие!
- Ты был бы не только пьяным болваном с длинным языком, ты самое большее через три дня уже вонял бы после посещения королевы болезней - Смерти. За злоумышления против него, за удары, нанесенные организации, Цех карает вдесятеро строже, чем за нарушение других правил. Все запланированные ограбления и прочие акции были бы отменены, и Цех всею своею мощью и мощью своих союзников обрушился бы на тебя одного. Ты с большим шансами на успех мог бы схватиться в одиночку с воинством Царя Царей, чем с самыми захудалыми клевретами Цеха Воров. Благодаря своему росту, силе и уму ты стоишь, быть может, военного отряда, но не армии. Так что не поддавайся Влане.
- Не буду! - провозгласил Фафхрд, сжимая в сокрушительном рукопожатии жилистую ладонь Мышелова.
- А теперь пора возвращаться к нашим дамам, - сказал Мышелов.
- Пора.
Мышелов полез за кошельком, чтобы расплатиться, но Фафхрд бурно запротестовал. В результате им пришлось бросить монетку, и Фафхрд, выиграв, зазвенел серебряными смердуками по измызганной и замусоленной стойке, которая благодаря бесчисленным мокрым следам от донышек кружек напоминала чертежную доску безумного геометра. Наконец друзья встали и двинулись к выходу, причем Мышелов и тут не преминул сделать выпад ногою в сторону крысиной норы - на счастье.
Тут мысли Фафхрда повернулись вспять, и он проговорил:
- Даже если предположить, что эта зверюга не умеет писать лапой и говорить с помощью языка или еще чего-нибудь, она могла выследить нас, запомнить, где ты живешь и, вернувшись в Дом Вора, словно гончая, навести своих хозяев на наш след.
- Дело говоришь, - похвалил Мышелов. - Эй, парень, тащи-ка сюда ведро пива! Да пошевеливайся! - Заметив недоуменный взгляд Фафхрда, он пояснил: - Разолью его вокруг "Угря" и в проходе, чтобы отбить наш запах. И стены обрызгаю тоже.
Фафхрд понимающе кивнул.
- А я уж думал, что ты надрался до зеленого змия.

***

Оживленно беседовавшие Влана и Ивриана вдруг подскочили: на лестнице загрохотали шаги. Большего шума не сумело бы произвести даже стадо несущихся во весь опор бегемотов. Деревянная лестница скрипела и стонала вовсю, но тяжелые шаги приближались. Дверь распахнулась, и молодые люди, влетев в комнату под громадным черным грибом ночного смога, ловко перерезали его ножку дверной створкой.
- Я ж говорил, что мы обернемся в один миг, - радостно закричал Мышелов Ивриане, тогда как Фафхрд, не обращая внимания на жалобно скрипевший под ним пол, протопал к Влане и воскликнул:
- Сердце мое, я так по тебе соскучился!
С этими словами, несмотря на протесты и сопротивление своей возлюбленной, он схватил ее в охапку и поцеловал, после чего снова водрузил на кушетку.
Странное дело: на Северянина рассердилась Ивриана, а не Влана, которая лишь нежно и отчасти мечтательно улыбалась.
- Господин Фафхрд, - с вызовом проговорила хрупкая девушка, упоров кулачки в узкие бедра, высоко задрав точеный подбородок и сверкая черными глазами, - любезнейшая Влана рассказала мне о том, насколько жестоко поступил Цех Воров с нею и ее близкими друзьями. Прошу извинить, что я, не успев как следует с вами познакомиться, высказываюсь столь откровенно, но мне кажется, что с вашей стороны просто недостойно отказывать ей в справедливой и столь желанной ею мести. Это относится и к тебе, Мышонок, тоже - ты ведь хвастался Влане относительно того, что сделал бы с ворами, если б знал ее историю, ведь ты без малейших угрызений совести убил моего отца - или предполагаемого отца - за его зверства!
Фафхрду было совершенно ясно: пока они с Серым Мышеловом преспокойно бражничали себе в "Угре", Влана, не жалея красок, расписала свои обиды на Цех и безжалостно воспользовалась книжными представлениями наивной девушки о рыцарской чести. Ясно было и другое: Ивриана была уже немного на взводе, поскольку на низком столике рядом с дамами стояла на три четверти опорожненная бутылка с фиолетовым вином из далекого Кираая.
Под суровым взглядом Иврианы, которой теперь пришла на помощь и Влана, великан лишь беспомощно развел длинными руками и склонил голову даже ниже, чем вынуждал его к этому низкий потолок. В конце концов девушки были правы. Он дал обещание.
Поэтому первым попробовал отразить атаку Мышелов.
- Да успокойся ты, крошка, - непринужденно воскликнул он, не прекращая вихрем летать по комнате, затыкать шелком щели от ночного смога, шуровать в печке и подбрасывать в нее дрова, - и вы тоже, прекраснейшая леди Влана. За последний месяц Фафхрд не раз попадал Цеху в самое больное место - болтающиеся у них между ног кошельки. То, что он отнимал у воров награбленное, можно сравнить с жестокими ударами в пах. Поверьте, это гораздо больнее, чем отнять у них жизнь с помощью меча - быстро и безболезненно. А сегодня и я помог сагу в этом ценном начинании и с радостью буду помогать и впредь. Давайте-ка лучше выпьем.
Он схватил один из кувшинов, мигом вышиб из него пробку и наполнил серебряные кубки и кружки.
- Месть торгаша! - презрительно отозвалась Ивриана, которую слова Мышелова не утешили, а разозлили еще сильнее. - Я знаю, что в сущности вы оба - верные и благородные рыцари, несмотря на то, что порою оступаетесь. Самое малое, что от вас требуется - это принести Влане голову Кроваса!
- И что она с ней станет делать? Какой в ней прок? Только ковры перепачкает! - жалобно заметил Мышелов. Фафхрд же наконец собрался немого с мыслями, встал на колено и медленно заговорил:
- Почтеннейшая леди Ивриана! Я и впрямь торжественно пообещал моей возлюбленной Влане, что помогу ей отомстить. Но ведь это произошло, когда я находился в далеком и варварском Мерзлом Стане, где кровная месть дело обычное, освященное традициями и практикуемое всеми кланами, племенами и братствами диких северян Стылых Пустошей. В своей наивности я полагал, что и месть Вланы будет того же рода. Но, оказавшись в самом средоточии цивилизации, я обнаружил, что правила и обычаи перевернуты здесь с ног на голову. Однако же и в Ланкмаре, и в Мерзлом Стане, чтобы выжить, следует соблюдать правила и обычаи. Здесь самый могущественный, самый почитаемый идол - деньги, и люди ради них готовы горбатиться, воровать или притеснять других. Кровная месть здесь не входит ни в какие правила и наказывается суровее, чем буйное помешательство. Подумайте, леди Ивриана: принеси мы с Мышеловом голову Кроваса, нам с Вланой в тот же миг пришлось бы бежать из Ланкмара, поскольку все ополчились бы против нас, а вы неминуемо потеряли бы этот сказочный уголок, созданный для вас любящим Мышонком, и были бы вынуждены весь остаток жизни нищенствовать и находиться в бегах.
Речь была изящно аргументирована и построена, но... не оказала ни малейшего воздействия. Пока Фафхрд ораторствовал, Ивриана успела осушить свой кубок. Когда же он умолк, она вскочила с горящим лицом, встала прямо, словно солдатик, и уничтожающе-едко бросила стоящему перед нею на одном колене Фафхрду:
- Вы говорите мне о цене! Говорите о вещах, - она обвела руками окружающее их разноцветное великолепие, - о каком-то имуществе, пусть даже дорогом, когда на карту поставлена честь. Вы ведь дали Влане слово. О, неужели рыцарство погибло окончательно? И к тебе, Мышонок, это тоже относится - разве ты не поклялся перерезать глотки двум отвратительным ворам из Цеха?
- Я не клялся, - слабо возразил Мышелов после внушительного глотка, - я просто сказал, что мог бы перерезать...
Фафхрд лишь пожал плечами и, корчась внутри от стыда, принялся искать утешения в серебряной кружке. Дело в том, что Ивриана говорила тем же не терпящим возражений тоном и использовала те же не совсем честные, но раздирающие сердце женские доводы, что и его мать Мора, или же Мара, возлюбленная Фафхрда из брошенного им Снежного клана, супруга, брюхатая его ребенком.
Завершила разгром приятелей мастерским ударом Влана, которая мягко потянув Ивриану обратно на золотую кушетку, с мольбою в голосе проговорила:
- Да полно тебе, моя милая. С каким благородством ты встала на мою сторону! Поверь, я крайне тебе признательна. Твои слова возродили во мне чудные, прекрасные чувства, которые уже много лет были мертвы. Во из всех нас только ты подлинная аристократка, приверженная высоким идеалам. А мы трое - просто воры. Так что же удивительного в том, что кое-кто из нас ставит собственную безопасность выше чести и способности держать данное слово и весьма благоразумно не желает рисковать жизнью? Да, мы трое воры, и я оказалась в меньшинстве. Так что прошу тебя не упоминать больше о чести, душевных порывах и безрассудной отваге. Лучше сядь рядом и...
- Ты хочешь сказать, что они просто боятся бросить вызов Цеху Воров, не так ли? - широко раскрыв глаза, сказала Ивриана, и лицо ее исказилось от отвращения. - Я всегда полагала, что мой Мышонок - в первую очередь благородный человек, а потом уже вор. Воровство это чепуха. Мой отец жил за счет того, что жестоко грабил богатых путников и более слабых соседей и притом оставался аристократом. Выходит, оба вы - малодушные ничтожества! Трусы! - закончила она, переводя гневный взор с Мышелова на Фафхрда.
Такого Северянин вытерпеть не мог. Лицо его вспыхнуло, руки сжались в кулаки, и он вскочил, не обращая внимания, что его кружка громко стукнула о стол, а прогнувшиеся половицы громко затрещали.
- Я не трус! - вскричал он. - Я нападу на Дом Вора, принесу сюда голову Кроваса и блещу ее, окровавленную, к ногам Вланы. Клянусь Косом, богом судьбы, клянусь почерневшими костями моего отца Нальгрона, клянусь висящим у меня на поясе его мечом. Серым Прутиком!
Он хлопнул себя ладонью по левому бедру и, не обнаружив там ничего, кроме туники, довольствовался тем, что указал дрожащей рукой на лежащие поверх аккуратно сложенного балахона пояс и меч в ножнах, после чего схватил свою кружку, плеснул в нее вина и залпом выпил.
Тут Серый Мышелов звонко и заливисто расхохотался. Все удивленно уставились на него. Танцующей походкой он приблизился к Фафхрду и, не переставая улыбаться, спросил:
- А почему бы и нет? Кто тут говорит о страхе перед ворами Цеха? Кто может тревожиться в предвидении этого до смешного простого дела - ведь нам всем известно, что Кровас и вся его правящая клика - пигмеи по уму и искусству по сравнению со мной или Фафхрдом? Мне как раз пришел в голову на удивление простой и безотказный план, с помощью которого мы можем добраться до самой потаенной щели этого Дома Вора. Мы с храбрецом Фафхрдом приведем его в исполнение тотчас же. Северянин, ты готов?
- Конечно, готов, - хрипло ответил Фафхрд, лихорадочно пытаясь сообразить, что еще намерен учудить его маленький приятель.
- За несколько ударов сердца я соберу все что нужно и идем! - воскликнул тот.
Схватив с полки внушительных размеров мешок, он принялся бегать по комнате и швырять в него мотки веревки и матерчатой ленты, тряпки, склянки с благовониями и мазями и прочие мелочи.
- Но вы не можете идти прямо сейчас, - неуверенно запротестовала Ивриана, которая вдруг сделалась очень бледной. - Вы оба... ну, не в состоянии.
- Вы оба пьяны, - хрипло поддержала ее Влана. - Пьяны до безобразия, и ничего, кроме гибели, в Доме Вора не найдете. Фафхрд, где твой холодный рассудок, благодаря которому ты убил несколько могущественных соперников, так что у остальных кровь застыла в жилах, и добыл меня - там, в Мерзлом Стане и в ледяных, опутанных колдовством глубинах каньона Пляшущих Троллей? Пусть он вернется к тебе! И вдохни его в своего непоседливого серого друга.
- Ну нет, - ответил Фафхрд, надевая пояс с мечом. - Ты хотела, чтобы у тебя перед ногами лежала голова Кроваса в луже крови, и ты ее получишь, нравится тебе это или нет!
- Полегче, Фафхрд, - остановил его Мышелов, который наконец перестал носиться по комнате и теперь завязывал мешок. - И вы, леди Влана и моя дорогая принцесса, тоже полегче. Сегодня я собираюсь только на разведку. Никакого риска, я лишь добуду сведения, необходимые для подготовки смертельного удара, который мы нанесем завтра или послезавтра. Так что сегодня никаких отрубленных голов - слышишь, Фафхрд? Что бы ни случилось. И облачись в свой балахон с клобуком.
Фафхрд пожал плечами, кивнул и стал одеваться.
Ивриана немного успокоилась. Влана тоже, хотя и не преминула заметить:
- Все равно вы оба на хорошем взводе.
- Оно и к лучшему! - с шальной улыбкой заверил ее Мышелов. - Хмель может замедлить руку с мечом и немного ослабить удары, зато заставляет шевелиться мозги и распаляет воображение, а это как раз то, что нам понадобится сегодня ночью. К тому же, - поспешно добавил он, чтобы Ивриана не успела ничего возразить, - подвыпившие люди невероятно осторожны. Разве не доводилось вам наблюдать, как какой-нибудь гуляка, у которого ноги заплетаются, при виде стражи берет себя в руки и осторожненько идет мимо?
- Доводилось, - подтвердила Влана, - особенно, как он падает мордой в грязь, едва поравнявшись со стражниками.
- Вот еще! - отозвался Мышелов и, откинув голову, торжественно двинулся в сторону девушки, пытаясь придерживаться воображаемой прямой линии.
Внезапно, зацепившись за собственную ногу, он начал было падать вперед, но тут же выполнил невообразимое переднее сальто и четко приземлился на чуть согнутые для смягчения удара ноги прямо перед девушками. Пол даже не скрипнул.
- Видели? - осведомился он, но вдруг качнулся назад, наступил на подушку, где лежали его плащ и меч, однако, ловко изогнувшись вбок, устоял на ногах и принялся поспешно одеваться.
Тем временем Фафхрд под шумок проворно налил еще по одной себе и Мышелову, но Влана, заметив это, одарила его таким взглядом, что он поставил кружки и откупоренный кувшин на место столь поспешно, что даже чуть не запутался в своем балахоне, и отошел от столика, покорно пожав плечами и состроив Влане рожу.
Мышелов закинул мешок за спину и отворил дверь. Молча помахав девушкам рукой, Фафхрд вышел на крошечную площадку. Смог стал таким густым, что Северянин почти пропал из виду. Мышелов махнул Ивриане и, тихо проговорив: "Пока, Мышка!", последовал за Фафхрдом.
- Да сопутствует вам удача! - от всего сердца воскликнула Влана.
- Будь осторожен, Мышонок, - пискнула Ивриана.
Мышелов, казавшийся маленьким на фоне смутных очертаний фигуры Фафхрда, прикрыл за собой дверь.
Машинально обняв друг дружку, девушки стали ждать неизбежного скрипа и стона лестницы, однако все вокруг было тихо. Уже рассеялись клубы смога, проникшего через дверь, а старые ступени так ни разу и не скрипнули.
- Что они там делают? - шепнула Ивриана. - Прокладывают курс?
Влана нахмурилась, сердито покачала головой, потом встала с кушетки, подошла на цыпочках к двери и, отворив ее, спустилась на несколько ступенек, которые жалобно застонали под ее тяжестью, после чего вернулась в комнату и закрыла дверь.
- Они ушли, - широко раскрыв от изумления глаза, проговорила она и развела руками.
- Я боюсь! - выдохнула Ивриана и бросилась через всю комнату к своей рослой подруге.
Влана крепко прижала ее к себе, потом высвободила руку, чтобы запереть дверь на три массивных засова.

***

Стоя в переулке Скелетов, Мышелов засунул назад в мешок веревку с узлами, по которой друзья спустились вниз, зацепив ее за фонарный крюк, и предложил:
- В "Серебряный Угорь" зайдем?
- Ты имеешь в виду, что мы просто скажем им, будто побывали в Доме Вора? - без особого возмущения осведомился Фафхрд.
- Ну что ты, - возразил Мышелов. - Но ведь наверху ты не сумел выпить стременную, и я тоже.
При слове "стременная" Мышелов взглянул на свои башмаки из крысиной кожи, чуть присел и принялся подскакивать на одном месте, мягко шлепая подошвами по камням. Тряхнув воображаемыми поводьями, он крикнул: "Вперед!" и ускорил галоп, потом резко откинулся назад с возгласом: "Стоп!", но тут Фафхрд с коварной улыбкой извлек из складок своего балахона два кувшина.
- Захватил, когда ставил на стол кружки. Влана видит многое, но далеко не все.
- Ты предусмотрительный и дальновидный тип, не говоря уж о том, что неплохо научился махать мечом, - с восхищением промолвил Мышелов. - Я горжусь таким другом.
Приятели откупорили кувшины и от души глотнули. Потом Мышелов направился в сторону запада; приятели почти не пошатывались и не спотыкались. Не доходя до Грошовой улицы, они свернули на север и оказались в еще более узком и вонючем переулке.
- Чумное Подворье, - заметил Мышелов. Фафхрд кивнул.
Предварительно заглянув за угол, они быстро пересекли Ремесленническую и снова нырнули в Чумное Подворье. Почему-то стало немого светлее. Взглянув наверх, приятели увидели звезды. Но северного ветра не было. Воздух был совершенно неподвижен.
В пьянственной озабоченности предстоящей задачей, да и просто перемещением в пространстве друзья шли не оглядываясь. А смог за их спинами все густел. Какой-нибудь круживший в вышине козодой увидел бы, как черный туман стекается из всех частей Ланкмара, с севера, востока, юга и запада, с Внутреннего моря. Великой Соленой Топи, прорезанных оросительными каналами полей и реки Хлал, соединяется в быстрые черные реки и ручьи, разливается, клубится и кружится, как вбирает в себя темный и копотный дух Ланкмара, испускаемый его железами для клеймения, жаровнями, кострами праздничными и погребальными, кухонными очагами, печами для обжига, кузнями, пивоварнями, винокурнями, бесчисленным горящим мусором, коптящими тиглями алхимиков и чародеев, крематориями, дымящими грудами древесного угля и многим, многим другим - и весь этот дым стекается к Тусклому переулку, точнее, к "Серебряному Угрю" и в особенности к покосившееся дому за ним, дому нежилому, если не считать мансарды. Чем ближе к этому месту, тем плотнее становился смог, полосы и клубы которого прилипали, словно черная паутина, к кирпичным стенам и шершавым камням на углах.
Но Мышелов и Фафхрд лишь тихонько вскрикнули от удивления, увидев звезды, вполголоса обсудили, насколько их свет увеличит риск, связанный с вылазкой, и, осторожно перейдя улицу Мыслителей, которую моралисты прозвали проспектом Безбожников, дошли до развилки Чумного Подворья.
Мышелов выбрал левую дорогу, ведущую на северо-запад.
- Гибельный переулок.
Фафхрд кивнул.
Друзья попетляли по нему немного и вскоре шагах в тридцати узрели Грошовую улицу. Остановившись как вкопанный. Мышелов положил ладонь Фафхрду на грудь.
На той стороне Грошовой виднелись широкие, распахнутые настежь двери, обрамленные закопченной каменной кладкой. К дверям вели две ступени, наполовину истертые за долгие века. Факелы, укрепленные по бокам дверного проема, струили оранжево-желтый свет. Что делалось в глубине проема, друзья не видели, поскольку Гибельный переулок выходил на Грошовую несколько под углом. Однако, насколько они могли разглядеть, нигде не было ни привратников, ни стражи - вообще никого, даже пса на цепи. Выглядело это зловеще.
- Ну и как мы проберемся внутрь? - хриплым шепотом поинтересовался Фафхрд. - Поищем сзади, в Убийственном проулке, какое-нибудь запертое окно? У тебя в мешке, я полагаю, найдется медвежья лапа? А может, попробуем через крышку? Я уже знаю, ты в этом деле мастер. Заучи меня! Я умею лазать по деревьям и горам - заснеженным, обледенелым и по голому камню. Видишь стену?
Фафхрд отступил, готовясь с разбега взлететь на нее.
- Угомонись, Фафхрд, - сказал Мышелов, снова положив ладонь на широкую грудь Северянина. - Крышу мы оставим про запас. И стены тоже. Я готов принять на веру, что ты отлично лазаешь по горам. А внутрь мы просто войдем через дверь. - Он нахмурился. - Постукивая палочками и прихрамывая. Пошли, я по дороге все приготовлю.
Он потащил скептически скривившегося Фафхрда назад по Гибельному переулку, и когда Грошовая скрылась из виду, объяснил:
- Мы прикинемся попрошайками, членами Цеха Нищих, который входит в Цех Воров и, кажется, размещается в том же доме - во всяком случае попрошайки приходят с докладом в Дом Вора к нищмейстерам. Сделаем вид, что мы новенькие, ушли на промысел днем, поэтому ночной нищмейстер или стража не обязаны знать нас в лицо.
- Но мы вовсе не похожи на попрошаек, - возразил Фафхрд. - У них всегда жуткие язвы, или скрюченные конечности, а то и вовсе нет рук или ног.
- Вот этим-то я сейчас и займусь, - хмыкнул Мышелов, вытаскивая свой Скальпель.
Фафхрд насторожился и попятился, однако Мышелов, не обращая на него внимания, задумчиво уставился на длинный узкий клинок, потом, радостно закивав, отстегнул от пояса ножны из крысиной кожи, вложил в них меч и проворно обмотал все это широкой матерчатой лентой, извлеченной из мешка.
- Ну вот! - проговорил он, завязывая концы ленты узлом. - Теперь у меня есть клюка.
- Что это? - удивился Фафхрд. - И зачем?
- Затем, что я буду изображать слепого. - Шаркающей походкой он сделал несколько шагов, постукивая перед собой обернутым в ленту мечом, который держал за крестовину, так что вся рукоятка с навершием оказалась скрытой у него в рукаве, и выставив вперед другую руку. - Ну как, похоже? - спросил он Фафхрда. - По-моему, неплохо. Слепой как крот, ведь верно? Не волнуйся, Фафхрд, повязка на глазах у меня будет из реденькой ткани, я прекрасно все увижу. К тому же в Доме Вора мне не придется никого убеждать, что я действительно слепой. Сам знаешь, большинство попрошаек только прикидываются незрячими. Так, а что же мы будем делать с тобой? Изображать слепого тебе нельзя - это может вызвать подозрения.
Мышелов откупорил свой кувшин и для вдохновения глотнул. Фафхрд из принципа последовал его примеру. Мышелов причмокнул и заявил:
- Есть! Ну-ка, Фафхрд, встань на правую ногу, а левую согни в колене назад. Держись! Не падай! Да легче ты, держись за мое плечо! Вот так. Подтяни левую ногу повыше. А из твоего меча мы сделаем костыль - по размерам он вполне годится. Будешь себе прыгать, держась за мое плечо, - хромой ведет слепого, очень трогательно, театр, да и только! Да подтяни же повыше левую ногу! Нет, так не пойдет, придется ее привязать. Но сперва сними меч.
Вскоре Серый Прутик стал похож на Скальпель, и Мышелов принялся привязывать левую лодыжку Фафхрда к бедру, причем затянул веревку страшно туго, однако Фафхрд, благодаря анестезирующему действию вина, этого не заметил. Опершись на свой костыль со стальной сердцевиной, он, пока Мышелов работал, хлебнул из кувшина и задумался. Когда он познакомился с Вланой, его очень заинтересовал театр, а сам дух актерского дома разжег этот интерес еще сильнее, так что теперь Северянин радовался случаю сыграть роль. Однако как ни блестящ был замысел Мышелова, в нем были и изъяны. Фафхрд попытался их сформулировать:
- Мышелов, мне не слишком-то по душе, что наши мечи обмотаны лентой - в случае чего мы не сможем вытащить их из ножен.
- Будем пользоваться ими как дубинками, - отозвался Мышелов, затягивая изо всех сил последний узел и тяжело дыша. - Кроме того, у нас ведь есть кинжалы. Да, поверни пояс так, чтобы твой кинжал оказался за спиной и его не было бы видно под балахоном. А я спрячу Кошачий Коготь. Нищие не носят оружие, по крайней мере открыто, а мы в каждой подробности нашего представления должны сохранять правдоподобие. И хватит пить, тебе уже довольно. Я сам сделаю лишь пару глотков, чтобы окончательно войти в форму.
- Уж и не знаю, как я поковыляю в этот притон головорезов. Я скачу на одной ноге удивительно быстро, но бегаю все же быстрее. Думаешь, мы поступаем разумно?
- Можешь отвязать ногу хоть сейчас, - раздраженно и немного злобно прошипел Мышелов. - Неужто ты не можешь пожертвовать хоть чем-нибудь ради искусства?
- Ну ладно, ладно, - проговорил Фафхрд, допив кувшин и отшвырнув его в сторону, - разумеется, могу.
- Что-то уж больно здоровый у тебя цвет лица, - критически оглядев товарища, заметил Мышелов, после чего тронул ему щеки и руки серым гримом и навел морщины. - И одет ты слишком опрятно. - Наковыряв между камнями грязи, он измазал балахон Фафхрда, потом попробовал немного разорвать его, однако материя оказалась слишком прочной. Он пожал плечами и засунул похудевший мешок за пояс.
- Ты тоже, - заметил Фафхрд и, нагнувшись, зачерпнул полную пригоршню грязи, основным компонентом которой, судя по запаху, были испражнения. С усилием разогнувшись, он размазал жижу по плащу Мышелова и его серой шелковой куртке.
Коротышка учуял вонь и выругался, однако Фафхрд напомнил ему о правдоподобии спектакля.
- Это хорошо, что от нас воняет, - добавил он. - От попрошаек всегда смердит, потому-то люди им и подают - чтобы поскорей отвязаться. Вот и в Доме Вора никому не захочется нас обнюхивать. Ну, пошли, пока мы еще в форме. - Он вцепился Мышелову в плечо и гигантскими прыжками поскакал в сторону Грошовой, ставя далеко перед собой обернутый материей меч.
- Да не спеши ты, остолоп, - вполголоса воскликнул Мышелов, которому приходилось трусить рядом со скоростью конькобежца и выбивать бешеную дробь по камням своею тростью, сделанной из меча. - Калека всегда немощен, этим-то и вызывает сочувствие.
Глубокомысленно кивнув, Фафхрд поскакал чуть медленнее. Из-за угла снова показался зияющий пустотой жуткий дверной проем. Запрокинув кувшин над головой, Мышелов принялся допивать вино, но вдруг шумно закашлялся. Фафхрд выхватил у него кувшин, допил содержимое и отшвырнул сосуд через плечо: тот с грохотом покатился по булыжнику.
Едва - один подпрыгивая, другой семеня - они вышли на Грошовую, как им пришлось остановиться, чтобы пропустить шикарную парочку. Мужчина был одет богато, но не вызывающе, выглядел пожилым и несколько грузным, лицо его казалось весьма суровым. Без сомнения, купец, причем вложивший деньги в Цех Воров - по крайней мере, для защиты, - раз может в столь поздний час ходить этой дорогой.
Ярко, но не кричаще одетая женщина была красива и довольно молода, а выглядела еще моложе своего возраста. Почти наверняка, опытная куртизанка.
Отведя взгляд, мужчина начал огибать зловонную и чумазую пару, но тут девушка бросилась к Мышелову: в ее глазах быстро, словно цветок в теплице, росла озабоченность.
- Бедный мальчик! Слепой! Что за трагедия! - воскликнула она. - Подай ему что-нибудь, любимый.
- Отойди от этих вонючек, Мизра, и пойдем скорее, - отозвался тот, произнеся последние слова крайне неразборчиво, поскольку зажал себе пальцами нос.
Не удостоив спутника ответом, девушка запустила руку в его отделанный горностаем кошель, сунула монетку в ладонь Мышелова и согнула его пальцы в кулак, после чего взяла его ладонями за виски и успела нежно поцеловать, прежде чем мужчина оттащил ее прочь.
- Хорошенько следи за своим маленьким приятелем, старина, - ласково крикнула она Фафхрду, в то время как ее спутник что-то там такое брюзжал; приятели сумели различить лишь слова "извращенная курва".
Мышелов глянул на монетку, лежавшую у него на ладони, и долго смотрел вслед своей благодетельнице. Мечтательно и задумчиво он шепнул Фафхрду:
- Смотри: золото. Золотая монета и сочувствие красивой женщины. Как ты думаешь, может, нам бросить свои дикие затеи и пойти в побирушки?

Предыдущая страница 9 Следующая страница


Мечи и чёрная магия 10

- Тогда уж скорее в поблядушки! - злобно прошипел Фафхрд. Он взбеленился, когда девица назвала его стариной. - Ну, вперед, не дрейфь!

***

Поднявшись по истертым ступеням, друзья вошли в дверь, обратив внимание на исключительную толщину стен. Перед ними тянулся длинный прямой коридор с высоким потолком, заканчивавшийся лестницей; из дверей по обе его стороны лился слабый свет, который сливался с сиянием укрепленных на стенах факелов. Коридор был пуст.
Едва они перешагнули через порог, как оба почувствовали на шее холодок стали и укол в плечо. Откуда-то сверху два голоса в унисон скомандовали:
- Стой!
Несмотря на горячительное и опьяняющее воздействие крепленого вина, друзьям хватило разума замереть на месте и осторожно посмотреть наверх.
Из глубокой ниши над дверью - потому-то она и была такая низкая - на друзей смотрели две мрачных, изборожденных шрамами и неописуемо мерзких рожи, увенчанные кричащими платками, стягивающими волосы. В кривых и узловатых руках было зажато по мечу, каждый из которых упирался острием новоявленному нищему в плечо.
- Из дневной смены попрошаек, а? - заметил один из стражей. - Имейте в виду если выручка у вас плевая, вам придется попотеть, чтобы объяснить такое позднее возвращение. Ночной нищмейстер отпросился сбегать на Бардачную, так что доложитесь Кровасу. Боги милостивые, ну и воняет от вас! Лучше почиститесь, а не то Кровас велит обдать вас парком. Ступайте!
Мышелов зашаркал ногами, Фафхрд поскакал - оба очень похоже. Один из стражников крикнул им вслед:
- Хватит, ребята! Здесь вам прикидываться ни к чему.
- Практика и еще раз практика! - не без дрожи в голосе отозвался Мышелов. Фафхрд в качестве предостережения впился пальцами ему в плечо. Дальше они пошли более естественно, насколько это позволяла подвязанная нога Фафхрда.
- Тьфу пропасть, у этих нищих не жизнь, а малина! - заметил второй страж своему напарнику. - Никакой дисциплины, квалификация из рук вон! Практика, разрази меня гром! Да их выведет на чистую воду даже ребенок!
- Некоторые дети и выводят, - отозвался второй. - Но их мамочки и папочки уронят слезинку и подадут, на худой конец пнут ногой. Взрослые слепы, погружены в свои заботы или мечты, если только не имеют профессии вроде воровства, которая заставляет их держать ушки на макушке.
Подавив в себе желание поразмыслить над столь философическими умозаключениями и радуясь, что им не придется предстать пред проницательные очи ночного нищмейстера - ей-же-ей, подумал Фафхрд, сам Кос, бог судьбы, ведет их прямо к Кровасу, и очень возможно, что сегодня ночью им все же не обойтись без отрубленной головы, - друзья медленно и осторожно двинулись дальше. До них уже стали доноситься приглушенные обрывки разговоров и другие звуки.
Они шли мимо дверей и у некоторых с удовольствием задержались бы, чтобы посмотреть, что делается внутри, однако из осмотрительности только кое-где замедляли шаг. По счастью, большинство дверей были распахнуты настежь и позволяли составить мнение о происходящей за ними деятельности.
А деятельность эта была весьма любопытна. В одной из комнат мальчиков учили залезать в карманы и срезать кошельки. Школяр приближался сзади к учителю, и если тот слышал шарканье босой подошвы или чувствовал прикосновение пальцев, не говоря уж о звоне учебных свинцовых монет, мальчика ждала порка. Другие постигали практику группового воровства: надавить спереди, выхватить сзади и мгновенно передать похищенное собрату.
В другой комнате, откуда тянуло нагретым металлом и маслом, старшеклассники делали лабораторную работу по взламыванию замков. Одна группа занималась с седобородым старцем, который грязнющими руками разбирал по частям сложнейший замок. Другие тренировались в умении работать сноровисто, быстро и беззвучно - тонкими отмычками они ковырялись в замках полудюжины дверей, прорезанных в специальной переборке, а рядом с ними стоял с песочными часами наставник и внимательно наблюдал.
В третьей комнате воры ели, сидя за длинными столами. Ароматы оттуда неслись весьма соблазнительные, даже для накачавшихся вином людей. Цех неплохо кормил своих членов.
В четвертой комнате часть пола была устлана матами: там ученики тренировались выскальзывать из рук, увертываться, уклоняться, делать на бегу кувырок, ставить подножки и иным способом уходить от погони. Здесь тоже занимались старшеклассники. Человек с голосом унтера скрипел:
- Нет, нет, нет! Так ты не убежишь даже от своей парализованной бабушки. Я сказал тебе сделать нырок, а не встать на колени перед святым Аартом. Ну-ка еще раз...
- Гриф намазался жиром, - крикнул кто-то из учителей.
- Ах, вот как? Выйди вперед, Гриф! - послышался скрипучий голос; Мышелов и Фафхрд не без сожаления уже отошли от двери, хотя понимали, что могли бы научиться тут многому, а кое-какие уловки пригодились бы им даже этой ночью. - Все слушайте меня внимательно! - продолжал скрипучий голос, на удивление далеко разносившийся по коридору. - Жир очень неплох для ночной работы, но днем блестит так, что всему Невону ясно, кто им намазался. Но в любом случае жир делает человека слишком уверенным в себе. Человек слишком уж полагается на него, а попади он в переплет, и жира под рукой может не оказаться. К тому же его может выдать запах. Мы здесь все работаем всухую - о поте я не говорю - о чем вам было сообщено с самого начала. Наклонись, Гриф. Возьмись руками за щиколотки. Выпрями колени.
Свист розги и крики позвучали приглушенно: Мышелов и Фафхрд уже дошли до середины лестницы, причем последний с усилием прыгал со ступеньки на ступеньку, держась за перила и опираясь на свой посох-меч.
Второй этаж представлял собою копию первого, но если коридор на первом этаже был гол, то во втором сверкал великолепием. Свисавшие с потолка лампы и филигранные кадильницы распространяли мягкий свет и терпкие ароматы. На стенах висели богатые драпировки, пол был устлан пушистым ковром. Но и в этом коридоре было пусто и к тому же совершенно тихо. Друзья переглянулись и отважно двинулись вперед.
За распахнутой первой дверью открывалась комната, уставленная вешалками с одеждой - роскошной и бедной, чистой и измызганной; были там и болванки с надетыми на них париками, полки с накладными бородами и усами, равно как несколько висевших на стенах зеркал, перед которыми стояли столики со всяческой косметикой и небольшие табуретки. Без сомнения, комната для переодеваний.
Прислушавшись и бросив взгляд в обе стороны коридора. Мышелов нырнул в комнату и тут же вернулся с большим зеленым флаконом, прихваченным с ближайшего стола. Он открыл пробку и понюхал: сладковатый, чуть отдающий гнилью аромат гардении и острый запах спирта. Недолго думая Мышелов плеснул этими подозрительными духами на себя и Фафхрда.
- Чтобы перебить вонь, - затыкая флакон пробкой, объяснил он торжественным тоном врача. - Не желаю, чтобы Кровас обварил нас паром. Только не это.
В дальнем конце коридора появились два человека и направились к ним. Мышелов сунул флакон подмышку, и они с Фафхрдом двинулись дальше - повернуть назад означало бы вызвать подозрение, решили хмельные друзья.
Следующие три двери были плотно закрыты. Подходя к пятой, друзья уже смогли разглядеть приближающихся к ним двух мужчин, которые шли под руку, но при этом довольно быстро. Одеты они были как люди благородные, но лица выдавали в них мошенников. Не спуская глаз с Фафхрда и Мышелова, они подозрительно и негодующе хмурили брови.
Внезапно из какой-то комнаты, находящейся между двумя сближающимися парами, послышался голос, который пел что-то на незнакомом языке быстрым речитативом - так отбарабанивают каждодневную службу жрецы и произносят заклинания некоторые чародеи.
Два богато одетых вора замедлили у седьмой двери шаг и, заглянув в нее, остановились как вкопанные. Их шеи напряглись, глаза расширились. Оба явно побледнели. Через мгновение они вдруг рванули вперед чуть ли не бегом и пролетели мимо Фафхрда и Мышелова, словно те были шкафами или стульями. Голос все так же продолжал выводить заклинания.
Пятая дверь оказалась запертой, но шестая была отворена. Мышелов, приплюснув нос к косяку, заглянул. Затем, как завороженный, он шагнул вперед и уставился на комнату, сдвинув свою черную повязку на лоб, чтобы лучше видеть. Фафхрд последовал его примеру.
Комната оказалась просторная и пустая - в ней не было людей или животных, но зато было множество интересных вещей. Почти всю дальнюю стену от пола до потолка занимала карта Ланкмара и его ближайших окрестностей. На ней были изображены каждая улица, каждый дом, до самого убогого дворика и самой захудалой лачуги. Во многих местах виднелись следы недавних подтирок и новые линии, кое-где стояли разноцветные значки непонятного смысла.
Пол в комнате был мраморный, потолок - лазурно-голубой, на боковых стенах в запертых на замки кольцах висели самые разнообразные предметы. На одной были представлены воровские инструменты всех видов - от громадного лома, которым, казалось, можно сдвинуть с места вселенную или по крайней мере взломать сокровищницу сюзерена, до столь тонкого прутика, что он мог бы служить волшебной палочкой королеве эльфов и явно был предназначен для того, чтобы подцеплять издалека драгоценные безделушки, лежавшие на тонконогом, инкрустированном слоновой костью туалете какой-нибудь дамы; на другой стене сверкали золотом и драгоценными камнями всякие причудливые вещи, явно отобранные на память из добычи, взятой при наиболее выдающихся ограблениях, - от женской маски из тонкого листового золота, такой прекрасной, что дух захватывало, но при этом густо усеянной рубинами, долженствующими изображать гнойники, выступающие на человеческом теле при второй стадии сифилиса, до кинжала, чей клинок был сделан из скрепленных друг с другом алмазов клинообразной формы и казался острым как бритва.
В комнате повсюду стояли столы с подробнейшими макетами жилых домов и прочих зданий; на них не были упущены даже такие мелочи, как трещины в стенах или отдушины под сточным желобом на крыше либо под низом водосточной трубы. Многие макеты были сделаны частично или полностью в разрезе, чтобы было видно расположение комнат, стенных шкафов, сейфов, дверей, коридоров, потайных проходов, дымоходов и вентиляционных шахт.
Посреди комнаты располагался голый круглый стол, выложенный черным деревом и слоновой костью. Вокруг него стояли семь мягких кресел с прямыми спинками; одно из них, развернутое к карте и находившееся дальше других от Фафхрда и Мышелова, было шире прочих и имело более высокую спинку - кресло какого-то главаря, быть может, даже Кроваса.
Не в силах удержаться. Мышелов вошел было на цыпочках в комнату, однако левая рука Фафхрда стиснула его плечо не хуже железной рукавицы мингольского латника и оттащила назад.
Грозно взглянув на приятеля. Северянин сдвинул ему на глаза повязку и указал костылем вперед, после чего запрыгал хорошо рассчитанными бесшумными скачками. Разочарованно пожав плечами, Мышелов засеменил следом.
Они еще не отошли от двери, когда из-за спинки самого большого кресла выползла, словно змея, чернобородая и коротко остриженная голова, которая уставилась своими глубоко запавшими, но сверкающими глазами в спины приятелям. Длинная, по-змеиному гибкая рука последовала за головой, змеевидный палец прикоснулся к тонким губам, призывая к молчанию, а затем поманил две пары людей в черных туниках, стоявших по обе стороны двери спиной к стене, выходившей в коридор; каждый из стражников сжимал в одной руке кривой нож, в другой - обшитую темной кожей дубинку, залитую свинцом.
Когда Фафхрд был на полпути к седьмой двери, за которой продолжали раздаваться мрачные монотонные песнопения, оттуда выскочил тощий юнец с позеленевшим лицом; узкими ладонями он зажимал рот, словно пытаясь сдержать вопли или рвоту, а подмышкой у него была зажата метла, в результате чего он немного напоминал чародея, отправляющегося в полет. Он промчался мимо Фафхрда и Мышелова и скрылся из виду, его шаги, глухо простучав по ковру и гулко прогремев по лестнице, замерли вдалеке.
Скроив рожу и пожав плечами, Фафхрд взглянул на Мышелова, затем присел, так что колено его подвязанной ноги коснулось пола, и осторожно выглянул из-за дверного косяка. Через несколько секунд, не меняя положения, он подозвал к себе Мышелова. Тот тоже осторожно заглянул за угол.
Перед друзьями предстала комната несколько меньше той, в которой находилась карта; она освещалась свисающими с потолка лампами, горевшими не желтым, как обычно, а голубовато-белым светом. На темном мраморном полу виднелся сложнейший узор из завитков. Темные стены были увешаны астрологическими и антропомантическими картами, всяческими колдовскими приспособлениями, а также полками, на которых стояли фарфоровые банки с загадочными надписями, стеклянные флаконы и лежали прозрачные трубки самых причудливых форде одни были заполнены разноцветными жидкостями, другие - пустые и блестящие. У стен, где тень была самая глубокая, грудами валялась всякая поломанная дрянь, словно ее вымели с прохода и забыли; тут и там зияли большие крысиные норы.
Посреди комнаты стоял ярко освещенный - по сравнению с углами - длинный стол с массивной столешницей на множестве толстых ножек. У Мышелова промелькнула мысль сперва о сороконожке, потом - о стойке в "Угре", поскольку крышка стола была испещрена пятнами от пролитых снадобий и во многих местах прожжена огнем или кислотой, а может, и тем и другим.
Посреди стола работал перегонный куб. Пламя горелки - на сей раз темно-синее - вовсю полыхало под пузатой хрустальной ретортой, в которой кипела какая-то вязкая жидкость, то и дело посверкивающая алмазными искорками. Темный пар, испускаемый бурлящим зельем, устремлялся через узкое горло реторты в прозрачную шарообразную головку, окрашивая ее почему-то в ярко-алый цвет, и оттуда черным потоком струился через узкую трубку в хрустальный резервуар, размерами превосходящий саму реторту, где извивался и клубился, напоминая не то петли черного живого шнура, не то бесконечную тонкую змею.
У левого конца стола, сильно сутуля спину, стоял высокий человек в черной мантии с капюшоном, бросавшим тень на его лицо, наиболее выдающейся чертою которого был длинный, мясистый, заостренный на конце нос, нависавший над скошенным назад подбородком. Кожа его своим желтовато-серым цветом напоминала глину, широкие щеки сплошь заросли короткой с проседью щетиной. Широко посаженные глаза внимательно смотрели из-под покатого лба и кустистых бровей на пожелтевший от времени пергамент, который мужчина беспрестанно то разворачивал то сворачивал своими отвратительно маленькими, поросшими седым волосом пальцами с узловатыми костяшками. Глаза его все время скользили по строчкам, которые он читал вслух, изредка бросая косой взгляд на реторту.
На другом конце стола, переводя глаза-бусинки с реторты на колдуна и обратно, примостилась маленькая черная тварь, при виде которой Фафхрд впился пальцами в плечо Мышелова, а у того занялся дух, причем вовсе не от боли. Более всего тварь походила на крысу, только лоб у нее был выше, а глаза поставлены ближе, ее передние лапки, которыми она, словно чему-то радуясь, беспрестанно потирала друг о дружку, удивительно напоминали ладони самого колдуна в миниатюре.
Фафхрд и Мышелов не сговариваясь поняли, что это и была та самая тварь, которая сопровождала издали Сливикина и его приятеля, а потом сбежала; оба припомнили слова Иврианы о питомце чародея и предположение Вланы, что Кровас нанял на работу колдуна.
Уродливый человек со скрюченными руками, мерзкая тварь и между ними реторта с шаром наверху, в котором извивались тягучие черные испарения, напоминавшие кольца пуповины - все это представляло жуткое зрелище. А от сходства между двумя живыми существами волосы вставали дыбом.
Заклинания зазвучали быстрее, голубовато-белое пламя сделалось ярче и зашипело, жидкость в реторте стала густой, как лава, в ней появились большие пузыри, лопавшиеся с громким чавканьем, черные кольца в резервуаре зашевелились, словно потревоженный змеюшник; Фафхрд с Мышеловом, все сильнее ощущая чье-то невидимое присутствие, уже едва выдерживали невыносимое напряжение: им с огромным трудом удавалось бесшумно дышать через открытые рты и казалось, что биение их сердец слышно за много локтей.
Внезапно заклинания барабанной дробью зарокотали на высокой ноте и тут же оборвались, когда чародей вытянул руку с растопыренными пальцами над головкой реторты. Внутри ее что-то вспыхнуло, раздался приглушенный взрыв, хрустальные стенки покрылись множеством трещин и сделались матово-белыми, но сама реторта не рассыпалась. Ее головка чуть приподнялась, повисела в воздухе и упала на место. В хрустальном резервуаре среди клубов дыма появились две черных петли, которые в мгновение ока сузились и превратились в большие узлы.
Усмехнувшись, чародей отпустил конец пергамента, так что тот свернулся в трубку, и перевел взгляд с резервуара на своего питомца, который что-то пронзительно чирикал и подпрыгивал от восторга.
- Тише, Сливикин! Пора тебе бежать и выполнить тяжкую работу! - воскликнул колдун на ломаном ланкмарском, но так быстро и визгливо, что Фафхрд и Мышелов с трудом его поняли. Зато они сразу поняли другое: Сливикин был вовсе не тот, на кого они думали. В тяжкую минуту пузатый вор позвал на помощь не сотоварища, а чародейского выкормыша.
- Слушаюсь, хозяин, - отчетливо пропищал Сливикин, и Мышелову тут же пришлось пересмотреть свое мнение относительно говорящих животных. Голосом флейты на высоких тонах тварь льстиво добавила: - Слушаю и повинуюсь, Христомило.
Теперь друзья знали, как зовут и колдуна.
Пронзительно-высоким голосом Христомило отрывисто бросил:
- Приступай к делу! И чтобы сотрапезники были отделаны как надо! Тела должны быть обглоданы до костей, дабы не осталось кровоподтеков от зачарованного смога и других признаков удушения. И не забудь про добычу! А теперь за дело - ступай!
Сливикин, который при каждом распоряжении подпрыгивал и тряс головой, проскрипел:
- Будет исполнено!
Серой молнией он спрыгнул на пол и скрылся в чернильно-черной крысиной норе.
Потирая свои мерзкие скрюченные ручки, как это только что делал Сливикин, Христомило ухмыльнулся и воскликнул:
- То что потерял Слевьяс, вернет моя магия!

***

Фафхрд и Мышелов тихонько отползли от двери: во-первых, они решили, что теперь, когда внимание Христомило не занято ни заклинаниями, ни ретортой, ни мерзкой тварью, он легко может их заметить; а во-вторых, от всего увиденного и услышанного их охватило отвращение и жгучая, но бессильная жалость к Слевьясу, кто бы там он ни был, а также к другим безвестным жертвам гибельных заклинаний этого крысоподобного чародея, к несчастным мертвецам, чьим костям суждено быть обглоданными.
Фафхрд выхватил у Мышелова зеленый флакон и, давясь от тухлого цветочного запаха, сделал внушительный глоток. Мышелов не смог заставить себя последовать его примеру и довольствовался парами спирта, которые ему удалось при этом вдохнуть.
И тут позади Фафхрда он увидел стоявшего у дверей комнаты с картой богато одетого человека, на боку которого висел кинжал с золотой рукояткой, усеянной драгоценными камнями. Его лицо с глубоко запавшими глазами, обрамленное аккуратно подстриженными черными волосами и бородкой, было изборождено преждевременными морщинами, что явно свидетельствовало о бремени ответственности, тяжкой работы и власти. Улыбнувшись он подозвал друзей.
Приближаясь к незнакомцу, Фафхрд вернул зеленый флакон Мышелову, который заткнул его пробкой и с хорошо скрываемым раздражением сунул себе подмышку.
Друзья догадались, что перед ним стоял Кровас, великий магистр Цеха. Отрыгиваясь и пошатываясь, Фафхрд прыгал на одной ноге и снова думал, что сам Кос, бог судьбы, ведет их сегодня к цели. Более настороженный и сметливый Мышелов напомнил себе, что стражи велели им доложиться Кровасу, так что их затея если и не идет в соответствии с его туманными планами, то по крайней мере еще не рухнула окончательно.
Однако ни осторожность Мышелова, ни первобытные инстинкты Фафхрда ни о чем не предупредили друзей, когда те входили в комнату с картой.
Не успели они пройти и несколько шагов, как четыре головореза с заткнутыми за пояс ножами скрутили им руки и занесли над головами дубинки.
Приятели сочли за лучшее не сопротивляться, дабы хоть этим подтвердить справедливость слов Мышелова о крайней осторожности подвыпивших людей.
- Все в порядке, великий магистр, - рявкнул один из головорезов.
Кровас повернул самое большое кресло и уселся, испытующе и холодно глядя на друзей.
- Что привело двух вонючих и пьяных нищих в место, куда вход дозволен только магистрам? - спокойно осведомился он.
Мышелов почувствовал, как от облегчения на лбу у него выступил пот. Его блистательная маскировка все еще работает, на нее клюнул сам принципал, хотя и заметил, что Фафхрд под мухой. Продолжая прикидываться слепцом, он заговорил дрожащим голосом:
- Страж, что дежурит над дверью, выходящей на Грошовую, велел нам доложиться тебе лично, о великий Кровас, поскольку ночной нищмейстер отпросился с целью соблюдения половой гигиены. Сегодня мы поживились очень недурно! - Порывшись в кошеле и по возможности не обращая внимания на пальцы, сжимавшие его плечи, Мышелов извлек золотой, который дала ему чувствительная куртизанка и на дрожащей ладони протянул его Кровасу.
- Избавь меня от своего неумелого лицедейства, - резко сказал Кровас.
Мышелов послушно выпрямился, насколько позволяли ему руки державших его головорезов, и, чувствуя растущую неуверенность, беззаботно улыбнулся. Похоже, он играет все же не так блистательно, как ему казалось.
Наклонившись вперед, Кровас спокойно, но с нажимом спросил:
- Даже если вам так велели - и напрасно, страж еще поплатится за свою глупость! - то почему я застал вас за тем, как вы что-то вынюхивали в соседней комнате?
- Мы увидели, как из нее сбежали отважные воры, - ловко вывернулся Мышелов. - Опасаясь, что Цеху грозит опасность, мы с товарищем решили выяснить, в чем дело, и, если надо, защитить Цех.
- Но увиденное привело нас в смущение, господин, - к месту ввернул Фафхрд.
- А тебя я не спрашивал, болван! Будешь говорить, когда к тебе обратятся, - оборвал его Кровас и повернулся к Мышелову: - А ты - бесцеремонный жулик, слишком самоуверенный для своего положения.
Мышелов мгновенно сообразил, что теперь требуется не раболепство, а побольше наглости.
- Так оно и есть, господин, - самодовольно отозвался он. - У меня, к примеру, есть гениальный план, благодаря которому ты и твой Цех за три месяца обретут больше богатства и власти, нежели твои предшественники скопили за три тысячелетия.
Лицо Кроваса потемнело, и он окликнул:
- Мальчик!
Мгновенно из-за шторы, закрывающей внутреннюю дверь, выскочил темнокожий парнишка-клешит, одетый лишь в черную набедренную повязку и стал на колени перед Кровасом.
- Позови моего чародея, потом воров Слевьяса и Фиссифа, - приказал тот, и мальчик бросился в коридор. Кровас, к которому вернулась его обычная бледность, откинулся на спинку кресла, положил жилистые руки на мягкие подлокотники и с улыбкой предложил Мышелову: - Ну, говори. Расскажи о своем гениальном плане.
Заставляя себя не удивляться тому, что Слевьяс оказался не жертвой, а вором, причем не убитым, а живым и невредимым - зачем же он все же понадобился Кровасу? - Мышелов откинул голову и, изобразив на губах легкую насмешливую улыбочку, начал:
- Можешь смеяться надо мною сколько тебе угодно, о великий магистр, но я ручаюсь, что не успеет твое сердце отстучать два десятка ударов, как ты перестанешь улыбаться и будешь внимательно вслушиваться в мои слова. Истинный разум способен, словно молния, осветить любой предмет, а даже вы, лучшие люди Ланкмара, не замечаете у себя под носом освященных веками белых пятен, которые нам, пришельцам из иных краев, очевидны. Мой гениальный план заключается в следующем: Цех Воров под твоим твердым руководством должен захватить высшую власть сначала в городе Ланкмаре, потом во всей ланкмарской земле, потом по всему Невону, после чего... кто знает, какие недосягаемые области узнают сладость твоего правления?
В одном Мышелов оказался прав: Кровас больше не улыбался. Он опять немного подался вперед, его лицо снова потемнело, но от любопытства или от гнева, сказать пока было трудно. Мышелов тем временем продолжал:
- В течение веков у Цеха было вполне достаточно власти и ума, чтобы совершить почти наверняка удачный coup d'etat [государственный переворот (франц.)], сегодня же шансов на провал переворота ровно столько же, сколько волос на абсолютно лысом черепе. Воры должны править людьми, это совершенно очевидно. Природа просто вопиет об этом. И вовсе незачем лишать жизни старого Карстака Овартомортеса, его нужно прибрать к рукам, подчинить и управлять страною через его посредство. У тебя уже есть платные осведомители в каждом благородном и зажиточном доме. Твое положение прочнее, чем у самого Царя Царей. При нужде ты в любой момент можешь взять сколько угодно наемников в Братстве Душегубов. Мы, члены Цеха Нищих, твои лазутчики. О великий Кровас, массы знают, что именно воровство правит Невоном - да что там Невоном, всей вселенной, даже обиталищем высших богов! И массы согласны с этим, им не по душе лицемерие нынешнего строя, столпы коего утверждают, что дело обстоит иначе. Удовлетвори же справедливое желание масс, великий Кровас! Сделай так, чтобы все было честно и открыто, чтобы воры правили не только фактически, но и официально!
Речь Мышелова звучала страстно, он сам верил во все, что говорил, даже не замечая явных противоречий. Четыре головореза пожирали его глазами с восхищением и не без страха. Руки их непроизвольно немного разжались.
Однако Кровас, откинувшись в кресле и улыбаясь тонко и зловеще, холодно произнес:
- В нашем Цехе опьянение является не извинением глупости, а лишь поводом для более сурового наказания. Но мне прекрасно известно, что у вас, нищих, дисциплина хромает. Поэтому я снизойду до того, чтобы объяснить тебе, ничтожный фантазер, следующее: мы, воры, очень хорошо понимаем, что, находясь за кулисами, держим в своих руках Ланкмар, Невон, да и вообще всю жизнь - ведь что она такое, если не алчность в действии? Однако, если мы признаем это в открытую, нам придется взять на себя тысячу скучных обязанностей, которые сейчас выполняют за нас другие, и, кроме того, будет нарушен еще один глубинный закон жизни - закон иллюзии. Разве уличный торговец сластями показывает тебе свою кухню! Разве блудница позволяет обычному клиенту смотреть, как она штукатурит свои морщины и подтягивает отвисшие груди с помощью хитроумных приспособлений из прозрачной ткани? Разве фокусник выворачивает перед тобой свои потайные карманы? Природа действует тонко и незаметно для глаза, у нее на вооружении и крошечное мужское семя, и укус паука, и мельчайшие споры безумства и смерти, и камни, рожденные в неведомых недрах земли, и молчаливые звезды на небесах - а йод, воры, следуем ее примеру.
- Это все весьма поэтично, сударь, - перебил Фафхрд со скрытой злой насмешкой: гениальный план Мышелова произвел на него очень сильное впечатление, и теперь ему было больно, что Кровас так легко отмахнулся от него и тем самым оскорбил его друга. - Теневое правление имеет свои положительные стороны, но, - тут Фафхрд сделал хорошо рассчитанную паузу, - удержится ли оно, когда Цех Воров встанет перед лицом врага, намеренного расправиться с ним, перед лицом заговора, имеющего целью смести Цех с лица земли?
- Это еще что за пьяное блекотание? - выпрямившись, осведомился Кровас. - Какой заговор?
- Самый что ни на есть тайный, - ухмыльнувшись, ответил Фафхрд, очень довольный тем, что может отплатить этому спесивцу его же монетой, и решивший, что будет вполне справедливо, если король воров попотеет немного, прежде чем Влана получит его голову. - Мне ничего о нем не известно, кроме того, что многих магистров Цеха ждет нож, а тебе не сносить головы в первую очередь!
Фафхрд ощерился и сложил руки на груди, поскольку стражники едва держали его; в одной из ладоней он легко сжимал свой длинный костыль (он же меч), который свободно висел вдоль тела. Однако Северянин тут же помрачнел: острая боль пронзила его подвязанную ногу - она затекла и теперь напоминала о себе.
Подняв кулак, Кровас привстал с кресла, словно собираясь отдать какую-то жуткую команду - к примеру, растянуть Фафхрда на дыбе. Мышелов тут же затараторил:
- Невидимая Семерка - так называют их главарей. Никто из рядовых заговорщиков не знает, как их зовут, однако поговаривают, что в Семерку входит по одному предателю из отделений Цеха Уул-Хруспе, Кварч-Наре, Илтхмаре, Горбориксе, Тизилинилите, далеком Кираае и самом Ланкмаре. Их вроде бы снабжают деньгами восточные купцы, жрецы Вана, степные волшебники и половина мингольских главарей, легендарный Квармалл, Аартские Убийцы из Сархеенмара и ни больше ни меньше, как сам Царь Царей.
Несмотря на презрительные, а чуть позже злобные замечания Кроваса, головорезы, стоявшие рядом с Мышеловом, прислушивались к словам своего пленника с любопытством и уважением и по-прежнему лишь слегка придерживали его. Красочные разоблачения и мелодраматическая манера Мышелова приковали все их внимание, тогда как сухие, циничные, философские слова Кроваса пролетали мимо ушей.
Тут в комнату влетел Христомило; по всей вероятности он двигался быстрыми мелкими шажками, так как его мантия совершенно не колыхалась.
При его появлении находившиеся в комнате воры в той или иной степени испытали потрясение. Все, затаив дыхание, не сводили с него глаз, а Мышелов и Фафхрд почувствовали, как задрожали державшие их грубые руки. Даже выражение самоуверенности и вселенской скуки на лице Кроваса сменилось с трудом сдерживаемой тревогой. Цехового колдуна явно скорее боялись, чем любили - как его работодатель, так и те, кто извлекал выгоду из его искусства.
Не обращая ни малейшего внимания на реакцию, вызванную его появлением, Христомило, изобразив на своих тонких губах улыбку, остановился у кресла Кроваса и склонил затененное клобуком крысиное лицо в едва заметном приветствии.
Кровас протянул руку к Мышелову, призывая его к молчанию.
Потом, нервно облизнув губы, резко спросил у Христомило:
- Ты знаешь этих двоих?
Тот решительно кивнул.
- Они только что исподтишка таращились на меня, пока я занимался делом, о котором мы говорили. Я бы их шуганул и сказал бы кому надо об их появлении, но не мог прервать заклинания, пока кипела реторта. Один из них северянин, другой, судя по лицу, откуда-то с юга - из Товилийса или его окрестностей, скорее всего. Оба моложе, чем сейчас выглядят. По-моему, это внештатные наемные убийцы, из тех, что нанимает Братство, когда у них наваливается много работы по охране и сопровождению. Очень неуклюже изображают из себя попрошаек.
Фафхрд зевнул. Мышелов с сожалением покачал головой, стараясь убедить присутствующих, что чародей попал пальцем в небо.
- Это все, что я могу о них сказать, не прочтя их мыслей, - заключил Христомило. - Может, принести лампы и зеркала?
- Пока не надо. - Кровас ткнул указательным пальцем в сторону Мышелова. - Откуда тебе стало известно все, о чем ты тут трепался - о Невидимой Семерке и прочем? Отвечать быстро, прямо и без словоблудия!
Мышелов бойко затараторил:
- На Бардачной поселилась новая куртизанка, зовут Тьярья - высокая, хороша собой, но горбатая, что как ни странно, нравится многим клиентам. Недавно она ко мне воспылала - то ли потому, что мы оба увечные, то ли из жалости, что я такой молодой, а уже слепой - она-то в это верит! - а может, это сочетание заводит красотку, точно так же, как ее кривая спина возбуждает некоторых клиентов. Ну вот, а один из ее покровителей, торговец по имени Мурф, недавно приехавший из Клелг-Нара, обратил внимание на мой ум, смелость и тактичность, а также на те же качества моего приятеля. Он принялся нас прощупывать и в конце концов заявил, что мы, должно быть, ненавидим Цех Воров за то, что он держит в руках Цех Нищих. Чувствуя, что у нас появился шанс помочь вам, мы ему подыграли, и неделю назад он записал нас в ячейку из трех человек, которая находится на периферии заговорщицкой сети, сплетенной Семеркой.
- И вы намеревались действовать на свой страх и риск? - ледяным тоном спросил Кровас, выпрямившись и крепко сжав подлокотники.
- Ну, нет, - без тени коварства возразил Мышелов. - Мы сообщали о каждом нашем шаге дневному нищмейстеру, он нас хвалил, велел вылезти вон из кожи, но собрать как можно больше сведений и слухов о заговоре Семерки.
- А мне он не сказал ни слова! - возмутился Кровас. - Если вы говорите правду, Баннат поплатится головой! Во вы ведь лжете, не так ли?
Мышелов с обиженным видом уставился на Кроваса, готовя в уме возражение подостойнее, но тут, опираясь на золоченый посох, в дверном проеме показался осанистый мужчина, шедший по коридору. Несмотря на хромоту, двигался он бесшумно и уверенно, однако Кровас сразу же его заметил.
- Ночной нищмейстер! - резко окликнул он. Хромой остановился, развернулся и величественно переступил через порог. Указав пальцем сначала на Мышелова, затем на Фафхрда, Кровас спросил: - Флим, ты знаешь эту парочку?
Ночной нищмейстер не спеша оглядел обоих и отрицательно покачал головой, увенчанной тюрбаном из золотой материи.
- Не встречал. Кто они? Стукачи из нищих?
- Но Флим и не может нас знать, - принялся оправдываться Мышелов, в отчаянии чувствуя, что им с Фафхрдом пришел конец. - Мы держали связь только с Баннатом.
Флим безмятежно произнес:
- Последние десять дней Баннат валяется в приступе болотной лихорадки. Все это время обязанности дневного нищмейстера выполнял я.

***

В этот миг в комнату влетели Слевьяс и Фиссиф. На подбородке у долговязого вора голубела шишка. Голова толстяка была перевязана. Он тут же указал на Фафхрда и Мышелова и завопил:
- Это они напали на нас, забрали добычу из лавки Дженгао и перебили охрану.
Мышелов чуть приподнял локоть, и зеленый флакон разбился вдребезги о мраморный пол. В воздухе тошнотворно запахло гарденией.
Мгновенно вырвавшись из рук изумленного головореза. Мышелов бросился к Кровасу, занеся над головой обернутый тряпками меч, словно дубинку. Если ему удастся захватить главного вора врасплох и приставить ему к горлу Кошачий Коготь, появится возможность выторговать жизнь себе и Фафхрду. Разве что воры сами хотят, чтобы их главаря прикончили, чему Мышелов не удивился бы.
С поразительным проворством Флим выставил вперед свой золоченый посох, и Мышелов полетел кверху тормашками, успев, впрочем превратить в полете вынужденное сальто в умышленное.
Тем временем Фафхрд, отшвырнув стоявшего слева стражника, заехал ручкой Серого Прутика прямехонько в челюсть второму головорезу. Мощным усилием удержавшись на одной ноге, он поскакал к стенке, на которой висели образчики воровской добычи.
Слевьяс кинулся к стене с инструментами и, напрягшись, так что хрустнули мускулы, вырвал из запертых на висячий замок колец чудовищных размеров лом.
Вскочив на ноги после не слишком удачного приземления перед Кровасом, Мышелов обнаружил, что царь воров присел за креслом, сжимая в руке кинжал с золоченой рукояткой и яростно сверкая ледяными глазами. Мышелов обернулся и увидел, что один из стражей Фафхрда лежит бездыханный на полу, другой начинает потихоньку приподниматься, а сам могучий Северянин, прислонившись спиной к стене с причудливыми драгоценностями, размахивает Серым Прутиком и длинным кинжалом, который он уже успел выхватить из-за спины.
Вытащив Кошачий Коготь, Мышелов зычным, как боевая труба, голосом возопил:
- Все назад! Он сошел с ума! Я сейчас подрежу ему сухожилия на здоровой ноге!
Бросившись между двумя своими стражами, которые до сих пор поглядывали на него с известной опаской. Мышелов со сверкающим кинжалом в руке оказался перед Фафхрдом, молясь в душе, чтобы тот, несмотря на опьянение битвой, равно как вином и ядовитыми духами, узнал его и разгадал только что придуманную уловку.
Мышелов пригнулся, и Серый Прутик просвистел у него над головой. Новый друг не только все понял, но и подыгрывал - Мышелов надеялся, что промазал он не случайно. Низко склонившись, он разрезал веревку, которой была притянута к бедру левая лодыжка Фафхрда. Серый Прутик и длинный нож Северянина продолжали мелькать перед ним. Вскочив, Мышелов бросился в коридор и крикнул через плечо Фафхрду:
- Смываемся!
Христомило стоял поодаль, невозмутимо наблюдая за происходящим. Фиссиф трусливо удрал в безопасный уголок. Кровас сидел на корточках за креслом и вопил:
- Догнать их! Схватить!
Три еще не выведенных из строя головореза, к которым наконец вернулся боевой дух, двинулись на Мышелова. Но он, ловко размахивая кинжалом, остановил стражей, проскочил между ними и в мгновение ока сшиб с ног мощным боковым ударом Скальпеля. Между тем Флим снова попытался зацепить его своим золоченым посохом.
Подоспевший тем временем Слевьяс замахнулся на Мышелова сорванным со стены страшным ломом. Но не успел он нанести удар, как вылетевший из-за плеча Мышелова длиннющий меч, зажатый в не менее длинной руке, шарахнул Слевьяса прямо в грудь; тот отлетел назад, и лом в его руках лишь слегка дернулся, не нанеся никому вреда.
Мышелов выскочил в коридор, Фафхрд бросился за ним, по какой-то таинственной причине все еще прыгая на одной ноге. Мышелов ткнул пальцем в сторону лестницы. Фафхрд кивнул, но задержался на секунду, чтобы сорвать со стены с десяток локтей тяжелой драпировки и бросить ее под ноги преследователям.

Предыдущая страница 10 Следующая страница


11 Фриц ЛЕЙБЕР

Добежав до лестницы, они бросились вверх. Мышелов несся впереди. За спинами друзей слышались приглушенные крики.
- Хватит тебе скакать, Фафхрд! - сварливо приказал Мышелов. - У тебя снова две ноги.
- Да, и одна из них одеревенела, - жалобно ответил Фафхрд. - Бр-р! Вроде бы начинает отходить.
Между ними просвистел нож, глухо ударился острием в стену и выбил облачко каменной пыли. Приятели нырнули за поворот лестницы.
Еще два пустынных коридора, еще два пролета - и они увидели на верхней площадке прочную лестницу, приставленную к черной квадратной дыре в крыше. Какой-то вор с убранными под яркий платок волосами - похоже, это был опознавательный знак ночной стражи - выхватил меч и попытался преградить Мышелову путь, но, увидев, что на него наступают двое со сверкающими кинжалами и странного вида то ли палками, то ли дубинками в руках, бросился наутек в последний пустынный коридор.
Мышелов, преследуемый по пятам Фафхрдом, проворно вскарабкался по лестнице и, не замедляя темпа, выскочил через люк в звездную ночь.
Он оказался на неогражденном краю шиферной крыши, достаточно покатой, чтобы внушить страх новичку, но для человека бывалого совершенно безопасной.
На коньке крыши Мышелов увидел еще одного вора в платке, державшего потайной фонарь. Он быстро закрывал и снова открывал окошко фонаря, сигнализируя слабым зеленым лучом кому-то в северной стороне, где в ответ мигала еле заметная красная точка - то ли на дамбе, то ли на верхушке мачты корабля, стоящего на рейде во Внутреннем море. Контрабанда?
Завидя Мышелова, вор выхватил меч и, чуть покачивая фонарем, стал приближаться с угрожающим видом. Мышелов не спускал с него глаз: потайной фонарь с пламенем внутри и резервуаром горючего мог при необходимости стать опасным оружием.
Но тут из люка выкарабкался Фафхрд и встал рядом с Мышеловом, наконец-то на двух ногах. Противник начал медленно отступать к северному концу конька. У Мышелова промелькнула мысль, что там, вероятно, есть еще один люк.
Услышав стук, он обернулся: осмотрительный Фафхрд вытаскивал из люка лестницу. Едва он поднял ее, как из люка вылетел нож. Следя за его полетом. Мышелов нахмурился, невольно восхищаясь ловкостью, которая требовалась для того, чтобы метнуть нож вверх более или менее точно.
Нож упал рядом с ними и заскользил вниз по шиферу. Мышелов большими скачками понесся к южному концу крыши; когда он был на полпути к находившемуся там люку, слабый звон возвестил о том, что нож приземлился на камни Убийственного проулка.
Фафхрд едва поспевал за товарищем: у него не было опыта в лазаний по крышам, его левая нога еще не совсем отошла, и к тому же он нес на правом плече тяжелую лестницу.
- Не нужна она нам, - крикнул через плечо Мышелов.
Не долго думая, Фафхрд с удовольствием скинул лестницу с крыши. К тому моменту, когда она достигла Убийственного проулка, Мышелов уже успел пролететь два ярда, отделявшие его от соседней крыши - менее покатой и с наклоном в другую сторону. Фафхрд приземлился рядом с ним.
Почти бегом Мышелов повел его сквозь прокопченный лес труб с колпаками и без оных, вентиляционных раструбов, которые благодаря хвостовому оперению всегда были повернуты в сторону ветра, водяных баков на черных ножках, крышек люков, голубятен и ловушек на птиц. Так они проскочили через пять крыш, четыре из которых опускали их все ниже и ниже, а пятая снова подняла на фут; расстояния между крышами были невелики, не больше трех ярдов, так что прыгать было нетрудно, друзья легко обошлись без лестницы-мостика, и только одна крыша оказалась более покатой, чем на Доне Вора. Таким манером Мышелов и Фафхрд добрались до улицы Мыслителей и оказались как раз в том месте, где над нею проходила крытая галерея, похожая на ту, что связывала дома мастерской Роккермаса и Слаарга.
Когда друзья, пригнувшись, бежали по ней, мимо них просвистела какая-то штука и упала впереди. Друзья спрыгнули с крыши галереи, и тут над их головами просвистели еще три таких же штуки, одна из которых отскочила от трубы и упала к ногам Мышелова. Он поднял ее, думая, что это камень, и очень удивился, когда увидел в руке тяжелый свинцовый шарик, размером почти с куриное яйцо.
- Быстро они выгнали своих пращников на крышу, - заметил он, указывая большим пальцем себе за спину. - Ребята работают неплохо, стоит их только поднять по тревоге.
И снова друзья побежали сквозь черный лес труб в сторону Грошовой, в то место, где верхние этажи почти смыкались над улицей и перепрыгнуть разделяющий их промежуток было проще простого. И тут волна ночного смога, да такого густого, что друзья принялись кашлять и отплевываться, накатила на них; Мышелову пришлось сбавить темп и двигаться чуть ли не ощупью, а Фафхрд шел сзади, положив ему руку на плечо. У самой Грошовой улицы туман внезапно кончился, и друзья вновь увидели звезды, а черная волна покатилась дальше на север.
- Что за дьявольщина? - спросил Фафхрд, но Мышелов лишь пожал плечами.
А козодой увидел бы сверху, как толстое кольцо черного ночного смога расползается из точки где-то неподалеку от "Серебряного Угря", становясь все шире и шире.
Немного восточнее Грошовой друзья наконец спустились на землю - это было на Чумном Подворье, за узким домиком портного по имени Джох - Ловкие Пальцы.
И тут они наконец посмотрели друг на друга, увидели свои спеленутые мечи, чумазые лица, выпачканную сажей одежду и принялись неудержимо хохотать; не переставая ржать, Фафхрд стал массировать себе левую ногу от голени до бедра. Друзья продолжали давиться от смеха и подтрунивать друг над другом и когда освобождали от ленты мечи - Мышелов делал это с видом, словно держал в руках сверток с сюрпризом, - и когда пристегивали их на место. Напряжение последних часов до последней капельки выжгло из них хмель от крепкого вина и еще более крепкие вонючие духи, но пить им больше не хотелось: друзья чувствовали настоятельную потребность оказаться дома, поесть в три горла, запивая пищу горьким обжигающим "вздрогом", и рассказать возлюбленным о своем невероятном приключении.
Они быстро шли рядом, время от времени переглядываясь, ухмыляясь и посматривая, нет ли погони или засады, хотя были почти уверены, что ничего такого быть не должно.
Теперь, когда ночной смог исчез и все вокруг было залито светом звезд, узкие улочки казались им не такими зловонными и мрачными, как по пути к Дому Вора. Даже Навозный бульвар дышал какой-то свежестью.
И только на несколько секунд разговор их принял серьезное направление.
Фафхрд сказал:
- Сегодня ты был пьяным гением, но все же и идиотом тоже, а я - просто пьяным пентюхом. Это же надо - подвязать мне поит! Обмотать тряпками мечи, так что мы могли пользоваться ими лишь как дубинками!
Мышелов пожал плечами:
- Но в противном случае мы порешили бы сегодня не одного человека.
Не без некоторой горячности Фафхрд возразил:
- Когда лишаешь человека жизни в бою - это не убийство.
Мышелов снова пожал плечами:
- Убийство есть убийство, как его ни назови. Точно так же, как еда есть еда, а пьянство есть пьянство. О всемогущие боги, как я устал, как я хочу жрать и пить! Ничего мне не нужно - только мягкие подушки, еда и дымящийся "вздрог"!

***

Друзья беззаботно взбежали по скрипучей лестнице со сломанными ступеньками, и Мышелов резко толкнул дверь, чтобы та распахнулась быстро и неожиданно.
Но дверь не шелохнулась.
- Заперто, - лаконично сообщил Мышелов. В щели под дверью и за ставнями было заметно лишь какое-то оранжево-красное мерцание. С нежной улыбкой Мышелов ласково проговорил, хотя в его голосе сквозила тревога: - Наши девицы безмятежно спят! - Он трижды постучал в дверь и, приложив ладони рупором к щелке, тихонько позвал: - Эй, Ивриана! Я уже дома. Влана! Ты должна гордиться своим мужчиной - он поразил бесчисленное множество воров Цеха, стоя на одной ноге!
За дверью не раздалось ни звука - если не считать шороха, столь слабого, что друзья не были уверены, что он им не померещился.
Фафхрд наморщил нос:
- Откуда-то тянет дымом.
Мышелов снова ударил кулаком в дверь. Безрезультатно.
Фафхрд отодвинул приятеля в сторону, намереваясь вышибить дверь своим могучим плечом.
Но Мышелов покачал головой и несколькими ловкими движениями вытащил кирпич, который, казалось, весьма прочно сидел в стене рядом с дверью. Затем он просунул в отверстие руку, послышался скрежет одной задвижки, потом второй, потом третьей. Мышелов вытащил руку назад, и дверь распахнулась от легкого толчка.
Но они с Фафхрдом не бросились внутрь, как только что намеревались: вместе с дымом, чуть тошнотворным ароматом чего-то женского, но только не духов, и прокисшим звериным запахом из комнаты потянуло чем-то неизвестным и крайне опасным.
Комната была освещена лишь оранжевым мерцанием, исходящим из приоткрытой дверцы печки, однако дверца была неестественно перекошена: печку явно кто-то опрокинул к задней стенке камина.
Одна маленькая деталь несла в себе весь ужас перевернутой вверх дном вселенной.
В оранжевом мерцании виднелись странно вздыбившиеся ковры с черными кругами с ладонь величиной, разбросанные под полками свечи, кувшинчики и шкатулки и прежде всего - две непонятные черные бесформенные груды, одна у камина, вторая частью на кушетке, частью на полу.
Из каждой груды на Мышелова и Фафхрда смотрело множество пар крошечных, широко посаженных красных глазок.
На ковре по другую сторону камина серебряной паутинкой блестела клетка, но попугайчики в ней больше не чирикали.
Внезапно послышался тихий металлический скрежет: Фафхрд проверял, свободно ли выходит из ножен Серый Прутик.
И словно этот тихий звук был условным сигналом к атаке, друзья одновременно выхватили мечи и, осторожно пробуя перед собою пол, вошли в комнату.
При звуке вынимаемых мечей горевшие красным огнем глазки замигали, забегали, а когда друзья начали приближаться, рассыпались на пары, каждая из которых находилась в передней части небольшого, длинного безволосого туловища с длинным хвостом, - и скрылись в черных дырах, зиявших в коврах.
Дыры эти были без сомнения крысиными норами, прогрызенными совсем недавно, а красноглазые существа - черными крысами.
Рыча и сыпля проклятиями, Фафхрд с Мышеловом бросились вперед и принялись рубить и колоть направо и налево.
Но атака оказалась почти бесплодной. Крысы разбегались со сверхъестественной быстротой, и большинству из них удалось юркнуть в норы у стен перед камином.
К тому же после первого яростного удара Фафхрда пол проломился под его мечом, а на третьем шагу он и сам с оглушительным треском провалился чуть ли не по пояс. Мышелов хладнокровно пролетел мимо него.
Не обращая внимания на царапины, Фафхрд вытащил застрявшую в полу ногу; он тоже не замечал, что половицы продолжают потрескивать. Крысы исчезли. Северянин подошел к товарищу, который бросал в печь растопку, чтобы в комнате стало хоть немного светлее.
Самое ужасное было то, что хотя крысы и разбежались, две продолговатые груды остались лежать, став, впрочем, гораздо меньше. В желтом свете пламени, прыгавшего за перекошенной черной дверцей, груды эти изменили свой цвет: они не были больше черными и усеянными огненными точками, а представляли собою смесь множества цветов - блестящего черного, темно-коричневого, тошнотворного пурпурно-синего, фиолетового, бархатисто-черного и белоснежного - груды окровавленной плоти и костей, алевшие пятнами крови и красных чулок.
Руки и ноги девушек были обглоданы до костей, тела прогрызены до сердец, но лица остались нетронутыми. И это было страшное зрелище: сине-фиолетовые трупные пятна, зубы оскалены, глаза вылезли из орбит, все черты искажены дикой болью. Только все так же сияли черные и каштановые волосы, да зубы, ослепительно белые зубы.
Не в силах отвести глаз от возлюбленных, друзья, несмотря на вздымающиеся в них волны ужаса, горя и ярости, заметили вокруг горла каждой из девушек черную петлю, конец которой, редея, скрывался в распахнутой двери - две петли ночного смога.
Внезапно пол посреди комнаты с треском просел еще пяди на три, однако тут же вновь на какое-то время обрел устойчивость.
В воспаленном мозгу каждого из друзей запечатлевались отмеченные краем глаза подробности: кинжал Вланы с серебряной рукояткой, пригвоздивший к полу крысу - хищник, очевидно, подошел слишком близко, прежде чем черный туман сделал свое страшное дело. Кошелек и пояс Вланы исчезли. Шкатулки из голубой эмали, инкрустированной серебром, куда Ивриана положила причитающуюся Мышелову долю похищенных драгоценностей, тоже не было.
Мышелов и Фафхрд подняли друг на друга белые перекошенные лица: кроме дикой ярости, на них были написаны понимание происшедшего и решимость. Не было нужды обсуждать с другом, что произошло, когда в резервуаре Христомило затянулись две черных дымных петли, или почему Сливикин подскакивал от радости, или что означали слова: "...чтобы сотрапезники были отделаны как надо", "не забудь про добычу" и "дело, о котором мы говорили". Фафхрду не было нужды объяснять, зачем он снял с себя балахон с клобуком или зачем выдернул из пола кинжал Вланы, стряхнул с него крысу и сунул его за пояс. Мышелову не было нужды говорить, зачем он отыскал с полдюжины горшочков с лампадным маслом, разбил три из них перед пылающей печью, потом подумал и засунул остальные в мешок у пояса вместе с оставшейся растопкой и горшком с плотно завязанным горлом и полным тлеющих угольев.
Затем, все так же молча, Мышелов обернул руку тряпкой и, сунув ее в камин, опрокинул печурку вперед, так что та упала дверцей прямо на пропитанный маслом ковер. Перед камином тут же запрыгали желтые языки пламени.
Друзья повернулись и бросились к двери. И тут с оглушительным треском под ними стал проваливаться пол. Отчаянно карабкаясь по вздыбившимся и заскользившим вниз коврам, друзья добрались до двери, и тут вся комната - с печью, пылающими циновками, дровами, свечами, золоченой кушеткой, со всеми столиками, шкатулками и баночками, с немыслимо изуродованными телами их первых возлюбленных - все это рухнуло в пыльную и затканную путиной комнату этажом ниже, и пламя не то очистительного, не то погребального костра взметнулось к небесам.

***

Друзья кинулись вниз по лестнице, которая оторвалась от стены и разлетелась в темноте на кусочки, как только они оказались на земле. В переулок Скелетов им пришлось пробираться через обломки.
Теперь уже узкие, как у ящерицы, языки пламени лизали тьму, вырываясь из-за ставен мансарды и через забитые окна нижнего этажа. Когда друзья, несясь во весь дух, добежали до Чумного Подворья, в "Серебряном Угре" уже вовсю били пожарную тревогу.
Как пули друзья влетели в Гибельный переулок, и тут Мышелов схватил Фафхрда за руку и силой заставил остановиться. Бранясь на чем свет стоит, бледный гигант с озверевшим лицом уступил только тогда, когда Мышелов задыхаясь крикнул:
- Ударов на десять сердца - только чтобы приготовить оружие!
Он выхватил из-за пояса мешок и, крепко держа его за горловину, изо всех сил ахнул о булыжник мостовой, так что разбились не только бутылки с маслом, но и горшок с угольями, и через несколько секунд в самом низу мешка показалось пламя.
Выхватив Скальпель и Серый Прутик, Мышелов с Фафхрдом понеслись дальше, при этом человечек в сером крутил мешком над головой, чтобы получше раздуть пламя. Когда друзья перебежали Грошовую и ворвались в Дом Вора, мешок уже успел превратиться в огненный шар, и Мышелов, высоко подпрыгнув, зашвырнул его в нишу над дверью.
Находившиеся там стражи заверещали от испуга и боли, оказавшись жертвами этого столь пламенного вторжения, и никак не сумели помешать двум нежданным посетителям.
Из дверей в коридор высыпали воры-ученики, которые услышали визг и топот, но тут же всыпались назад, завидя полыхающее пламя и двух незнакомцев с лицами демонов, размахивающих длинными блестящими мечами.
Но один тощий подмастерье - лет десяти от роду, не больше - замешкался. Не знающий жалости Серый Прутик пронзил его насквозь, и парнишка так и остался лежать с выпученными глазами и ртом, раскрывшимся в немом крике ужаса и мольбы.
Где-то вдалеке раздался гулкий вой, заунывный и таинственный, от которого волосы у друзей встали дыбом, и мгновенно все двери в коридоре захлопнулись, хотя Фафхрд и Мышелов страстно желали, чтобы из них выбежали стражники, коих они могли бы пощекотать своими мечами. Несмотря на новые длинные факелы на стенах, которыми были заменены догоревшие, в коридоре царил полумрак.
Друзья поняли, в чем тут дело, когда бросились вверх по лестнице. Возникая не то из пустоты, не то из воздуха, по ней ползли струи ночного смога.
С каждой секундой они становились длиннее, многочисленнее и плотнее и прилипали к телу, вызывая мерзкое ощущение. В коридоре наверху из них образовалось нечто вроде гигантской паутины - от стены до стены и от пола до потолка, - и Фафхрду и Мышелову приходилось буквально полосовать ее на куски, чтобы продвигаться вперед, что, впрочем, могло быть и плодом их больного воображения. Черная паутина немного приглушила раздавшийся снова жуткий, заунывный вой, который доносился из седьмой по счету двери и на сей раз завершился ликующим кудахтаньем, таким же безумным, как и охватившая друзей ярость.
И здесь двери стали захлопываться одна за другой. В один из мимолетных проблесков рассудка Мышелову пришло в голову, что воры боятся не его и Фафхрда - они их еще даже не видели, - а Христомило и его магии, хотя волшебник и защищал Дом Вора.
Даже комната с картой, откуда вероятнее всего можно было ожидать контратаки, была плотно закрыта громадной дубовой дверью, обитой железом.
Теперь, чтобы сделать хоть шаг, друзьям приходилось прорубаться сквозь черную липкую паутину, словно сотканную из веревок. Между комнатой с картой и лабораторией, посреди чернильного цвета паутины стал вырисовываться паук размером с матерого волка, который с каждой секундой становился все плотнее и плотнее.
Мышелов рассек висевшую перед ним паутину, отступил на два шага и в мощном прыжке бросился на паука. Скальпель вонзился точно посередине между восемью только что появившимися злобными черными глазками, и тело паука, испуская мерзкую вонь, скукожилось, словно проткнутый ножом рыбий пузырь.
Мышелов и Фафхрд осторожно заглянули в лабораторию алхимика. Там практически ничего не изменилось, если не считать того, что некоторые вещи удвоились, если не удесятерились в числе.
На длинном столе бурлили уже две реторты, выпуская из себя жесткую, извивающуюся веревку гораздо быстрее, чем умеет ползать черная болотная кобра, которая, как известно, может догнать человека, причем веревка эта выползала не в резервуары, а прямо на воздух (если, конечно, субстанцию, заполнявшую Дом Вора, можно было назвать воздухом) и сплеталась в преграду между мечами друзей и Христомило. Чародей, как и в тот раз, стоял сгорбившись над своим желтым колдовским пергаментом, глядя, правда, не столько в текст заклинания, который он монотонно бубнил, сколько на Фафхрда и Мышелова.
На другом конце стола, где не было и следов паутины, подпрыгивал не только Сливикин, но еще и громадная крыса, похожая на него во всем, кроме головы.
Из нор у подножия стен, светились и мерцали пары красных глазок.
С гневным рыком Фафхрд принялся крушить черную сеть, но веревка выползала из реторт даже быстрее, чем он ее кромсал, а обрезанные концы не повисали безжизненно, а тянулись теперь к нему, словно боа-констрикторы или побеги какого-то ползучего растения.
Внезапно перекинув Серый Прутик в левую руку, он выхватил свой длинный кинжал и метнул его в чародея. Сверкнув в воздухе, кинжал рассек три пряди, слегка замедлил свой полет на четвертой и пятой, почти остановился на шестой и бессильно повис в обвившем его кольце седьмой.
Христомило захихикал, обнажив свои длиннющие верхние резцы, а Сливикин в восторге заверещал и стал подпрыгивать еще выше.
Мышелов метнул Кошачий Коготь не более успешно - даже менее, поскольку тем временем две струи дыма обвились вокруг его правой руки и шеи, грозя скорым удушьем. Черные крысы повыскакивали из своих многочисленных нор.
Тем временем другие пряди черного дыма стиснули лодыжки, колени и левую руку Фафхрда и чуть не опрокинули его на пол. Пытаясь удержать равновесие, тот выхватил из-за пояса кинжал Вланы и замахнулся клинком с серебряной рукояткой, покрытым пятнами засохшей крысиной крови.
Улыбка Христомило тут же увяла. Издав странный скрипучий возглас, чародей отскочил от лежавшего на столе пергамента и поднял свои скрюченные ручонки, словно желая заслониться от рока.
Кинжал Вланы легко прошил черную паутину - казалось, она даже расступилась, пропуская его, - и, пройдя меж пальцами чародея, вонзился ему в правый глаз по самую рукоятку.
От страшной боли колдун тихо взвизгнул и схватился руками за лицо.
Черная паутина начала извиваться, как будто в смертной агонии.
Обе реторты с треском раскололись, лава из них хлынула на изрезанный стол и залила голубой огонь, а у ее кромки дерево стола начало чуть дымиться. Капли лавы застучали о темный мрамор пола.
С последним тихим всхлипом Христомило рухнул ничком, продолжая прижимать к лицу ладони, из-под которых торчал его длинный нос, а чуть выше - серебряная рукоятка кинжала.
Паутина поредела, словно в чернила плеснули воды.
Мышелов бросился вперед и одним ударом Скальпеля покончил со Сливикином и огромной крысой - те так и не успели сообразить, что с ними произошло. Тихо пискнув, обе твари околели, а другие крысы черными молниями метнулись в свои норы.
Наконец остатки ночного, вернее, колдовского тумана рассеялись, и Фафхрд с Мышеловом обнаружили, что стоят среди трех трупов в полной тишине, которая, казалось, наполняла не только комнату, но и весь дом. Даже лава из реторт начала застывать, а стол перестал дымиться.
Их безумие и ярость исчезли - испарились до последней красной искорки в глазах, насытившись даже сверх меры. Убивать Кроваса или кого-нибудь еще из воров им уже хотелось не больше, чем прихлопнуть муху. Внутренне ужаснувшись, Фафхрд вспомнил жалкое личико мальчугана, которого он убил в приступе неистовой ярости.
Души друзей переполняло горе, которое не только не утихло, но стало даже глубже, - горе, да еще растущее отвращение ко всему, что их окружало - к мертвецам, перевернутой вверх дном лаборатории мага, к Дому Вора, ко всему Ланкмару до последнего зловонного закоулка и окутанной туманом верхушки крыши.
Зашипев от гадливости. Мышелов выдернул Скальпель из трупов обоих грызунов, вытер его о первую попавшуюся тряпку и вложил в ножны. Фафхрд тоже наскоро обтер Серый Прутик и последовал примеру Мышелова. Затем друзья подобрали свои кинжалы, когда рассеялась паутина, но лишь мельком взглянули в место, откуда торчал нож Вланы. Однако на столе они увидели ее отделанный серебром кошелек из черного бархата и пояс, наполовину залитый лавой, а также принадлежавшую Ивриане шкатулку из голубой эмали, инкрустированной серебром. Друзья высыпали из них камни Дженгао и забрали их с собой.
Не проронив ни звука, как и в те минуты, когда огонь пожирал уютное гнездышко Мышелова позади "Угря", но чувствуя еще большее родство душ, еще более сильную привязанность друг к другу, друзья понурившись, медленными, усталыми, чуть ускоряющимися шагами вышли из лаборатории мага и двинулись по устланному толстыми коврами коридору, мимо дубовой, обитой железом двери комнаты с картой, мимо других запертых молчавших дверей - весь Цех явно находился в ужасе от Христомило, его заклинаний и крыс, - еще немного быстрее спустились по гулкой лестнице, прошли по нижнему коридору с голым полом мимо закрытых, мирных дверей, стараясь ступать помягче, но все равно почему-то громко топоча, затем под опустевшей, выжженной нишей над дверью и, оказавшись на Грошовой, повернули налево, к северу, поскольку так было ближе всего до улицы Богов, а там свернули направо, к востоку - не встретив на широкой улице ни живой души, кроме тощего, сутулого мальчишки, который уныло мел землю перед винным подвальчиком в тусклом розоватом свете зари, неспешно сочившемся с востока, да нескольких храпящих и сопящих фигур, валявшихся в канавах и под темными портиками - да, они свернули по улице Богов направо, к востоку, потому что путь этот вел к Болотной заставе, откуда начиналась Насыпная дорога через Великую Соленую Топь, и, значит, через Болотную заставу друзья могли быстрее всего уйти из великого и славного города, который стал им теперь настолько отвратителен, что они не могли оставаться в нем ни на один пронзительный, свинцовый удар сердца дольше, чем нужно - города их возлюбленных призраков, с которыми им уже не суждено было свидеться.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц ЛЕЙБЕР - Биография

Фриц ЛЕЙБЕР

На основную страницу

Биография

Видный американский прозаик, один из выдающихся представителей "Золотого Века" англоязычной НФ. Родился в Чикаго (штат Иллинойс) 24 декабря 1910 года, окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители - актеры "шекспировского"театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. - профессиональный писатель. Первая публикация - "Драгоценности в лесу" (1939).

Начав писать "героическую фэнтези" (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев - искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных ("серьезных" и юмористических) повестей и рассказов.

Вся "сага" представлена в сборнике "Мечи и чёрная магия" [Swords and Deviltry, 1970]; "Мечи против смерти" [Swords Against Death, 1970], "Мечи в тумане" [Swords in the Mist, 1968], "Мечи против колдовства" [Swords Against Wizardry, 1968], "Мечи и ледовая магия" [Swords and Ice Magic, 1977], а также роман "Мечи Ланкмара" [The Swords of Lankhmar, 1968] и сборник "Валет мечей" [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть "Радушие по-Ланкмарски" [Ill Met in Lankhmar, 1970], которая получила "Хьюго"-71 и "Небьюла"-70.

История создания цикла изложена в автобиографическом эссе "Фафхрд и я" [Fafhrd &Me, 1975]. От типичных произведений "героической фэнтези" сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и "отстраненным" чувством юмора.

Лейбер быстро завоевал репутацию мастера современной ("урбанистической") "литературы ужасов" и традиционной фэнтези. Яркие примеры последней - рассказы "Дымный призрак" (1941), "Девушка с голодными глазами" (1949), "Человек, который дружил с электричеством" (1962), "Поезд на Бельзен" (1975); один из лучших рассказов Лейбера - "Побросаю-ка я кости" (1967) - изящная притча об игре в кости со Смертью.

Первый роман Лейбера, "Ведьма" [Conjure Wife, 1943], повествует о современных ведьмах (дважды удачно экранизирован - "Страшная женщина" и "Гори, ведьма, гори"); а "Моя любимая колдунья" [Our Lady of Darkness, 1977] продолжает традицию готического романа. "Тарзан и Долина Золота" [Tarzan and the Valley of Gold, 1966] - не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе "Мрак, сомкнись!" [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории - романа "Трижды судьба" [Destiny Times Three, 1945] - способны вмешиваться в ее ход, но в результате все существующие "версии" начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о "Войне Перемен" - роман "Необъятное время" [The Big Time, 1958] и рассказы, часть из которых объединена в сборник "Паук мысли" [The Mind Spider, 1961]; полностью рассказы цикла составили сборник "Война Перемен" [The Changewar, 1983].

Загадочная "война во времени"высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие "пьесы" ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом - актером) "драматургией" выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника "Ночь волка" [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах - "Серебряные яйцеглавы" [The Silver Eggheads, 1958] и "Призрак бродит по Техасу" [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия , во втором - "балканизированные" США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе "Зеленое тысячелетие" [The Green Millennium, 1953]. Сюжетно насыщенный роман "Странник" [The Wanderer, 1964] - одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших "шахматных" историй НФ - "64 - клеточный дурдом" (1962) ; в ироничном рассказе "Бедный супермен" (1951) "ответы" всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл "любви" приходит к героям рассказа "Корабль отплывает в полночь" (1950) только после контакта с инопланетянином ; героиня рассказа "Порядочная девушка и пять её мужей" (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям ; а героиня рассказа "Мариана" (1960) переживает концептуальный переворот, обнаружив, что окружающий мир - это ловкая иллюзия. В рассказе "Ведро воздуха" (1951) описаны злоключения семьи последних выживших на Земле, "выброшенной" со своей орбиты в результате глобальной катастрофы ; мир после катастрофы - место действия рассказов "Луна зеленая" (1952) и "Великий путь" (1957). Выделяются также: "человечный" рассказ "Пространство-время для прыгуна" (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого - полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и "Хватай цеппелин!" (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения - кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, - в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов. Умер 5 сентября 1992 года.


Оглавление

  • 1. ВСТУПЛЕНИЕ (Страница 1)
  • 2. СНЕЖНЫЕ ЖЕНЩИНЫ (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 5)
    • *** (Страница 5)
  • 3. ГРААЛЬ СКВЕРНЫ (Страница 6)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 7)
    • *** (Страница 7)
  • 4. ЗЛО ВСТРЕЧАЕТСЯ В ЛАНКМАРЕ (Страница 7)
    • *** (Страница 7)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 9)
    • *** (Страница 9)
    • *** (Страница 9)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 11)
    • *** (Страница 11)


Фриц Лейбер - Мечи и чёрная магия

Фриц Лейбер

Мечи и чёрная магия

Цикл: "Фафхрд и Серый Мышелов" - 1

 Читать книгу

Аннотация

Истории о двух грубых, эксцентричных, алчных и эгоистичных искателях приключений, варваре-северянине Фафхрде и ловком воришке-горожанине Сером Мышелове. Эта парочка не собирается спасать мир, если, конечно, им за это не заплатят. Они бредут по жизни в поисках острых ощущений, денег, мести и любовных интрижек. Действие цикла разворачивается в волшебном мире Нивон, центром которого является великий город Ланкмар (именного его спародировал Пратчетт в виде Анк-Морпорка).

Создание книги: Danik (danik_b@front.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel