Фриц Лейбер - Демон из тыквы

1 Фриц Лейбер

Если, к примеру, пятачок свиньи ткнется в свежие помои, то не произойдет ничего, разве что прозвучит громкое «хлюп!». И все.
Но когда небольшая парусная лодка по крутой волне врезается в каменистый берег, происходит нечто другое.
Во-первых, у тех, кто сидит в лодке и делает вид, будто прекрасно разбирается в делах судовождения, щелкают челюсти и воет от боли прикушенный язык. Звук этот явно не похож на нежное, смачное поросячье «хлюп!», о котором упоминалось выше. Это скорее напоминает вой волкодава, которого переехала груженая кирпичом телега.
Во-вторых, все содержимое лодки, как макароны из дуршлага в руках неопытной стряпухи, летит частично в воду, частично прямиком на прибрежные камни. Сама же лодка подобно пьянице, угодившему в сточную канаву, судорожно взмахнув в воздухе сморщенной ладошкой паруса, заваливается на бок самым невероятным образом.
Далее следуют несколько минут тишины, если конечно не брать в расчет размеренного плеска волн. Затем над берегом, сначала тихо, потом становясь все громче, набирая силу, переливаясь всевозможными оттенками как звука, так и смысла, разносится отборнейшая брань, украшенная явственно северным колоритом.
Сначала было непонятно - откуда летит брань. То ли ожил какой-нибудь из валунов, потревоженный ударом лодки и теперь скандалящий по этому поводу. То ли сам воздух, доселе прозрачный и спокойный, вдруг каким-то образом сгустился, приобрел очертания и плотность огромного рта и принялся на чем свет стоит крыть все, за что можно было зацепиться: море с его волнами, солью, рыбами и водорослями; жгучее солнце, что стояло в зените и неимоверно палило; серые, покрытые слизью скалы, да мало ли чего еще может обругать сгустившийся вдруг воздух.
Однако постепенно все прояснилось. Зычный голос, столь щедро раздающий комплименты всему окружающему, принадлежал ни камню, ни, тем более, воздуху. На берег, отфыркиваясь и мотая башкой, вылезло некое существо. Казалось, что из недр моря выполз какой-то древний дух в тщетной надежде испугать кого-нибудь на этом пустынном берегу. Существо было сплошь покрыто водорослями. Растения налипли так густо, что их вполне спокойно можно было принять за естественный покров существа, которое передвигалось на четырех конечностях. Чудовище с трудом преодолело прибрежные камни и выбралось на песок. Издавая утробные звуки, напоминающие икоту голодного людоеда, чудовище принялось стаскивать с себя водоросли. При этом оно не стояло на месте, а как-то криво подпрыгивало, двигаясь боком и выписывая совершенно невероятные геометрические фигуры. Сторонний наблюдатель, не лишенный конечно воображения, принял бы эту фигуру на берегу за дикую гориллу, которая в отчаяньи рвала на себе волосы, исполняя погребальный танец в память ушедшего безвременно партнера.
Но вот часть водорослей была в конце концов содрана и, о чудо, мелькнуло человеческое лицо. На берегу, на желтом песке, ворча и ругаясь, стоял человек. Освобожденные от налипшей грязи, мелькнули огненно-рыжие лохмы.
Человек с трудом поднялся на ноги, постоял так немного, потом содрал с себя остатки водорослей. Открылась куртка из крепкой, плотной материи, широкий пояс. К поясу был пристегнут устрашающих размеров меч. Да и сам хозяин меча на малый рост явно не жаловался - это был крепко сбитый, высокий молодой человек с шапкой рыжих, спутанных волос. Черты лица выдавали в нем северянина.
Человек проверил, на месте ли меч, потом огляделся по сторонам и крикнул:
- Эй, Мышелов, ты жив? Тут из-за камней выползло еще одно существо. По сравнению с рыжеволосым гигантом, оно проигрывало во всех отношениях: и ростом было не велико, и комплекцией помельче, да и отборной бранью не сыпало, только шипело на манер кота, которого секунду назад прищемили дверью.
Рыжеволосый бросился к выползшему существу, поднял его на ноги и, работая своими широкими, как лопаты, ладонями в мгновение ока содрал всю налипшую грязь.
- Живой! - усмехнулся рыжеволосый.
Перед ним, покачиваясь, все еще не придя в себя, стоял человек невысокого роста, с черными, аккуратно подстриженными волосами, одетый в серую куртку, серые штаны и сапоги из крысиной кожи. На поясе у коротышки висел длинный, узкий меч.
- Послушай, Фафхрд, - с трудом проговорил черноволосый, - оказывается, терпеть кораблекрушение не так уж приятно, как это расписывают забулдыги в портовых кабаках.
Великан Фафхрд опять усмехнулся:
- Только один человек на свете, секунду назад заглянувший в глаза облезлой старухе в саване, может шутить. Этот человек - ты, Серый Мышелов!
И Северянин хлопнул Мышелова по плечу. Явно не ожидавший столь бурного излияния дружеских чувств, Мышелов шлепнулся на песок. А Фафхрд, рассмеявшись пуще прежнего, повернулся и побрел, оскальзываясь на камнях, к перевернутой лодке.
Возвращаясь к самому началу повествования, надо заметить, что легенды и предания умалчивают, откуда, собственно, приплыли на этот пустынный берег двое друзей. Некоторые летописцы, будучи явно под воздействием винных паров, утверждают, что приятели чудом спаслись, успев в последний момент отчалить от острова, который по злому умыслу колдовских сил погрузился в морскую пучину. На острове было полно всяких драгоценных безделушек, и друзья долго забавлялись, рассовывая их по сумкам и карманам. Так же там имелся значительный запас вин столь длительной выдержки, что при откупоривании бутыли пробка совершала головокружительный полет, становясь опаснее, чем арбалетная стрела. Из горлышка же вырывался сноп синего пламени. Написанные с дикими грамматическими ошибками хроники утверждают, что приятели за неделю уничтожили все винные запасы острова, общим количеством сто бутылей. Но это явная ложь. Фафхрду и Мышелову на это число бутылей хватило бы и трех дней.
Один бродячий актеришка, худосочный малый с бегающими глазками, клялся, что Фафхрд, встретив его в одном из кабаков, рассказал историю о морском змее, который двое суток гнался за суденышком и, в конце концов, настиг. Фафхрду и его верному другу Мышелову пришлось вступить в неравный бой. Все дело осложнялось тем, что у змея самым неожиданным образом выросли огромные стрекозиные крылья. Это затруднило схватку. Змей порхал над лодкой и плевался вниз какой-то зловонной слизью, от соприкосновения с которой мечи двух друзей моментально расплавились. Естественно, Фафхрд, будучи от природы изворотливым и сообразительным, схватил якорь и заарканил змея. Подтянув упирающееся чудовище к самому борту, Фафхрд кулаком вышиб змею его единственный, посаженный посредине лба глаз. Чудовище с воем нырнуло в глубину и больше его никто не видел.
Однако вечно пьяная портовая потаскушка, как бы опровергая историю врунишки-актера, рассказывала подливающим ей вино матросам, что после нескольких сладостных часов интимной близости, Серый Мышелов, разомлевший от изощренных ласк, поведал ей удивительную историю. Мол, странствуя под парусом, друзья наткнулись на спящего спрута. Спрут был огромен и страшен. И надо же было болвану Фафхрду шутки ради треснуть монстра веслом. Спрут пробудился ото сна, открыл свои глаза-блюдца и в один миг разглядел обидчиков. Из воды, как гигантские змеи, поднялись щупальца. Каждая присоска на щупальце была размером с пивную бочку. Друзья схватились за мечи. Чтобы спрут не уволок лодку под воду, Мышелов метнул гарпун, а веревку от гарпуна намертво закрепил на корме. Хрупкое суденышко трещало в объятиях чудовища.
Спрут уносил лодку все дальше и дальше в бескрайние просторы океана. Друзья принялись рубить щупальца, но на месте обрубленного тут же вырастало новое, еще длиннее прежнего. И тут Мышелову в голову пришла безумная мысль. В лодке имелось ведерко со смолой. Мышелов оторвал от плаща кусок ткани, обмотал им острие меча и обмакнул его в ведерко со смолой. Как только Фафхрд с гримасой отчаяния, в очередной раз обрубил щупальце, Мышелов мазнул открытую рану смолой. И щупальце больше не выросло! Так, работая что есть мочи, друзья за пару минут лишили чудовище всех его жутких змеевидных конечностей. Спрут забеспокоился.. Увидев, что ему нечем хватать добычу, он разинул свой огромный, костяной клюв и вознамерился проглотить лодку целиком. Но тут случилось неожиданное. Щупальца снова стали прорастать. Только внутрь. Они, как гигантские осиновые колья, пробили тушу спрута, и чудовище на какой-то миг стало похоже на разросшегося морского ежа. А потом оно с жутким треском лопнуло...
Теперь уже не важно, кто лжет - летописцы, актеришка или пьяная потаскушка из замызганного кабака. Важно другое. Друзья оказались выброшенными на неведомый, пустынный берег.
Подобрав кое-что из уцелевшего снаряжения, приятели с большим трудом взобрались по крутым, почти отвесным береговым скалам и к своему ужасу обнаружили, что находятся на острове. Перед ними расстилалась небольшая, зеленая долина, кое-где заросшая лесом. В центре долины поблескивало небольшое озерцо, а по другую сторону, за грядой серых, поросших мхом скал синело море.
- Поздравляю, это - остров, - пробормотал Мышелов.
- Что мы островов не видали, - ответствовал Фафхрд и уверенно зашагал вперед.
Друзья спустились в долину.
- Странный, однако, лес, - заметил Фафхрд, оглядываясь по сторонам. Приятели вступили под сень невысоких, с редкой кроной, деревьев. - Птиц не слышно. Деревья, как старые метелки у слепой хозяйки. Не нравится мне здесь.
Мышелов презрительно усмехнулся:
- Это потому, что ты существо необразованное и дремучее. Тебе выпал редкий случай наблюдать клочок земли, где явственно присутствует флора при полном отсутствии фауны.
- Ну и жуй свою флору, - буркнул Фафхрд, - А что касается меня, то я долго не протяну без куска жареного мяса.
Приятели какое-то время шагали молча.
Вдруг путь им преградил огромный валун. Это был чудовищных размеров серый камень странной конусообразной формы. Больше всего он напоминал окаменевший нос великана, который был оторван в драке и брошен хозяином за явной ненадобностью. Вряд ли бы у кого нашлась охота проверить, каких именно размеров достигает сам бывший обладатель оторванного носа.
Фафхрд и Мышелов осторожно обошли валун.
- Смотри, какая штуковина, - с ноткой уважения в голосе проговорил Северянин.
- Да, занятный камешек, - ответил Мышелов. - И что удивительно - стоит он как-то странно.
Действительно, камень стоял странно, опираясь на землю узкой своей частью, что противоречило всем законам природы, и по логике вещей валун должен был давным-давно рухнуть. Однако же, он стоял незыблемо.
Фафхрд набрался смелости и толкнул камень своим могучим плечом. С тем же успехом он мог бы вычерпывать ложкой море.
- Не нравится мне все это, - проворчал Фафхрд, потирая плечо. - Здесь попахивает колдовством.
Мышелов ничего не ответил, только пожал плечами, тронул ладонью рукоять меча и двинулся дальше.
Лес поредел, деревья стали еще более голыми и какими-то более растрепанными и измочаленными, похожими на громадные, использованные зубочистки.
Приятели вышли на поляну. И увидели небольшой домик. Строение издали напоминало изготовившуюся к прыжку жабу. Крыша дома была покатой, причем один край ниже другого. По краям дверного проема, черного, как зрачок ведьмы, были прорезаны два круглых окна, затянутых бычьим пузырем. С двух сторон вдоль стен прилепились поленницы дров.
- Домик, - констатировал Фафхрд, - Жилье.
- Желательно, чтобы оно было человеческим, - отозвался Мышелов. - Судя по виду, в нем скорее всего обитает какая-нибудь нечисть.
При слове «нечисть» лицо Северянина словно бы окаменело. Он медленно вытащил из ножен меч и, как медведь на улей, двинулся к хижине. Мышелов хотел было что-то крикнуть, но потом махнул рукой, тоже обнажил меч и устремился вслед за Фафхрдом.
Тем временем Северянин обходил вокруг хижины, каждое мгновение ожидая атаки. Однако никто не собирался нападать.
- Прячутся, - процедил сквозь зубы Фафхрд.
Он крутанул над головой меч, всем видом показывая, что человек он бывалый и запугать его не так-то просто.
Из-за поленницы скользнула чья-то тень. Фафхрд зарычал и, подняв меч, ринулся вперед. Как назло, из земли торчал неразличимый из-за густой травы корень. Падение Северянина вряд ли можно было назвать изящным. Так, наверное, падает с моста подвода, груженная мешками с солью, погребая под собой и коней, и возничих.
Кое-как поднявшись, сверкая налившимися кровью глазами, Фафхрд лихорадочно огляделся. За спиной раздался чей-то смех. Фафхрд развернулся, готовый нанести удар.
Смеялся Мышелов.
- Одного раза тебе мало, - потешался Серый. - Я думал, достаточно того, что по твоей вине мы очень мило причалили к берегу, чуть не переломав себе ребра. Теперь ты решил всерьез научиться летать. Поздравляю. Первую попытку можно считать удавшейся.
Северянин опустил меч в ножны и насупился.
- Смейся сколько тебе угодно. Все равно на этом проклятом острове без колдовства не обошлось. Я это нутром чувствую.
Мышелов скроил выразительную гримасу и махнул рукой:
- Ладно. Пойдем посмотрим, чем можно поживиться в этой убогой лачуге.
С этими словами Мышелов скрылся в черном проеме низенькой двери,
Фафхрд немного потоптался на месте, как бы размышляя, стоит ли следовать примеру своего безрассудного напарника, однако чувство солидарности взяло верх, и Северянин, согнувшись в три погибели, шагнул через порог.
Когда глаза привыкли к полумраку, Фафхрд разглядел убогое нутро хижины. Грубый, сколоченный из плохо оструганных досок стол, два табурета, колченогих, как судьба уличного попрошайки, полка, прибитая до невозможности криво, и бездарно сложенная печь. Вот, впрочем, и все.
Мышелов сновал из угла в угол, как кот, которому, наконец-то, посчастливилось пробраться в чулан, но тот, к великому огорчению, оказался пуст.
- Странно, ничего нет, - бормотал Мышелов, заглядывал во все темные утлы, под стол, отодвигая табуреты. Он наклонился к печке и вдруг удовлетворенно замурлыкал.
- Что там? - бросил из полумрака Фафхрд, услышав, как заурчал приятель. Значит, нашел что-то. Северянин разглядел, как Мышелов крутит в руках какой-то сверток.
- Что там? - нетерпеливо повторил Фафхрд, переминаясь с ноги на ногу,
- Огниво и трут, - весело откликнулся Мышелов. - Можно считать, что нам повезло. Хватит стоять, принеси-ка скорее дров.
Фафхрд шагнул за дверь и в мгновение ока вернулся с огромной охапкой дров.
- По-моему, ты перестарался. Таким количеством растопки можно спалить даже Ланкмар, - заметил Мышелов. Он высек искры, и не прошло минуты, как в печке загудело пламя.
Только теперь до Фафхрда дошло, что он вымок до нитки и основательно продрог. Северянин расстегнул пояс с мечом, стянул мокрую куртку, скинул хлюпавшие при каждой шаге сапоги. Мышелов последовал его примеру. Друзья пристроили мокрую одежду поближе к горячим камням печурки, а сами уселись на голые доски и молча глядели на пляшущие за дверцей печки языки пламени.
- Как ты думаешь, - нарушил тишину Мышелов. - Лодку удастся починить?
Фафхрд промычал что-то нечленораздельное.
- Да, - продолжил Мышелов. - Без инструментов нашу посудину не отремонтировать. Хотя около поленницы я увидел нечто, напоминающее топор, и...
- Ты имеешь в виду вот эту штуковину, - перебил приятеля Фафхрд и, пошарив рукой вокруг себя, вытащил на свет чудовищных размеров колун. - Захватил вместе с дровами. На всякий случай.
Мышелов с опаской посмотрел на огромный тупоносый топор, будто перед ним неожиданно поднялась в своем чарующем танце смерти болотная гадюка.
- Нет, этот кусок железа нам не поможет, - вздохнул Мышелов.
И снова в лачуге воцарилось молчание. В печке трещали дрова. От мокрой одежды поднимался едкий пар.
Вдруг эту идиллию мирных посиделок у огонька нарушил странный звук. Его можно было сравнить разве что с рыком только что проснувшегося после долгой спячки и страшно голодного дракона. Мышелов беспокойно завертел головой.
- Ты слышал? - спросил он Фафхрда. Северянин сидел с самым невозмутимым видом и, казалось, дремал.
Звук повторился, став гораздо громче. Дракон проснулся окончательно и теперь мотал своей уродливой башкой, обозревая окрестности в поисках добычи.
- Кажется, к лачуге подбирается какое-то чудовище, - еще больше забеспокоился Мышелов.
Фафхрд и бровью не повел. Он напоминал теперь восточного факира, впавшего в транс. Мышелову это показалось подозрительным. Он вскочил на ноги, поднял пояс с оружием и обнажил меч.
Рычание повторилось снова. На этот раз звук раздался так близко и громко, что, казалось, дракон вот-вот должен просунуть голову в дверь лачуги.
Мышелов подскочил к двери и изготовился вонзить узкий, длинный клинок своего меча в драконью морду, если та, конечно, появится. Неожиданно из полумрака хижины раздался жуткий, леденящий душу вой. Мышелова пробил холодный пот. Он круто развернулся и хотел было ринуться в бой, решив, что на его друга Северянина напали злые духи и рвут на части. Однако, каково же было его удивление, когда он обнаружил, что воет сам Фафхрд.
Рыжеволосый великан тянул одну единственную фразу:
- Есть хочу!
Что ж, теперь все прояснилось. Никакой дракон, конечно же, не рыскал у стен ветхого домика. Это просто у Северянина от голода бурчало в животе. Мышелов, выронив меч, без сил опустился на пол.
- О боги, зачем вы послали мне в напарники эту прожорливую скотину, - только и смог выговорить он.
Перестав выть, Фафхрд довольно долго пялился в полумрак ничего не понимающим взглядом. Потом резко поднялся на ноги.
- Хватит, - рявкнул Северянин. - Мне совсем не улыбается подохнуть на этом убогом острове голодной смертью.. - Фафхрд извлек из ножен меч. - Мышелов, добрый друг, посиди немного в одиночестве, поддерживай огонь. Я пойду поброжу вокруг. Не может быть, чтобы здесь совсем не было дичи. В конце концов, можно спуститься к морю и наловить рыбы.
Северянин тряхнул шапкой своих рыжих волос и выбрался из лачуги наружу. Мышелов услышал, как, громко топая, Фафхрд быстрым шагом удаляется прочь.
Опять наступила тишина.
От горячей печки тянуло теплом. Мышелов согрелся и успокоился. Стала подступать дрема. Мышелов по своему обыкновению погрузился в сладкие грезы. Правда, они носили какой-то странный оттенок. Мышелов представил себе, как он перелезает через какую-то высокую стену. Сидя на широком зубце, выступающем из стены, Мышелов вглядывался в расстилающийся у его ног огромный сад. В глубине сада, едва различимый за деревьями, стоял узорчатый, великолепно украшенный щедрой рукой неведомого архитектора небольшой дворец. Высокие стрельчатые окна горели теплым манящим светом. До слуха Мышелова доносились звуки нежной музыки - чьи-то умелые, осторожные пальцы перебирали струны арфы. Мышелов, не долго думая, прыгнул со стены вниз, в темную прохладу сада. Едва ноги Мышелова, обутые в сапоги из крысиной кожи, коснулись земли, из-за ближайших деревьев послышалось грозное рычание, а также топот бегущих людей.
Мышелов изготовился к бою.
Прямо на него неслась диковинная тварь, представляющая собой омерзительную помесь пса и многоножки: лохматое, поросшее черной шерстью туловище, десять пар суставчатых, шипастых лап, жуткая морда с длинными клыками, сплошь усеянная зелеными бородавками.
Тварь оттолкнулась от земли всеми лапами и прыгнула на Мышелова. Мышелов отскочил, казалось бы в последний момент в сторону, и чудовище со всего размаху врезалось оскаленной мордой в стену. Мышелов с победоносным кличем вонзил меч зверю в загривок. Клинок вошел по самую рукоять. Зверь дернулся и затих.
Теперь внимание Мышелова сосредоточилось на выбегавших из темноты людях. Это были высокие, в черных одеждах воины, вооруженные широкими ятаганами. Грудь каждого воина была закрыта железной кирасой.
Нападающих было четверо.
Мышелов покрепче сжал меч, а в левую руку взял кинжал. Два воина атаковали Мышелова, яростно работая своими ятаганами. По логике вещей, сад должен был наполниться звоном стали, со скрещивающихся клинков должны были лететь искры. Однако же, ничего подобного не произошло. Гибкое тело Мышелова метнулось прямо под рассекающие воздух клинки, мелькнуло длинное, узкое лезвие, и один из воинов, успев только тихо промычать, рухнул на траву. Меч Мышелова угодил воину прямо между глаз. В ту же секунду второй воин, тщетно пытавшийся уловить слишком быстрые движения противника, почувствовал, как холодная сталь полоснула по горлу. Это был кинжал Мышелова.
Схватка закончилась чересчур быстро. Мышелов атаковал со скоростью молнии. Ударом ноги он заставил третьего воина согнуться пополам, вонзив в следующее мгновение ему в шею кинжал. Последний воин, будучи явно не храброго десятка, увидев, что приключилось с его товарищами, повернулся к Мышелову спиной и хотел было дать деру, но Серый, перехватив меч на манер копья, метнул оружие прямо в незащищенную кирасой спину противника. Воин захрипел, зашатался и упал, как подкошенный.
Мышелов вытащил из мертвого тела меч, аккуратно вытер от крови лезвие и промурлыкал, обращаясь к мечу:
- Ну, вот, мой верный Скальпель, мы сегодня поработали на славу...
Договорить Мышелов не успел. Крепкие челюсти сомкнулись на его левой руке.
К своему ужасу Мышелов увидел, что заколотая в самом начале боя тварь вдруг неведомым образом ожила. Ее зубы вцепились в руку Мышелова, передние лапы, увенчанные острыми когтями, рвали одежду на груди, пытаясь добраться Мышелову до горла.
Скальпель остался лежать на траве. Мышелов только и успел, что перехватить кинжал свободной правой рукой и теперь что есть силы колол напавшее чудовище. Однако, зверь никак не реагировал на удары острого клинка, хотя кровь так и хлестала из многочисленных ран.
Мышелов пришел в отчаяние. Еще секунда, и он упадет. Тогда зверь моментально разорвет его на части, пустив в ход все десять пар когтистых лап. В последней попытке хоть как-то ослабить хватку зверя, Мышелов со всего маху ударил рукоятью кинжала по одной из мерзких зеленых бородавок, покрывавших, как лишайник лесной камень, череп чудовища.
И тут произошла странная вещь. Зверь моментально разжал челюсти. Из его пасти вместо жуткого рыка, вырвался и надолго повис в воздухе приятный музыкальный звук. Этакий чисто взятый музыкантом аккорд.
Как только звук затих, зверь с новой силой навалился на Мышелова. Серый стукнул по другой бородавке. Зверь опять разжал челюсти. Вновь прозвучала нота, но уже в другой тональности.
- Что же это такое, - прошептал в смятении Мышелов. - Живой ксилофон? Тогда зачем ему зубы и паучьи лапы?
Однако, другого способа освободиться не было. Мышелов, взяв кинжал за лезвие и ударяя рукоятью по бородавкам, бочком двинулся в глубь сада. Зверь, издавая диковинные, приятные на слух звуки, как зачарованный, последовал за Мышеловом, выпустив, наконец, его руку.
- В конце концов, - рассуждал Мышелов. - Это даже удобно. Музыкальный инструмент повсюду следует за тобой. И не надо опасаться, что его кто-нибудь украдет.
Двигаясь по саду, извлекая из черепа зверя удивительные звуки, Мышелов настолько вошел во вкус, что, уловив закономерность нот и аккордов, принялся выстукивать известные ему мелодии. Дело дошло до того, что Мышелов замурлыкал:

Обещанное - сбудется,
Расставшиеся - встретятся.
Придет корабль в гавань,
Милая, вон парус
На горизонте виден.
Спешит к тебе любимый,
Чтоб на рассвете снова
Уйти, не попрощавшись.

Слова знакомой песенки вернули Мышелову веселое расположение духа. Он с наслаждением вдыхал ароматы темного, прохладного сада. Желтые огни сказочного дворца манили к себе. Но, для начала, нужно было избавиться от музыкального чудовища. Но как?
Вдруг Мышелов заметил раскидистую куртину.
«Что, если попробовать защемить зверюгу между стволами?» - подумал Мышелов. Он медленно двинулся к намеченной цели. Зверь, как автомат, шел за ним, оглушенный, видимо, музыкальными способностями Мышелова.
Мышелов подобрался к куртине, выбрал два самых близко растущих друг к другу ствола и осторожно завел к ним зверя, протиснувшись для начала между стволов сам.
Как и ожидал Мышелов, зверь кое-как просунул между деревьев голову, однако серпообразные лопатки и, тем более, паучьи ноги меж стволов явно не пролезали. Мышелов, продолжая наигрывать какой-то веселый маршик, лихорадочно думал, чем бы поплотнее заклинить башку зверя.
Рядом росло невысокое, с гладким стволом деревце. Мышелов попробовал бить по бородавкам кулаком. Звуки стали немного фальшивыми, однако зверь продолжал спокойно стоять. Взяв свободной рукой кинжал, Мышелов стал методично спиливать деревце. В конце концов ему это удалось. Сунув кинжал за пояс и перейдя с марша на лирические откровения, Мышелов просунул импровизированный клин между черепом чудовища и одним из стволов. Деревце, срезанное Мышеловом, оказалось в достаточной мере и гибким, и прочным. Выбрав нужный угол, Мышелов проволок клин под ушами зверя, завел гибкое деревце за другой ствол и, перестав играть, двумя руками сильно нажал вниз. Башка зверя скользнула меж стволов и уперлась в корни. Клин прочно держал чудовище в рогатке куртины. Путь был свободен.
Мышелов бегом вернулся к месту боя, отыскал Скальпель и спрятал его в ножны. Потом двинулся по замеченной им еще раньше тропинке. Тропинка вела прямиком ко дворцу.
Вблизи дворец казался еще прекрасней. Стены украшала причудливая лепка, на высоких окнах были узорчатые, золоченые ставни. В нескольких окнах горел мягкий желтоватый свет. К приятному удивлению Мышелова, одно из горящих окон было открыто. Серый крадучись приблизился к окну и, приподнявшись на цыпочки, заглянул внутрь.
Взору предстала богато обставленная комната. В золотых канделябрах горели свечи, сотни белых, тонких, как ножки танцовщицы, свечей. На стенах висели зеркала в золоченых, тяжелых рамах. Посреди комнаты стояла большая, великолепной работы арфа. Над арфой склонилась девушка. Она сидела к Мышелову спиной, и тот никак не мог разглядеть ее лица. Он видел только изящную, стройную фигурку в белой, полупрозрачной накидке и огненно-рыжие, падающие волной на плечи, кудри.
Сердце Мышелова учащенно забилось. Сладкие звуки арфы завораживали. Белая фигурка девушки тянула к себе, как магнит. Перемахнув одним прыжком через окно, Мышелов ступил на разноцветный паркет сказочной комнаты. Подобно бесплотной тени, Мышелов приближался к играющей на арфе девушке. Серый долго стоял, не решаясь нарушить сладкозвучную мелодию, но, однако не утерпел и, прочистив горло, нежнейшим голосом проговорил:
- О, моя госпожа, я искренне прошу простить меня за столь неожиданное вторжение в ваш дивный сад. Мне показалось, что...
Девушка, по-видимости, сильно испугалась. Мышелов прервал свою многообещающую речь. Да, девушка испугалась. С ужасом Мышелов увидел, как рыжие кудри, волной спадающие на хрупкие девичьи плечи, вдруг расплелись и встали дыбом, превратившись сразу в огненные спутанные лохмы. Мышелов от горя готов был перерезать самому себе горло. Девушка медленно повернулась к непрошенному гостю. И...
Мышелов вытаращил глаза, как кот, который по ошибке решил полакать вместо молока разведенную водой известь.
На изящных, будто вышедших из-под руки гениального скульптора, плечах девушки покоилась мужская голова. На Мышелова, ухмыляясь, смотрело довольное лицо характерного северного типа. Вглядевшись пристальнее, Мышелов чуть не закричал. Это была рожа Фафхрда. Открыв рот, оборотень проговорил:
- Ты ведь сейчас сгоришь, дурень. Хоть бы от печки отодвинулся.
Сказочная комната поплыла, растворилась. На ее месте проступили ветхие стены лачуги. Мышелов полулежал возле горящей печки. Выстреливший из открытой дверцы уголек попал на голую руку Мышелова и на месте ожога уже расплывалось красное пятно. Вот тебе и челюсти чудовища!
Над Мышеловом склонился ухмыляющийся Северянин. В руках он сжимал какой-то большой, круглый предмет.
- Смотри, что я раздобыл, - гудел Фафхрд. - Это же настоящая тыква. Вышел я из леса и хотел было направиться к озеру, которое мы с тобой видели, и вдруг, представь себе, наткнулся на тыквенное поле. Никак не возьму в толк, кто здесь посадил тыкву?
Мышелов поморщился и махнул рукой:
- Не кричи ты так громко. Я только что видел странный сон. Даже не сон, а, скорее, видение. Я сражался с чудовищем и огромными черными воинами. Потом проник в дивной красоты дворец. Потом...
- Потом пришел я, - перебил Мышелова Северянин, - принес тыкву и сказал, что через минуту помру, если не поджарю себе кусочек. Вот только где бы раздобыть какую-нибудь посудину?
Фафхрд принялся шарить в полумраке лачуги, бормоча что-то себе под нос.
Мышелов продолжал говорить, не обращая внимания на шум, производимый Фафхрдом, которому явно не хватало места в тесной хибаре:
- Очень странное видение. За все время наших странствий жизнь приучила меня чутко относиться к различного рода тайным знамениям и предчувствиям. Ничего просто так не происходит. Возможно, ты, Фафхрд, был прав - на этом острове явно не обошлось без колдовства. Черные воины, представшие во сне, могут означать скопление колдовских сил. Чудовище... Да, с чудовищем проблема. Зло и красота одновременно... Этакая невообразимая гармония уродства с великим искусством. Мне кажется, я нашел...
- Нашел! - заорал вдруг пыхтевший в самом темном углу Фафхрд. - Нашел, разрази меня гром!
Северянин метнулся к печке, уронив по дороге колченогий табурет, и сунул Мышелову под нос что-то, тускло блеснувшее металлом. Это была грубая крестьянская сковорода.
Оторвавшись от своих размышлений, Мышелов раздраженно тряхнул головой, но сдержал гнев и флегматично проговорил:
- Эту сковородку какой-то болван, наверное, тоже северянин, пытался уже использовать как пищу.
- Да, посудина немного подкачала, - согласился, улыбаясь, Фафхрд.
Действительно, создавалось впечатление, что кто-то, обладающий огромным ртом, невообразимо крепкими зубами и недюжинной силой пытался в нескольких местах надкусить тяжелую металлическую сковороду. Правда, попытки эти не увенчались успехом. И теперь сковорода напоминала некую загадочную фигуру, какие можно иногда встретить в заброшенных, древних храмах уже навсегда позабытых божеств.
Фафхрд не терял оптимизма:
- Ладно. И такая сойдет.
Одним ударом Северянин своротил жестяную трубу от печки. По краям образовавшегося отверстия тут же заплясали веселые язычки пламени. Фафхрд поставил на импровизированную плиту сковородку. Потом вытащил кинжал, поднял с пола увесистую, желтую, спелую тыкву и со смачным хрустом принялся крошить ее на раскалившуюся на огне посудину. Тесная лачуга заполнилась аппетитным запахом.

1 Следующая страница


Фриц Лейбер - Демон из тыквы

Демон из тыквы 2

Теперь и Мышелов, все еще с досадой вспоминая так бесцеремонно прерванный Северянином сон, почувствовал, что дьявольски голоден. В животе у Мышелова заурчало, однако не так громко и страшно, как давеча у Фафхрда.
Северянин продолжал колдовать над своей стряпней, приговаривая:
- Сейчас, сейчас. Вот мы уже подрумяниваемся. Нам, кстати, наплевать, что нет у нас кувшинчика доброго вина. Ничего, обойдемся. Сейчас мы покроемся корочкой... Вот так... Теперь можно...
Фафхрд протянул руку с кинжалом, желая зацепить клинком кусочек побольше и поподжаристее. Вдруг раздался легкий шлепок. Северянина кто-то хлопнул по руке.
Фафхрд недовольно покосился на поднявшегося на ноги и давно уже маячившего за спиной Северянина Мышелова:
- Дай мне снять пробу, я ведь все не съем. Фафхрд снова потянулся к сковороде. Шлепок на этот раз был сильнее. Северянин гневно повернулся к приятелю, который переминался с ноги на ногу сзади. При этом Фафхрд заметил, что Мышелов скинул один сапог, позабыл снять другой, и было слышно, как в сапоге хлюпает вода. Увидев это забавное зрелище, Фафхрд унял гнев и улыбнулся:
- Я всегда знал, что ты торопыга, каких свет еще не видывал.
Мышелов смущенно пожал плечами.
Фафхрд вернулся к уже начинающему подгорать жареву и снова нацелился подцепить кусочек ароматно пахнущей тыквы.
Третий удар был во сто крат сильнее предыдущих. Он пришелся Северянину прямо в нос. Рыжеволосый гигант, будто дерево, с корнем вырванное мощным порывом бури, с грохотом и протяжным стоном отлетел к противоположной стене и рухнул.
На некоторое время воцарилась тишина. Ничего не понимающий Мышелов переводил взгляд от печки на лежащего неподвижно Северянина. Даже в полутьме было видно, что нос Фафхрда моментально распух от удара и готов вот-вот вспыхнуть как праздничный бумажный фонарик.
Шипя и потрескивая, на сковороде подгорала тыква. Лачуга наполнилась вонью.
Фафхрд очухался и открыл глаза. В расширившихся зрачках, которые уставились на растерянно стоящего Мышелова, Серый явственно различил голую пустыню, песчаные жгучие вихри и свой собственный сморщенный, высохший под горячим солнцем труп. Фафхрд сжал кулаки, которые, если их многократно размножить и превратить в камень, вполне могли бы сойти за материал для мощения дорог в труднопроходимых местах.
- Если ты думаешь, что я... - начал было Мышелов, но тут же умолк, так как увидел, что взгляд Фафхрда стал еще безумнее, Северянин молча поднял руку и указал пальцем на печь. Подобным образом муж указывает любимой жене на медленно выползающего посреди ночи из-под супружеского ложа голого мужчину.
Мышелов обернулся и тоже глянул на печку. Там творилось что-то неладное. Вокруг уродливой сковороды вспыхнуло и не угасало оранжево-желтое сияние. Валил густой дым, который загадочным образом тут же рассеивался и исчезал.
- Что это? - прохрипел Фафхрд, тщетно пытаясь подняться, хлюпая разбитым носом.
- Не знаю, - ответствовал Мышелов.
Видимо, сказанное Мышеловом вполне удовлетворило Северянина, и он остался сидеть на полу, привалясь спиной к стене и зачарованно наблюдая за странными процессами, происходящими с печкой.
Сковорода несколько раз со звоном подпрыгнула. Обуглившиеся куски тыквы взлетели в воздух, да так и остались висеть, будто скрепленные невидимыми нитями детали некой марионетки.
- Насколько я понимаю, - выдавил из себя озадаченный Мышелов, - сон мой оказался вещим. Колдовство на этом проклятом острове действительно присутствует. Теперь осталось только подождать ятаганы и зеленые бородавки.
Однако, ни того, ни другого не появилось. Случилось нечто совсем иное. Дым сгустился так, что, казалось, его можно было черпать пригоршней, как кисель. Потом он стал менять цвет с грязно-бурого на оранжево-желтый. Затем этот огромный сгусток начал принимать вполне конкретные очертания и формы. Не прошло и минуты, как на совершенно обалдевших приятелей мрачно смотрело жуткого вида существо. Оно имело огромный, невероятно широкий мужской торс. Вместо кожи торс покрывали, будто чешуя, большие тыквенные семечки. Голова монстра напоминала сплюснутую с двух сторон тыкву, украшенную лопоухими ушами, большим, безобразным ртом с торчащими наружу клыками, а также двумя круглыми, будто пробитыми острым круглым предметом, глазами. Две черные, пустые впадины уставились на притихших приятелей. Руки чудовища больше всего походили на огромные узловатые корни и заканчивались широкой ладонью с тремя длинными пальцами, каждый из которых венчался кривым желтым когтем. Ног чудовища друзья сначала не разглядели, так как конечности до колен находились в печке. Но неожиданно печка, как гнилой орех, раскололась, рассыпалась по камешку, и в отблеске пламени приятели увидели, что демон опирается на два одеревеневших, толстенных стебля. Подошвами ног демону служили два больших, непомерно толстых и мясистых тыквенных листа.
В лачуге от рассыпавшихся углей и разлетевшихся в разные стороны головней должен был вспыхнуть самый натуральный пожар. Но этого не произошло. Демон открыл свою безобразную пасть и издал звук, напоминающий нечто среднее между шипением и свистом. Огонь тут же погас, угли потухли, головни подернулись пеплом. Затем демон распрямился во весь свой рост, и крыша ветхой лачуги с легким хрустом слетела, как слетает от ветра шляпа с головы бесцельно слоняющегося по городу зеваки. Солнечный свет на мгновение ослепил привыкших уже к полумраку приятелей. Мышелов, сам не сознавая, как это получилось, оказался сидящим рядом с Фафхрдом.
Демон опять открыл пасть и торжествующе зарычал, подняв к небу руки-корни:
- Свободен! Опять свободен! Клянусь силами Ада, это самый прекрасный день в моей долгой жизни!
Он заворочался, несколько раз переступил своими ногами-стеблями, своротив мимоходом одну из стен лачуги.
Мышелов первым преодолел оцепенение. Отыскав взглядом лежащий среди потухших углей и обломков досок Скальпель, Мышелов решил завести отвлекающий разговор с демоном:
- Нельзя ли поинтересоваться, о какой свободе вы только что говорили, - вкрадчивым голосом спросил Мышелов, продвинувшись при этом чуть-чуть вперед.
Демон опустил руки и снова вперил свой темный взгляд в двух друзей.
- О, человечек! Ты хочешь узнать, почему вместо долгожданного обеда появился такой крепкий парень, как я?
- Было бы любопытно послушать, - отозвался Мышелов. Приостановив свои поползновения, он незаметно ткнул Северянина в бок. От резкого толчка Фафхрд вернулся к действительности. И действительность была явно не из самых приятных, если не сказать хуже. Лицо Фафхрда стало суровым и жестким, с таким лицом воины Севера, оставшись один против сотни, скидывают с себя кольчуги, бросают щиты и, славя богов, бросаются навстречу смерти. Этого Мышелов больше всего и опасался. С демоном надо было действовать хитростью, иначе не успеешь и глазом моргнуть, как чудовище подцепит тебя, как рыбку на крючок, своим огромным кривым когтем. Демон продолжал вещать:
- Тебе любопытно, человечек! Что ж, я могу рассказать, торопиться мне некуда. Пусть ваши маленькие сердца трепещут от страха. А потом я съем сначала тебя, рыжего же здоровяка оставлю на ужин. Ваши души будут корчиться в аду, вспоминая, что я сотворил с принадлежащими им когда-то телами. Это говорю вам я, Демон-Пожиратель, Демон-Причмокиватель, Демон-Падальщик, Демон Бесконечного Пиршества. Я настолько..
- Вернемся к сути вопроса, - сухо бросил Мышелов, полуобернувшись к Фафхрду, и скорчил приятелю гримасу, которая должна была подвигнуть Северянина на предельное внимание и готовность действовать быстро и решительно.
Демон, прерванный на полуслове, злобно скрипнул зубами, наклонился и легонько ткнул пальцем в грудь Мышелова. Серый почувствовал себя дощатым заборчиком, к которому привалился решивший слегка передохнуть слон.
- Ты, человечек! В оставшиеся несколько минут своей жизни не обрывай меня глупыми речами. Особенно когда я себя восхваляю. Я начну свой рассказ.
«А он упрям и тщеславен. И, скорее всего, непроходимо туп. Этим надо воспользоваться», - подумал Мышелов.
Демон вновь выпрямился. При этом рухнула еще одна стена лачуги.
- Очень долго, может, тысячу лет, может, больше, я спокойно обретался в адских пределах, где царствуют только зло и тьма. Но вот однажды я почувствовал зов. Далекий, но властный, И вместе с зовом пришел запах пищи. Ведь я Демон Бесконечного Пиршества, надеюсь, ты это не забыл, человечек. Я откликнулся на зов и поднялся к самой границе, разделяющей адские пределы и ваш мир, о глупая букашка. И здесь меня ждала западня. Бездарный колдун, обкурившийся каких-то пакостных трав, заключил меня в магическую фигуру, оковы которой разорвать мне было не под силу. Жалкий колдун, перепутав заклинание, ждал совсем другого демона, он ждал того, чье имя на вашем языке звучит как Демон Сгибающий Спину, Демон - Вечный Раб. В адских пределах его еще величают Мастер-На-Все-Руки. Глупый чародей ошибся, произнося заклинание. В придачу, он зажарил себе на обед кусок сочного мяса. Вот что выманило меня, а не его жалкие бормотания. Меня, Демона-Пожирателя! Я оказался скованным магической фигурой и священными огнями, которые запалил чародей. Но глупый колдунишка не обрел надо мной власти. Куда ему! Он стоял на своих трясущихся ножках и с ужасом взирал на меня. Мне стоило только слегка щелкнуть его по лбу, и он бы окочурился. Но я не мог пошевелить ни рукой, ни ногой.
Однако выход нашелся. Колдун затеял свое бездарное чародейство на тыквенном поле, которое сам же и засеял. Я тут же учуял, что в земле зреют тыквенные зерна. А тыква - это будущая пища! И значит, я вновь могу возродиться, если на время перенесусь внутрь тыквенного зернышка. Так я и сделал. Видели бы вы глупую рожу колдуна, - демон осклабился и, не в силах сдержаться от распиравшего его самодовольства, захохотал. От этого хохота у Мышелова заложило уши и заныли зубы. Фафхрд сидел с каменным лицом, рукой нащупывая меч.
Нахохотавшись всласть, демон продолжал: - Бедняга никак не мог взять в толк, куда же это я подевался. Потом он упал на колени и долго восхвалял богов за то, что они избавили его от неминуемой гибели. Глупец! Он и не догадывался, что я нахожусь рядом, и мести моей ему все равно не избежать. Помолившись, он подхватил вещички, все свое колдовское барахло и с тех пор носу на остров не кажет.
- Да, потрясающая история, - ввернул Мышелов. - Почему же вы только сейчас обрели свободу?
Демон хлопнул себя по тем местам, где, по всей видимости, должны были быть колени:
- Эх, ты, насекомое! Этого часа я ждал с нетерпением. Я все правильно рассчитал. На остров рано или поздно кого-нибудь занесет, а глупец-колдун своим чародейством повывел здесь всю живность. Захотят людишки есть, наткнутся на тыквенное поле, тут-то я и объявлюсь. Ведь моя тыквина будет всегда самой большой, спелой и красивой, не то что остальная мелюзга. Главное, чтобы ее стали жарить. Огонь! Вот что мне надо было. Однако, это полдела. Даже взяв силы у огня, я не обрел бы, кроме свободы, и десятой доли своей прежней мощи. Но чудо свершилось! Твой рыжий идиот-приятель вместо сковороды поставил на огонь магический предмет. Он предназначен для сжигания волшебных трав и вызывания древних духов. Понял? Сегодня ночью, закусив рыжим недоумком, я сквозь эту вашу сковородку - ха-ха - снова вернусь в родную обитель. Вот так-то, букашка!
И демон опять разразился своим чудовищным хохотом.
Мышелов приуныл. Ему совсем не улыбалось быть съеденным этим тыквенным пугалом. Он лихорадочно соображал:
«У демона должны быть какие-то свои слабости. Что? Жадность? Жажда власти? Чрезмерное любопытство? Надо каким-нибудь образом выведать у него о том, что любят и чего не любят демоны».
В это время Фафхрд с шумом выдохнул воздух и, подняв меч, бросился на демона. С таким же успехом он мог бритвой спиливать баобаб. Нежным толчком демон вернул Северянина на прежнее место. Затем он как-то странно зашипел, на губах его запузырилась слюна, с нижней губы вниз потекла струя тягучей, липкой жидкости. Жидкость застывала на лету, и, в мгновение ока, как заправский паук, демон произвел изрядный моток крепкой паутины. В воздухе резко запахло тыквенным соком.
«Если он нас свяжет - наши шансы спастись равны нулю», - промелькнуло у Мышелова в голове. Серый торопливо проговорил:
- Прежде, чем предстать в качестве бифштекса, мне хотелось бы узнать, что больше всего любят демоны. К примеру, такие, как вы. Надо сознаться, я раньше демонов ни разу не встречал.
Чудовище самодовольно осклабилось:
- Ага, червячок, ты уже проникся благоговейным почтением к Великому Пожирателю, к Славному Падальщику. Я тебя предупреждал! Ладно, отвечу. Демоны, вроде меня... Кстати, таких немного... очень любят есть. Еще.. Еще они любят спать. Вот, пожалуй, и все. Нет, забыл. Во мраке адских пределов бывает скучно, и мы, порой, забавляемся тем, что загадываем друг другу загадки.
«Гениально!» - чуть не выкрикнул Мышелов. Его разум тут же подсказал путь к спасению. Демон разглагольствовал:
- Мы очень умные и хитрые. Наши загадки отличаются коварством и неожиданными поворотами. Вам, насекомым, этого не понять.
- Почему это! - вдруг проговорил доселе сохранявший гробовое молчание Фафхрд. Казалось, до него только сейчас дошел смысл разговора.
Боясь, что Северянин все испортит, Мышелов торопливо проговорил:
- Перед смертью мне бы очень хотелось услышать хоть одну, самую простенькую, загадку из уст Великого Пожирателя и Несравненного Причмокивателя.
Демон умиротворенно хмыкнул, присел на корточки и сказал:
- Хорошо, козявка. Я загадаю тебе загадку. Но не простенькую, как ты выразился, а лютую, зловещую загадку демона. Чтоб твоя душа, покинув хилое тело, которое я скоро буду пережевывать, еще долго мучалась, не в силах найти правильный ответ. Ха-ха! Раскрой пошире уши и слушай. - Демон снизил голос до уровня, который, наверное, ему самому казался пророческим. Для Мышелова же это был скрип жерновов старой ручной мельницы.
- Назови мне имя одной штуки. Очень большой, очень твердой, очень серой и очень холодной.
Мышелов глубокомысленно поднял глаза к небу, делая вид, что погрузился в размышления, не забыв при этом локтем толкнуть Северянина. Фафхрд изобразил на лице некое подобие сосредоточенности. Правда, это можно было также принять за гримасу старого пропойцы, который, проснувшись утром с дикой головной болью, обнаружил, что единственный, оставленный про запас кувшинчик вина разбит, а в карманах нет ни гроша.
После нескольких минут молчания Мышелов скорбно произнес:
- Очень трудная загадка. Не может мой бедный разум постигнуть ее тайны.
Демон радостно загоготал:
- Вот видишь, мокрица! Каждое мое слово - истина. А ответ загадки прост. Это - скала. Огромная, серая, холодная скала.
Мышелов развел руками и печально склонил голову, всем видом показывая, насколько он ничтожен и глуп. Фафхрд попытался повторить тот же жест, но сторонний наблюдатель расценил бы это таким образом, будто рыжеволосый детина хочет облапить пышнотелую красавицу.
А демоном, по всей видимости, овладел азарт.
- Попробуй-ка, таракашка, отгадать другую загадку. Красное, трепещет, дерево пожирает. Назови имя!
Опять длительная тишина, нарушаемая только усердным пыхтением Фафхрда. Опять закатывание глаз к небу и печальное покачивание головой.
Демон довольно потирает корявые ладони и хихикает на удивление тонким голоском:
- Хи-хи! Жалкие порождения землеройки. Не можете отгадать. А ведь отгадка проста. Это всего лишь огонь. Хи-хи!
Пока демон купается в теплых волнах собственного величия, Мышелов всячески пытается показать Северянину, что у него давно уже созрел план бегства и что Фафхрд должен быть готов делать все то, что будет делать сам Мышелов.
Демон поднял с земли обломок доски и поковырял им в зубах.
- Ладно. Загадаю последнюю загадку, уж больно потешно вы пыжитесь, как крысы в капкане. А потом надо позавтракать, точнее, пообедать. Слушайте. Маленькое, мерзкое, глупое и на ножках. Что это?
Мышелов решил немножко поиграть с демоном. Лицо его просветлело, будто на Мышелова снизошло озарение, Казалось, слезы радости вот-вот потекут по его щекам.
Идиотским голоском Мышелов пролепетал:
- Это, наверное, табурет. Правильно?
- Нет. Неправильно, вошь, - зарычал чуть не лопающийся от смеха демон. - Не табурет. Это ты, человечек. Ты и весь твой человеческий род. Жалкие, ничтожные твари. Иди сюда, закуска. Хватит болтать.
Мышелов покорно встал, сделав знак Фафхрду сидеть на месте. Носком сапога Мышелов незаметно придвинул лежащий Скальпель в ножнах.
Вдруг Серый поднял голову и, улыбаясь глупой улыбкой, проговорил:
- Последнее безумное желание умирающего. Разреши загадать тебе, о демон, убогую человеческую загадку. Хочу напоследок убедиться в величии и силе твоего разума.
Демон махнул рукой, сжимающей обломок доски, которой монстр только что ковырял в зубах.
- Валяй, загадывай. Еще раз докажешь свое убожество.
Мышелов картинно приставил палец ко лбу и с мимикой великого мудреца изрек:
- Какого цвета станет листва на деревьях и трава на лугу, если закрыть глаза и сосчитать до десяти?
Произнеся эту тираду, Мышелов снова опустил как плети руки и склонил голову, всем видом показывая свою покорность неизбежной судьбе.
Демон на минуту растерялся. Затем стал почесываться и бормотать:
- Какими... листва... будет... закрыть глаза... десять сосчитать... цвета...
Мышелов на мгновение поднял глаза, и в его взгляде промелькнул лихорадочный огонек, какой можно встретить во взоре рыбака, обнаружившего косяк рыбы.
Демон перестал бормотать и ухмыльнулся, обнажив свои длинные, белые клыки:
- Глупый муравей! То, что ты называешь загадкой, на самом деле загадкой быть не может. Поскольку ее легко проверить.
«Наживку заглотил. Скоро надо подсекать», - злорадно подумал Мышелов.
- Что это за загадка, которую можно решить одним движением рук. Ха! Какого цвета листва? Сейчас проверим!
И демон со смехом поднес свои уродливые ладони к черным глазным впадинам. Зычным голосом чудовище принялось считать до десяти.
- Один... Два... Три...
Неуловимым движением Мышелов подхватил свой пояс с мечом, что есть мочи пнул Фафхрда и серой тенью метнулся в сторону леса. Северянин ринулся следом.
Наверное, даже взбесившийся жеребец не смог бы развить такой скорости. Приятели сами не заметили, как очутились на берегу озера. Тут они остановились на минуту отдышаться.
- Надо где-нибудь спрятаться до темноты, - проговорил, переведя дыхание, Мышелов, - а потом пробраться по берегу к лодке. Может, удастся отчалить. Насколько я помню, наше суденышко не так уж сильно пострадало. Во всяком случае, другого выхода у нас нет. Тем более, что на берег он и не сунется. Демоны пуще любых заклинаний боятся соленой воды. Будем надеяться, что это так.
- А где ж нам от него укрыться? - спросил Фафхрд, оглядевшись по сторонам. - В этом дурацком лесу одни голые стволы. Даже хороших зарослей, таких, чтоб не продраться, нет. Я уже успел заметить. Давай лучше прямо сейчас двинем к берегу. Там, может быть, найдется какая-нибудь укромная пещерка.
Друзья обошли озерцо и снова углубились в лес.
- Может, он нас и не учует, - без особой надежды в голосе проговорил Фафхрд.
- Скорее всего... Ай! Мышелов вскрикнул от боли и запрыгал на одной ноге, обхватив руками голую пятку.
- Наткнулся на какую-то колючку, - прохрипел Серый и привалился к ближайшему дереву, пытаясь вытащить занозу из пятки.
Фафхрд потоптался возле скорчившегося приятеля, потом вдруг рассмеялся, указывая пальцем на ветви дерева, к которому прислонился Мышелов:
- Гляди-ка! Дикая яблоня. И яблоки уже созрели. А этот дубина-демон говорил, что на острове, кроме тыквы, ничего из съедобного не растет. Я же говорю, - добавил Фафхрд решительно, - он нас не учует, если мы хорошо спрячемся. Тем более, что и носа-то у него нет.
- А я воспользуюсь чужим носом, - раздался рядом скрипучий голос. В двух шагах от дикой яблони стояло тыквенное чудовище.
Фафхрд разинул изумленно рот, и Мышелов мгновенно забыл о своей занозе.
Демон покачивался на толстых ногах-стеблях и глумливо вещал:
- В случае надобности я возьму нос великана Глурху. Вы наверняка его видели, когда шли через лес к лачуге колдуна. Большущий такой камень. - Демон взмахнул руками, показывая, насколько велик валун. - Когда-то великан на этом острове Глурху схлестнулся с одним древним божеством, имени которого я не помню. Знаю только, что божество держало в руках Лунный Серп. Этим-то серпом оно и откромсало великану нос. Представляю, что это была за битва... Вот с тех пор лес на острове такой чахлый. А нос окаменел. Правда, мы, демоны, можем использовать многие вещи так, как нам угодно. - Демон сжал кулаки и зыркнул на друзей своими черными глазницами. - Обмануть захотели? Ах, вы, плесень неразумная. Неужели вы и впрямь надумали убежать от Великого Пожирателя? Я быстр, как ветер, и скрыться от меня невозможно.
С этими словами демон шагнул вперед, подняв одну лапу и целясь желтым когтем в Мышелова.
- Еда! Приказываю не разбегаться. Не люблю обедать впопыхах, - рявкнуло чудовище.
Тут с Фафхрдом приключилась странная штука. Как он сам потом объяснял за кружкой вина одному ветерану-наемнику, которого в бесчисленных сражениях лишили почти всех конечностей, обеих глаз, языка и еще кое-чего важного, но который при этом сохранял бодрость духа, боевую выправку и опрокидывал уцелевшей рукой себе в глотку неимоверно огромное количество спиртного, при этом совершенно не пьянея, - Северянин завелся. Причем, в прямом смысле этого слова. Когда он на мгновение представил, что в глазах лопоухого монстра он всего лишь бутерброд или необглоданная куриная ножка, его пробил озноб. Потом бросило в жар. Потом на глаза упала, кровавая пелена, и больше Северянин ничего не помнил. Подобное с ним случилось давным-давно, когда он с Мышеловом ворвался в Дом Воров, чтобы отомстить за погибших возлюбленных.
Зато Серый Мышелов помнил все прекрасно и отчетливо. Он увидел, как лапа демона с кривым желтым когтем тянется к нему. Потом он услышал рычание. Это рычал Северянин. Лицо Фафхрда сравнялось по цвету с его огненно-рыжей шевелюрой. Великан-варвар выхватил из ножен свой широкий меч и в мгновение ока стал похож на ветряную мельницу в штормовой ветер. Сверкала и гудела сталь. От неожиданности демон растерялся. Потом просто отмахнулся от распоясавшейся пищи. При этом чудовище лишилось одного пальца. Из раны стала сочиться тягучая жидкость. Резко запахло свежеразрезанной тыквой. Демон рассвирепел не на шутку, но было поздно. Северянин, все наращивая обороты меча, вплотную подступил к чудовищу. Раздался зловещий хруст. Полетели в разные стороны тыквенные чешуйки. Демон заревел, замолотил кулаками, один точный удар которых мог расплющить Фафхрда в лепешку. Но не расплющил. Северянин с удивительной легкостью уходил от ударов, ни на секунду не прекращая рубить мечом.
Мышелов понял, что долго в таком бешеном темпе Северянину не продержаться, и бросился на демона с другого бока. Скальпель принялся без устали кромсать тугую, тыквенную плоть.
Поднялась страшная вонь.
Если демон не мог как следует припечатать рыжеволосого варвара, то юркого, быстрого, как сама смерть, Мышелова ему было и в помине не достать. Чудовище отчаянно взревело. В последний раз судорожно взметнулись вверх когтистые лапы. А когда друзья на мгновение остановились, то увидели, что там, где только что возвышался монстр, расстилается зловонная лужа. И только две ноги, два толстых стебля с подошвами-листьями, стоят подрагивая, на земле, начисто отделенные от туловища. Повсюду валялись куски тыквенной плоти. Как мертвые личинки какого-то неведомого насекомого, тут и там лежали кучки тыквенной чешуи.
- Был демон, и нет его, - как-то чересчур философски изрек Фафхрд. Затем, шатаясь, отошел от зловонных останков, упал на траву и тут же захрапел. Мышелов вытер лезвие верного Скальпеля, прилег рядом с Фафхрдом и тоже моментально уснул.
Ни Фафхрду, ни Мышелову ничего не снилось. Они будто провалились в бездонную черную яму, наполненную неким невесомым, неощутимым веществом, дурманящим, стирающим память о прошлом и не дающим ни намека на грядущее. Это был тяжелый сон усталых воинов, когда измученным членам нужен покой и отдых. Сон без сна.
Друзья проснулись только под вечер. Начало уже смеркаться. Легкий ветер дул с моря и приятно освежал.
Мышелов глянул на заспанного приятеля и рассмеялся:
- О, мой могучий, неотесанный варвар. Что бы я делал без твоей дурацкой привычки очертя голову бросаться в битву! Скорее всего я бы сейчас переваривался в желудке этого тыквенного выродка.
- Может быть, - проговорил Фафхрд, сладко зевнув, если, конечно, может кому-то показаться сладким зевок глотки, которая распахнулась, как двери веселого дома во время весеннего праздника.
- Это точно! - подтвердил слова Серого Мышелова еще чей-то голос, донесшийся со стороны дикой яблони.
Друзья, как по команде, повернули на звук головы.
Прислонясь к согнувшейся до земли яблоне, перед взорами приятелей предстал демон. Только теперь у него было чуть другое обличье. Широкий могучий торс был, казалось, слеплен из тысячи зеленых, крупных яблок, голова тоже напоминала непомерно раздувшийся плод, только черные дыры глаз и жуткий, клыкастый рот остались прежними. Демон опирался на две ноги, очень похожих на яблоневые стволы. Руки же были точь-в-точь как ветви, только толще и длиннее.
- Хорош сюрприз! - ухмыльнулся демон, делая шаг вперед. - Вы, наверное, и думать обо мне забыли. Не тут-то было! Вот он, я! Великий Пожиратель, Демон Бесконечного Пиршества собственной персоной! Убитый и вновь воскресший. Ваши жалкие мечи разрушили лишь мою оболочку, но адскую сущность демона простым оружием убить нельзя. Я вовремя переселился в яблоко. Создать новое тело без помощи благословенного огня, признаюсь, было трудновато. Иначе бы я вас еще спящих сожрал. Эх, кто оценит мое великое искусство...
У Мышелова мелькнула мысль:
«Вот оно, совмещение прекрасного и уродливого. Мерзкий демон с черной душой способен совершать диковинные метаморфозы. Зеленые прыщи и дивная музыка...»
Фафхрд со стоном поднялся на ноги, но Мышелов заранее знал, что ни Северянин, ни он сам, не способны больше на сумасшедшую атаку. Не успевшее как следует отдохнуть тело ныло и болело. Да и демон, кажется, приобрел более крепкое вместилище. Однако Фафхрд поднял меч и медленно двинулся на демона. Чудовище захохотало своим отвратительным смехом и взмахнуло рукой. Рука-ветка на лету стала расти, удлиняться, превращаясь в гибкий, упругий хлыст. Хлыст громко щелкнул, зашипел рассекаемый воздух. Фафхрд охнул от боли. Меч Северянина отлетел далеко в траву.
С губ демона закапала зеленая слюна. Он взмахнул другой рукой. Гибкая, древесная плеть обвилась вокруг шеи Северянина. Фафхрд побагровел, стал упираться ногами в землю, пальцами тщетно пытаясь порвать удавку.
- Иди сюда, кусочек мяса, - нараспев говорил демон, подтаскивая все ближе и ближе упирающегося, брыкающегося Фафхрда.
Мышелов не знал, что предпринять. Броситься рубить демону лапу? Нет. Он может другой лапой таким же образом поймать Мышелова. Почему Фафхрд не отрубит удавку кинжалом? Ах, да, он выронил его еще в лачуге колдуна. Серый лихорадочно соображал, ерзая, будто сидел на раскаленных углях.
Вдруг Фафхрд, стараясь перекрыть довольный смех демона, прохрипел надсадно:
- Сапог.. Вода... Сними сапог...
До Мышелова моментально дошла мысль Северянина. Ведь Серый так и не снял второй промокший сапог.
«Только бы там осталось хоть немного морской воды», - мысленно взмолился Мышелов. Северянин был уже почти рядом со скалящимся демоном. Еще несколько мгновений, и чудовище откусит Фафхрду голову.
В сапоге что-то булькнуло. Мышелов молниеносно стащил сапог. Морская вода еще высохла не вся, немножко осталось. Мышелов с диким криком бросился вперед, увернулся от взлетевшей плети и взмахнул сапогом. Несколько капель соленой морской воды упали прямо на оскаленную морду монстра.
На этот раз демон не зарычал. Он зашипел, как шипит кобра, угодив в крепкие челюсти мангуста. Рука-плеть пожухла и рассыпалась. Северянин с хрипом отшатнулся и сразу же схватил лежащий в траве меч. Но рубить уже было не надо. Демон как-то весь осел, сморщился и с хрустом рассыпался на мелкие кусочки. Облачко бурого дыма повисло в воздухе. Северянин закашлялся.
- Ну и вонь, - с трудом проговорил Фафхрд. - Пойдем отсюда, и поскорее.
Странно, но Мышелов никакой вони не чувствовал. Однако, спорить не стал и двинулся вслед за Фафхрдом.
Друзья долго бродили по лесу, отыскивая домик колдуна. Точнее не домик, а то, что от него осталось.
Стемнело. Приятели с большим трудом разыскали руины лачуги, практически на ощупь подобрали свои кинжалы и одежду, причем Мышелов очень долго, проклиная все на свете, отыскивал второй сапог. Несмотря на усталость и подступающий сон, Фафхрд вволю повеселился, слушая тихую ругань Серого, улыбаясь во весь рот, благо что Мышелов в темноте ничего не заметил. Вместе с сапогом Мышелов нашарил среди обломков хижины и сверток с огнивом и трутом. Вот это находка так находка! Каждый из друзей захватил по охапке сломанных досок, и после недолгой ходьбы по ночному лесу приятели выбрались, наконец, на берег. Уютно устроившись между двух больших валунов, они развели костер, согрелись и постепенно их сморил сон.
Рассвет еще только-только высунул розовый клювик из-за темной полосы горизонта, когда Мышелов проснулся от странного чувства. Костер давно прогорел, и было довольно зябко. Мышелов долго не мог понять, что же его разбудило. Он решил было уже снова улечься, как вдруг заметил, что Северянин тоже не спит. Фафхрд сидел, скрючившись в странной позе, и пристально, не отводя взгляда и даже не мигая, смотрел на Мышелова. Этот взгляд, пронзающий, как игла льняную тряпицу, и разбудил Мышелова. Теперь Серый это понял. Он встал на колени и участливо спросил Фафхрда:
- Ты что, заболел?
Северянин молчал, продолжая сверлить Мышелова взглядом.
- Может, тебя демон поранил? Жара у тебя нет? - Мышелов хотел было дотронуться до Фафхрда, чтобы проверить, здоров ли тот, но вдруг отдернул руку. Он увидел, что глаза Северянина светятся в темноте зловещим багровым светом, как будто в черепе Фафхрда горит дьявольский огонь. Не даром говорят, что глаза - зеркало души.
«В него вселился демон, - с ужасом подумал Мышелов, - успел-таки, подлец. То-то мне показалось странным, что Северянин чувствует вонь, а я нет. Облачко дыма... Дьявольская сущность...»
И еще Мышелову припомнился давешний сон: сказочная комната и оборотень. Хрупкая девушка с головой Фафхрда.
Вдруг неподвижно сидящий Северянин открыл рот и из его глотки донеслись скрипучие звуки. Мышелов явственно разобрал ставший уже до боли знакомым голос тыквенного чудовища, Великого Пожирателя.
- Наконец-то я нашел для себя удобное вместилище. До меня в последний момент дошло, что человек - тоже пища в самом широком смысле. Хищные звери не брезгуют человечинкой. Хе-хе! Почему же я должен отказываться? Как жаль, что проклятый колдун был под защитой заклинания! Я бы не провел столько времени на этом убогом островке, где и поживиться-то нечем. Ничего. Сейчас я прикончу тебя, глупое насекомое по кличке «человек». Потом поймаю рыбу, воплощусь в нее, переплыву море и отомщу чародею. После этого можно будет вернуться в дорогую адскую обитель. Там, наверное, обо мне все забыли. Хе-хе!
Мышелову было дико слышать, как с уст его верного, испытанного друга слетают зловещие фразы, наполненные лютой злобой.
Вдруг скрипучий голос демона стал сбиваться и затихать. Фафхрд проговорил своим обычным голосом:

Предыдущая страница 2 Следующая страница


Фриц Лейбер - Демон из тыквы

3 Фриц Лейбер

- Что это, Мышелов? У меня такое ощущение, что внутри моей головы кто-то сидит. Мне кажется, я только что потерял сознание и...
Фафхрд захрипел. И вновь зазвучал скрипучий голос:
- Жалкая душонка. Смотри-ка, сопротивляется. Мне, Демону Бесконечного Пира. Ничего, я ее усмирю. Это сильное тело будет повиноваться. Сейчас эта рука возьмет меч и прикончит тебя, мерзкое животное.
И действительно, рука Фафхрда вытащила из ножен меч. Мышелов вскочил. Он отчаянно старался что-то придумать, будучи уверен, что не сможет поднять меч на своего друга.
Мышелов бросился к воде, на ходу стягивая сапог. Зачерпнув воды, Мышелов метнулся обратно к двум большим камням. Фафхрд все так же сидел на месте, зловеще улыбаясь. Глаза его горели безумным, дьявольским огнем. Мышелов окатил Северянина соленой влагой. Демон устами Фафхрда саркастически заметил:
- В этом прекрасном теле есть за что зацепиться! Так что не трать понапрасну сил. Иди сюда, я тебя зарежу, поджарю и съем.
Мышелов завыл от бессилия.
Северянин поднялся. Мышелов с удивлением заметил, что рыжеволосый варвар стал еще выше ростом и шире в плечах. Гигант поднял меч.
- Пора с тобой, букашка, кончать. Тело этого лохматого олуха прекрасно натренировано, ему знаком твой стиль боя, все твои финты и увертки.
Мышелов бросился бежать. Сердце его бешено колотилось и готово было выпрыгнуть из груди. Сзади раздавался тяжелый топот Северянина. Он настигал Мышелова, удесятеренный злобной силой демона.
Вдруг Мышелова осенила простая, даже примитивная идея. Убивать никого не надо. Мышелов резко остановился. Отпрыгнул в сторону. Фафхрд, тоже пытаясь затормозить, по инерции пронесся чуть вперед. Этих секунд опережения Мышелову вполне хватило для того, чтобы отыскать небольшой камень и аккуратно бросить его в Северянина. Камень звонко треснул Фафхрда по затылку. Гигант замер, пошатнулся и упал. Закатив глаза, он успел прохрипеть нормальным голосом Фафхрда:
- Мышелов, я что-то не пойму... И на этом затих.
Мышелов сочувственно склонился над распростертым телом друга и пробормотал:
- Хоть начинка у тебя и дьявольская, зато котелок, хвала богам, человеческий.
Мышелов снял с себя пояс, потом снял пояс с Фафхрда и крепко связал Северянина, ожидая, что тот вот-вот очнется. Связав приятеля, Мышелов вскарабкался по крутому склону берега и быстрым шагом углубился в лес. Забравшись поглубже в чащу, Мышелов отыскал достаточно высокое дерево, наломал веток с ближайшего куста, сунул под куртку первый подвернувшийся под руку булыжник и полез наверх. Лезть на дерево было крайне неудобно. Одной рукой Мышелов прижимал меч в ножнах, другой ветви кустарника. Одеревеневшие от постоянной беготни ноги плохо слушались, но Мышелов карабкался наверх с упорством одержимого.
Добравшись почти до самой верхушки, Мышелов в считанные минуты свил себе меж ветвей уютное гнездышко, замаскировавшись самым тщательным образом. Убедившись, что укрытие достаточно надежное, Мышелов с облегчением перевел дух и позволил себе немного расслабиться.
Вновь Мышелов погрузился в черный колодец сна. Сна без сновидений. Снова черные тени порхали вокруг него, кружились в своем зачарованном танце.
Из забытья Мышелова вывели громкий топот и рычание. Серый осторожно выглянул из своего убежища - внизу, между деревьев, рыскал Северянин, точнее, его непомерно разросшееся тело. Он без устали вертел головой, зыркал по сторонам глазами, выискивая Мышелова.
А Мышелов, тем временем, притаился в гнезде на верхушке дерева, вытащив на всякий случай из-под куртки булыжник. Однако, Фафхрд, покружившись напрасно, устремился дальше в лес, рыча и выплевывая грязные ругательства.
Мышелов вытер выступивший на лбу пот. Надо было что-то срочно предпринять. Нельзя же вечно торчать в этом дурацком гнезде. Мышелов перебирал в памяти все известные, малоизвестные, а также совсем не известные методы борьбы с демонами. Однако, ни один из вариантов, каким бы соблазнительным он ни казался, осуществить Мышелову не удалось бы. Естественно, по причинам, совершенно не зависящим от него. "Мышелову было до слез жалко бедного Северянина. Серый приуныл.
Вдруг вновь послышались чьи-то шаги. Мышелов насторожился. По звуку шагов было ясно, что это движется явно не здоровяк Фафхрд. Кто же это? Мышелов раздвинул ветви и глянул вниз.
По лесу пробирался какой-то сгорбленный старик с посохом в руке и в темном, расшитом странными узорами балахоне.
«Похож на колдуна», - подумал Мышелов.
Он извлек из ножен Скальпель и до пояса высунулся из своего гнезда, крикнув при этом:
- Приветствую тебя, почтенный старец!
Старик в балахоне дернулся, будто его огрели палкой. Увидев Мышелова, он поднял посох, как бы защищаясь. Некоторое время они смотрели друг на друга молча, старик - снизу, а Мышелов - сверху. Но вот старец успокоился, опустил посох и, пожевав губами, спросил неожиданно густым, низким голосом:
- Кто ты, незнакомец?
- Бедный странник, потерпевший кораблекрушение у этих берегов из-за ротозейства приятеля, - ответствовал Мышелов.
Видимо, тембр голоса Мышелова окончательно успокоил старца, и он подошел поближе к дереву, где расположился Мышелов.
- А что вы делаете на дереве, молодой человек?
- Прячусь, - последовал ответ.
- От кого?
Наверху помолчали немного, потом проговорили:
- От демона.
Старец с досадой ударил посохом об землю и воскликнул:
- Я так и знал. О боги, что я за растяпа, зачем нужно было творить заклинание на тыквенном поле. Позор на мою седую голову.
Мышелов моментально сообразил, что перед ним стоит тот самый чародей, о котором рассказывал демон и по вине которого сам Мышелов, как ворона, сидит на дереве, а его друг Фафхрд с выпученными глазами бегает по лесу и рычит на манер дикого зверя. Злоба перехватила горло Мышелова. Он решил сейчас же спуститься и пристукнуть мерзкого старикашку. Однако, здравый смысл подсказал Мышелову: раз чародей сумел вызвать демона, значит ему ничего не стоит водворить его обратно, и тем самым спасти несчастного Северянина.
Мышелов выбрался из гнезда, быстро спустился на землю и с некоторой опаской приблизился к колдуну. Старик улыбнулся:
- Вам нечего бояться, мой юный друг. Я не причиню вам зла. Тем более, что со мной рядом вы можете совершенно не бояться демона.
Мышелов, еще раз подавив острое желание снести чародею голову, галантно поклонился.
- Кстати, - продолжал колдун. - Вы упомянули о своем приятеле, по оплошности которого очутились на этом острове. Где же он?
Мышелов помялся, пожал плечами и ответил:
- Он где-то здесь, рядом бродит. Только встреча с ним не сулит нам ничего хорошего.
- Почему же? - удивился колдун. - Он что, пьян?
- Нет, - вздохнул Мышелов. - Если бы он был пьян, мы бы сейчас обнимались друг с другом, а не бегали бы, как дети, играя в догонялки. С ним приключилась беда. Демон вселился в него и нашептывает ему всякие гадости.
Сморщенное лицо старика вспыхнуло гневом:
- Это исчадье ада осмелилось вселиться в человека? Ему даром такие шутки не пройдут. Веди, мой юный, к своему приятелю.
Мышелов досадливо хмыкнул:
- Если б я знал, где он сейчас.
Но колдун уверенно двинулся вперед, бросив Мышелову:
- Ничего, мы его быстро отыщем. Мышелову ничего не оставалось, как последовать за удаляющимся чародеем.
Они долго бродили по острову. Солнце уже клонилось к закату, когда Мышелову послышалось, что где-то рядом раздался голос Фафхрда. Так и есть! Колдун и Мышелов одновременно увидели сидящего на камне Северянина. Великан понуро опустил плечи, руки безвольно висели, будто Фафхрд только что бросил некую непосильно тяжелую ношу. Казалось, что Северянин разговаривает сам с собой, однако, внимательно прислушавшись, Мышелов догадался, что говорит не только Фафхрд, но и вселившийся в него Великий Пожиратель.
- Убирайся из моего тела вон! - твердил Северянин. Демон же скрипел:
- Упрямая скотина, поднимайся и иди искать своего дружка. Во-первых, я желаю отомстить за оскорбление, во-вторых, жутко хочу есть.
- Не пойду! - упрямо говорил Фафхрд. - Мышелов мой друг, и тебе, адское отродье, не удастся сломить мою волю.
- Удастся, еще как удастся. Ты собственноручно выпотрошишь этого коротышку. Я заставлю твою жалкую душонку трепетать при одном звуке моего голоса, не будь я Великим Пожирателем.
- Ты Великий Слизняк и безобразный сын гиены, - неожиданно громко крикнул стоявший рядом с Мышеловом чародей и выступил вперед так, чтобы демон мог сразу его увидеть.
Северянин вскочил. На его лице отразились одновременно два чувства - радость и смятение человека и злоба демона. Из горла Фафхрда вырвалось низкое рычание, и демон, на мгновение подавив волю Северянина, проговорил:
- Ага! Сам пришел, не нужно плыть через море. Тем лучше, сейчас я раскрою твой облезлый череп.
Колдун даже бровью не повел. Он одной рукой высоко поднял посох, пальцы же другой руки сложил в замысловатую фигуру и прижал к груди. Затем властным голосом произнес:
- Повелеваю тебе, человеческое тело, стой и не двигайся. Стой и не двигайся! Демон из глубин преисподней, демон, которого зовут Великий Пожиратель, внимай мне. Я, колдун Зархабал, силою, данной мне богами, приказываю - покинь тело человека и изыди в адские пределы. Изыди!
Тут колдун запел заклинание на каком-то неизвестном Мышелову языке. Рычание демона усилилось, однако, усилился и голос колдуна. Казалось, противники состязаются в том, кто кого перекричит. Но Мышелову было не до смеха. Он увидел, как зашатался Северянин, как из глаз его брызнули слезы. Крик стоял ужасный. Демон рычал, колдун завывал свои заклинания. Мышелов не вытерпел, зажал уши и упал на землю. Последнее, что он увидел, была вспышка яркого, ослепительного света и тень Фафхрда, поднявшего вверх руки.
Мышелов пришел в себя, когда жуткие звуки давно уже прекратились. Он поднял голову и огляделся. Колдун сидел на камне и беседовал с Северянином. Этакая идиллия: убеленный сединами старец ведет неторопливый разговор с внимающим, затаив дыхание, учеником. Мышелов поднялся и осторожно подошел к говорящим. Вполне возможно, что демон победил колдуна, подчинил его себе, и теперь они вдвоем только и ждут, чтобы наброситься на Мышелова.
Серый вслушался в разговор.
Фафхрд своим обычным голосом рассказывал чародею о недавних злоключениях на острове, о битве с демоном, о бегстве, о своем перевоплощении. Мышелов придвинулся ближе. Первым его заметил колдун:
- А, мой юный друг. Теперь уже все позади. Демон низринут в ад, и бояться больше нечего.
Чародей говорил таким ласковым, мягким голосом, что у Мышелова сразу улетучились все подозрения, и он пристроился рядом с Северянином.
Колдун вещал:
- Я совершил две ошибки, разложив магические фигуры на тыквенном поле и оставив в своей лачуге волшебный поднос для вызывания древних духов корней и трав. Тот самый, что Северянин принял за сковородку.
Фафхрд усмехнулся и ткнул сидящего рядом Мышелова в бок. Мышелов тоже улыбнулся. Спокойная, размеренная речь чародея настраивала душу на веселый лад.
- Ваше счастье, что я вовремя подоспел. Некое чувство подсказало мне, что демон не вернулся в преисподнюю, а спрятался где-нибудь. Скорее всего, в тыквенное зерно. И если зерно прорастет, и если на острове в это время окажутся люди, то жди беды. Тогда я быстро снарядил лодку, вложил в нее заклинание Тугого Паруса, и она стрелой домчала меня до острова. Что ж, впредь это послужит мне уроком. Надо быть внимательным и осторожным... Кстати, - обратился колдун к блаженно улыбающемуся Мышелову, - Фафхрд упомянул о каком-то вещем сне, который ты видел за несколько часов до появления Великого Пожирателя. Расскажи о нем подробнее.
Мышелов с удовольствием, в деталях и красках, описал увиденное им. Чародей слушал внимательно, Фафхрд же саркастически усмехался, тряс своими рыжими лохмами и только один раз, когда речь шла о том, как Мышелов обезвредил многоногое чудовище, казалось, заинтересовался.
- Я обдумаю этот сон на досуге. В нем есть масса любопытных деталей, - произнес колдун, когда рассказ был закончен.
А Фафхрд ни с того ни с сего спросил:
- Скажите, на вашу лодку и сейчас действуют чары?
Колдун понимающе кивнул:
- Конечно, заклинание Тугого Паруса можно снять лишь другим, более сильным заклинанием Полного Штиля. Давайте не будем больше сидеть, а поскорее покинем этот злополучный остров. И все случившееся забудем, как ночной кошмар.
- Попытаемся... - как-то невнятно проговорил Северянин, и в глазах его мелькнул подозрительный огонек.
Выбравшись на берег, приятели и впрямь увидели небольшую, аккуратную шхуну с мачтой и опущенным парусом.
- Вот он, мой славный «Обгоняющий Ветер», - торжественно произнес чародей, указывая на судно.
- А как им управлять? - будто между прочим поинтересовался Фафхрд.
- Очень просто. Нужно только сказать «Вперед!», и судно само отправится в плавание. Ему не страшны ни бури, ни ураган, ни огромные волны.
- Понятно, - хмыкнул Северянин.
И вдруг, хлопнув себя по лбу, завертелся на месте и запричитал.
- Ах, я глупая голова! Ах, я разиня. Забыл, совсем забыл.
Мышелов отшатнулся от приятеля, решив, что демон опять вернулся из темной бездны. Колдун же участливо спросил:
- О чем вы забыли? Что-нибудь случилось? Фафхрд в досаде топнул ногой и объяснил причину своего поведения:
- Когда я бегал по лесу, будучи одержимый демоном, то в момент просветления заметил на поляне, между камней деревянную статуэтку какого-то неизвестного божества. Теперь я вспомнил об этом и подумал, может быть, она вам пригодилась бы, эта статуэтка. Вот только возвращаться плохая примета!
На чародея было страшно смотреть. Он весь аж затрясся от возбуждения, будто жеребец, учуявший в соседнем стойле незнакомую еще, молодую лошадку.
- Что ж ты молчал! Идем скорее, покажешь мне, где она лежит.
Фафхрд упрямо повторил:
- Возвращаться плохая примета.
Колдун нетерпеливо дернул Северянина за рукав.
- Идем. Я сотворю заклинание, отводящее беду, и все будет в порядке.
Фафхрд беспомощно посмотрел на Мышелова. Тот пожал плечами, как бы говоря - сам заварил кашу, теперь сам и расхлебывай. Северянин махнул рукой:
- Ладно, пойдем. Только вот еще что. Там колючий кустарник, а моя куртка изрядно поистрепалась. Не найдется ли у вас какой-нибудь накидки?
- Конечно, найдется, - засуетился колдун. Он метнулся к лодке и тотчас же вернулся обратно, протянув Северянину широкий плащ с капюшоном.
- Подойдет?
Северянин утвердительно кивнул и сунул плащ под мышку. Чародей, выказав неожиданную для старца его лет прыть, уже карабкался по склону, крикнув только:
- Мышелов, друг мой, подождите нас немного. Мы быстро вернемся.
Мышелов опять пожал плечами. Когда чародей и Фафхрд скрылись из виду, Мышелов от нечего делать забрался на судно, проверил снасти, тронул рулевое весло: все было на первый взгляд надежно пригнано, крепко сколочено, аккуратно увязано. Мышелов уселся на борт лодки, свесил ноги и замурлыкал песенку. В песенке говорилось, как воин, раненный в бою, был принят своими товарищами за убитого и оставлен на поле брани. Он долго лежал под бездонным ночным небом и ждал смерти. Но вот спустилась к нему златоликая богиня, омыла раны чудодейственным бальзамом, и воин поднялся на ноги. «Иди, - сказала ему богиня, - дома ждет твоя любимая.» Воин преклонил перед богиней колено и отправился домой. Нелегок был путь. В лесах на отважного рыцаря нападали чудовища, в болотах тянули в зыбкую бездну безобразные водяные, а когда...
Зашуршал песок. Мышелов встрепенулся и увидел возвращающегося Фафхрда. Северянин шел один.
- Эй! - крикнул Мышелов. - Где ты потерял старика?
Северянин как-то странно улыбнулся, но промолчал. Так же молча он забрался в лодку, сел рядом с Мышеловом и притих. Мышелов почуял неладное.
- Что случилось? - спросил Серый обеспокоенно, легонько толкнув молчащего Фафхрда. - Где колдун?
Северянин лениво поднял руку и махнул в сторону склона:
- Там...
- Где там? - не понял Мышелов.
- В лесу, - отозвался Фафхрд.
Мышелов подскочил так, будто ему на колени плеснули ведерко крутого кипятка.
- Ты убил его! - закричал Серый, распаляясь. - Сознайся честно, убил? Мне тоже вначале пришла в голову такая мысль, но потом я вспомнил про тебя и отказался от мести. А ты, тупоголовый варвар, решил единолично стать и судьей, и палачом.
Фафхрд опять криво улыбнулся:
- Успокойся, не убивал я колдуна. Дело в том, что когда демон выскочил из моего тела, я было решил тут же расправиться с мерзким старикашкой. Как ни крути, это он виноват во всех наших бедах. И вообще, не люблю колдунов, ты же знаешь. Однако, чародей заговорил меня. Голосок у него был такой добрый, приветливый, что я сразу раскис. И только когда ты рассказывал свой сон, у меня созрел неплохой план. Помнишь, как ты расправился со псом-сороконожкой? Так же я поступил и с чародеем. Тюкнул я его рукоятью меча, наделал из плаща, который он мне дал, веревок и спеленал старикашку, как младенца, чтобы ни рукой, ни ногой не мог пошевелить, а рот заткнул кляпом. Потом подыскал подходящую рогулину, сунул колдуна туда башкой и расклинил, как полагается. Пусть теперь подумает на досуге, как выпускать на свет, не разобравшись, всякое отродье.
Мышелов долго молчал, потрясенный услышанным. Потом горько усмехнулся:
- Как же мы отчалим? Не собираешься же ты идти и снова освобождать чародея! Он тотчас превратит нас в какую-нибудь мерзость.
Северянин хлопнул приятеля по плечу:
- Ты забыл, что сказал колдун. Стоит только судну приказать «Вперед!», и оно донесет нас, куда мы сами пожелаем. Это называется Заклинание Тугого Паруса. А вообще... - Фафхрд смутился и сделал паузу. - Вообще-то мне хотелось сделать тебе приятное. Чтобы твой сон действительно стал пророческим. До конца

Предыдущая страница 3


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц Лейбер - Биография

Фриц Лейбер

На основную страницу

Биография

Фриц Лейбер (Fritz Leiber)
США, (1910-12-24 - 1992-09-05)

Фриц Лейбер — видный американский прозаик, один из выдающихся представителей «Золотого Века» англоязычной НФ. Родился в Чикаго (штат Иллинойс), окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители — актеры «шекспировского» театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. — профессиональный писатель. Первая публикация — «Драгоценности в лесу» (1939).

Начав писать «героическую фэнтези» (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев — искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных («серьезных» и юмористических) повестей и рассказов.

Вся «сага» представлена в сборнике «Мечи и чёрная магия» [Swords and Deviltry, 1970]; «Мечи против смерти» [Swords Against Death, 1970], «Мечи в тумане» [Swords in the Mist, 1968], «Мечи против колдовства» [Swords Against Wizardry, 1968], «Мечи и ледовая магия» [Swords and Ice Magic, 1977], а также роман «Мечи Ланкмара» [The Swords of Lankhmar, 1968] и сборник «Валет мечей» [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть «Радушие по-Ланкмарски» [Ill Met in Lankhmar, 1970], которая получила «Хьюго»-71 и «Небьюла»-70.

История создания цикла изложена в автобиографическом эссе «Фафхрд и я» [Fafhrd &Me, 1975]. От типичных произведений «героической фэнтези» сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и «отстраненным» чувством юмора.

Лейбер быстро завоевал репутацию мастера современной («урбанистической») «литературы ужасов» и традиционной фэнтези. Яркие примеры последней — рассказы «Дымный призрак» (1941), «Девушка с голодными глазами» (1949), «Человек, который дружил с электричеством» (1962), «Поезд на Бельзен» (1975); один из лучших рассказов Лейбера — «Побросаю-ка я кости» (1967) — изящная притча об игре в кости со Смертью.

Первый роман Лейбера «Ведьма» [Conjure Wife, 1943] повествует о современных ведьмах (дважды удачно экранизирован — «Страшная женщина» и «Гори, ведьма, гори»); а «Моя любимая колдунья» [Our Lady of Darkness, 1977] продолжает традицию готического романа. «Тарзан и Долина Золота» [Tarzan and the Valley of Gold, 1966] — не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе «Мрак, сомкнись!» [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории — романа «Трижды судьба» [Destiny Times Three, 1945] — способны вмешиваться в ее ход, но в результате все существующие «версии» начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о «Войне Перемен» — роман «Необъятное время» [The Big Time, 1958] и рассказы, часть из которых объединена в сборник «Паук мысли» [The Mind Spider, 1961]; полностью рассказы цикла составили сборник «Война Перемен» [The Changewar, 1983].

Загадочная «война во времени» высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие «пьесы» ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом — актером) «драматургией» выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника «Ночь волка» [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах «Серебряные яйцеглавы» [The Silver Eggheads, 1958] и «Призрак бродит по Техасу» [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия, во втором — «балканизированные» США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе «Зеленое тысячелетие» [The Green Millennium, 1953]. Сюжетно насыщенный роман «Странник» [The Wanderer, 1964] — одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших «шахматных» историй НФ — «64-клеточный дурдом» (1962); в ироничном рассказе «Бедный супермен» (1951) «ответы» всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл «любви» приходит к героям рассказа «Корабль отплывает в полночь» (1950) только после контакта с инопланетянином; героиня рассказа «Порядочная девушка и пять её мужей» (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям; а героиня рассказа «Мариана» (1960) переживает концептуальный переворот, обнаружив, что окружающий мир — это ловкая иллюзия. В рассказе «Ведро воздуха» (1951) описаны злоключения семьи последних выживших на Земле, «выброшенной» со своей орбиты в результате глобальной катастрофы; мир после катастрофы — место действия рассказов «Луна зеленая» (1952) и «Великий путь» (1957). Выделяются также: «человечный» рассказ «Пространство-время для прыгуна» (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого — полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и «Хватай цеппелин!» (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения — кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, — в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов.

Официальный сайт Фрица Лейбера:

www.lankhmar.demon.co.uk

Награды и премии:

Hugo Award, 1958 // Роман (Novel) —> Необъятное время / The Big Time (1958)
Hugo Award, 1965 // Роман (Novel) —> Странник / The Wanderer (1964)
Nebula Awards, 1967 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Hugo Award, 1968 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Nebula Awards, 1970 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1970 // Повесть (Novella) —> Корабль призраков / Ship of Shadows (1969)
Hugo Award, 1971 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1975 // Гэндальф "Грандмастер фэнтэзи" (Gandalf Award "Grand Master of Fantasy")
Nebula Awards, 1975 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
Locus Award, 1975 // Авторский сборник (Collection) —> The Best of Fritz Leiber (1974)
World Fantasy Award, 1976 // Рассказ (Short Fiction) —> Поезд на Бельзен / Belsen Express (1975)
Hugo Award, 1976 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
World Fantasy Award, 1976 // За заслуги перед жанром (Life Achievement)
World Fantasy Award, 1978 // Роман (Novel) —> Моя любимая колдунья / Our Lady of Darkness (1977)
Nebula Awards, 1980 // Гранд Мастер (Grand Master)
Balrog Awards, 1981 // Специальная награда (Special Award)
Locus Award, 1985 // Авторский сборник (Collection) —> The Ghost Light (1984)
Bram Stoker Awards, 1988 // Заслуги перед жанром (Life Achievement)


Фриц Лейбер - Демон из тыквы

Фриц Лейбер

Демон из тыквы

Цикл: "Фафхрд и Серый Мышелов"

 Читать книгу

Аннотация

Истории о двух грубых, эксцентричных, алчных и эгоистичных искателях приключений, варваре-северянине Фафхрде и ловком воришке-горожанине Сером Мышелове. Они бредут по жизни в поисках острых ощущений, денег, мести и любовных интрижек.
На этот раз Фафхрд и Мышелов оказываются на странном острове, где умудряются выпустить на свободу демона, заключённого в тыкве.

Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel