Фриц Лейбер - Да скроется мгла!

1 Фриц Лейбер

Глава 1.

Брат Джарльз - священник Первого, самого низшего круга, был новичком в Иерархии. Он ненавидел ее и с трудом сдерживал свой гнев, скрывая его под маской равнодушия не только перед прихожанами, но и перед братьями священниками, ведь этому учили каждого из них. Только сумасшедший мог ненавидеть Иерархию. Но священнослужитель не может сойти с ума, во всяком случае, без ведома Иерархии. Тщательность отбора, учитывающая даже самые незначительные черты характера будущих священников, казалось, исключала любую возможность ошибки. А вдруг он действительно спятил, и Иерархия скрыла это от него, преследуя свои загадочные цели?
От этой мысли Великая площадь Мегатеополиса, заполненная толпой, внезапно поплыла у него перед глазами. Повсюду мелькали сытые розовощекие лица священников, теперь превратившиеся в расплывчатые пятна. Усилием воли Джарльз сосредоточил взгляд на календарном камне, установленном близ дома, недавно построенного в этом районе города. «139 ВБ» - прочел он надпись, выбитую на шершавой поверхности. Джарльз прикинул: «139-й год Великого Бога может быть 206-м годом Золотого века, если только даты Золотого века установлены точно. Или 360-й год Атомного века. И, наконец, 2305-й год Ранней цивилизации, от Рождества… ну как же его? От Рождества Христова.
- Хамзе Чон, прихожанин пятого округа! Подойди сюда, сын мой!
Джарльз вздрогнул. Мерзкий фальцет брата Чумана пискнул ему в самое ухо. Да почему он, собственно, в паре с Чуманом? Ну почему? Джарльз знал, что священники никогда не ходят поодиночке, обязательно вдвоем. Таким образом они могут следить друг за другом и доносить обо всем до мельчайших подробностей. Иерархия должна знать все.
Брат Чуман был довольно толстым голубоглазым священником с пухлыми, тщательно выбритыми щеками. Сейчас он просматривал свои списки, написанные так, что ни один простолюдин не смог бы прочесть их. Явной причиной ненависти к брату Чуману у Джарльза не было. Рядовой священник Второго круга. Откровенный тюфяк. Но толстяка можно было возненавидеть за манеру применять силу и власть школьного надзирателя по отношению ко взрослым людям. Единственным утешением для Джарльза было рвение Чумана, который так гордился порученным делом, что охотно выполнял всю работу сам.
Маленький толстый священник оторвал взгляд от списков и посмотрел на высокого молодого мужчину перед ним, нервно мнущего бесформенную шляпу.
- Сын мой, - добродушно пропищал брат Чуман, - ты будешь работать на шахте в течение трех месяцев. Это сократит твой взнос в казну Иерархии. Завтра на рассвете ты должен явиться к ответственному дьякону, Хамзе Чон!
Мужчина дважды поклонился и поспешил отойти в сторону. Джарльз снова ощутил прилив ярости. Этого человека направляют на работу в шахту, а ведь это куда хуже, чем поля или даже дороги, и это известно всем. Но мужчина, казалось, воспринял свое назначение с благодарностью. Его подобострастный взгляд напомнил Джарльзу, любившему копаться в старинных книгах, неких собак, вымерших домашних животных, смотревших на своего хозяина такими же преданными глазами.
Джарльз всматривался в лица толпящихся на площади. Его внимание привлекло лицо женщины, стоящей в третьем ряду.
Солнце садилось. На Великую площадь легли длинные тени. Толпа редела. Ожидающих разнарядки осталось совсем немного. Там и сям сновали простолюдины: мужчины в нелепых халатах, женщины в холщовых блузах и юбках. Торговля подходила к концу, и они собирали принесенные для продажи вещи и продукты, взваливали тюки на спины маленьких лохматых мулов и исчезали в лабиринте узких улочек, мощенных булыжником. Кое-кто уже надел на голову капюшон или широкополую шляпу, однако вечерняя прохлада еще не наступила.
Этот район Мегатеополиса напоминал Джарльзу средневековые города, изображенные на холстах и старинных гравюрах. Города Ранней цивилизации. И хотя дома здесь были в основном одноэтажными и без окон, сходство определенно имелось, и оно не могло быть случайным. Джарльз это прекрасно понимал. У Иерархии на все имеются основания.
Неподалеку проковыляла старуха в лохмотьях с нелепой остроконечной шляпой на голове. Испуганные прихожане шарахались от нее, а один мальчуган с криками «Ведьма! Ведьма!» - швырнул в нее камнем и мгновенно скрылся из виду. Джарльз едва заметно улыбнулся старухе, и она ответила ему слабой улыбкой беззубого рта. Казалось, ее крючковатый нос и сильно выдающийся вперед подбородок сомкнулись. Ни сказав ни слова, старуха продолжала свой путь, клюкой нащупывая дорогу.
Другой район Мегатеополиса выглядел иначе. Постройки Святилища сверкали в заходящем солнце. Перед ними горделиво возвышался Собор, уходящий парадной лестницей на Великую площадь.
Джарльз поднял глаза и посмотрел на Великого Бога. На какое-то время он почувствовал, как в душу его закрадывается раболепный страх, подобный тому, какой он испытывал в детстве при виде этого гигантского идола. Это было еще задолго до того, как он, сын простолюдина, прошедший все испытания, начал постигать таинства священнослужения. Прочел ли Великий Бог его богохульную ярость взглядом своих огромных, всевидящих глаз?
Джарльз отогнал от себя эти мысли, недопустимые даже для новичка в Иерархии. Собор в своем великолепии устремленных ввысь колонн и готических остроконечных окон казался сооружением не менее могущественным, чем статуя Великого Бога. Статуя, возвышавшаяся вместо шпиля, была словно отделена от нижних строений. И лишь тяжеленные фалды рясы из серого пластика сливались с пластиковыми колоннами собора. Этот великан-кентавр охватывал взором весь Мегатеополис, и вряд ли нашлось такое место, откуда не было видно суровое и невозмутимое лицо Бога в ореоле голубого сияния.
Казалось, будто Великий Бог внимательно изучает всех проходящих через площадь. Будто он в любой момент может схватить любого из них и поднять к себе, под испытующий взгляд всевидящего ока.
Однако эта массивная фигура не пробуждала в Джарльзе ни капли гордости за славу и величие Иерархии. Да и благодарности за великую честь быть избранным стать частичкой этого могучего организма он не испытывал. Напротив, его охватило такое негодование, что стало почти невозможно сдерживать свою ярость, полыхающую алым, под стать цвету рясы, пламенем.
- Шарлсон Нория!
Джарльз опомнился, когда брат Чуман выкрикнул это имя. Ему нужно взглянуть на нее, он не должен быть трусом.
Каждый новоиспеченный священник мучительно переживал неизбежность разрыва с семьей, друзьями, любимой. Впрочем, к Нории это не имело прямого отношения. Джарльз встретился с ней взглядом, но она, казалось, не узнавала его; а ведь он мало изменился с тех пор, если не считать странное одеяние и гладко выбритую голову.
Нория стояла спокойно, скрестив на груди огрубевшие от ткацкой работы руки. Она не заискивала и не нервничала, как многие мужчины. Ее лицо, казавшееся бледным на фоне черных волос, не выражало ничего, но это могло быть и маской, даже более искусственной, чем маска Джарльза. Сто-то неуловимое, то ли манера поводить плечами, то ли затаенная в глубине зеленоватых глаз одержимость, остудило его гнев, и сердце охватила тоска.
- Моя маленькая дочь Нория! - заворковал Чуман. - у меня для тебя хорошие новости. Тебе оказана великая честь. В течение шести месяцев ты будешь служить в Святилище.
Ни один мускул не дрогнул на ее лице. Прошло несколько секунд, прежде чем она ответила:
- Это слишком большая честь для меня. Такая работа не для простой ткачихи. Я недостойна ее.
- Это верно, - немного подумав, ответил Чуман, подергивая головой, возвышающейся над его жестким воротником. - Но Иерархия может возвысить любого по своему желанию, даже из самых низов. Радуйся, дочь моя, радуйся!
- Я недостойна. Я чувствую это сердцем. Это не для меня. Я не могу.
- Не можешь, дочь моя? - мгновенно голос Чумана стал раздраженным. - Ты хочешь сказать «не будешь»?
Нория едва заметно кивнула. Стоящие возле ее люди перестали шушукаться, и их глаза расширились от удивления. Брат Чуман надул пухлые губы и начал шумно перебирать списки, нервно сжимая их руками в красных перчатках.
- Ты понимаешь что говоришь, дочь моя? Ты противишься Иерархии, которая служит Великому Богу!
- Я чувствую сердцем, что недостойна. Я не могу! - на этот раз она сказала еще уверенней. Джарльз снова почувствовал, как внутри него полыхает огонь. Брат Чуман встал со скамейки, где сидел вместе с Джарльзом.
- Ни один смертный не может подвергнуть сомнению решение Иерархии, ибо Иерархия права всегда! Я вижу здесь нечто большее, чем простое упрямство или даже неповиновение. Я знаю тех, кто боится войти в Святилище, даже когда им приказывают! Это колдуны!
Выкрикнув эту тираду, брат Чуман ударил себя ладонью в грудь, и его алая ряса мгновенно округлилась, как воздушный шар, колыхаясь уже на расстоянии вытянутой руки. Чуман напоминал сейчас чудовищно раздувшегося алого голубя. Над его головой светился фиолетовый нимб.
Лица простолюдинов побледнели от страха. Нория слабо улыбнулась и устремила на Чумана пронзительный взгляд своих зеленых глаз.
- В этом легко убедиться! - торжествовал маленький священник. Он резко шагнул вперед и дотронулся перчаткой до ее плеча. Джарльз заметил, как Нория прикусила губу от боли. Алая перчатка опускалась все ниже, распарывая холщовую ткань, обнажая плечо, на котором виднелись три отметины. Одна из них сразу стала пунцовой, другие краснели на глазах. Чуман колебался несколько мгновений, озадаченно уставясь на них, а затем, взяв себя в руки, закричал громовым голосом:
- Вот доказательство! Колдовские метки!
Джарльз вскочил на ноги. Ненависть переполнила его до такой степени, что он почувствовал приступ тошноты. Ряса сдавливала тело, словно он очутился в ванне с расплавленным воском. Краем глаза Джарльз увидел сияющий над своей головой ореол. Размахнувшись, он ударил Чумана по шее и, хотя ему показалось, что удар не достиг цели, толстяк опрокинулся навзничь, дважды перекувырнувшись. Надутая, словно резиновый мяч, ряса смягчила удар о землю.
Джарльз стукнул себя по груди, и его одеяние стало мягким, а ореол исчез. Лицо исказилось от гнева, от той привычной в последние годы маски равнодушия не осталось и следа. Пусть они разорвут его! Пусть ослепят церковными лучами! Пусть волокут в подвалы Святилища! Иерархию устраивало, чтобы он сошел с ума без ее вмешательства. Что ж, они почувствуют вкус его безумия на себе!
Джарльз вскочил на скамью и поднял руки, привлекая внимание.
- Жители Мегатеополиса!
Площадь пришла в движение. Сотни людей уставились на него, еще не понимая, что произошло. И, когда Джарльз заговорил, толпа притихла.
- Вы верили в то, что священники обладают сверхъестественными силами. Говорю вам: нет у них таких сил, которые были бы недоступны вам!
Вы верили в то, что священники избраны служить Великому Богу и передавать его повеления. Но если есть где-нибудь бог, то любой из вас знает его лучше в своем невежественном сердце, чем величайший первосвященник.
Вам твердили, что Великий Бог управляет вселенной - небом и землей. Я утверждаю, что Великий Бог - это выдумка!
Как удары кнута, короткие резкие фразы разлетались по всем углам Великой площади, заставляя всех и каждого смотреть на него. Слов никто не понимал, но все чувствовали, что они отличаются от того, что обычно произносится священниками. Слова были пугающими. Они причиняли чуть ли не физическую боль. И в то же время они неумолимо притягивали. Повсюду, даже в рабочих очередях, бросив взгляд на ближайшего священника и не получив запрета, обыватели направлялись к Джарльзу.
И теперь Джарльз изумленно взирал вокруг. Он ожидал, что ему заткнут рот почти сразу же. Его единственной целью было сказать как можно больше, вернее, дать волю своему гневу на краткий миг свободы.
Но сокрушительного удара не последовало. Ни один из священников не сделал ни единого шага в сторону - все продолжали вести себя так, словно не происходило ничего из ряда вон выходящего. И его ненасытная ярость продолжала выплескиваться наружу.
- Жители Мегатеополиса, я хочу попросить вас о сложном деле. Оно тяжелее работы в каменоломнях, хотя вам не потребуется даже пошевелить пальцем. Я хочу, чтобы вы выслушали меня, взвесили сказанное мной и, рассудив, правду ли я вам сказал, действовали на основании собственных суждений. Вряд ли вы понимаете, что я говорю, и тем не менее, вы должны это сделать. Правду ли я говорю - как это распознать? Это значит - согласуются ли мои слова с тем, что вы видите вокруг себя в своей простой жизни, а не с тем, что вам говорят. Как рассудить? А это значит решить, хотите ли вы чего-нибудь или нет, после того как вам стало известно, что именно. Я знаю: все, что говорили вам священники - обман. Вас учили, что неведение - благо, а я говорю вам: это зло. Вам внушали, что знание - зло. А я говорю вам: это благо. Вас убеждали, что ваше предназначение - работать день и ночь, пока не заболят спины, а руки не покроются мозолями, но это не так. Люди достойны лучшей жизни! Вы позволили священникам распоряжаться вашей жизнью, а я говорю вам: вы сами должны решать свою судьбу. Забудьте о том, что говорили вам священники. Забудьте про мою алую рясу, слушайте, слушайте!
Ну, теперь его точно прервут! Больше ему не позволят говорить. Невольно он поднял глаза на статую Великого Бога, но священный идол, казалось, не обращал на происходящее никакого внимания.
- Всем вам известна история Золотого века, - продолжал Джарльз дрожащим от волнения голосом. - Вы слышите об этом каждый раз, когда приходите в храм: о том, что Великий Бог создал людям райскую жизнь без изнурительной работы, без горя и забот. И о том, как люди разочаровались, захотели большего т потонули во всевозможных грехах и разврате. Как Великий Бог долго терпел в надежде, что люди изменятся, но в конце концов обрушил на них гнев звезд и небес. Священники не устают повторять вам, что Справедливейший и Мудрейший сам выбирает достойных, тех, кто не грешил и подчинялся его вышней воле. Он наделяет их высшей властью в Иерархии. Остальных же, погрязших в пороках, Он отдает в беспрекословное подчинение Иерархии, дабы она силой заставляла их жить праведно. Затем Бог дал разрешение Иерархии отбирать мужчин из каждого поколения на роль священников, отвергая остальных, обрекая их на тяжкий труд в блаженном неведении под неусыпным надзором священников.
Он замолчал, внимательно вглядываясь в обращенные к нему лица людей.
- У некоторых из вас уже появились сомнения, но вы еще не знаете всей правды!
Гнев прошел. Было очевидно, что в толпе не понимают смысла сказанных им слов. Поначалу люди казались просто сбитыми с толку. Даже когда он призывал их задуматься, они выглядели озабоченными, но не более, будто вся эта болтовня была лишь вступлением к новым назначениям на тяжелые физические работы. Рассказ о Золотом веке немного усыпил их бдительность, ибо они услышали то, что было знакомо им с детства. Но последняя фраза ввергла толпу в глубокую растерянность. Да разве он мог ожидать чего-то другого? Ах, если бы ему удалось заронить сомнение в душу хотя бы одного человека!
Да, Золотой век действительно был, и там людям хватало горя и тяжелой работы, но они были свободны. Свободны настолько, что стремились к еще большей свободе. Борьба за нее не обходилась без жертв, и это напугало ученых… Но вы даже не знаете, кто такой ученый, не так ли? Известно ли вам, кто такой врач, адвокат, политик, художник, учитель? Священники заменили всех. Они сделали из всех привилегированных профессий одну. Вы даже не знаете толком, что значит быть священнослужителем.
Вера в Бога существовала и в Золотом веке, и до него. Но и тогда человек во многом полагался на свой ум и свои руки, осваивая нашу планету. Древние священники были мудрее и добродетельнее, имея дело с духовными и моральными кодексами. Но это лишь предисловие к моему рассказу.
Я хочу рассказать вам об ученых и о том, как закончился Золотой век. Ученый - это мыслитель. Он наблюдает за разными явлениями, размышляет о причинах и следствиях. Он способен предугадать явление, провести тщательные расчеты - и никакого волшебства, вы понимаете? Никаких сверхъестественных сил! Просто наблюдения, рассуждения и работа.
Джарльз не задумывался, почему он так говорит. Им овладело желание спасти этих людей, сделать для них хоть что-нибудь.
- Ученые Золотого века испугались, что человечество возвращается назад к варварству и невежеству. Это угрожало их привилегированному положению в обществе. И они решили взять этот мир под свой контроль. Действовать в открытую у них не хватило сил - они не были борцами, - а поэтому на старой основе они создали новую религию - Иерархию ученых. И если раньше жизнь на этой земле подчинялась разуму и сердцу, то теперь все благословения и проклятья осуществляются силой. Вам нужны доказательства? Вот они!
Он схватился за воротник собственной рясы и одним движением руки разодрал ее сверху донизу. В прорехе блеснуло что-то металлическое. Джарльз быстро освободился от рясы, оставшись лишь в красном трико. Толпа всколыхнулась и попятилась. Увидеть священника без рясы считалось тяжким грехом и, хотя Джарльз сам совершил это, наказание могло пасть и на них.
- Вас учили, что священнослужители неуязвимы, что божественная аура, исходящая от них, концентрируется силой воли. Так вот, смотрите!
Джарльз ударил кулаком пустую рясу, и она начала увеличиваться в размерах. Затем легонько толкнул ее, и, оторвавшись от земли, материя свободно поплыла в воздухе. Народ шарахнулся в разные стороны, чтобы избежать прикосновения алого шара. Покачиваясь, ряса зависла футах в двух от земли. Она напоминала лежащего неподалеку священника. Те же раздутые алые перчатки… Не хватало только сияющей лысины в фиолетовом ореоле, высшего священного знака Иерархии.
Напуганные жители разбежались в стороны, образовав огромный круг на расстоянии, казавшемся им безопасным.
Слова Джарльза были горькими, как микстура:
- Может быть, вы и достигните верха Иерархии, но она, как и эта ряса, окажется трюком. Другого пути нет. Неужели вы слепы? Взгляните под эту рясу, и вы найдете искусную паутину из множества проводов.
Кое-кто в толпе в нескрываемым ужасом посмотрел на алое облачение, принимая слова священника за приказ.
- Зачем нужны Великому Богу провода? Они создают двустороннее магнитное поле, с помощью которого ткань приходит в движение. Видите? Материя защищает священника от любого удара и превращает его слабые пальцы в крепкие когти ястреба. То же самое поле поддерживает и нимб вокруг головы. Да перестаньте же вы таращиться, идиоты! Я говорю вам - это всего лишь трюк! Вы спросите, откуда я все это знаю? Вам следовало спросить меня об этом раньше. Эти тайны мне поведали священники! Да, сами священники!
Вам известно, что ожидает юношу после успешного тестирования, когда его принимают послушником в иерархию?
Он заметил пробудившийся интерес в их глазах. Сейчас ему нужен был хитрый вопрос, который мог бы хоть как-нибудь возбудить их любопытство.
- Вы многого не знаете. Я хочу рассказать вам. Каждого новичка постепенно, но методично убеждают, что Бога нет. Нет сверхъестественных сил. Священники же - это ученые, которые правят миром по своему усмотрению. Долг послушника - оказывать им помощь, а его привилегия - делить с ними все блага. Разве вы не догадываетесь? Опять повторяется история Золотого века. Эта новая религия опутала весь мир. Как только ученым удалось покорить мир, они стали изменять его по своему желанию и создали для себя монастырский рай. Чтобы создать модель жизни для простого человека, они обратились к прошлому опыту, к Средневековью, и узнали, что такое рабство. Они слегка изменили эту модель, сделали ее мягче и разумнее, но рабство осталось рабством. Таким образом, они изменили мир и стали держать людей в страхе и невежестве, заставив их быть благодарными за эту каторгу. Они избежали варварства, но воссоздали рабство.
Средние века имели одну весьма характерную особенность, воздействие которой вы ощущаете и по сей день. Мое священническое образование не дает мне возможности судить об этом, но я все прекрасно вижу. Черная магия! Не трепещите, идиоты! Можете быть уверены, что и это один из их трюков.
Во многих религиях присутствует колдовство, которое состоит из самых дешевых суеверий и страхов. Ученые решили, что и новая религия не обойдется без потусторонней темной силы. Поэтому они позволяют сумасшедшим старухам, вроде мамаши Джуди, шляться повсюду и болтать, будто бы они могут предсказывать будущее, колдовать, варить приворотное зелье. Это как раз то, что нужно для усиления суеверного страха. Оно служит великолепным соломенным чучелом для научного изгнания нечистой силы, искусного оправдания для преследования неугодных, таких, как эта девушка, заклейменная ими сегодня.
Темно-красные тени-священники наводнили площадь. Ничего не предпринимавшие, они стояли по двое и просто наблюдали. Джарльзу показалось, что в лицах двух или трех из них появилось нечто более значительное, чем обычное пустое любопытство или ужас. Как человек, замерзающий в снегах на Северном полюсе, бережно хранит слабый огонь, который спасет его от лютой смерти, так и он хранил слабую надежду увидеть в их глазах понимание.
- Кое-кто из вас слышал, почему обвинили Шарлсон Норию в колдовстве. Ее хотели заставить служить в святилище, но она отказалась. Ее мужественный отказ был продиктован простой порядочностью. Вот почему служитель Всевышнего своими жирными пальцами, как кузнец, оттиснул клеймо на ее плече, прежде сорвал платье. Вы должны теперь догадаться, почему Шарлсон Нория отказалась. Всем известно, кто живет там, - он протянул руку, указывая на маленькую темную улочку рядом со Святилищем. - Их называют падшими сестрами. Это девушки, отобранные Иерархией для священного сестринского союза. Теперь они стали такими великими грешницами перед Богом, что не могут ни оставаться в Святилище, ни возвратиться домой, дабы не растлить невинные души. Поэтому Великий Бог милостиво разрешает им жить отдельно от остальных.
Он усмехнулся, и в его голосе послушались явные иронические нотки.
- Вы сами все знаете! Некоторые из вас бывали там, когда священники разрешали. - Толпа недовольно зашумела. - Кто посылает самых красивых из ваших дочерей в сестринскую обитель? Кто посылает вас на дороги, в поля, шахты, где вы проводите годы, теряя последние силы? Кто рассказывает вам сказки, чтобы заглушить боль?
Шепот в толпе перерос в гневный ропот. Слепое негодование этих людей могло быть опасным. Повсюду на площади зажглись фиолетовые блуждающие огоньки, нарушившие вечерний сумрак. Джарльз сразу заметил это.
- Смотрите, они включают поля, чтобы стать неприкосновенными. Надулись, чтобы обезопаситься. Они боятся вас, люди! Смертельно боятся!
С помощью своих «святых» фокусов они правят миром, оплетая его усовершенствованными дорогами и шахтами, которых вам не избежать.
Я расскажу вам другую историю. О том, как после окончательного очищения Иерархия поведет человечество в новый Золотой век, и в это золотое время не будет ни отверженных, ни павших.
Я спрашиваю вас, особенно старших, разве не удаляется Золотой век от вас все дальше и дальше? Разве священники приближают его к вам? Ведь это всего лишь призрачная мечта, убаюкивающая ваших маленьких детей, когда они после первого рабочего дня плачут, смертельно уставшие.
- Я думаю, в золотом веке ученые действительно хотели улучшить жизнь человечества. Они искренне стремились к этому, но нынешние священники думают только об одном: как сохранить власть над человечеством, пока не наступит тьма и вечная мерзлота.
Вдруг Джарльз заметил, что шум затих, и люди уже не смотрят на него. Они смотрели вверх.
Мрачный свинцовый свет, озаряя лица людей, делал их похожими на утопленников. Великий Бог медленно наклонялся вперед, заслоняя собой первые появившиеся звезды. Его огромные глаза вглядывались в толпу. Вокруг головы устрашающе сиял сверкающий ореол.
- Смотрите на величайший из фокусов! - прокричал Джарльз. - Лицо Бога - воплощение технического гения!
Но его никто уже не слушал. Умолкнув, Джарльз почувствовал пронизывающий холод и застучал зубами. Стоя на своей скамейке, казавшейся теперь очень низкой, он обхватил себя руками, чтобы унять дрожь.
«Случилось… - думали люди. - Это было лишь проверкой. Нам следовало догадаться об этом. Несправедливость? Но священники не станут творить несправедливость. Нам дулжно слушаться их. Не отзываться на крамолу. Теперь нас испепелят за наш грех, великий грех - попытку усомниться в Иерархии».
Рука Великого Бога начала плавно опускаться вниз и повисла в воздухе. Вытянутый указательный палец, огромный, как ствол дерева, указывал на сброшенную Джарльзом раздувшуюся рясу, которая все еще висела в воздухе. Потрескивающее голубое сияние змейкой скользнуло на огромное, как гора, плечо и побежало вниз по руке, а затем, сверкнув молнией, соскочило с кончика пальца. Пустая ряса зашипела, извиваясь, засверкала, надулась еще немного и с шипением лопнула, как воздушный шар в огне. Раздался хлопок, и раскаленные докрасна клочья полетели в оцепеневшую на мгновение толпу. И тут же испуганные люди бросились бежать по узким темным улочкам - куда глаза глядят, лишь бы оказаться подальше от площади.
Молния, потрескивая, медленно приближалась к скамейке, на которой стоял Джарльз, оставляя позади себя черный след на булыжнике мостовой, напоминая грядущим поколениям о святой мести Великого Бога.
Он ждал этого.
Раздался взрыв, и наступила тьма. Как будто гигантская птица накрыла своими распростертыми крыльями всю площадь. Отступника Джарльза объяло плотное чернильное облако. Через нее отчетливо виднелось его обнаженное тело. Постепенно это облако приобрело форму двух когтистых лап, сложенных вместе. Голубая молния Великого Бога быстро двигалась к нему, потрескивая и разбрасывая голубые искры.
Потом молния исчезла в оболочке и, поднимая волны теплого воздуха и освещая все вокруг, превратилась в извивающийся столб голубого света. Силуэт священника-отступника, напоминавший чудом уцелевшее в страшно пекле насекомое, отчетливо виднелся сквозь туманную сферу из сцепленных рук.
Вдруг раздался громоподобный зловещий голос, разогнавший горячий воздух на площади и заставивший бегущих остановиться и наблюдать финал кошмарного огненного спектакля.
- Демон Зла отрицает вашего Бога!
- Демон Зла забирает этого человека к себе!
Сцепленные руки резко дернулись вверх, в сторону и исчезли. Раздавшийся с высоты могучий сатанинский хохот пошатнул стены Святилища.

Глава 2.

- Брат Джарльз начал ораторствовать на Великой площади, ваше высокопреосвященство!
- Прекрасно! Пришлите мне отчет в Высший совет, как только он закончит.
Брат Гонифаций, священник Седьмого круга, первосвященник, главный голос от Реалистов в Высшем совете, улыбнулся, но вряд ли можно было назвать улыбкой выражение непроницаемой маски, застывшей на его лице. Сейчас он прикасался к тайне, которая в будущем всколыхнет Высший совет и выведет его из состояния самодовольно благодушия. Это коснется и умеренных с их нерешительностью и компромиссами, и консервативных Реалистов с их ослиным упрямством. Поставленный им эксперимент уже нельзя будет остановить, и пусть тогда брат Фреджерис со своими Умеренными захлебнется от злости собственной слюной, пусть.
Через некоторое время все нормализуется. Брат Джарльз умрет, Бог покарает его. Это послужит поучительным примером простым смертным и недовольным священнослужителям.
Потом Гонифаций на досуге объяснит Высшему совету, насколько необходима свежая информация, полученная при изучении искусственно спровоцированного кризиса.
«Блажен, кто посетил сей мир в его минуты роковые!» Обладание властью - ни с чем не сравнимой чувство, но самое лучшее - это воспользоваться ею в поединке с врагом, равном тебе по силе.
Он поправил свою расшитую золотом алую рясу и открыл двери в Палату Совета. В глубине огромной пепельно-жемчужной комнаты возвышался длинный стол, за которым уже собрались верховные священнослужители, облаченные в роскошные рясы. Лишь одно место, принадлежащее Гонифацию, оставалось незанятым.
Он с удовольствием прошелся вдоль по Палате Совета мимо всех присутствующих. Его самолюбие тешила мысль, что они следят за каждым его шагом в надежде на то, что он вдруг споткнется или оступится. Нервы щекотало чувство, вызванной предположением о том, как бы они тогда набросились на него, подобно изголодавшимся котам, если бы только узнали хотя бы ничтожную частицу его прошлого, которое представлялось ему самому самой жуткой из всех самых мрачных шуток судьбы. Приятно знать это и… забыть!
Это длительное шествие по Палате Совета под критическим взглядом священников давало Гонифацию нечто такое, от чего он не отказался бы и за полдюжины Джарльзов. Это была возможность испить полную чашу власти и славы Иерархи, достойной того, чтобы такой сильный человек, как он, старался сохранить ее на долгие годы. Покоящаяся на тысяче обманов, как и всякое государство, думал Гонифаций, Иерархия, тем не менее, была идеально приспособлена к решению сложнейших проблем человеческого общества.
Временами на брата Гонифация нисходил дар ясновидения. Тогда он видел, как за высокими жемчужно-серыми стенами Высшего совета кипит жизнь Святилища, и получал удовольствие от ощущения непрекращающейся интеллектуальной работы. Иногда воображение переносило его за пределы Святилища, и взору его представали аккуратные квадраты вспаханной земли вокруг скромных сельских святилищ и великие площади городских автоматизированных соборов во всем их могуществе и блеске. И далее, за голубые океаны, к другим континентам, великолепным тропическим островам… И всюду с огромным удовольствием видел он всемогущество алой мантии, которая пользуется уважением везде - от буддийских монастырей, затерянных в Гималаях, до снежных жилищ отдаленной Антарктики. И повсюду действуют Святилища. И тогда его мысли обращались прямо к небу.
Но не успев проделать и половины пути к небесам, его воображение пустилось в обратное путешествие. Теперь с достигнутой высоты он рассматривал социальную пирамиду Иерархии. Вот первая ступень: огромная масса простолюдинов - бездумных животных, низшего соя общества. Далее - небольшая изолированная прослойка дьяконов. Следом - послушники и рядовые члены двух первых кругов священного братства. Затем ступени начинают резко сужаться, и на каждой из них - люди с определенными интересами и конкретной специализацией. И, наконец, маленький Седьмой круг, обладающий высшими полномочиями. А на верхушке пирамиды - первосвященники и Высший совет.
Хотят ли того другие или нет, подсознательно боясь или страстно желая его власти, но он находится на самой вершине.
Он занял свое место и спросил, хотя знал ответ заранее:
- Какие темы мы сегодня должны обсудить?
- Дело о запуганных насмерть священниках, в котором вы, ваше высокопреосвященство, велели мне разобраться, - хорошо поставленным голосом доложил священник Второго круга.
Гонифаций почувствовал, как среди заседавших прокатилась волна раздражения. Их консервативные умы чрезвычайно волновал этот вопрос, не давая спокойно вести собрание. Уже в течение двух дней Верховный священник откладывал разбирательство.
- О чем вы говорите, братья? - произнес Гонифаций. - Разве мы обязаны обсуждать все происходящее в нашей стране всем собранием? Неужели нам придется стыдить братьев за то, что они слушают и рассказывают друг другу детские сказки?
- Психологически это вряд ли оправдано, - заметил брат Фриджерс. Голос его звучал как орган, красиво и сильно. - Может получиться, что мы потворствуем распространению массовой истерии.
Гонифаций вежливо кивнул, но добавил, окинув взглядом всех присутствующих:
- Вы придаете этому случаю слишком большое значение.
- Давайте обсудим это вместе, предложил сторонник Гонифация Реалист Джомальд. - В противном случае мы просидим здесь всю ночь.
Гонифаций вопросительно посмотрел на старейшего из членов совета, тощего брата Серсиваля, пергаментный череп которого поблескивал редкими седыми волосами.
- Вместе! - процедил сквозь зубы скупой на слова брат Серсиваль.
С этим старым Фанатиком соглашались все.
- Да это сущий пустяк, не заслуживающий нашего внимания, - проворчал брат Фреджерис, отодвигая дело своей изящной, словно изваянной из мрамора рукой. - Я просто хотел бы оградить вас от последствий ситуации, которая может смутить тех из нас, кто психологически к ней не подготовлен.
- Воцарилось молчание. Брат Фреджерис, глядя на свои колени, заявил:
- Меня проинформировали, что на Великой площади неспокойно.
Гонифаций даже не взглянул на него.
- Если это заслуживает внимания, - спокойно заметил он, - наш служитель кузен Дез доложит нам об этом.
- Ваш служитель, - спокойно поправил его Фреджерис.
Гонифаций сделал вид, что не заметил последнего замечания.
Тем временем в дверь ворвались десятка два священников. На первый взгляд их трудно было отличить от священников Мегатеополиса, но члены Высшего совета без труда распознали в них «сельских» по манерам и жестам и по особому покрою ряс.
Смущенные и пораженные окружающей роскошью, они стояли, сбившись в кучку, перед заседающим Советом. Их маленькая группа совсем затерялась в просторной, отделанной глянцево-серым камнем Палате.
- Ваше высокопреосвященство! - начал грубоватый на вид парень, впитавший, казалось, всю неимоверную земную силу вспаханных полей. - Я понимаю: все, что мы собираемся рассказать, покажется вам здесь, в Мегатеополисе, невозможным и нереальным, - он продолжал, запинаясь и блуждая растерянным взором по стенам и сводам залы. - Здесь, в городе, вы можете, если захотите, превратить ночь в день и наоборот. У нас все иначе: день резко сменяется ночью, которая окутывает селения непроглядной тьмой, и тогда наступает жуткая тишина.
- Поменьше подробностей! Ближе к сути! - воскликнул брат Фреджерис.
- Только по существу! - подхватил Серсиваль.
- Ну, ладно… Это… это волки, - почти с вызовом выпалил другой священник, такой же кряжистый. - Но эти существа не встречаются в жизни, а только в старинных книгах. Мы же видели их ночью, воотчую. Серые, поджарые, огромные как лошади, с воспаленными красными глазами. Они охотятся стаями, пролетают над полями, подобно сгусткам тумана, и, крадучись, собираются у Святилищ. А если двое из нас должны выйти в ночь, они преследуют нас, не боясь ни гнева Всевышнего, ни ударов прута! Они бегут от света и прячутся в темноте. Наши прихожане обезумели от страха. Да и новичков-послушников сдают нервы, когда ночью в келье какие-то чудовищные твари прыгают к ним в постель.
- Я подтверждаю! Взволнованно перебил третий из «сельских». Холодные волосатые существа дергают нас за одежды и прикасаются к лицу. А когда погасишь свет, то не понять, спишь ты или нет. Они лезут к тебе и тычутся мокрыми носами, нашептывают тонкими визгливыми голосами такое, что я вряд ли решусь повторить это вслух. Но когда зажигаешь свет, чтобы попытаться схватить их, они внезапно исчезают, а ты продолжаешь ощущать их прикосновения. На ощупь это холодные костлявые существа, покрытые то ли шерстью, то ли волосами… человеческими волосами!
- Один из селян, бледнолицый парень с высоким лбом и повелительным взглядом школьного учителя, при этих словах побелел еще больше.
- Я тоже пережил это! - нервно прокричал он, уставившись куда-то вдаль. - Мы с братом Голжвином отправились к одному простолюдину, которого подозревали в укрытии тканей, предназначенных для Иерархии в уплату церковной десятины. У всей их семьи испорченная репутация, особенно у бесстыжей потаскушки-дочки. Но меня не проведешь! Довольно быстро я обнаружил в стене их дома полость, прикрытую доской. Я отодвинул доску и просунул руку внутрь, а эта рыжая шлюха ехидно улыбалась, глядя на меня. Этот злорадный оскал на ее роже выражал крайнее неуважение. Я нащупал рулон ворсистой материи и схватил его, чтобы вытащить наружу, но он вдруг ожил! Он барахтался, извивался, этот холодный, волосатый сверток! Я ничего не мог поделать, так как отверстие в стене не достигало и четырех дюймов в ширину! Тогда мы разломали стену и осмотрели образованную нашими усилиями дыру. Никого и ничего мы не нашли. А семью мы все-таки наказали, увеличив им ному сдачи ткацких изделий. Кстати, на плече у этой рыжей мы обнаружили колдовские отметины. Сейчас она вместе с мужчинами послана на работы в шахты. Никогда не забуду, как я вытащил руку, а под ногтем остались два волоса цвета каленой меди, совсем как у девчонки! Теперь я плохо сплю и постоянно чувствую присутствие этого существа. Его паучьи конечности скребутся о мои ладони!
По залу пробежало оживление. Отовсюду слышался испуганный шепот. Кто-то громко заметил: «Говорят, это бесовские штучки!»
Первосвященник рассмеялся своим мелодичным презрительным смехом. Но и в этом смехе можно было угадать фальшивые нотки.
Брат Фриджерс улыбнулся и поднял брови, будто говорил: «Я же предупреждал вас, что это массовая истерия».
- Я знал, что нас здесь не поймут, - упрямо подтвердил сельский священник, при этом как бы извиняясь. - После нашего первого сообщения для расследования приехал священник Пятого круга. Он видел все то, что и мы, а на следующий день, ничего не сказав, уехал. Пусть он доложит о том, что обнаружил. Мы так надеялись, что Иерархия защитит нас! А теперь мы хотим знать, что собирается предпринять Иерархия!
- Говорят, - вмешался парень, упоминавший ранее о колдовских метках, что существует Совет Темных сил, во всем подобный Высшему совету. И его Черная Иерархия организована также, как наша, но для служения Сатане!
- Да, - кивнул первый из говоривших, кряжистый селянин. - И мен хотелось бы знать правду. А что если истинный Бог как-то, я не знаю как, разбудил настоящего Дьявола? Что тогда?
Гонифаций привстал с места и заговорил дрожащим от волнения голосом. Но вскоре он овладел собой, и в его речи, певучей, как у брата Фреджериса, появилась уверенность и твердость.
- Тише, а то вы разбудите подлинного Дьявола - дьявола нашего гнева! - он окинул взглядом заседавших. Что же делать с этими глупцами? - мягко добавил он.
- Высечь их! - выпалил Серсиваль. Его маленькие глазки сверкали гневом, а тонкие поджатые губы напоминали капкан. - Вы сечь за трусость! За то, что поддались уловкам Сатаны!

1 Следующая страница


Да скроется мгла! 2

Тут сельские священники забеспокоились.
Фреджерис закатил глаза, будто осуждая варварство братьев. Гонифаций вежливо кивнул, хотя вслух согласия не высказал. Ему хотелось знать, действительно ли старый Серсиваль и другие Фанатики верят в существование Великого Господа Бога и его вечного противника Сатаны, Властителя Зла. Возможно, под их позерством в глубине души скрывается истинная вера. Но это не было предрассудком, как у необученных людей, так как искоренялось в первых же кругах, иначе священник не продвигался по служебной лестнице. Это исходило от самовнушения и было результатом размышлений о безграничной власти Иерархии, пока сама власть в этих размышлениях не приобретала сверхъестественного оттенка.
К счастью, Фанатики были столь редким явлением, что вряд ли могли объединиться в партию. Вот в Высшем совете - только один, да и тот уже весьма немолод. Но даже из этого старого дурака при случае можно извлечь пользу. Он достаточно жесток и кровожаден, и, если он поддержит решение совета применить силу, то станет впоследствии козлом отпущения. В сложившейся ситуации Фанатики нужны как противовес многочисленной партии Умеренных, предоставляя Реалистам Гонифация возможность почти полного контроля над ситуацией.
Но эти бедные селяне не были Фанатиками. Если бы они хоть немного верили в Великого Бога - или в любого другого - то не испугались бы так. Гонифаций поднялся, дабы сказать им… но его прервали.
Высокие входные двери распахнулись, и в комнату ворвался священник. Гонифаций узнал в нем одного из Умеренных и хладнокровно дождался, пока священник подбежит к столу, задыхаясь от непривычного напряжения. Тот передал что-то Фреджерису, который, в свою очередь, начал внимательно изучать полученный предмет.
Закончив, Фриджерс поднялся и обратился к Гонифацию со словами, которые предназначались для всех собравшихся:
- Мне доложили, что священник Первого круга на Великой площади поливает Иерархию грязью перед толпой зевак. Ваш Дез присутствовал при этом и запретил нам всякое вмешательство. Я требую немедленных объяснений мне и Совету: что означает это безумие?
- Кто из нас сейчас способствует массовому психозу, брат? - быстро парировал Гонифаций. - Ваша информация неполная. Надо ли мне объяснять столь нехитрую уловку в присутствии этих людей, - он указал на сельских священников, - или я объясню все перед Советом?
Совет еще не пришел в себя от потрясения, а он уже начал свою речь.
- Священники сельских приходов, вы заявили здесь, что увиденное вами может показаться ирреальным. Но это не так. Ибо нет никакой ирреальности ни в Мегатеополисе, ни в любой другой точке космического пространства. Ирреально лишь то, что сверхъестественно, а ничего сверхъестественного не существует.
Неужели вы забыли основополагающую истину, которую должны были усвоить еще в Первом круге? Что существует лишь космос и атомы, образующие его, не обладающие ни душой, ни целью, пока нейронные мозги не вложат в них эту цель.
Нет, ваш рассказ относится к реальным вещам, даже если он вызван лишь воображением ваших мозгов.
На свете есть много таких вещей, которые не может испепелить Жезл гнева. Упомяну лишь солидографические изображения. Но есть еще туманные волки и другие создания, которых вы боитесь. А что касается вашего воображения, то его образы и вовсе неуничтожимы, пока вы не обратите Жезл гнева против собственных голов.
Один из вас упомянул о колдовстве. Разве он забыл, что мы поощряем его? Не мне об этом говорить. Это вы должны были рассказывать своим послушникам!
Разве Иерархия когда-нибудь подводила вас? А теперь вы хотите, чтобы она бросила все дела и занималась вами, потому что вы испугались - даже не потому, что вас обидели, а просто потому, что вам стало страшно!
А может быть, это просто испытание, которому мы решили подвергнуть вас, чтобы определить, насколько вы мужественны и находчивы? Что, если это - испытание? Какую жалкую неудачу тогда вы потерпели!
Но, возможно, Иерархии был нанесен удар какой-то чуждой силой, воспользовавшейся тем, что мы поощряем колдовство. И перед тем, как нанести ответный удар, мы выводим их на чистую воду, чтобы все о них узнать. Ибо Иерархия никогда не наносит удар дважды.
А если дело обстоит именно так, то элементарная стратегия запрещает вам сообщать что-то, дабы не спугнуть врага.
Скажу вам лишь одно: Иерархии известно о волнениях в вашем районе задолго до того, как вы сами осознали это, и они глубоко обеспокоена ими. Вот и все, что вам надо знать. И вы могли догадаться об этом. Не задавая вопросов!
Со спокойным удовлетворением Гонифаций заметил, что последние следы паники испарились. Сельские священники выпрямились и, кажется, вновь обрели человеческое достоинство. Страх все еще сквозил в их лицах. Но это был страх перед начальством, как тому и полагалось быть.
- Священники сельских приходов, к вашему прискорбию, вы предали Иерархию. Как видно из ваших сообщений, вы с начала волнений в вашей области - или назовем это испытаниями, - не сделали ничего и лишь взывали о помощи. А посему было предложено подвергнуть вас бичеванию, и я склонен согласиться с этим предложением. Впрочем, боюсь, вам и этого не выдержать - слишком мало у вас сил.
Иерархия охватывает земной шар, как пясть. И да ляжет на вас вечный позор того, что вы пытались ослабить пусть даже кончик ее перста. Я специально говорю «пытались», ибо мы следим за вами гораздо пристальнее, чем вы думаете, и готовы к неудаче малейшего из вас.
Ваше дело - не обмануть наше доверие!
Возвращайтесь в свои Святилища.
Делайте то, что должны были делать давным-давно.
Призовите все свое мужество и находчивость.
Страх - это оружие, которым должны пользоваться вы, и не позволяйте обращать это оружие против себя.
Вы обучены тому, как с ним управляться.
Используйте его!
Что до Сатаны, признаваемого вами, Властелина Зла, Черного Двойника Великого Бога, - он бросил насмешливый взгляд на Серсиваля, проверяя, как старый Фанатик отнесется к его словам, - изгоните его из своих городов, если это необходимо. Но никогда больше не опускайтесь так низко, чтобы верить в него!
И тут, когда вдохновленные речью Гонифация священники уже пылали страстью реабилитироваться, раздался смех. Стены Палаты Советов были звуконепроницаемы и достаточно толсты, и тем не менее, его жуткие зловещие раскаты были отчетливо слышны, словно кто-то насмехался над Иерархией, над любым лицом, осмелившимся утверждать, что действительно, а что нет.
Сельские священники сгрудились с кучу. Архиереи с большим или меньшим успехом пытались за надменностью собственных лиц скрыть испуг, догадки и судорожные размышления над тем, чем может быть чреват этот смех. Фреджерис смотрел на Гонифация. Старый Серсиваль трепетал от смешанного чувства страха и странного удовлетворения.
Но более всех был потрясен этим смехом слух Гонифация. Противоречивые мысли молниями вспыхивали у него в мозгу. И все же он старался не спускать глаз с сельских священников, противодействуя этому странному смеху. И он преуспел, несмотря на то, что глаза его округлились от переживаемых сомнений.
Смех судорожно оборвался.
- Ваша аудиенция окончена, - хрипло объявил Гонифаций. - Оставьте нас!
Священники поспешили к выходу. Шорох их одежд походил на шепот.
Старый Серсиваль поднялся и, как древний пророк, воздел трясущиеся руки по направлению к Гонифацию.
- Это был смех Сатаны! Это обвинение Великого Бога против тебя и всей Иерархии. Это наказание за многие века лицемерия и ханжества! Великий Бог спустил на мир своего черного пса - Сатану! - и, дрожа, он опустился на место.
Члены Совета тревожно заерзали. Кто-то презрительно хихикнул. Гонифаций вдруг ощутил ту же странную пьянящую пульсацию, которую пережил много лет тому назад, когда чуть не была открыта тайна его прошлого.
В удаляющемся хвосте сельской делегации вдруг началась какая-то суета, и вырвавшийся из толпы толстенький священник бросился к Гонифацию.
- Говори всему Высшему совету, брат Чуман! - остановил его Гонифаций.
Беззвучно отдуваясь, священник, как рыба, то открывал, то закрывал свой маленький ротик.
- Огромные ладони сомкнулись над братом Джарльзом и похитили его!
- Конкретно твой отчет! - хрипло потребовал Гонифаций. - Остальное мы узнаем от тех, кто сможет лучше рассказать нам обо всем!
Священник отпрянул, словно его окатили холодной водой. Он как будто только сейчас разглядел присутствующий Высший совет.
- Как мен было приказано, я спровоцировал гнев священника Первого круга брата Джарльза, - заговорил он своим тоненьким голосом. - Я сделал это, потребовав, чтобы простолюдинка Шарлсон Нория, к которой брат Джарльз продолжает испытывать эмоциональную привязанность, участвовала в службе в Святилище. Она известна своим непослушанием и патологическим страхом перед Святилищами, в результате чего я получил ее отказ. Тогда обвинил ее в колдовстве и, схватив за плечо, Приготовился наложить на нее тавро. Брат Джарльз ударил меня. Я упал, а потом…
- Твой отчет завершен, брат Чуман, - оборвал его Гонифаций.
В наступившей тишине зазвенел голос брата Фриджерса.
- Если нам предстоит выслушивать подобную чушь и бред, направленные на подрыв стабильности Иерархии, мне не придется просить об отлучении брата Гонифация. Это сделает за меня любой архиерей.
- Вы услышите все, - ответил Гоифаций. - А, услышав, поймете.
Но, произнеся это, он понял, что попусту тратит слова. Даже на лицах Реалистов были написаны подозрительность и недоверие. Взгляд брата Джомальда словно говорил: «Партия снимает с себя всякую ответственность за это дело. Ты должен сам управиться с ним, если можешь»
Маленький толстячок, казалось, хотел еще что-то сообщить. Его пухленький ротик обеспокоенно подрагивал. Гонифаций кивнул ему.
- Можно мне сделать дополнение к своему отчету, ваше преподобие?
- Если оно имеет отношение к твоему участию в деле.
- Имеет, ваше сиятельство, и очень странное. Когда я разорвал платье Шарлсон Нории, чтобы наложить тавро, в том месте, где я наложил лишь большой и указательный палец, виднелось три отпечатка.
Гонифаций почувствовал, что готов расцеловать толстяка, но, когда он обратился к нему снова, голос его оставался таким же отрешенным и насмешливым:
- И ты считаешь, брат Чуман, что готов стать священником Третьего круга, если добавишь к добродетели наблюдательности добродетель дедукции? - он с сожалением покачал головой. - Ну что же, я дам тебе возможность искупить свою вину. В конце концов, все это было чистой случайностью, возьми еще одного священника, так как Джарльз больше не является твоим наперсником, и арестуй ведьму.
- Какую ведьму, Ваше смертельное сиятельство? - выпучил глаза маленький священник.
- Шарлсон Норию. И советую тебе поспешить, если ты хочешь поймать ее.
В младенчески голубых глазах брата Чумана забрезжила догадка. Он постоял еще немного, осознавая сказанное, потом развернулся и поспешил к двери.
Но теперь ему пришлось уступить дорогу: в палату Совета вошел худой высокий мужчина в черной рясе дьякона - лицо его выражало непроницаемую самоуверенность, за ним следовало несколько священников со странными свитками и жестяными коробками в руках.
В сопровождении своей свиты дьякон подошел к столу Совета. Он являлся воплощением настоящего уродства - со своим набрякшим лбом и торчащими ушами, напоминавшими блюдца - при том, что его непроницаемое лицо напоминало старательную копию невозмутимых точеных черт лица Гонифация. Тому, казалось, доставляла удовольствие та враждебность, с которой он был встречен. И хотя из-за своего происхождения был лишен права вступления в сан священника, тем не менее он внушал больший страх, чем любой архиерей.
- А что может сообщить нам кузен Дез? - осведомился один из Умеренных - но голос принадлежал не Фредкерису.
Желтолицый священник низко поклонился.
- Ваша августейшая безупречность, - подобострастно начал он, - Мне не нужно докладывать вам ни о чем. Эти беспристрастные свидетели расскажут все за меня. - Он указал на свертки. - Подвижный солидограф запечатлел все происходившее на Великой площади. Здесь содержится каждое слово, произнесенной братом Джарльзом. Запись синхронизирована с видееографической записью эмоциональных состояний толпы во время его речи. В экспертном центре Храма осуществлен анализ снимков оболочки, окутавшей Джарльза и унесшей его. Она, несомненно, является физическим телом. Также с помощью специальной приставки были расшифрованы звуки и дикий хохот, сопровождавшие исчезновение Джарльза. - Тут он поклонился так низко, что рукава его черной рясы коснулись пола.
- Нас не интересуют ваши детские картинки! - закричал тот же Умеренный, покраснев от злости. - Мы хотим знать, что случилось потом!
Гонифаций заметил, как Фреджерис знаками пытается остановить своего соратника, давая ему понять, что он не должен терять своего достоинства, опускаясь до никчемных выпадов.
Тем временем Дез, ничуть не смутившись, волнительно взглянул на Гонифация. Тот кивнул ему.
- Вначале все шло по плану, - начал Дез, и на тонких губах его щелеобразного рта заиграла циничная улыбка, - а затем темная оболочка, наподобие сцепленных рук, обволокла священника. Это подтвердило силу гнева Всемогущего. Мы наблюдали за сферой, которая стремительно рванулась сначала вверх, потом в сторону, едва не задев нас. Мы держали ангелов, способных преследовать ее, как вы и приказали, в полной боеготовности, - он поклонился в сторону Гонифация без тени иронии. - Нам известен квартал, где она скрылась, и сейчас ведутся поиски.
Гонифаций приподнялся и жестом приказал Дезу подойти к столу и приготовить пленки к просмотру. Верховный священник понял, что наступил подходящий момент.
Слова Деза привели в ярость всех, особенно умеренных. Реалисты неожиданно для себя тоже были поражены.
Гонифаций обратился к Совету
- Великие священникы Вселенной, древняя мудрость гласит: «Покуда жив Мегатеополис, жива и Планета». Чтобы применить это высказывание на практике, необходимо четко уяснить себе направление развития Мегатеополиса. Ни одно правительство, которое стоит на Реалистических позициях, не сможет оставить без внимания этот вопрос.
Кто из присутствующих здесь священнослужителей, за исключением может быть тебя, брат Серсиваль, верит, что какой-либо враг может открыто бороться с могущественным Мегатеополисом?
Я не верю, но хочу в точности убедиться… и это одна из причин того, что произошло на площади.
Братья, теперь у нас есть ответ. Пришел Сатана! Больше мы не можем отрицать его существование. Под маской колдовства скрывается враг, этот враг опасен и дерзок.
Больше мы не можем отрицать того, что в глубинах уничтоженного нами колдовства зародилось колдовство внутреннее, которое орудует с помощью страха не только против простолюдинов, но старается использовать его и против служителей культа. Есть подозрение, что члены этой тайной организации отмечены колдовскими знаками на теле. Им кажется, что они хитры и изобретательны.
Больше мы не можем считать не заслуживающим внимания массовым психозом дело «сельских священников». Желая рассеять их страх, я объявил, что мы просто подвергали испытанию их характер и силу воли. Но вам-то известно, что трое наших ученых Пятого круга опустились до того, что дали возможность сбить себя с толку при объяснении происшествий в сельских святилищах.
Гонифаций медлил. Умеренные злились все больше. Любое упоминание об опасности выводило их из себя. Реалисты внимательно слушали. Брат Джомальд не сводил восхищенных глаз с оратора. Его лицо выражало подобострастие.
- Итак, вернемся к вопросу о будущем Мегатеополиса. Братья, есть только один способ узнать его. Только таким образом можно определить подлинное настроение толпы. Даже самое тщательного наблюдения за ней в повседневной жизни недостаточно. Не дают полной картины и психологические тесты. Единственный шанс разобраться во всем - спровоцировать небольшой кризис и внимательно наблюдать за его развитием.
Один из Умеренных начал подниматься со своего места, но Фреджерис опередил его. Его охватил гнев, когда он ясно осознал, что партия им проиграна и ему не одолеть Гонифация в открытой борьбе.
- Никто не борется с огнем, заливая его нефтью, - начал он.
- Ты ошибаешься! - возразил Гонифаций, - Нефть - более проникающая жидкость, нежели вода. Есть разновидность затаившегося, чуть тлеющего огня, который может одолеть только нефть, не воспламеняющаяся из-за недостатка кислорода. Такой огонь, братья, тлеет в сердцах наших прихожан. Сила, действующая против нас и маскирующаяся под колдовство, является таким огнем - затаенным, но опасным.
Чтобы выведать истинные настроения черни, мы устроили им небольшой спектакль Поучительную историю о священнике, унесенном ветром за богохульство. Я также предполагал, что, как это часто случается, провокация послужит приманкой для врага и вызовет кризис. Кризис, который спровоцировал я сам.
И сейчас, первосвященники Мегатеополиса, я представлю правдивую запись происходившего на площади на ваше рассмотрение и изучение, дабы мы смогли вовремя предотвратить настоящий кризис, час которого близится.
А после того, как вы все увидите. Вы можете отлучить меня от церкви, если сочтете это необходимым.
Пока Гонифаций говорил, ассистенты Деза суетились над чистым, без единого пятнышка столом Совета.
Их стараниями в центре стола появилось круглое отверстие футов шести в диаметре. Рядом образовались мелкие отверстия и щели. Все принесенные свертки исчезли в соответствующих отверстиях, и Дез прикоснулся к пульту управления.
Жемчужно-серая палата Совета начала погружается во мрак. Тьма стала непроглядной.
В тот же миг над серединой стола разгорелась миниатюрная сценка. Лишь изредка набегавшая рябь, да незначительные блики, оставляемые движущимися на экране людьми, напоминали, что это только проекция, запись произошедшего.
Тут были крохотные фигурки простолюдинов в домотканном грубом тряпье, священников в алых рясах, малюсенькие лошадки, повозки, товары. Все это занимало довольно большую часть Великой площади, без окружающих ее архитектурных строений. Но сейчас вместо Великого Бога над ней склонились Верховные священнослужители.
Из маленьких отверстий поднимались прямые лучи света - желтые, зеленые, голубые, фиолетовые. Они служили индикаторами нервно-эмоциональных реакций толпы. Зал наполнился гудением и возгласами лилипутов, цоканьем копытцев, скрипом деревянных колес.
Сцена на Великой Площади воспроизводила сама себя.
Дьякон Дез потянулся к солидографу и небрежно ткнул пальцем, указывая на две крошечные фигурки в алых рясах.
- Джарльз и Чуман, - объяснил он. - Через несколько минут мы воспроизведем их голоса в полную силу.
Довольный Гонифаций откинулся на спинку сидения. Он всматривался в лица первосвященников, которые, словно призрачно освещенные маски, казались повисшими в безграничной тьме. Он перевел взгляд на солидограф, где уже разворачивалась картина первого обвинения в колдовстве. Фиолетовая полоска, демонстрирующая непокорство и другие, подобные этим эмоции, внезапно качнулась и побледнела.
Он бросил случайный взгляд на лицо молодой колдуньи и чуть было не кинулся вперед, чтобы схватить ее, но сумел сдержать себя и лишь только немного наклонился к столу, как будто хотел поближе рассмотреть изображение.
Не может быть!
Это лицо было холоднее и совершеннее самой искусной камеи, обрамленное кукольными темными кудрями.
Но это было не то лицо, которое запечатлелось в его памяти, правда, очень похожее, если не принимать во внимание что прошли годы. Джерил! Та самая Джерил! Однако Чуман называл ее Шарлсон Нория.
Вдруг, как в сказке, скрипнула наглухо закрытая в прошлое дверь и чуть приоткрылась, властно растягивая пружины, сдерживающие ее.
Он посмотрел через стол на карикатурное лицо Деза, желтевшее во тьме, и перехватил его пронзительный недобрый взгляд. Дез попятился в темноту. Гонифаций медленно поднялся с кресла. Потом и вовсе отошел от стола. Почувствовав присутствие Деза, он схватил его костлявую руку и прошептал в самое ухо:
- Женщина, которую собирался арестовать Чуман, Шарлсон Нория. Найди ее. Забери у ее Чумана, если она уже у него. Во что бы то ни стало. И пусть она будет моей тайной узницей. Но об этом - молчок.
Поразмыслив, Гонифаций прибавил:
- Имей в виду, ты не должен причинять ей вреда, пока я не встречусь с ней сам.
Дьякон криво усмехнулся в ответ.

Глава 3.

На мгновение брату Чуману показалось, что из глубины мостовой; вынырнула бесформенная тень и направилась к нему. Он судорожно отпрянул и его спящий нимб прочертил яркий полукруг. Еще мгновение назад такой неприступный и важный, священник наскочил на сопровождающего, чуть не сбив его с ног.
- Я поскользнулся, - робко промямлил он, - Должно быть, какой-то неряшливый прислужник выплеснул жирные отбросы.
Второй жрец не ответил. В глубине души Чуман надеялся, что на следующем углу они повернут вправо. Этот путь немного длиннее, но зато нет надобности проходить мимо дома с привидениями. К счастью для него, сопровождающий повернул сам, не дожидаясь просьбы.
«На самом-то деле, в доме нет никаких призраков, - уговаривал себя брат Чуман. - Все это полнейшая чепуха. Мерзкие выдумки из Золотого Века». Он вспомнил, что на исповеди прихожане рассказывали такие жуткие и неприятные истории, что мороз продирал по коже.
«И почему только в городе эти чертовы улицы идут криво, а не прямо, и зачем эта экономия на освещении?» - сокрушался про себя Чуман. Как будто кто-то, кроме него, был повинен в его страхах.
Город будто вымер. Ни одного человека не встретилось им на пути, ни один фонарь не разбавил своим светом густую темень, ни единого звука не слышалось из окон. «Конечно, порядок - закон для Иерархии», - вспомнил он неохотно.
И все-таки должен быть закон, регламентирующий подобные случаи. Например, «Закон о готовности жителей прийти на помощь священнику в любое время суток» или «Закон о зажигании огней при появлении жрецов».
Нимб не давал достаточно света, чтобы определить, верный ли они избрали путь. Два блуждающих огонька над их головами подскакивали на ямах и ухабах причудливо петляющих улиц Мегатеополиса. Далеко позади светился Главный храм. Чуману он казался теплым очагом, от которого его незаслуженно вышвырнули на холод. И почему именно его заставили выполнять такую работу? Он ведь просто безобидный служитель и зла никому не делал. Хотел жить спокойно и сыто, иметь приличный запас вещей и продуктов, да спать на мягкой постели. Тепло подушек, например, он ощущал почти физически, А еще мечтал рассматривать любимые солидографические книги с картинками и уж конечно иметь постоянную возможность для получения удовольствий с Падшей сестрой.
Чей жестокий замысел заставил его позабыть обо всем этом? Может быть все из-за того, что он оказался в паре с Джарльзом? Вот вам и молчун! Не будь он в паре с Джарльзом, не втянули бы его и в таинственный заговор, в котором он ни черта не смыслил, и который, казалось, был задуман только для того, чтобы его, брата Чумана, ввергнуть в мир беспокойства и опасности. А ведь жизнь могла быть прекрасной, если бы все желали того же, что и он.
Не окажись он таким простофилей и не укажи на особые метки Гонифацию, все было бы в порядке. Но не сообщи он - они обнаружили бы сами.. и наказали его.
Колдовские знаки!
Чуман задрожал, вспомнив колдовские метки на коже этой своенравной девки. Неужели простолюдинка может быть столь бесстыжа и упряма? Почему не захотела быть нежной и послушной?
Колдовские знаки!
Как бы хотелось ему забыть о них. Еще во времена своей учебы он успел прочесть книгу о Средневековье эпохи Ранней цивилизации и о примитивной магии. В ту пору колдовские знаки находились на груди у ведьмы, в том месте, где кормился ее «близкий дружок». «Близкий дружок» был ее младшим помощником, которого посылал ей Демон Зла - Сатана. Впрочем, и тогда, и сейчас это остается досужими россказнями.
Но если это так, то почему Гонифаций назвал девушку ведьмой, услышав о метках? И зачем послал Чумана арестовать ее? В действительности, маленький священник и не желал знать ответ. Он не хотел быть жрецом Третьего круга, а хотел, чтобы они оставили его в покое. О, если бы они поняли это!
Напарник толчком локтя вернул Чумана к действительности. Он указал на темный прямоугольник, выделявшийся на фоне оштукатуренной стены, сложенной из булыжника неправильной форм.
Они прибыли.
Чуман с силой постучал в наспех сколоченную дверь. Он не боялся повредить руки, так как они были защищены алыми перчатками.
- Именем Великого Бога и Иерархии приказываю: откройте!
- Дверь не заперта. Открой сам, - ответил мягкий, спокойный и чуть ироничный голос.
Чуман насторожился. Какая наглость! Но, в конце концов, они пришли арестовать девушку, а не учить простолюдинов хорошим манерам.
Он поднажал на щеколду и распахнул дверь. Бледный огонь слабыми и неравномерными отблесками освещал комнату. Пепельные завитки дыма, вылетая из камина, неторопливо извивались под потолком, исчезая в узком отверстии для воздуха. Напарник Чумана закашлялся.
Перед камином стоял огромный ткацкий станок с двигающимся челноком. На нем изготовлялась темная ворсистая ткань. От беспрерывного, по-змеиному шипящего ритма станка священнику стало не по себе. Он колебался.
Бок о бок с помощником они вошли внутрь и увидели по другую сторону станка Шарлсон Норию. Она была в облегающем домотканном платье серого цвета. Казалось, Нория наблюдала за вошедшими сквозь ткань, хотя ее пальцы продолжали работу. «Такими пальцами можно соткать не только одежду, но и заговор», - подумал Чуман. Внезапно он испугался того, что понял, кого напоминает эта девушка. И хотя это было только предположение, но в ее лице узнавалась все та же таинственность, та же темная сила и несгибаемая воля, как у Верховного жреца Гонифация. Тотчас же Чуман почувствовал на себе ее взгляд, но при этом выражение ее лица не изменилось, как будто он был лишь частью изготовляемого ею полотна. Затем Нория неспешно убрала челнок и встала, скрестив руки.
- Шарлсон Нория! - торжественно нараспев произнес Чуман. По всему было видно, что он нервничает. - Мы, несокрушимые эмиссары Иерархии, пришли исполнить волю Всевышнего!
Она улыбнулась одними глазами - если, конечно, глаза вообще могут улыбаться. Но не это поразило Чумана больше всего, а то, что зеленые глаза этой бестии, казалось, видели его насквозь. Какое право имеет она оставаться столь невозмутимой!
Священник набрал побольше воздуха и выпалил:
- Шарлсон Нория, именем Великого Бога и Иерархии я арестую тебя!
Она склонила голову. В ее глазах сверкнул злой огонек. И неожиданно она закричала, вытянув руки вперед:
- Пусси, беги! - И почти кокетливо добавила: - Скажи Черному Человеку…
В тот же миг сверкающий коготь распорол домотканную материю изнутри, у самой талии. Платье как будто ожило. Наружу выпрыгнуло существо размером с большую кошку. Оно походило на обезьяну и было необыкновенно тощим и проворным. Точно паук, оно стремительно вскарабкалось вверх по стене к потолку.
Чуман оцепенел от страха. Его напарник, тяжело дыша, вытянул руку в направлении стены, и от указательного пальца побежала, потрескивая, фиолетовая молния, выжигая зигзагообразную дорожку по сырой штукатурке.
Животное на одно мгновение оглянулось, задержавшись у вентиляционного отверстия. Затем оно исчезло, а фиолетовый луч рассеялся.
Чуман продолжал смотреть вверх, и подбородок его мелко дрожал. Ему удалось рассмотреть эту крошечную мордочку как раз в тот момент, когда существо задержалось. Его взгляду предстало фантастическое зрелище. Черты этой мордочки будто бы не имели постоянной формы. Нос и подбородок, казалось, вообще отсутствовали, остальное казались пересаженными на место отсутствующих. Белесые, они просвечивали сквозь мех, тоже будто чужой, темный, напоминавший своим цветом волосы его хозяйки-ведьмы. И вся физиономия, в общем отталкивающая, на удивление карикатурно напоминала лицо самой Шарлсон Нории.
Наконец Чуман решился перевести взгляд на пленницу. Та стояла неподвижно, и в ее взгляде таилась улыбка.
- Это еще что такое? - взревел священник, но в его крике был скорее испуг, нежели угрозу.
- А то будто вы не знаете! - словно отчеканила она.
Затем она сняла висевшую на стене шаль и накинула на плечи.
- Я готова, - сказала она. - Вы не собираетесь вести меня в Святилище? - и, не дождавшись ответа сама направилась к двери.
К тому времени на улице стало еще темнее, стояла мертвая тишина. И если бы кто из жителей услышал шум или крик, все равно не вышел бы узнать, в чем дело. Таков был закон, но Чуману хотелось, чтобы кто-нибудь взял, да и нарушил его именно сегодня, именно сейчас. Или пусть им повстречается патруль дьяконов.
И вновь по узким мощеным улочкам двигались, приплясывая, два фиолетовых огонька. Эскорт направлялся в сторону манящих огней Святилища.

Предыдущая страница 2 Следующая страница


3 Фриц Лейбер

Шла бы она побыстрее! Конечно, можно и поторопить, но Чуману почему-то не хотелось этого, особенно теперь, когда пленница стала такой кроткой. В конце концов, ее «близкий дружок» мог неотступно следовать за ними по крышам зданий. Чуман боялся, что в любой момент он может увидеть эту крошечную мордочку антропоида висящего на карнизе, в блеклом свете звезд.
Как только они доберутся до Святилища, все встанет на свои места. Темные подъезды в глухих переулках останутся позади. «Осталось лишь свернуть влево, чтобы не проходить мимо дома с привидениями», - подумал Чуман.
Когда они добрались наконец до нужного им поворота, на их пути выросла высокая стена абсолютно непроницаемой тьмы. Ни звезд, ни единого проблеска света. Только мрак и ничего более.
Маленький священник взглянул на брата Арнольса. Тот ответил ему взглядом, выражавшим общий для них страх, и, не сговариваясь, они прыгнули в разверзшуюся перед ними тьму - быстро, чтобы не передумать. Нимбы над их головами погасли, и темнота вокруг стала беспросветной. Их охватило чувство страха и безысходности, и они отпрянули назад, не решаясь идти дальше. В этот момент перепуганному Чуману показалось, что эта тьма повсюду и останется здесь навечно. Но Шарлсон Нория по-прежнему послушно стояла между ними - а ведь она могла бы сбежать от них, просто оставшись в темноте, священники не решились бы преследовать ее. Может она тоже боится темноты? Однако Чуман подозревал, что это не так.
Краешком глаза он огляделся по сторонам. Повсюду их преследовал страх. Мрак крался за ними по улицам. Единственный открытый для них путь лежал мимо «дома с приведениями». Кто-то желал, чтобы они пошли именно этим путем, и поэтому перекрыл другие стеной непроглядной тьмы.
Опасения Чумана передались и брату Арнольсу. Священники бросились вперед, таща пленницу за собой. Двинувшаяся за ними стена тьмы едва поспевала за ними. Они уже бежали вприпрыжку, когда оказались у «дома с привидениями» в центре маленькой заброшенной площади.
Этот дом казался гораздо выше других. Чуман успел только мельком разглядеть ветхие стены здания да округлые окна, напоминавшие выпученные злобные глаза. Нахлынувшая темнота в мгновение ока скрыла все предметы, словно упрятав их в черный мешок. Отрезав путь вперед, заслонив собой звезды, тьма гнала их по булыжной мостовой прямо к овальному входу в дом.
Собрав остаток мужества, на мгновение поборов отчаяние и страх, Чуман заорал Нории:
- Именем Всевышнего, прекрати, или я взорву тебя!
Губы его дрожали.
В ответ на это темнота стала подбираться к ним. Еще мгновение - и они погрузились в нее по пояс.
- Я не сделаю этого! Нет, я не сделаю этого! - вне себя от ужаса закричал Чуман.
Тьма немного отступила.
Шарлсон Нория открыто улыбнулась, затем подошла к нему и, не давая опомнится, легонько хлопнула но рясе на уровне груди. Священник почувствовал, как опадает металлизированная ткань. Нимб задрожал и погас. Ряса обвисла.
Девушка ласково потрепала его по щеке, как теленка. Ее прикосновения были нежны и чувственны.
- Прощай, маленький брат Чуман, - промолвила она и скользнула в покосившуюся дверь таинственного дома.
Мрак отступил. Стало чуть светлее. По улице к ним бежал дьякон Дез.
- Пленница! Где она? - не успев перевести дыхание, выпалил он.
- А разве ты не видел ту жуткую тьму? - вместо ответа произнес Чуман.
Дез опешил.
- Я не знал, что священники боятся темноты.
- Чумана задело то, как оскорбительно говорит с ним простой дьякон.
- Она вошла туда, - злобно сказал он, указывал на двери дома с привидениями. - Если жаждешь схватить ее - иди туда сам.
Дез обернулся и крикнул кому-то в темноту:
- Поднимайте жителей! Окружайте дом!
- Может случиться так, что мне и прикажут зайти сюда завтра, дабы очистить дом от демонов, - бросил он Чуману. - А если вы хотите присутствовать при этом, то я осмелюсь просить, чтобы вас сделали моим сопровождающим.

Глава 4.

Руки, держащие Джарльза, сжали его крепче и затем плавно опустили, будто приказывая: «стой здесь». Ноги коснулись края ящика или скамьи, но он не сел. Постепенно у него в голове начала проясняться картина происходящего.
Он находился в длинной комнате с очень низким потолком. Это он понял по отзвуку шагов и воздушным потокам. В дальнем углу на низком помосте стоял предмет, похожий на кресло или трон. На столе перед ним лежало что-то громадное, должно быть, раскрытая старинная книга. А возле трона копошились какие-то невзрачные животные. Они бегали, квакали и кувыркались. Их движения казались игрой. Отовсюду слышалось царапанье и шарканье, раз-другой раздавался легкий шлепок. Вдруг одно из существ прыгнуло на кресло и присело на корточки.
Потом произошло нечто такое, отчего у Джарльза волосы встали дыбом и по телу побежали крупные мурашки. Существа разговаривали - пищали скрипучими и визжащими голосами, напоминавшими человеческие. До него доносились лишь обрывки фраз.
«Сегодня вечером, Миси?»
«…под рясой… священник четвертого круга… испуган… разум…»
« …далекий визит… рассказать…»
«…на груди, когда он спал…»
«И Пусси? Но я не знаю…»
«Да, Дикон».
Похоже, что это была пародия на отчеты своему начальнику о проделанной работе - вопросы задавал сидящий на троне, остальные отвечали. Голос одного из существ показался Джарльзу до боли знакомым.
- Кто вы такие? - прокричал он, сам удивляясь собственной уверенности, - Что вам от меня надо? И к чему эти загадки?
Его слова, словно эхо, носились по комнате, а когда замерли в пустом пространстве комнаты, ему никто не ответил. Вместо ответа - испуганная беготня. В одно мгновение помост опустел.
Джарльз присел. Если они избрали такую игру, то ничего не поделаешь. Придется принять их правила. Но какие цели они преследуют? Чтобы разобраться в этом, он снова и снова прокручивал в памяти все эпизоды, начиная от того момента, когда стоял на Великой площади в ожидании смерти.
Первые впечатления были туманны. Вот что-то плотное, полупрозрачное смыкается вокруг него. Вот является голубой потрескивающий свет, возникает завывающий демонический смех. Он схвачен и поднят вверх с головокружительной быстротой, потом опущен в черную расщелину. Потом следуют несколько минут ожидания в кромешной тьме. Затем чьи-то руки. Он пытается схватить их, но они ускользают. Потом долгое бездействие и снова руки; они ведут его, их прикосновения неощутимы.
Джарльз вглядывался в таинственный помост и трон с такой силой, что начал различать и другие силуэты, более тусклые, нежели снующие существа - до такой степени нереальные, что они исчезали, стоило только присмотреться к ним пристальнее. Тени крупных фигур выстроились между ним и черной с фиолетовым отливом стеной и ни одной из них не было между ним и троном.
Внимание Джарльза привлекло подвижное фосфоресцирующее пятно на уровне губ одного из темных силуэтов. Потом он заметил волнистые желтоватые дорожки в воздухе и посмотрел на свои руки. Каждый ноготь светился желтым цветом. Должно быть, комната освещается ультрафиолетом, а другие существа, находящиеся в комнате, носят специальные преобразующие очки.
- Черный человек задерживается, сестры.
Джарльз вздрогнул. Но он испугался не колдовских чар этого голоса, а его поразительного сходства с одним из тех квазичеловеческих голосов, которые он слышал здесь раньше.
- Дикон здесь, значит и Черный человек где-то неподалеку.
Это был другой женский голос. И снова потрясающее сходство.
Первый голос: «Какую работу ты проделала сегодня вечером, сестра?»
Второй голос: «Я послала Миси пощекотать нервы священнику четвертого круга. Пусть Сатана мучает его вечно. Миси заползла к нему под рясу и напугала, если верить ей, до потери сознания. Ведь она всегда начинает лгать, когда отделяется от меня. Какой бы ни была правда, она вернулась очень голодная. Она выпила бы из меня все, если бы я позволила. Маленькая обжора!»
И тут в голове Джарльза выстроилась цепочка, которая, наконец, связала все события воедино.
Черная магия Ранней цивилизации - это сборище ведьм, шабаш! А Черный человек, должно быть, глава этого сборища. Странные существа, которых он видел - слуги, вскормленные кровью ведьм. Как там бишь их называли? «Близкие дружки»?! Но Джарльз говорил людям, и сам всегда верил, что колдовства не бывает; что вера в магию унижает достоинство человека, что она - лишь безобидный пережиток, который Иерархия использует в своих целях, что карликовые бестии - ошибки эволюции… Но безобидны ли они? По крайней мере, доверия не вызывают.
Он посмотрел на помост, набравшись решимости говорить в темноту. Абсолютно черный силуэт человека, восседающего на троне, заговорил вкрадчивым и тихим голосом, в котором слышались нотки торжествующего злорадства.
- Прошу у вас прощения за опоздание, сестры! Отлично я сегодня поразвлекся со священнослужителями. Вначале я управлял руками Сатаны, чтобы заполучить к нам отступника из священничков. Я сделал это перед самым носом Великого Бога! Он чуть было не чихнул от удивления, сестры! А потом примчалась Пусси и поведала о том, что слуги Иерархии схватили нашу сестру Серсефону и повели ее в Святилище. Вот мы с Диконом и опустили на них с крыш Черную вуаль, чтобы напугать и одурманить, а заодно ласково предложить сопроводить нашу сестру до безопасного места.
В этом голосе звучали одновременно и приятные, и отталкивающие нотки. И Джарльз почувствовал, что мог бы и симпатизировать этому человеку, и ненавидеть его.
- Я наслаждаюсь, когда могу пользоваться оружием священников против них самих. Не сомневайтесь в том, что наш господин будет признателен мне, ведь я немного разгрузил его от нудной работы. Вам известен механизм создания Черной вуали, сестры? Это один из тех маленьких трюков, который позволяет делать обычный солидограф Иерархии. Взаимодействуя, два луча света могут создать темень, сестры, если эти лучи совпадают по частоте. Название этого эффекта - интерференция волн. Проектор Черной вуали посылает волны всех видимых частот, которые нейтрализуют весь свет в фокальной области. Это страшная и абсолютная чернота, но родилась она от сложения двух лучей. Но я заболтался, а ведь и вы, сестры, могли бы порассказать много пикантного и смешного. Но прежде воздадим должное нашему господину!
Черный человек поднялся и распростер руки над головой, приобретя сходство с летучей мышью на фоне фосфоресцирующего свечения.
- Мы будем вечно хранить верность Сатане, господину Зла!
- Сатане посвящается наша верность!
Эхо прокатилось по рядам ведьм.
Черному человеку вторила по меньшей мере дюжина голосов. Вслед за ними, словно хор мальчиков-кастратов, визгливым фальцетом подпевали «близкие дружки».
- О, Асмодеус, повелитель демонов, господин Вселенной, всецело повинуемся Тебе! - пели ведьмы.
- О, Асмодеус, тебе наше повиновение и преклонение! - вторило визгливое эхо.
- Слава Шабашу и Черной магии! Сестрам ведьмам и братьям колдунам! На небе и на земле! Близким дружкам и просто людям, страдающим под гнетом Иерархии!
- Наши проклятья Великому Богу, названному правителем Вселенной!
- Заклеймим позором Иерархию, ее служак, откормленных краснощеких паразитов!
Черный человек перешел на зловещий шепот.
- Приди ночь, окутай землю! Вползи, страх, заморозь мир! Тьма, сомкнись!
Черный человек тяжело опустился на трон. Его голос теперь звучал размеренно и тихо.
- А теперь выслушаем новичков. Им наверняка есть что нам рассказать. Серсефона!
За спиной Джарльза раздался голос Шарлсон Нории. Священник был обескуражен неожиданностью, с которой обнаружилось ее присутствие, к тому же он осознал, почему голос Пусси показался ему знакомым.
- Я представляю нового кандидата для нашего общества, бывшего священника первого круга Армона Джарльза. Он публично заклеймил Великого Бога, не убоявшись его гнева, чем доказал, что достоин великой чести быть принятым в колдовское братство.
- Подведите, подведите его ко мне. Я хочу видеть этого человека! - приказал сидящий на троне. Но сначала снимите с него рясу.
Кто-то невидимый подхватил Джарльза под руки, и в спину воткнулось нечто острое, как игла. Священник пытался вырваться, стряхнуть с себя эти цепкие руки и бежать, бежать…
- Спокойствие! - с усмешкой произнес Черный человек. - Подведите его к Алтарю, чтобы он мог склонить голову перед книгой. И тогда я выберу ему новое имя. Отныне он будет зваться колдовским именем Дис!
- А зачем мне присоединяться к вам? - воскликнул Джарльз.
На секунду в комнате воцарилось молчание. Никто не ожидал от него, что он заговорит. Шарлсон Нория зашептала ему в самое ухо: «Молчи, несчастный…» и при этом больно ущипнула. Ее предупреждение еще больше раззадорило Джарльза.
- И откуда это у вас такая уверенность, будто я сторонник колдовского братства?
Нория взволнованно зашептала.
- Где, по-твоему, ты найдешь еще укрытие?
- В зале послышалось беспокойное бормотание людей и громкий визг зверьков-фантомов. Черный человек встал со своего места.
- Помягче с ним, Серсефона! - призвал он. - Запомни: никто не должен стать колдуном или ведьмой против своей воли. Мне показалось, твой рекрут не очень-то рад предложению и оказанной ему чести - и даже более того, ему противно то, чем мы занимаемся. Так что позволь ему самому решить свою судьбу.
- Сначала скажите, что вам от меня нужно, - сказал Джарльз.
- Я-то полагал, что ты и сам способен догадаться, - насмешливо бросил Черный человек. - Отрекись от Великого Бога, отдай свои душу и тело служению Сатане. И дабы закрепить наш союз - впиши свое имя в Книгу братства. Во исполнение этого, коснись ее лбом, и тогда на ее страницах отложится индивидуальный волновой рисунок твоих мыслей, не поддающийся никакой подделке. Таким образом, ты выполнишь все формальности.
- Этого недостаточно! - заявил Джарльз. - Будучи в Иерархии, я добровольно принимал правила их дурацкой игры, так как знал, чему служат священники. Каковы ваши цели? Рабом какой идеи вы хотите сделать меня?
- Не задавай вопросов, Армон Джарльз, - ответил Черный человек. - Не рабом, а свободным гражданином, согласным по собственной воле выполнять взятые на себя обязательства. Что до наших целей - ты их уже слышал: низвергнуть Великого Бога и его Иерархию.
- Уж не для того ли, чтобы вы смогли возвеличить свои отмирающие предрассудки и создать новые заповеди для Новой Иерархии, а затем стать новыми тиранами старого мира? - дерзко вопросил Джарльз. - Ученые Золотого века тоже имели благие намерения, но позабыли о них, как только получили власть в свои руки. Откуда же вам знать, не одурачены ли вы сами Иерархией? Действительно, вы спасли меня. Но действия Иерархии могут быть очень изощренными. Мне предоставили возможность высказаться перед людьми, хотя легко могли заткнуть рот. Может, сама Иерархия была не против моего спасения?!
- Я не знаю, как убедить тебя, Армон Джарльз, если ты сам не желаешь слушать разумных доводов, - с веселым недоумением заметил Черный человек. - Я чту законы Колдовского братства и потому не стану описывать то, что будет после падения Иерархии и не стану обсуждать с тобой вопросы высокой политики. Но, Армон Джарльз, могу ли я сделать для тебя что-нибудь такое, что соответствовало бы твоим убеждениям? Говори.
- Можешь! - с пафосом заявил Джарльз, не обращая внимания на довольно красноречивые щипки Нории. - Если вы искренни в своем противостоянии Иерархии и в своей любви к простым людям, прекратите этот маскарад и отбросьте притворство! Не создавайте пищи для предрассудков. Неужели вы слепы и не видите, что ваши действия основаны на невежестве и суеверии людей? Скажите им правду! Поднимите их на борьбу с Иерархией!
- Чтобы пострадать от их равнодушия? - усмехнулся Черный человек. - Ты, наверно, забыл, что случилось с тобой на Великой площади? Помнишь, как отозвался народ на твои праведные слова?
- Я прошу о снисхождении к нему! - в отчаянии выкрикнула Шарлсон Нория. - Этот человек всегда был неисправимым идеалистом. Он подозрителен и во всем ищет подвоха. Сделаем его колдуном силой! Он примкнет к нам, если у него будет время подумать.
- Нет, Серсефона. Боюсь, мы не сможем сделать исключения даже для такого законченного идеалиста, как он.
- Тогда заприте его в надежном месте и держите там, пока он не сделает окончательного выбора.
- Нет, Серсефона. Мы не будем применять силу. Хотя, признаюсь, иногда мне очень этого хочется. - Черный человек засмеялся. Голос его стал жестким и злым. - Нет, Армон Джарльз, сейчас или никогда. Так ты вступаешь в Колдовское братство? Да или нет?
Джарльз застыл в нерешительности, пытаясь разглядеть фосфоресцирующие фигуры, обступившие его со всех сторон. Они, наверно, убьют его, если он откажется. Он слишком много знает. А если согласится, то Нория, которая, казалось, была потеряна для него навсегда, будет рядом с ним. Да и она, кажется, не прочь… Хороша парочка: Дис и Серсефона - король и королева Ада! Быть может, этот Черный человек и эти ведьмы не так уж и плохи. Быть может, их дело и ненавистно ему, но стоило ли презирать каждого из них лично, ведь они спасли ему жизнь!
Он почувствовал себя смертельно усталым. И не удивительно: ведь нелегко по собственной воле два раза за день бросать вызов смерти!
Нория настойчиво теребила его за руку, словно уговаривая: соглашайся!
И он уже было открыл рот, чтобы произнести «Да», но также, как и на Великой площади, доведенный до отчаяния притворством окружающих, он вскричал:
- Нет! Я говорю это сознательно! Я не пойду на компромисс с ложью! И для меня не будет места в вашей Черной Иерархии.
- Превосходно, Армон Джарльз! Ты сделал свой выбор! - торжественно произнес Черный человек.
Джарльз судорожно замахал руками. Вдруг ему показалось, что Черный человек со всей силой навалился на него. Перед глазами замелькали тени и завертелись желтоватые огоньки. Стены пришли в движение, и Джарльз погрузился в бесформенный хаос.
Его подняли холодные, мягкие и очень сильные руки. Он чувствовал, что они сжимают его все сильней. Пытался сопротивляться, но куда там! Что-то маленькое и мохнатое вцепилось когтями прямо в ногу искусать ее. Джарльз сопротивлялся, стараясь отшвырнуть мерзкий комок.
- Назад, Дикон! Назад! - раздался голос Черного человека.
Существо отпустило ногу. Собрав остатки воли, он только и успел прокричать:
- Это все притворство, Нория! Притворство и ложь!
- В ответ из темноты наслышался ее злой смех и выкрик:
- Идиот! Идеалист!
Его подхватила и понесла невидимая сила. Прочь из темноты, вниз по узкому коридорчику, который из-за множества поворотов показался Джарльзу лабиринтом. Стены закружились перед ним, и когда его резко потащило наверх, будто пелена спала с глаз. Снова коридоры, лестницы. Его мысли кружились, как и его тело. Наконец прохладный ночной воздух защекотал ноздри и охладил его воспаленную кожу. Ногами он почувствовал камни - и тотчас услышал насмешливый голос Черного человека!
- Я знаю, что идеалисты никогда не меняют своих решений, брат Джарльз. Но если ты пожелаешь стать исключением из правил, то возвращайся к себе и жди. Придет время, и мы найдем тебя, чтобы дать тебе последний шанс.
- Еще несколько шагов они прошли вместе и затем остановились.
- А теперь, Армон, - сказал Черный человек, - ищи и попробуй применить на практике все то, что проповедуешь!
Джарльз покачнулся и упал, будто от сильного толчка. Но быстро вскочил и огляделся. Черного человека и след простыл. Джарльз один стоял посреди улочки, ведущей к Великой площади.
Нехотя забрезжил рассвет. Пустынная площадь показалась Джарльзу непривычно огромной. Первые лучи утреннего солнца легли на купола и шпили Святилища. Слегка поблескивал голубоватый нимб Великого Бога. А с холмистых земель, набирая в полете силу, примчался холодный колючий ветер. Джарльза бил озноб.

Глава 5.

Серебристый звук невидимых цимбал и мощный сладкоголосый хор сопровождали изгонителей бесов, стройной колонной шествовавших по направлению к дому с привидениями. Столпившиеся ротозеи уступали им дорогу. Прилегающие к площади улочки были до отказа забиты простолюдинами. Каждому хотелось хоть одним глазком посмотреть на величественную процессию, но никто из них не смел ступить на проклятую землю около таинственного дома. Среди всей этой толчеи стояла невыносимая ругань. Священники грубо расталкивали любопытных, сбивая с ног даже детей.
Изгонители вступили на площадь под гомон возбужденной толпы. К тому времени Мегатерлолис уже наводнили слухи о могущественности сверхъестественных сил, о пришествии Сатаны, который поднялся из ада, чтобы бросить вызов Великому Богу.
Еще рано утром пронеслась весть, что Иерархия очистит ото зла дом. Давно пора, думали жители, ведь «дом с привидениями» - пережиток Золотого Века, прибежище Сатаны и его приспешников. И не важно, насколько тяжелым и утомительным будет ожидание. Эта игра стоила свеч, ведь не всякому доводилось присутствовать на столь ошеломительном спектакле с демонстрацией колдовских ритуалов.
Сопровождаемая музыкой, помпезная процессия заклинателей была оформлена ярко и празднично, дабы вызвать прилив воодушевления предстоящей борьбой с силами тьмы.
Впереди важно ступали четверо молодых священников. Высокие и красивые, как ангелы, они привлекали всеобщее внимание. Каждый из них нес перед собой сверкавший Карающий жезл. За ними следовали два дьякона с кадилами, которые распространяли приторный запах ладана. Следом шествовал священник, несомненно принадлежавший к высшей когорте. Довольно маленького роста, полный, он двигался, гордо выпячивая грудь и высоко задирая подбородок, что придавало его лицу выражение надменности и суровости. Позади него следовала толпа священников. Некоторые из них имели отличительные знаки Четвертого круга с изображением свернувшейся клубком змеи. То, что они несли в руках, вызывало благоговейный трепет толпы. Это были глобусы, поблескивающие в лучах солнца, трубы, канистры и причудливой формы металлические прутья - все украшенные драгоценными камнями и расписанные священными символами. Замыкали процессию четверо мрачного вида священников, толкавших впереди себя нечто, напоминающее гигантскую раковину улитки. Они установили этот предмет и, направив его к вершине невысокого холма на заброшенных землях, отошли в сторону.
Толпа не могла оторвать глаз от диковинного прибора. А священники тем временем продолжали свою таинственную работу. Они чертили в воздухе какие-то замысловатые линии, а прибор вторил их движениям. Он медленно разворачивался, приминая бурую траву, и наконец остановился, вытянув острый конец в сторону дома с привидениями. Среди жрецов словно из-под земли вырос дьякон Дез в черном облачении. От неожиданности толпа испуганно смолкла.
Диковинный прибор напоминал теперь большую плотно закрытую глубокую чашу. Вокруг нее расстилался белый пушистый туман. Он таял медленно, оставляя за собой вымерзшую траву. Стоявшие в передних рядах почувствовали надвигающуюся волну ледяного холода. Какой-то любопытный сорванец сунул руку в эту молочную дымку, и в то же мгновение кожа на его пальцах потрескалась и повисла лохмотьями. Из толпы раздался пронзительный женский крик. Люди заволновались.
Музыка заиграла громче прежнего и внезапно оборвалась. Толпа затихла. Полный ощущения собственной значимости молодой священник гордо зашагал к дому с привидениями, неся наготове Карающий жезл. Затаив дыхание, люди наблюдали за происходящим.
- Дьявольское место! - зычно прокричал он. - Твой смрад оскорбителен для обоняния Великого Бога! Содрогнись, Сатана! Трепещите, Демоны Зла! Смотрите, я ставлю клеймо Иерархии на вашем логове!
Он остановился напротив дряхлой покосившейся двери. От вытянутого жезла исходило фиолетовое сияние того же оттенка, что и нимб над его головой. Медленно и осторожно он очерчивал горящий магический круг над дверью.
Неожиданно, не завершив ритуала, жрец решил заглянуть в дверной просвет. Что-то необычное привлекло его внимание, и, приоткрыв дверь, он просунул голову внутрь. Старые доски дрогнули, и дверь с силой захлопнулась, сдавливая мертвой хваткой шею священника. Тот содрогнулся, задергался, и фиолетовые лучи, испускаемые жезлом, заплясали, поджигая траву у дома.
В ответ на это в толпе раздались сочувственные вздохи, испуганные возгласы и даже истеричный смех.
Трое молодых священников бросились на выручку. Один из них поднял оброненный жезл. Все вместе они изо всех сил старались отворить дверь или сломать ее, но им удалось лишь слегка деформировать стену, которая оказалась сделанной из податливого, но упругого материала, напоминающего гуммиэластик. Однако их помощь опоздала.
Неожиданно дверь распахнулась сама, и священники отпрянули назад, на дымящуюся траву. Один из них, опомнившись раньше других, метнулся в дом и скрылся в темноте. Дверь с шумом захлопнулась за ним. Дом затрясся изнутри. Его драные стены вздулись, распрямляясь, и по ним прокатилась легкая рябь. Одна из стен неимоверно растянулась, другая сжалась. Окна втянулись в толщу дома, а затем одно из них вновь появилось и, раскрываясь, извергло из себя молодого священника - как будто дом распробовал его, подержал во рту и выплюнул обратно. Падая, юноша приложил все усилия, чтобы не разбиться, и благодаря своим стараниям мягко приземлился и легко вскочил на ноги. В толпе послышались смешки.
Теперь дом стоял неподвижно. Во всеобщей суматохе священники невозмутимо продолжали готовить свои инструменты. Двое из них вопросительно посмотрели на Деза, ожидая дальнейших распоряжений.
Никто из изгонявших не чувствовал себя таким несчастным и никчемным, как брат Чуман. И почему он всегда попадает в подобные истории? Он знал о происходящем не больше любого простолюдина, оказавшись здесь по злой прихоти Деза. Ах, если бы он вчера не забылся и не обидел жестокого сухощавого дьякона!
Молодые священники все еще стояли у дверей призрачного дома. Забыв обо всяких приличиях, они возбужденно спорили. Побывавшему внутри пришлось отвечать на множество вопросов.
- А кто, окажись на моем месте, не бросился бы туда? - распалялся священник. - Я увидел две убегающие босые ноги… Да, я вам точно говорю, только две маленькие ножки и ничего более. Должен же я был знать, куда они направляются! А когда за мной захлопнулась дверь, множество омерзительных зверюшек, гадко кривляясь, окружили меня. Они вели себя так, будто я был для них чучелом из соломы и опилок. Они щипали меня и дергали за волосы. Любой из вас не выдержал бы этого! А ведь мне так хотелось настичь и поймать хотя бы одну из них!
- Так почему же ты стремглав выпрыгнул из окна?
- Да это все треклятый дом! Вдруг эти его странные обитатели исчезли, а он начал раздуваться и раскачиваться. У меня под ногами вздыбился пол, и я был отброшен к стене. Стена толкнула меня в дальний угол. Я не смог удержаться на ногах и упал. И снова пол подбросил меня. Не помню, как я оказался наверху. Стена разверзлась, и меня вышвырнуло в образовавшееся в ней отверстие. Я ничего не мог сделать!
Чуману не хотелось больше слушать этого молодого священника. Уж слишком это действовало на нервы. И зачем Иерархия выставляет себя на посмешище перед толпой? Конечно, дьякон быстро усмирил людей, но в душе они все-таки смеялись!
В сопровождении священников Дез выступил вперед и торжественно произнес:
- А теперь, когда архиепископы наставили нас на путь истинный, мы выполним некоторые инструкции, данные нам Верховным жрецом Гонифацием.
- Данные тебе, ты это имел в виду? - с горячностью, свойственной молодости, возразил один из священников. - Мы все получили приказы Экспертного центра и Высшего Совета. И будем продолжать операцию, как было решено.
Дез бросил равнодушный взгляд на говорившего и продолжал:
- Я думаю, это не обычный дом и его нельзя будет так запросто разрушить. Боюсь, мы ведем своего рода войну, ваше преподобие. А война - это нечто такое, что только самый никчемный и безумный дьякон может думать, что не замарает в ней рук. Укрепи-ка энтропийный распылитель, брат Сафл.
Длинный светлый проектор был тут же прикреплен к контейнеру, заранее установленному позади Деза. Брат Чуман почувствовал невыносимую тяжесть бытия. Он потихоньку отошел в сторону, чтобы не заметили, как он трясется от страха.
- Кратковременное умеренное распыление надо всем домом! - командовал Дез. - Для внешних стен уже достаточно. Теперь прямо и на полную мощь. Мы сами сделаем себе дверной проем. Готовы?.. Очень хорошо. Скажи нам что-нибудь, брат Япет!
Голос Япета был сладок до приторности.
- Пусть воды Мира Совершенства заполнят это место. Пусть усыпят его и утихомирят. Пусть изгонят отсюда всякое сомнение и зло.
Тут раздалось слабое скрежетание на невыносимо высокой ноте, напоминающее царапанье стали по стеклу. Это заработал энтропийный распылитель. Лучи света на лету превращались в снежинки и кусочки льда. В кружащейся метели дом исчез, окутанный снежным покрывалом. Отовсюду веяло арктическим холодом.
Люди в толпе сгрудились, прижимаясь друг к другу. Кое-кто отбежал подальше.
Световая дорожка сузилась; ее энергию теперь направили на двери дома. Когда дверь покрылась тонким слоем льда, скрежетание прекратилось. Один из священников подошел к ледяной сверкающей глыбе, в которую превратился дом, и слегка ударил Карающим жезлом. Промерзшие стены заскрипели, и по ним пробежала трещина, , образовав большой неровный проем. Жезлом священник начал крошить и сбивать острые осколки льда вокруг пробоины Стены дома звенели как сосульки при каждом прикосновении.

Предыдущая страница 3 Следующая страница


Да скроется мгла! 4

- Теперь мы можем продолжить, - заявил Дез. - Распылитель и жезлы вперед. Держитесь вместе. Следите за приборами. Не спускайте глаз с дверей! Ждите дальнейших приказаний? Кстати, если заметите молодую колдунью, сообщите тотчас!
Когда все дружно принялись за работу, Дез заметил стоящего в стороне брата Чумана.
- О, я чуть не забыл о вас, ваше преподобие? Вы, кажется, хотели сопровождать меня? Так сделайте одолжение, ведите нас, брат Чуман.
- Но… - только и смог промямлить Чуман.
- Мы ждем вас! Вы задерживайте весь Мегатеополис! - не унимался Дез.
Медленно, с нескрываемым отвращением, Чуман начал пробираться через мерзлую траву. Холод проникал даже через его защитный костюм. Священник дрожал. Он осторожно принялся оглядывать дом. Замерзшие стены уже начали оттаивать под теплыми лучами солнца. Несмотря ни на что, здание продолжало оставаться красивым, хотя гибкость и податливость его форм вызывала ужас у тех, кто привык к тяжеловесной и грубой архитектуре Иерархии.
Чуман где-то читал об аккуратных домах Золотого Века, чьи эластичные стены были сделаны из какого-то прочного и гибкого материала. Но сама эта идея казалась ему отвратительной. Конечно, до определенней степени, он разделял благоговение перед Золотым Веком и его гордыми обитателями. Наверное, они были столь же непредсказуемы и своевольны, как и их жилища. Их мужчины были такими же бунтарями и «умниками», как брат Джарльз, а женщины - такими же привлекательными и бесстыжими, как та колдунья. Чуман был совершенно уверен, что жить в Золотом Веке, когда твоей жизни постоянно что-то угрожает, и нет Иерархии, способной и защитить и направить на путь истинный, крайне неприятно. Он почти вплотную подошел к отверстию в обледенелой стене. А вдруг в доме снова ожили его прежние обитатели? Этого не может быть, но все же…
- Если нами будут замечены хоть какие-то признаки жизни, то мы направим внутрь слабый энтропийный поток, и все вымерзнет моментально, - донесся до Чумана голос дьякона откуда-то сзади. - Лучше бы вам, ваше преподобие, начать поскорее, если вы не хотите, чтобы ваше защитное поле ушло в стасис.
Священник поторопился войти в дом. Ему показалось, что последнее предостережение мелочного и подлого Деза уже сбылось. Сама мысль, что он может оказаться беззащитным в этом проклятом месте, очень беспокоила его.
Слабый свет нимба над его головой разрезал темноту куполообразной комнаты средних размеров, убранство которой сильно потускнело за прошедшие столетия, но линии все еще сохраняли легкость и изящество. Чуман закашлялся. Повсюду оседала поднятой недавней встряской пыль. Пол под ногами слегка покачивался.
Комната произвела на него странное впечатление. Некоторые детали интерьера показались ему привлекательными. К примеру, кушетка, больше походившая на удобную кровать его роскошной маленькой кельи в Святилище.
Звук похожий на лязганье железных зубов заставил Чумана в страхе обернуться. Никого. Но дверь исчезла! Он бал отрезан от всего мира! Первая мысль которая пришла ему в голову: «А что, если и стены сомкнуться?» И вдруг кушетка, ранее столь привлекавшая его внимание, стала медленно, как огромная змея, подползать к нему пыльном полумраке. Задыхаясь от страха, Чуман пытался увернуться, прыгая от одной стены к другой. Кушетка неотступно следовала за ним, все быстрее и быстрее. Чуман по-прежнему нигде не видел двери. Он старался спрятаться за мебель, которая попадалась ему на пути, но та отталкивала его. В панике Чуман выскочил на середину комнаты. Кушетка преследовала его, точно неторопливое умное животное. Священник споткнулся и упал, затем вскочил, растерянно озираясь по сторонам.
Кушетка зажала его в угол. Очень медленно, словно наслаждаясь его страхом, она придвигалась все ближе и ближе и внезапно встала на дыбы, протянув к нему свои толстые короткие конечности. И вот она навалилась на него, сковав в своих объятьях, отчего защитное поле рясы отключилось, и голубоватый нимб потух. Чумана обступила темнота. Под ее покровом у дьявольской кушетки появились руки, и она принялась обнимать и поглаживать его. И хотя брат Чуман никогда не отказывал себе в подобных удовольствиях при соответствующих обстоятельствах, но сейчас вся сущность его противилась этим нечестивым прикосновениям. Он отчаянно боролся за свою неприкосновенность, стараясь вырваться из цепких объятий. Он подумал, что сойдет с ума, если ей удастся дотронуться до его лица. И тут же она легко и нежно провела по подбородку. Лаская все сильнее и сильнее, она почти добралась до самых уголков рта. В голове Чумака, совсем обезумевшего от подобного поцелуя, родилась бредовая мысль, которую он никак не мог отогнать: поцелуй Шарлсон Нории. Дескать, прощай, маленький Брат! И еще одна мысль, как назойливая муха, вертелась в его воспаленном мозгу. Если ему доведется спастись, то уже никогда не сможет он спокойно спать в своей милой кроватке в Святилище.
Неожиданно объятия ослабли. В стене появилась дверь, и сквозь нее в комнате забрезжил слабый свет. У священника появилась надежда на спасение. Пошатываясь, он устремился к выходу.
Во дворе его дожидалась толпа жрецов в красных рясах. Кузен Дез был среди них. Чуман поймал на себе мимолетный взгляд белесых глаз его злобного лица.
Дез вскричал:
- Смотрите, какая-то тварь выбирается из дыры!
Превозмогая боль, Чуман пролез в узкую, покрытую ледяной коркой дверь. Его встретил снаружи громкий хохот толпы.

Пальцы Черного человека с быстротой молнии сновали по клавишам контрольного пульта. Глаза его сверкали дьявольским огнем, когда он рассматривал уменьшенное в десять раз солидографическое изображение «дома с привидениями». Он наблюдал за крошечными фигурками в красном одеянии, но, заметив прихрамывающего позади всей процессии брата Чумана, не смог сдержать улыбки. Серьезность на его лице мгновенно сменилась радостным ликованием. Курносый нос и короткие жесткие огненно-рыжие волосы придавали Черному человеку озорной вид, что вполне соответствовало его характеру.
Он прошептал:
- Я начинаю испытывать симпатию к этому толстому коротышке. Он так забавен, когда боится!
И вдруг он отпрянул от прибора. Вспышка слепящего белого света стерла солидографическое изображение.
- Они уничтожили дом! - закричал Черный человек. - Но Сатана всегда смеется последним!
Он поднес микрофон ко рту и страшно завыл в него.

Казалось, что началось извержение вулкана. «Дом с привидениями», раскаляясь докрасна, корчился в огне и таял на глазах. Четверо священников, сидящих на холме, наконец-то получили приказ произвести взрыв.
Раздуваемый мощными порывами ветра огромный пожар не щадил ничего вокруг. Узкие улочки не давали обезумевшим от ужаса людям возможности скрыться, убраться прочь из этого ада. Некоторые из них лезли на крыши, чтобы побыстрее покинуть проклятое Богом место. «Дом с привидениями» исчез, но из-под охваченных пламенем руин неожиданно раздался дьявольский торжествующий хохот.

Черный человек отключил контрольный пульт.
- Жаль, жаль, что он мне больше не понадобиться. Как увлекательно было управлять им. Наверно, мне будет не хватать его, Нория.
- Но это оправдано необходимостью, - Она серьезно посмотрела на него.
- Во имя Сатаны, да! То, что люди смеялись над священниками - это уже величайшее достижение. Хотя эти бедолаги не раз пожалеют о своем смехе, когда Иерархия удвоят налоги. Но это был чудный маленький инструмент, и я имею право погрустить о нем. Посмотри, тот верхний ключ управлял движением стен, а нижний - подом и потолком. Ты не поверишь, если я скажу тебе, сколько часов я провел, прежде чем создал механизм для подобных трюков. Третий ключ - окна и двери, четвертый приводил в действие вентилятор и ту мебель, которую мы решили оживить, вроде чувственной кушетки для брата Чумана. - Он нежно погладил устройство.
- Скажи мне, - участливо спросила Шарлсон Нория, всем телом подаваясь вперед, - а что, у всех людей Золотого Века были такие дома с шалостями?
- Нет. Я думаю, такие дома были прихотью и стоили очень дорого. Уже давно у людей появилось желание иметь дом, который можно было бы изменять собственной воле. Вот, например, званый вечер и приглашено множество гостей. Им требуется большой зал для танцев. Нажимаешь нужные кнопки - и пожалуйста, стены раздвинулись. А почему бы не сделать комнату овальной или восьмиугольной формы? Это ведь так легко и интересно! - Он радостно засмеялся; - Конечно, тогда это делалось медленно. Но наши исследования показали, что этот процесс можно значительно ускорить. Мы кое-что усовершенствовали, и после этого дом был в состоянии исполнить… шейк. По первому нашему желанию!
Шарлсон Нория покачала головой.
- Не могу отогнать от себя мысль, что в роскоши такого дома есть нечто отвратительное. Представь себе, что стул идет к тебе через всю комнату только потому, что ты поленился подняться! Или кушетка принимает любую удобную для тебя позу - лишь бы ты не двигался. Не слишком ли приторно? - Она презрительно сморщила свой хорошенький носик.
- Черный человек, которому черная туника придавала сходство с древними шутами, развернулся всем телом и пристально посмотрел на нее.
- Ты находишься в плену морали, выработанной инстинктом самосохранения. Мол, Иерархия, как свет, явилась нам из темного царства прошлого, - он рассмеялся. - И никто из нас не в силах тягаться с ней. Я счастлив, что в моем случае протест против этого принял форму стремления к чрезвычайно сложным и опасным розыгрышам.
Нория внимательным взглядом изучала устройство прибора, слегка поглаживая его глянцевитую поверхность.
Черный человек лениво откинулся на легком сидении перед столом и лукаво взглянул на девушку. Она казалась ему мудрее и опытнее, чем он сам. О, эти загадочные вопрошающие глаза, они сияют необыкновенным светом на ее прекрасном чистом лице!
- Так что, эти фокусы с наукой - и есть цель твоей жизни? - наконец решилась спросить она. - Я наблюдала за тобой все время, пока ты управлялся с прибором. Ты так увлеченно следили за бегающими по полю фигурками, будто твое самое заветное желание наконец удовлетворено. Честолюбие играет в твоей жизни роль злого полубога.
- Ты затронула сейчас самую слабую сторону моего характера. Работа с солидографом всегда приносит мне божественное чувство всемогущества, - сказал Черный человек. - Ты наверняка испытала то же самое. Признавайся!
Она уверенно кивнула.
- Да, я это испытала. Расскажи-ка мне, как этот прибор работает. Я вижу его впервые.
- Как? Не может быть! Ты ведь приближена к Асмодеусу!
- Она покачала головой.
- Я не знаю о нем ровным счетом ничего.
Он строго посмотрел на нее.
- Асмодеус питает к тебе особый интерес, Можно подумать, что ты одна из самых важных персон среди нас. Может быть, ты знаешь, какую работу он приготовил для тебя, Нория? Или ты хочешь сказать, что Асмодеус сообщает тебе о поручениях так же, как и мне - не встречаясь с тобой лично?
Он продолжительное время наблюдал за ней, не сводя глаз, но, так и не добившись ответа, пожал плечами и отвернулся.
Я могу поверить тебе, что ты не общалась с ним, потому что я еще не встречал ведьм, которые бы знали его в лицо. Мой случай - исключение, и в этом смысле я второе лицо после него. Для большинства же из вас Асмодеус - это только высочайшие распоряжения сверху. Безликий источник распоряжений, ставший Великим таинством! - в этих словах Черного человека прозвучала нотка ревности. - Но если Асмодеус дает тебе право хозяйничать в нашем пристанище и просит меня оберегать тебя, то, по всей вероятности, я вправе рассказать тебе и о телесолидаграфе. Это изобретение удивительно просто. Солидограф Иерархии уменьшает изображение в три раза. Телесолидограф похож на лучераспылитель с игольчатым объективом. В общем, тоже самое, что и обычный солидограф - за исключением главного новшества, придуманного мной. Это многочастотный луч, невидимый для простого глаза и обладающий высокой проникающей способностью. Сфокусированный должным образом, он дорисовывает картину происходящего, порождая любые фантомы. Вот, например, мы хотим спроецировать в реальность такую причудливую картинку: ноги, двигающиеся отдельно от туловища. Тогда мы записываем на солидограф чьи-нибудь ноги, ну хоть твои, вставляем кассету в мой прибор, включаем его - и в доме с привидениями появляются фантомы этих ног. Таков вкратце принцип действия. Конечно, мой инструмент несколько сложнее. В нем используются две дорожки. Одна для наблюдения, другая для проекции. Именно поэтому, я не только могу получать картинку, но и реально управлять любыми передвижениями внутри дома.
Таковы все наши трюки, Нория! Они лишь немного усовершенствованы по сравнению с теми, что имеет в своем арсенале Иерархия. Но пока священники поймут, в чем тут дело, много воды утечет. Им понадобится время, чтобы найти ответы на наши загадки. А ведь они даже и не начинали разгадывать их по-настоящему.
Хотя привести стены в стасис, или иначе, в стабильное состояние при помощи энтропийной волны - это уже неплохая выдумка.
Так что; управляя домом с привидениями, мне приходилось действовать таким образом, чтобы сохранить в тайне телесолидограф - одно из наших достижений. Вот я и испытал его только на том молодом священнике и на Дезе, - он улыбнулся, вспоминая недавнюю сцену. - Помнишь, как он испугался, когда Чуман выбирался из дыры? Странно, что такая обычная штуковина столь сильно напугала нашего дорогого дьякона. Но уж видно, когда сам Асмодеус посылает тебя для изучения психологии человеческого страха. Совсем не трудно найти слабое место даже у такого прожженного и жестокого обманщика, как кузен Дез. Что случилось, Нория? - Черный человек заметил нескрываемую ненависть, вспыхнувшую в ее глазах. - Он что, один из врагов твоего Джарльза?
Девушка покачала головой.
- Да нет, за Дезом скрывается фигура покрупнее.
- Гонифаций? - спросил он. - Конечно, мне известно, что Гонифаций имеет отношение к секретному заданию, связанному с твоим похищением. Между вами что-то личное? Может быть месть?
Она не ответила. Черный человек поднялся с места.
- Не так давно ты спрашивала о моих целях. А как мне узнать о твоих, Нория? Почему ты вообще стала ведьмой, Серсефона?
Она не обратила на его слова никакого внимания. Через несколько минут, выйдя из оцепенения, она произнесла:
- Интересно, как там Джарльз…
Черный человек перехватил взгляд, который стал теплее.
- Вероятно, он что-то значит для тебя. Ты была явно расстроена, когда он заупрямился вчера вечером. Может быть, ты влюблена в него?
- Все может быть. По крайней мере, в его порывах больше глубины и искренности, чем в твоих технократических розыгрышах, исполняемых по приказу. В нем заложена какая-то основательность. Временами мне кажется, что он тверд, как скала!
Черный человек усмехнулся.
- Уж слишком тверд. По правде сказать, мне жаль, что мы не уговорили его. Нам нужны способные люди. Те люди, на которых покамест держится Иерархия.
- Я хочу знать, что с ним стряслось! - настаивала Нория.
- Боюсь, что-нибудь очень неприятное.

Глава 6.

Армон Джарльз прятался в тени, отчаянно пытаясь сосредоточится на мысли о том, что ему делать дальше. Его лихорадило. В этом был виноват сильный ожог на плече, оставленный Карающим жезлом. Легкая танцевальная музыка и визгливый смех, доносившиеся из окон соседнего дома, превращались в его мозгу в зловещие и кошмарные видения. Сейчас он находился в единственном районе Мегатеополиса, где допускалось нарушение комендантского часа. Здесь «помогают» Падшим сестрам.
Это был район крадущихся теней, священников, лишенных нимбов, разбитых фонарей; постоянно хлопающих дверей, свиста, шепота, хриплых приветствий и веселья, скрываемого под напускной грустью.
Усталая, довольно красивая девушка краешком глаза наблюдала за Джарльзом. Она одиноко стояла, прислонясь к дверному косяку у одного из освещенных входов. Должно быть, он напомнил ей что-то, и она вскрикнула. Ее глаза расширились от ужаса. Этот крик донесся до его преследователей, которые уже почти совсем потеряли след.
Он понял, что сейчас они вернутся. Ему следовало наконец решить, что делать.
От жара у него пересохло в горле. Плохо сшитые сандалии больно сдавливали распухшие ступни. Он и не подозревал, насколько изнежили его те два года, которые он провел в Святилище. Особые страдания причиняла ему чужая грубая туника, натиравшая поврежденное плечо.
Он должен решить, что делать.
Сначала Джарльз думал, что лучше всего исчезнуть из Мегатеополиса, но аккуратно обработанные поля - не самое лучшее место для укрытия. К. тому же фермеры могут отнестись к нему не лучше, чем горожане, и тогда…
Он все-таки должен…
Вибрирующая музыка делалась все громче, вновь вызывая в его воспаленном мозгу сумрачные видения. Теперь он видел свою мать, изможденную непосильной работой. Даже сейчас он не мог поверить, что она предала его. Нет, предали брат и отец. Предал родной дом. А ведь Джарльз был уверен, что это единственное место, где он будет в безопасности. Однако холодные и откровенно враждебные взгляды родственников насторожили его. Его появление вызвало у них панику. Брат срочно ушел куда-то, ничего не объяснив Джарльзу. Ему следовало бы хорошенько подумать над этим.
Однако поздно, слишком поздно.
Он едва успел скрыться, когда в комнату ворвались дьяконы, которых привел его брат. Его обжег «Луч гнева». Тогда он узнал, что за него обещано вознаграждение, да такое, о котором любой простолюдин мог только мечтать.
Потом он боролся с отцом и даже сбил его с ног, когда тот пытался задержать своего сына. Воспоминание об искаженном лице матери преследовало его. Он замахал руками, отгоняя видение. Вселенная вокруг уже превратилась в хаос, а Джарльз все убеждал себя не расстраиваться из-за того, что его родные поступили именно так.
В глубине души люди скорее ненавидели Иерархию, чем боготворили. Священника, принятого в Иepapxию, боялись, льстили ему, но его же, отвергнутого теперь Иерархией - презирали. И это было для них единственной возможностью дать выход своей ненависти.
Когда два года назад он сдал экзамены и взялся за работу, его голова была полна заученных правил и прожектов, как улучшить мораль и жизненные условия простолюдинов, чтобы внести свою лепту в наступающий Новый Золотой Век. Тогда он полагал, что этим помогает своей семье. Но вскоре он заметил, что родственники смотрели на него, как на потерянного для них навсегда. Он стал священником, а не человеком.
- Смотрите, вот он!
Джарльз пригнулся к земле, ослепленный светом поискового луча. Боль чувствовалась в каждой мышце. Собрав остаток сил, он бросился через темную аллею. Луч Гнева сверкнул у дальней стены.
Камыш. Как больно трут ремни сандалий. Нестерпимо ноет поврежденная рука. Кругом темнота. Лишь вдали маячит прямоугольник света и в нем мечется размалеванное лицо женщины. Позади раздаются крики.
Бежать, бежать, бежать…
Шум у входа аллею. Фиолетовая молния луча Гнева над головой.
Он все-таки успел свернуть на соседнюю улицу. Пересек ее и нырнул в развалины «дома с привидениями». Подсознательно он почувствовал, что стремился именно сюда.
Щебень. Сожженные растения. Груда камней и покореженной пластмассы
Где же вход?
Эта полуразрушенная стена была построена еще в Золотом Веке. Узкие извилистые коридорчики. Темные проходы. Настоящий лабиринт. А за спиной слышны громкие возгласы.
Луч прожектора ударил как раз над головой, в шершавую каменную стену. Гомон голосов все ближе и ближе. Его охватила паника. Нет спасения.
От невыносимой боли потемнело в глазах. Он ударился головой об огромный камень, выступающий из стены. Джарльз закусил губу, чтобы не кричать, и тотчас почувствовал солоноватый привкус крови.
Ничего не остается, как пробираться дальше в развалины, выбирая самые узкие и темные проходы.
Крики то затихали где-то вдали, то снова слышались рядом. Джарльз уже не сомневался, что в конце концов попадет в лады преследователей, но это не имели теперь никакого значения.
Ему казалось, что он все еще слышит легкою, музыку, фривольную и отчаянно безнадежную. Словно вся Вселенная медленно кружилась под этот незамысловатый мотивчик. Ему хотелось танцевать, но не было сил. Его будто подменили. Он был Армоном Джарльзом, а Армон Джарльз был кем-то другим. Ему вдруг показалось, что его отец - не его отец, а архиепископ, который своими смуглыми старческими руками держит его, не давая шелохнуться. Брат превратился в пухлого младенца, как две капли воды похожего на брата Чумана. А мать…
В дверном проеме он увидел красивую девушку, которая улыбалась и манила к себе. Чем ближе он подходил к ней, тем меньше испытывал перед ней страха. Вдруг она рванулась к нему и схватила за больное плечо. За ее спиной Джарльз успел разглядеть вереницу алых ряс. И вот уже лицо девушки состарилось, покрылось морщинами, и теперь его мать, одетая в домашнюю тунику, предстала перед ним.
Женщина смотрела на него своими тусклыми глазами, не отрываясь, а ее черты продолжали стариться. Теперь она была гораздо старше его матери. Щеки ее опали, губы сморщились, нос превратился в тощий клюв, а подбородок стал похож на еловую шишку.
- Вставай, брат Джарльз! - услышал он чей-то шепот. Кто-то склонился над ним. Лицо, только что привидевшееся ему, стало реальным. Он с трудом открыл глаза, но лицо не исчезло. Действительность испугала его еще больше. Рука, преследовавшая его, в кошмарах, держала за плечо, сдавливая вся все сильнее, причиняя мучительную боль. Джарльз попытался высвободиться. В отблесках света от «Луча гнева» он с трудом разглядел старческое лицо и узнал его.
- Идем со мной, брат Джарльз! Пойдем с Матушкой Джуди!
Джарльз слабо улыбнулся в ответ.
- Лучше уж ты получишь награду за меня, чем мой собственный отец, - пробормотал он. Костлявая рука прикрыла ему рот.
- Тише. Ты наведешь их на след! Поднимайся, мы должны поторопиться. Тут недалеко. Вставай!
С ее помощью Джарльзу все-таки удалось встать, Но тут же в глазах у него потемнело и голова закружилась. Все поплыло перед ним и, когда он прислонился к костлявому плечу матушки Джуди, ему показалось, что она превращается сначала в его мать, потом в Шарлсон Норию, затем в девушку, стоявшую у двери и вот уже она снова становится его матерью.
- Давай я окликну их, - ухмыльнулся он, - Тебе не надо будет никого больше искать. Они тут же явятся. Подумай, ты получишь награду одна. Или ты боишься, что тебя обманут?
В ответ он получил палкой по губам.
- Смотрите, он здесь! Он здесь! С кем-то еще!
- Они свернули в боковой проход. Крики были слышны уже со всех сторон. Когда они еще раз свернули, мамаша Джуди поползла по траве, шаря перед собой руками.
- Полезай сюда. Вот здесь.
Джарльз пробрался за ней в какое-то отверстие. Скользя вниз по крутой лестнице, падая и вставая, он продвигался, пока силы не покинули его. Тогда он упал.
Постепенно крики смолкли, и наступила мертвая тишина. Казалось, прошла целая вечность, прежде чем вспыхнул неяркий рассеянный свет, и Джарльз увидел озаряемое свечой морщинистое лицо, улыбающееся ему беззубым ртом.
- Теперь ты знаешь, какая награда нужна была мамаше Джуди, - сказала она скрипучим голосом.
Склонившись над ним, она заботливо ощупала его плечо. Джарльз стиснул зубы, чтобы не закричать от боли.
- Нам нужно идти, а у тебя еще жар. Я помогу тебе. Выпей вот это, - Она поднесла маленькую бутылочку к его губам.
От ее напитка у Джарльза захватило дух.
- Обжигает? - с улыбкой спросила матушка Джуди. - Что, не похоже на вина Иерархии? Я готовлю эти нектары по собственным рецептам.
- Он огляделся вокруг.
- Где мы находимся?
- В одном из тоннелей, прорытых во времена Золотого Века, - отвечала она. - Не спрашивай меня, зачем их строили, я этого не знаю. Зато я знаю, как мы воспользуемся ими сейчас. - Она лукаво усмехнулась. - Ох уж эти невежественные старые ведьмы! Должно быть вам, священникам, все известно о нас! О, да!
Джарльз уставился на нее в недоумении.
- Не забивай себе голову подобными пустяками, Джарльз. Просто иди за матушкой Джуди.
Он последовал за ней. Тоннель походил на круглую трубу из тусклого металла, поверхность которого была во многих местах покрыта трещинами, а пол залеплен грязью. Здесь можно было ходить, не нагибаясь. Раз или два они проводили мимо грубо сделанных креплений, установленных, судя по всему, совсем недавно.
Их путешествие казалось бесконечным. Они еще не достигли цели, а Джарльз уже чувствовал себя совершенно разбитым. От перенапряжения его начало еще больше лихорадить и снова бросило в жар. Он спотыкался на каждом шагу и с трудом на ногах.
И снова к нему вернулись его прежние видения.
Вот Шарлсон Нория идет рядом с ним. Вместе они - Король и Королева Ада, совершающие прогулку в Подземном мире. Их сопровождает мамаша Джуди в чине премьер-министра. Ее клюка превратилась в золоченый жезл, а там где был набалдашник - свернулась кольцом живая змея. Чуть позади идет Человек в черном, а под ногами процессии копошатся маленькие человекоподобные обезьянки.
Еще одна лестница. Мамаша Джуди помогла ему взобраться по ней. Там наверху в маленькой каморке стояла узкая, похожая на открытый с одной стороны ящик, кровать - коротковатая для Джарльза, но зато удобная и мягкая. На саднящую рану мамаша Джуди наложила пропитанную ароматной жидкостью повязку, приятный холодок которой тотчас же успокоил Джарльза. Однако это спокойствие длилось недолго. Внезапно его охватил страх: ведь никто, кроме священников не должен знать премудростей медицины! Лечить имели право только Священники Иерархии.
Но жидкость мамаши Джуди делала свое дело. Лежать было так мягко и сладко, что ему захотелось поскорее уснуть. Наконец-то он начал приходить в себя.
Джарльз увидел что-то черное и пушистое, свернувшееся у него в ногах на покрывале. Он сосредоточился на этом черном и разглядел довольно крупную кошку, которая вылизывала свои лапы и пристально, словно изучая, смотрела на него. Должно быть, призрак. Это не кошка. У мамаши Джуди наверняка есть «близкий дружок», но никак не кошка.
В полудреме он все еще пытался разгадать загадку, наблюдая за зверьком, и ждал, когда тот заговорит с ним. Не тут-то было. Кошка с независимым видом вылизывала лапки, не обращая внимания на Джарльза.
Джарльз обвел взглядом комнату. Постепенно из полумрака начали вырисовываться отдельные предметы. Его кровать оказалась ящиком, вделанным в стену. С невысокого потолка свисали самые разнообразные предметы, подвешенные довольно странным образом. Слышалось уютное потрескивание хвороста в печке и бульканье кипящей жидкости, от которой исходил аппетитный запах.
Он попытался приподняться, но от боли перехватило дыхание. Через мгновение перед ним появилась старуха.
- Наконец-то ты пришел в себя. А мамаша Джуди уже было подумала, что навсегда теряет своего маленького мальчика.
Однако Джарльз был занят своими мыслями.
- Это в самом деле кошка? - еле шевеля языком, прошептал он.
В глазах ведьмы запрыгали искорки смеха.
- Конечно. Хотя она и ужасная жеманница, - ответила она, поближе наклонившись к нему.
- Значит, она не пьет твою кровь?
Мамаша Джуди цокнула языком.
- Она, может быть, и хотела бы, да пусть только попробует!
- Но вы ведь ведьма, мамаша Джуди?
- Неужели ты думаешь, что я только играю в ведьму? Думаешь, мне это очень нравится?
- Нет… я думаю… но другие ведьмы, которых я встречал…
- Другие? Значит, ты встречал их?
Он слегка кивнул, но тут же спросил:
- Или, может быть, они совсем и не ведьмы, но кто же они тогда?
Она уставилась на него с удивлением.

Предыдущая страница 4 Следующая страница


5 Фриц Лейбер

- Ты задаешь слишком много вопросов, мой юный друг. Лучше поешь.
Пока она кормила его бульоном с ложечки, на зависть наблюдавшей за этим процессом кошке, в дверь постучали.
- Лежи смирно и не высовывайся! - шепнула мамаша Джуди. Она тихонько задвинула шторку над кроватью и пошла открывать.
Джарльз услышал глухой шлепок, будто что-то свалилось с потолка. Это кошка, недолго думая, вскочила ему на грудь. Он был так слаб, что ему показалось, будто тяжелый стол опустился на него всеми четырьмя ножками.
Из глубины комнаты до него доносились обрывки разговора, но, как он ни старался, не смог разобрать ни слова.
Кошка улеглась ему на здоровое плечо и замурлыкала. Джарльз тут же заснул.
В течение нескольких последующих дней он не вставал. Однажды, когда мамаша Джуди забыла задвинуть шторку, он смог услышать, о чем говорилось в комнате. Джарльз с жадностью внимал сомнительным заклинаниям и странным советам, которые колдунья раздавала посетителям. Чаще всего ее посещали девицы из приюта Падших сестер. Таким образом, он заочно познакомился с немногочисленным преступным миром Мегатеополиса, с которым, судя но всему, у мамаши Джуди были подозрительно хорошие отношения.
Как-то раз заходил даже дьякон. Тогда Джарльз весь обратился в слух. Но дьякон всего лишь хотел, чтобы ведьма помогла вернуть ему внимание девушки, которая увлеклась каким-то священником.
Спустя несколько дней заходил еще один дьякон. Это посещение очень неприятным для Джарльза. Тот рыскал по комнате, выискивая что-то в темных углах. При этом он бормотал о наказаниям за приготовление сомнительных напитков и содействие в сокрытия краденного, а также за лечение травами. Несомненно, это было лишь предлогом для визита, потому что в конце концов он поведал ведьме историю, чем-то напоминавшую историю первого дьякона. Джарльз рассмеялся в глубине души, когда услышал, что ведьма продает члену Иерархии вещества, обладающие приворотными свойствами.
Время от времени Джарльз вспоминал о Черном человеке и Шарлсон Нории, хотя шабаш нечистой силы казался ему теперь просто галлюцинацией. Он неотступно преследовал мамашу Джуди вопросами об этом, пока наконец не выудил у нее нужную информацию. При этом он хорошо понимал, что она знала гораздо больше, чем говорила. Но и то немногое, что он выведал у нее по крупицам, было достаточно важным и интересным.
По словам мамаши Джуди, «новые ведьмы» впервые появились лишь несколько лет назад. Сначала Джуди думала, что они - очередное порождение Иерархии и пришли в этот мир для того, чтобы вывести из дела старых колдунов. Но вскоре она изменила свое мнение о «новых» и сейчас сочувствует им и не боится их соперничества в своем мирском колдовстве. У нее были с ними кое-какие контакты, но она никогда не расскажет об этом Джарльзу.
Постепенно обожженное плечо зажило, и на коже остался лишь белесый рубец. Однако жар спадал медленно - все-таки сказывалось отсутствие должной врачебной помощи, которую могли оказать лишь целители Иерархии. Теперь Джарльз стал всерьез задумываться над полученной информацией и однажды прямо спросил мамашу Джуди:
- Почему ты спасла меня?
Вопрос застал ее врасплох, и она выглядела озадаченной. Однако не без доли лукавства взглянула на него и произнесла:
- А может, я влюблена в тебя! Когда-то Джуди была самой прелестной чертовкой в целой округе, и тогда она помогла многим симпатичным парням.
Потом она грубым голосом добавила:
- И, кроме того, ты был снисходителен ко мне, когда носил рясу.
- Как же тебе удалось найти меня? Каким образом ты оказалась среди развалин в тот самый момент, когда меня уже почти схватили? - спросил Джарльз.
Джуди тут же объяснила это чистой случайностью. Дескать, она как раз в это время выходила из тоннеля. Джарльз продолжал настаивать на более правдоподобном ответе. Тогда она заявила, что ей было видение, но ему уже было совершенно ясно, что она о чем-то умалчивает.
Однажды поздно вечером, не находя себе места от скуки и однообразия жизни в каморке, он добился у нее разрешения встать с кровати. Наслаждаясь этой новой возможностью, он ходил по комнате взад-вперед, пригибая голову, чтобы не задеть свисающих с потолка предметов.
- Неожиданно раздался стук в дверь. Стучали как-то по-особому, отбивая пальцами веселую нетерпеливую дробь. Гримаскин, так звали кошку, сердито зафыркал. Мамаша Джуди упрятала Джарльза в постель и только после этого пошла к дверям. Открыв, она выскользнула наружу и плотно прикрыла их за собой. За окном было еще очень темно, но силуэт пришедшего человека казался еще темнее.
- Я тебя вижу, - весело причитала мамаша Джуди, кутаясь в рваную шаль. - И нечего тебе разыгрывать передо мной свои трюки. Меня не проведешь!
- Гримаскин узнает меня по стуку, - со смехом ответил голос. - Может, я пошлю Дикона поиграть с ней?
- Она выцарапает ему глаза! Твоему ползучему гаду, маленькому слабоумному скоту! Выкладывай, зачем пришел!
- Как чувствует себя наш пациент?
- Жаждет подняться на ноги и спалить весь мир. Иногда мне приходится связывать его.
- А как с его «образованием»?
- О, по-моему, он начинает понимать, что к чему. Испытания, выпавшие на его долю, послужили ему хорошим уроком. Он упрям. Но с мозгами у него все в порядке. И в целом, он просто хороший парень. И его все-таки тянет к людям - что, как мне кажется, его и погубит.
- Ну хорошо, хорошо. Скромность - это лишнее, поверь. Ты явно недооцениваешь влияние собственной персоны на его помыслы. Мы очень признательны тебе, мамаша Джуди.
- Признательны, говоришь? - старуха приблизилась, выставляя вперед трясущийся подбородок. - Послушай, я хочу помогать тебе и твоим подданным сейчас и потом. Ведь я знаю, что тебя изгнали из священников. И еще я хочу, чтобы ты понял одну вещь - я раскусила вас с первого взгляда. Несмотря на все ваши фокусы, несмотря на то, что вам прислуживают эти мерзкие маленькие обезьянки, вы - не настоящие колдуны!
Из темноты раздался довольный смешок.
- Давай молиться, чтобы Иерархия никогда не достигла такой степени проницательности, как твоя, мамаша Джуди!
- Она пропустила этот комплимент мимо ушей.
- Просто я нестоящая ведьма, а вы только прикидываетесь! - не слушая его, продолжала твердить она.
- Мы не будем обсуждать с тобой вопрос о нашей репутации.
- И то верно, - согласилась мамаша Джуди.

Глава 7.

- Асмодеус говорит, что мы повысили давление, Дрик. И сегодня ночью волки придут в Мегатеополис. Сначала они обнюхают все окраины, а уж потом осмелеют. Начиная с полуночи, все телесолидографы в крупных городах будут работать двадцать четыре часа в сутки. И нам необходимо поставить здесь второй прибор. Твои парни, я думаю, могли бы управлять им. Надеюсь, у нас все получится весьма забавно. Однако смотрите в оба. Нам нужно начать второй этап преследования священников высших кругов Иерархии. Вот кассеты с записями тайных страхов каждого из верховных жрецов, вы можете приступить к их распределению.
Черный человек подвинул через стол коробку с крохотными железными цилиндрами молодому человеку, невысокого роста, плотному, с грубым лицом, облаченному в черную форменную тунику. Тот посмотрел на надписи на кассетах и захлопнул крышку.
- Интересно было бы узнать, где Асмодеус получает такую подробную информацию, - добавил Черный человек, потирая опухшие от усталости веки. - Если бы я был верующим, то подумал бы, что он и есть Великий Бог. Уж слишком много он знает об Иерархии.
Дрик наклонился к нему через стол.
- Может, он один из ее членов?
Черный человек задумчиво кивнул.
- Возможно. Возможно.
- Дрик посмотрел на него подозрительно.
- Я не Асмодеус, Дрик. У меня даже нет уверенности, что я главный его представитель в Мегатеополисе. Хотя мне первому передают все инструкции, - продолжал Черный человек.
- Откуда? - Дрик положил руки на коробку. - Это же несомненная физическая реальность. Откуда-то вы должны были получить ее?
- Несомненно. - Черный человек устало улыбнулся. - Логично было бы предположить, что если я, войдя в эту комнату, нашел на столе коробку, то ее мне кто-то прислал. Но кто?
- А они попали сюда именно таким образом? - спросил Дрик.
Черный человек кивнул, но Дрик с сомнением покачал головой.
- Ничего не поделаешь. Нам приходится строить свои отношения на доверии.
Черный человек засмеялся.
- В этом есть свои преимущества. Если кого-то из нас и схватят, он не сможет дать выдать полной картины всего, что происходит, даже под пыткой.
- Они еще не поймали ни одного из нас, - напомнил Дрик.
Черный человек неожиданно стал серьезным и мрачно взглянул на Дрика.
- Думаешь, они не в силах этого сделать? Ты уверен, что они не выследили нас? Может, они только дожидаются удобного момента?
- Дрик казался сбитым с толку. Он нахмурился.
- Не думаю, - сквозь зубы процедил он. Затем встал и забрал со стола коробку. Потом, как будто что-то вспомнил, произнес:
- Я тут видел Шарлсон Норию. Она стала чертовски упряма и не хочет участвовать с нами в этом деле.
- По всей видимости, это какое-то распоряжение Асмодеуса. Этот тип себе на уме. Есть какая-то работа, которую он задумал специально для нее. Так что будь легок и непринужден, когда она рядом, и старайся чем-нибудь ее развлечь.
- Такие приказы мне нравятся, - сказал Дрик.
- На многое не рассчитывай. Полагаю, к нам присоединится небезызвестный ренегат-священник.
- Пациент мамаши Джуди? Он что, изменил свое решение?
- Похоже, что меняет.
Дрик кивнул.
- Неплохой парень. И я полагаю, он приглянулся Нории. - Уже стоя у двери, он обернулся. Черный человек тем временем уже потерял интерес к разговору.
- Скажи, - бесцеремонно спросил Дрик, - если, начиная с сегодняшней ночи, нам предстоят дела посерьезнее прежнего, то почему бы не воспользоваться случаем и не отдохнуть оставшиеся шесть часов до ожидаемых событий?
Черный человек кивнул.
- Прекрасная идея.
Когда Дрик ушел, он еще долго сидел, уставясь на стену.
- Прекрасная идея, - пробормотал он уже в забытьи.
Где-то вдалеке раздался звук могучего колокола. Лукавая улыбка заиграла на губах Черного человека. Ему удалось стряхнуть с себя остатки сна. Колокол продолжал звучать, и улыбка на его лице сменилась выражением равнодушия. Пожав плечами, он вскочил со стула, почувствовав прилив энергии.
Черный человек достал из чулана темный футляр внушительных размеров. В нем находился прибор в виде катушки и сети переплетенных проводов. Черный человек закрепил эти провода на руке.
На комоде стояла медная ваза с цветами. Он протянул к ней правую руку, и ваза слегка закачалась. Потом она оторвалась от поверхности комода и повисла над ним в воздухе, разбрызгивая воду. Черный человек удовлетворенно улыбнулся.
После этого эксперимента он закрепил провода и на левой руке. Потом начал расхаживать по комнате, подошел к приемнику и, покрутив регулятор настройки, нашел какую-то музыку. Мелодия звучала торжественно и величаво. Пальцами левой руки он нащупал переключатели прибора. Мгновенно благозвучность пьесы исчезла, и музыка превратилась в отвратительное хриплое шипение и бульканье. Затем Черный человек облачился в костюм простолюдина - грубый домотканный халат с длинными рукавами, гамаши и накидку.
Непонятно откуда до него донесся тонюсенький голосок.
- Вот и развлечемся! Всю тяжелую работу буду делать я!
- Потому-то, мой маленький дружок Дикон, я и оставлю тебя дома - сказал Черный человек, обращаясь к надоедливой маленькой обезьянке.
Колокол замолчал, но его эхо, казалось, все еще продолжало разноситься по городу, похожее на голос из загробного мира. Притихшие жители до отказа заполнили внутреннее помещение огромного Собора, освещенное мягким светом, которым исходил от золота и драгоценных камней, поражающих воображение своим блеском. В воздухе разливался сладковатый запах ладана.
Священники в развевающихся шелковых рясах стояли повсюду. Согласно ритуалу, переодетый простолюдином Черный человек почтительно поклонился и присел на одну из скамеек возле прохода, как раз напротив сверкающего соборного органа. Из позолоченных труб инструмента струилась нежнейшая музыка, перекликающаяся звуками колокольного эха. Убаюканный этими звуками, Черный человек погрузился в сладостную полудрему, набожно вспоминая свои грехи. На него снизошло чувство умиротворенности и блаженства, Он знал, что такое состояние было вызвано не просто рассеянным светом, мягким звучанием музыки и душистым ладаном. Его вызывала радиация, подавляющая симпатическую и стимулирующая парасимпатическую нервную систему. Глупо было бы отказываться от подобного наслаждения. Радиация успокаивала тех, кто побывал в стрессовых ситуациях. Украдкой Черный человек наблюдал за присутствующими в зале. Их мышцы были расслаблены, рты приоткрыты в спокойной полуулыбке.
- Великий Бог, Господин неба и земли, священник всех священников, тот, кому служит Иерархия! - нарушил молчание елейный голос.
Из-за алтаря священники высвечивали прожекторами статую Великого Бога, которая была уменьшенной копией статуи на Соборе. Люди смиренно склонили головы. Их причитания, походившие на вздохи, вознеслись к куполу. Служба началась.
Торжественно запел церковный хор. Лишь одно событие, не укладывающиеся в обычные рамки, омрачило службу. В то время как хор начал петь «Торопите наш Новый Золотой Век», несколько пожилых прихожан неожиданно откликнулись на призыв, фальшиво подпевая хору. Их быстренько удалили из зала.
На кафедру взошел другой священник и начал творить молитву. Он обладал замечательным голосом: временами гневным и суровым, временами ласковым, почти нежным. Его слова близкие и понятные прихожанам проникали в самое сердце. В них, как всегда, говорилось о тяжелом положении простолюдинов и о постоянной заботе священников о благе народа. Они представляли Вселенную в виде мира, где только тяжким трудом можно искупить злой порок, доставшийся человечеству в наследство от Золотого Века. Люди вынуждены нести на себе проклятье тех времен. Но нежность в его голосе сменилась гневом, когда священник стал вещать о насущных проблемах, о все возрастающем наглости Сатаны и о мерзостях его прихвостней. Ответом ему было взволнованное шуршание домотканных одежд и скрип сидений. Он продолжил, поведав о необузданности дьявола, о множащихся грехах тех, кто, ослушается воли церкви. Закончил он речь добросердечным наказом каждому - бдительно следить за соседом и тщательно выявлять…
- … потому что никто не может знать, откуда явится нечисть в следующий раз. Семена неверия повсюду, и Сатана поливает и удобряет их каждый день. Он заботится о своем урожае. Но если Иерархия пожелает - она уничтожит Сатану. Однако в этой победе не будет вашей заслуги и не будет ее до тех пор, пока каждый из вас не изгонит дьявола из сердца своего, не высушит семени греха, чтобы оно стало неплодоносным!
Как только отзвучали его суровые предупреждения, в проходах появились священники Первого круга с тускло поблескивающими подносами в руках. Они обратились к прихожанам с требованием подношений на благо Иерархии:
- Пусть каждый даст сколько сможет!
Добровольные пожертвования считались высшей добродетелью. Отовсюду руки потянулись к сумкам. Подносы передавали из ряда в ряд, и монеты с мелодичным звяканьем падали на них.
- Когда один из священников подался вперед и схватил отяжелевший от денег поднос, чтобы передать ее в соседний ряд, то заметил неподалеку от себя крайне подозрительного простолюдина, который, ухмыляясь, смотрел на него. Ему вдруг почудилось, что кто-то оттолкнул его руку, удерживающую поднос. В глазах окружающих он заметил огонек любопытства. Со стороны рядов до него донесся слабый возглас удивлениями в растерянности. Священник огляделся вокруг. Человек, готовившийся принять от него поднос, уже протянул было руки, как вдруг неведомая сила подхватила блюдо с монетами и понесла. Прихожанин отпрянул, вытаращив глаза от испуга.
Поднос повис в воздухе.
Священник потянулся за ним, но блюдо завертелось и поднялось еще выше. Он снова попытался достать его, на цыпочки. Однако поднос взвился вверх. Вспомнив о своем высоком ранге, священник взял себя в руки и снова огляделся по сторонам. На него и снова осмотрелся по сторонам. На него глядели сотни удивленных глаз.
Поднос затрясся и медленно опустился вниз. Монеты со звоном подпрыгивали и скатывались на пол. Толпа следила за этими манипуляциями как зачарованная. Вот он метнулся вниз, потом пошел вверх, описывая в полумраке мерцающую кривую, и на самом пике ее перевернулся. К ногам изумленных людей пролился дождь монет, а пустой поднос поднялся и спокойно повис в воздухе.
Однако священник быстро сообразил, в чем дело. Он решил, что высшие Священники просто забыли предупредить о каком-то эксперименте, и пронзительно закричал:
- Смотрите! Чудо! Великий Бог являет нам свою безграничную щедрость. Он каждому дает столько, сколько он заслуживает…
Но не успел он закончить речь, как поднос, спикировав, налетел на него, пытаясь размозжить ему голову. Священник уворачивался, но блюдо не отступало, снова и снова настигая его. Наконец блюдо остановилось и застыло над священником как нимб, а затем резко опустилось не его бритую голову. Тот сначала взревел от боли, но, опомнившись, включил силовую защиту. Поднос немедленно поднялся и застыл на недосягаемой для поля высоте.
Между тем в зале началась паника. Одни все еще шарили под лавками в поисках даровых денег, другие толпой устремились к выходу. И те и другие то и дело поглядывали наверх, возбужденно толкая соседей локтями.
Словно по команде, орган вдруг заиграл громкую и торжественную мелодию, видимо, чтобы успокоить людей. Но неожиданно в музыку начали вкрадываться резкие звуки, напоминающие рев осла Ритм ее убыстрился, и органист в ужасе взглянул на партитуру, панически нажимая непослушные клавиши. Несмотря на все его усилия, из инструмента понеслась слащавая любовная мелодия, хорошо известная всем священнослужителям и многим прихожанам. То была новомодная песенка, очень популярная в домах Падших сестер. Мотив ее возбуждал в присутствующих животные инстинкты и плотские желания, что являлось результатом воздействия радиации на парасимпатическую нервную систему.
Сначала лишь немногие начали танцевать под музыку, покачиваясь и кружась на месте. Постепенно мелодия захватила всех. Толпа визжала, стонала и задыхалась, пританцовывая в психоделическом экстазе.
Теперь прихожанке походили не на людей, а на стадо тупых животных. Около священника, оглушенного ударом подноса, началась настоящая свалка. О деньгах уже все забыли. Люди катались по полу, крича и завывая. Кое-где пары потерявших рассудок людей уже обнимались.
Надо всей этой суматохой раздавался безумный трубный хохот органа. А поднос, летая под потолком, время от времени снижался, нападая на людей. И вдруг, сделав мертвую петлю, он метнулся и со звоном ударился о статую Великого Бога. Увидев это, прихожане в страхе бросились к выходу.
Неизвестно откуда раздался рев, способный, казалось, разорвать барабанные перепонки. От этого звука бегущие замерли на месте, как вкопанные, и лишь испуганно озираясь по сторонам в поисках того, кто его издал. Меж тем суровый голос проник в каждый уголок Собора.
- Не двигайтесь! Среди вас находится слуга Сатаны. Вы все будете подвергнуты проверке. Мы узнаем, кто он. Возвращайтесь на свои скамьи. Того же, кто попытается ускользнуть, постигнет Божья кара!
Тем временем у широких дверей Собора показалась процессия - двенадцать дьяконов, облаченных в черные рясы. Каждый из них держал наготове Жезл гнева. Воздействие радиации мгновенно прекратилось. Толпа, бранясь и спотыкаясь, неровными рядами двинулась обратно к алтарю. Черный человек незаметно для окружающих нащупал правой рукой контакт на своем приборе. В тот же миг дьякон, возглавлявший процессию, повернулся к своему помощнику и, схватив за локоть, громко прошипел:
- Смотри внимательней по сторонам, неуклюжий дурак!
Тут уже и второй дьякон накинулся на стоящего рядом прихожанина.
- Ты толкнул меня!
Перебранка охватила всю процессию. То и дело выкрикивались оскорбления. В ход пошли кулаки. Дьяконы, незнакомые, в отличие от священников, с правилами хорошего тона, сыпали угрозами направо и налево.
Процессия дьяконов превратилась в дерущийся клубок. Они дрались с такой злобой, как будто каждый из них ненавидел весь мир. Кое-кто из них пользовался Жезлом гнева как дубинкой, нанося ожесточенные удары своим противникам, а кое-кто, полагаясь только на свои кулаки, отбросил свой Жезл в сторону.
Эта беспричинная ссора помогла Черному человеку осуществить свой замысел. Выход из Собора был открыт, и лавина простолюдинов хлынула на улицу.

Глава 8.

Первосвященник Гонифаций очнулся от мрачного и страшного сна
Вначале был просто сон, такой глубокий и крепкий, что в нем не было сновидений. И в этой темноте кто-то корчится от боли, а этот кто-то - он сам. Потом появились цепи, и он тщетно пытался освободиться. Его пронизывала нестерпимая боль, как будто его лишили чего-то, и теперь это что-то используют против него. Его тайна, его единственная слабость, которая может уничтожить его! Он испытал судорожные спазмы в груди и затем еще долго метался в поисках спасения.
Потом сон стал более понятным. Он бродил среди трупов тех, кого убил, чтобы скрыть свою тайну. Все это белые окоченевшие мертвецы. Каждый из них лежит на отдельном столе под ярким светом электрических ламп. Гонифаций не почувствовал в них опасности.
Вдруг на третьем от него столе мертвец приподнялся. Это оказалась юная угловатая девушка с темными волосами, спадающими волной по мраморным плечам. Она указала на него, рот ее открылся, и она произнесла:
- Тебя зовут Нолес Сатрик. Ты - сын священника. Мать была Падшей сестрой. Ты нарушил главный закон Иерархии. Ты обманщик.
Он рванулся к ней, чтобы силой заставить закрыть рот. Но как только он притрагивался к ней, она тотчас же ускользала. И он все бегал за ней между столами, неловко опрокидывая их. И, наконец, споткнулся у трупа…
…своей матери.
Тогда он закружился на месте, пошатываясь и задыхаясь от бега. А девушка все дальше отдалялась от него, звонко крича:
- Схватите первосвященника Гонифация! Его имя Нолес Сатрик! Его отец был священником!
Вторя ее возгласам, рты остальных трупов открылись и начали завывать:
- Нолес Сатрик! Сын священника!
Тысячи рук потянулись к нему. Он бежал от них… и очутился в детстве. Он увидел свою мать. Та с обидой в голосе заворчала на него:
- Сын священника!
Потом перед ним предстали картины более близкие к сегодняшнему дню. Бледное запрокинутое лицо сводной сестры Джерил в обрамлении роскошных темных волос, теперь беспорядочно спутанных. Тот самый миг, когда она сорвалась с моста в черный бурлящий поток. Он успокоился. Теперь его секрет будет нелегко узнать.
Затем - Палата Высшего Совета и солидографическая миниатюра цветущей женщины с решимостью и ненависти в глазах, таких же темных и глубоких, как у той погибшей девчонки. Одно и тоже лицо. Джерил. Шарлсон Нория. Его тайна ожила.
Опять видения. Он в Святилище, в своей келье. Серые сумерки еще позволяют различать очертания предметов. В его ногах на кровати сидит несуразное подобие обезьяны. Что это: антропоид, покрытый мехом, или призрак во плоти? Еще мгновение - и он исчез, растворился во тьме. Еле слышимый топот крошечных лапок затих где-то вдали.
Тут Гонифаций окончательно проснулся. Он присел на край кровати, с трудом дыша и обливаясь холодным потом. Смутным взглядом обвел комнату, будто впервые видел окружающие предметы. Странно, до чего этот сон был похож на явь! Быть может, это деревенские священники со своими дурацкими рассказами о мохнатых существах повинны в его страшных видениях.
Гонифаций почувствовал слабую боль в спине. Еще одно напоминание о недавнем кошмаре.
Неприятно, что воспоминания о прошлом порой преследуют его даже во сне. Но так уж устроен человеческий разум. Ничего нельзя забыть.
Секрет его рождения был теперь не столь уж и важен. Это могло ему помешать лишь в те времена, когда он был священником Первого круга. А сейчас его могущество уже нельзя пошатнуть и вряд ли подобное обвинение представляет для него серьезную опасность.
И все же, если Джерил удалось спастись, и она - та самая Шарлсон Нория, то Умеренные могут добраться до него. Лучше пусть Дез уберет ее. Кажется, она имеет отношение к колдовскому братству. Известно ли колдунам об их родстве? Собираются ли они воспользоваться этим в борьбе с ним? Но тогда зачем она прячется? Для них было бы лучше, если бы она во всеуслышание заявила, что он сын священника и незаконно оказался в Иерархии.
Гонифаций задумался о той безграничной империи, которую представляет собой Иерархия. Но, несмотря на ее размеры, внутри нее, да и вовне, что-то подтачивает и раздирает эту империю - как мышь, перегрызающая нити гигантской паутины.
Недавно появившееся колдовское братство набирает силу день ото дня, стремительно распространяясь от окраин к центру. Вот и вчерашняя свалка в Соборе - свидетельство этому.
Но более всего его беспокоил предводитель колдовского братства и то, что он приобретает все большую власть. Видимо, где-то за пределами Мегатеополиса существует разум, осмелившийся бросить вызов Иерархии. Гонифаций пытался представить, что же это за разум. Явился ли он из Ада? Едва ли…
Сможет ли он разобраться с этим, не покидая своего жилища?
Как будто в ответ зажегся один из телеэкранов у постели. Появилось лицо священника Четвертого круга, несшего дежурство в Информационном центре.
- Прошу прощения за беспокойство, вaше первосвящeнcтвo, - начал священник.
- В чем дело? - сухо отозвался Гонифаций.
- Приблизительно полчаса назад мы отметили внезапный и бурный подъем всевозможных проявлений колдовства. Сообщения о них поступают со всех уголков планеты. В нескольких сельских Святилищах сейчас царит паника. По меньшей мере из двух обителей бежали священники. Из Неоделоса мы получили сомнительное, смущающее нас сообщение. В окрестностях и в самом городе появились во множестве какие-то бестии или призраки. Многие местные священники видели галлюцинации, кое-кто из них теперь болен манией преследования и нуждается в лечении. В домах, где живут послушники, похоже, начались мятежи.
- Какие принимаются контрмеры? - поинтересовался Гонифаций.
- Насколько мне известно, меры принимаются нами повсюду, - кивнул с экрана дежурный. - Но шеф Информационного отдела хотел бы проконсультироваться с вами. Вы позволите включить монитор?
- Нет - ответил Гонифаций. Экран погас. Гонифаций дотронулся до выключателя, и мягкий свет залил роскошную келью первосвященника. Он вскочил с кушетки и огляделся. На белой простыне осталось странное напоминание о недавнем кошмаре. То было маленькое пятнышко крови.

Глава 9.

И вот на Мегатеополис опустилась вторая ночь страха и ужаса, привнеся в ночную темноту и тишину комендантского часа ощущение смертельной опасности.

Предыдущая страница 5 Следующая страница


Да скроется мгла! 6

Этот день был днем специальных молитв, адресованных Великому Богу. Их возносили в Соборе и часовнях, прося защиты от злых духов. Во время служб повсюду шепотом пересказывались истории о странных призраках, нападавших на священников прошлой ночью. Жители города настоятельно требовали исповедать их и отпустить грехи. Каждый с подозрением смотрел на своего соседа, раздумывая про себя, не в заговоре ли тот с Сатаной. Двух старух, которые считались ведьмами, растерзала беснующаяся толпа. Задолго до комендантского часа улицы и площади города опустели.
Над этими извилистыми улочками, почти касаясь приземистых крыш; плыл Черный человек, наслаждаясь атмосферой ужаса и подозрительности. Так талантливый актер наслаждается пьесой, в которой он играет главную роль. Над Собором вдвое ярче обычного блестел нимб Великого Бога. Его Святилище было залито светом. Поисковый луч патруля дьяконов шарил по улицам неподалеку от храма. Но все это были лишь редкие островки света среди океана тьмы.
Словно искусный пловец, Черный человек двигался, меняя направление и скорость при помощи силовых клапанов, спрятанных в рукаве. Антигравитационнное поле позволяло ему без труда преодолевать притяжение земли. Прибор, спрятанный в его одеянии, впитывал в себя всю энергию света, делая его невидимым. Таким образом, вокруг него создавалось поле отражения. Та же световая энергия, в свою очередь, помогала ему создать антигравитационный эффект.
Совсем недавно Черный человек закончил свое дежурство. У солидографа его сменил другой оператор. Черному человеку пришлось заступить на дежурство, так как оба проектора были в работе, и операторов явно не хватало. Теперь он был доволен, что все идет по плану, и не мог удержаться от искушения полюбоваться на собственную работу. Словно актер, на время покинувший сцену, чтобы посмотреть на реакцию публики в зале.
Для этой вылазки у него было некоторое оправдание. Мамаша Джуди сказала ему, что Армон Джарльз собирается этой ночью снова вступить в контакт с силами Новой Магии. А сама она тем временем отсиживалась в тоннеле, выжидая, когда разъяренная толпа простолюдинов немного успокоится.
Конечно, он мог бы послать кого-нибудь за Джарльзом, но было бы лучше, чтобы этот упрямец сам проявил инициативу. Особенно замечательным был тот факт, что Джарльзу предстоит встретиться с ним на Великой площади - там же, где когда-то он расстался с колдовской общиной.
Сейчас Черный человек неназойливо оберегал Армона Джарльза, следя за тем, чтобы тот ненароком не попал в какую-нибудь беду.
Он бесшумно парил над головой священника-отступника, наблюдая, как тот в скромном наряде простолюдинам осторожно приближался к площади.
Пригнувшись к земле, избегая патрулей, Джарльз крался к месту встречи, не подозревая о демоне-хранителе над головой.
Когда они приблизились к Великой площади, Черный человек собрался уже было прекратить их бесцельное блуждание по улочкам, но все еще не мог отказаться от захватывающей перспективы стать свидетелем еще каких-либо драматических событий. Ведь все эти развлечения скоро должны были закончиться.
Появившиеся невдалеке фиолетовые нимбы предупредили о приближении двух священников, несущих ночной дозор. Джарльз нырнул в узкий проход между домами и замер в ожидании, а Черный человек осторожно опустился на краешек крыши, готовый к любой неожиданности. Однако священники просто спешили по своим надобностям, не обращая ни на что внимания. Черный человек бросил на них пристальный взгляд и к своему удовольствию узнал в маленьком толстом жреце того коротышку, которого до смерти напугал в доме. Тогда он испытал к брату Чуману почти что нежность, и теперь не мог упустить новую возможность поразвлечься. Нория говорила, что коротышка очень испугался ее «дружка» Пусси. Значит, надо только улучить момент и усадить шалунишку Дикона на кончик силового луча, чтобы тот немного подразнил трусливого толстяка. Пусть и Дикон немного позабавится.
И вот уже крошечный антропоид летит в темноте по направлению к дрожащему сиянию нимбов.
Внезапно налетел порывистый ветер, и судорога страха пробежала по телу Черного человека. Он нырнул в воздух и, обернувшись, застыл на мгновение, чтобы посмотреть вверх на крышу, где недавно стоял. Теперь он ругал себя за то, что ведет себя как юный шалун, готовый на любую авантюру, если предоставится возможность над кем-то подшутить. Трудно было вообразить, что стало бы с колдовской общиной, если бы все ее члены были такими же безрассудными и небрежными, как он.
Черный человек еще раз оглянулся, чтобы лучше рассмотреть приближающийся к нему по воздуху предмет. То был вытянутый силуэт человека, но вдвое больше обычного. Ноги его были прижаты друг к другу, как у ныряльщика, а руки угрожающе расставлены. Пальцы растопырены, словно когти птицы. Эту сверхъестественную картину дополняли огромное, правильное лицо, обрамленное развевающимися золотистыми локонами, и горящие суровые глаза, приносящие либо смерть, либо удачу.
Ангел.
Виток, еще виток, чтобы набрать энергию для отражающего поля и спуститься на мостовую. Между тем ангел был уже совсем рядом с крышей.
Черный человек молниеносно перенесся на другую сторону улицы. Сейчас он вел себя как садящий в засаде ястреб, на которого неожиданно бросился орел. Заметив эти маневры, священники остановились в недоумении, но у Черного человека уже не было времени на развлечения. Краешком глаза он заметил Дикона, соскочившего с силового луча на крышу, и метнулся к нему. Теперь ангел был так близко, что они запросто могли бы столкнуться.
Сквозь свое защитное поле он почувствовал жесткие тиски механических рук ангела. Сделав еще виток, он собрал все свои силы и скомандовал:
- Дикон! Держи направление на Святилище! Сохраняй со мной подсознательный контакт!
На следующем витке он успел почувствовать в глубинах своего мозга подтверждение духовного контакта с Диконом и в то же мгновение заметил надвигающуюся угрозу. То был край крыши, столкновения с которым ангел уже не мог избежать.
Это последнее мгновение и осталось у него в сознании, а потом наступила тьма и… вечность.

Глава 10.

Джарльз спускался вниз по серому коридору в склепы Святилища, охраняемый двумя дьяконами. Для священников низших рангов это место было окружено тайной, обычно они туда и не допускались. Ходили слухи, что здесь ведутся опыты особой важности и объектами экспериментов становятся люди. Говаривали также, что каждый день сюда доставляют все новые партии людей, многие из которых психически ненормальны. А еще шушукались, что обратно из подвалов они выходят еще безумнее, чем были.
Наиболее смелые утверждали, что туда попадали даже неугодные Иерархии священники.
Джарльз старался не терзать себя думами о том, что все рухнуло и он схвачен приспешниками Иерархии как раз в тот момент, когда был уже готов пойти на сговор с силами Нового Колдовства и присоединиться к ним.
Интересно, знала ли Иерархия о том, что он прятался у мамаши Джуди? Знала и ждала лишь подходящего момента для нанесения удара? Или мамаша Джуди предала его? А может, кто из колдовской общины донес на него, может, Черный человек?
Он старался отогнать эти мысли раз и навсегда, решив, что новые ведьмы выступают на стороне добра и представляют как раз ту силу, которая могла бы стать его союзником. А если это так, то он не смеет подозревать в предательстве.
Один из сопровождающих его дьяконов неожиданно заговорил, и Джарльз догадался, что оба дьякона - приспешники Деза.
- Интересно, каким этот типчик будет, когда выйдет отсюда? - вслух размышлял дьякон.
Его компаньона мало заинтересовала эта проблема, но он все-таки отозвался.
- Кто знает? Я видел всякое, но уверен лишь в одном: что брат Домас будет счастлив получить такой экземпляр в свое распоряжение. Он никогда не скрывает радости, когда ему в руки попадаются новые мозги.
- Знаем мы этого старого лодыря!
Они подошли к открытой двери, из которой доносился запах химикатов. Джарльз уже начинал чувствовать воздействие излучения, поражающего нервную систему человека. Как крошечные призрачные руки, лучи щекотали его нервные окончания, вызывая смесь легкой тревоги, неуверенности, злости и … успокоения.
Войдя, Джарльз принялся нервно осматривать комнату. Первое, что он увидел, было мягкое кресло с зажимами на подлокотниках. Это слегка напугало Джарльза. Но; как он потом ни вглядывался, не мог заметить никаких устрашающих орудий пыток. Механизмы и инструменты вокруг напоминали оборудование лаборатории для психологических опытов. Установив это, он успокоился.
- Ты подумал правильно. У тебя нет причин для беспокойства. Мы не будем истязать твое тело. Здесь нет никаких приспособлений и для истязаний мозга. Тебя ждет всего лишь небольшой эксперимент.
Голос, произнесший это, был странным - глубокий и ровный, он был лишен всяческих эмоций. Человеческий, но совершенно не выразительный. Он звучал, как если бы множество людей говорили друг другу эти слова в монотонном ритме.
Джарльз обратил свой взгляд к говорящему. Перед ним стоял жирный священник в грязной рясе из мешковины, украшенной эмблемой с изображением человеческого мозга. Этот герб указывал на принадлежность к психосоциологическому отделу Шестого круга Иерархии.
Джарльз перевел взгляд с его одежды на лицо. Странно, но и лицо его было абсолютно невыразительным, несмотря на двойной подбородок, толстые подвижные губы и редкие брови. Будто солидографы спроецировали в одном и том же месте дюжину похожих друг на друга мужчин, но в то же время у каждого из них была своя отличительная черта.
Если и было в его облике что-то действительно необычное, так это глаза. В них сквозила почти влюбленность, когда они жадно впивались в Джарльза. Будто он для этих глаз был самым интересным экземпляром человеческой породы в целом мире. Но Армон Джарльз был сильной личностью. Находясь под воздействием гипнотического взгляда брата Домаса, он все-таки смог оглянуться на маленького человека в черном, появившегося у него за спиной. Это был дьякон Дез.
- Здесь он в вашем распоряжении, брат Домас. - сказал Дез. - Первосвященник Гонифаций попросил меня предупредить вас, что этот экземпляр не должен быть испорчен. Слишком больших трудов стоило его заполучить. Он нам дорого обошелся. У вас будут большие неприятности, если с ним что-нибудь случится.
Не сводя глаз с жертвы, брат Домас торопливо ответил:
- Меня не так легко испугать, маленький человечек. Ты знаешь не хуже меня, что мои методы еще только в стадии эксперимента и результаты их непредсказуемы. Если его мозг не выдержит - значит, не выдержит! Таковы мои условия, я не даю гарантий!
- Я предупредил вас, - сказал Дез.
Брат Домас подошел к брату Джарльзу, двигаясь довольно проворно для столь тучного человека.
- Я подробно изучил твое досье и имел возможность внимательно прослушать твою речь на Великой площади, - он указал на солидографический проектор, продолжая смотреть на Джарльза. - Ты очень интересно рассуждаешь. Ты идеалист.
Его тон походил на тон хирурга, рассматривающего необыкновенную опухоль.
- Я оставляю вас, - сказал Дез. - Пойду сообщу его первосвященству о вашем намерении отнестись к этому случаю как к обычному эксперименту .
Брат Домас оглянулся.
- Ты, маленькая злобная рептилия! Твой ограниченный самодовольный мозг тоже чрезвычайно интересует меня. Хотел бы я на досуге покопаться в нем. Или хотя бы мозгу твоего господина Гонифация. Там уж есть над чем поразмыслить. Чего бы я не отдал, чтобы поработать с таким мозгом!
Лицо Деза стало каменным.
- Маска, маска, я тебя знаю! - брат Домас разразился грохочущим смехом. - Разве тебе не известно, что больше всего меня интересуют люди, скрывающие свои мысли и чувства под маской равнодушия? Это дает прекрасный материал для работы! Огромное поле деятельности!
Дез вышел в сопровождении дьяконов, которые только что привели сюда Джарльза.
- Домас снова впился взглядом в Джарльза. И теперь, напряженно изучая его, он, казалось, весь растворился в нем.
- Искренности в тебе более чем достаточно, - продолжил брат Домас, будто читая по его глазам, как в книге. - И негативизма тоже хватает, к тому же достаточно сильного.
Джарльз сделал над собой усилие и отвернулся.
- Нет, я не собираюсь гипнотизировать тебя, - сказал Домас, продолжая смотреть на него в упор. - Гипноз только мешает моей работе. Он, как и анестезия, уничтожает те реакции, которые необходимы мне для исследований.
Теперь он перестал рассматривать Джарльза.
- Лучше уж садись, - священник указал на стул.
Тут Джарльз заметил приближающихся к нему священников. Эмблемы на их рясах, с переплетающимися нервной и кровеносной системами, указывали на то, что они принадлежат к Третьему кругу Иерархии, кругу докторов и психиатров невысокой квалификации.
Двое из них подхватили Джарльза за локти и потащили к креслу. Уже не надеясь на спасение, он все-таки оказывал им сопротивление. Ему удалось ударом кулака сбить одного из священников с ног. Остальные схватили его за руки и усадили в кресло, стоящее в центре комнаты. Зажимы защелкнулись.
Все это время брат Домас не замолкал ни на минуту.
- Правильно, все правильно. Сопротивляйся, преодолевай трудности! Мне это только облегчит работу.
Священники Третьего круга отступили на несколько шагов от кресла. Сидение оказалось на удивление удобным, но тело Джарльза было так закреплено, что он не мог повернуть головы. К его телу подключили всевозможные пневматические и электрические датчики. После этого ему сделали внутримышечную инъекцию. Брат Домас недовольно заворчал.
- Нет, это не настоящая сыворотка. Узнать правду - это только часть дела. От тебя нам нужно больше, чем просто правда.
С этими словами Домас занял место у клавиатуры солидографа.
- Что такое личность? - произнес он; в его голосе послышались новые нотки. - Этого всего лишь мировоззрение или система мировоззрений, и ничего более. Мы изменим твое мировосприятие. Разве тогда не изменится личность? Наш ответ будет таков: человек непременно изменится. Конечно, это произойдет постепенно, так, что сам он ничего не ощутит. Твои взгляды и раньше менялись. Даже из досье видно, что они у тебя менялись чаще и в большей степени, чем у других. И все-таки ты считаешь себя полноценной личностью. Меня это смущает, - казалось, он выступает перед аудиторией, где сидят послушники. - Для думающего человека нет более неприятных ощущений, чем те, которые вызваны осознанной им самим переоценкой ценностей. Возможно, что при этом он во всех подробностях вспоминает и сам процесс изменения собственных взглядов. Но прежние выводы его уже не интересуют. У него новая система отсчета, которая может оказаться полной противоположностью старой. И все же память и интуиция подсказывают ему, что и тогда и теперь он являлся одной и той же личностью. Итак, мы возвращаемся к нашему сложному и запутанному вопросу.
Ответ довольно прост. Память - только связующее звено между прошлым и настоящим. Но память может соединить любые, даже самые разнородные части целого. Ведь она холодна и бесстрастна и у нее нет морали. Теперь подумай о человеке, которым ты больше всего восхищаешься, а затем обрати свои мысли к тому, кого ты больше всего презираешь. Представь их обоих, как две стадии жизни одного человека. Представь, что эти две стадии соединяет между собой память. Ты видишь - это возможно.
Да, личность изменчива. Проблема состоит лишь в том, как ускорить эти изменения.
Теперь ты понимаешь, что мы хотим сделать с тобой, не так ли? Ну конечно же, ты все понимаешь!
Не слушать рассуждения брата Домаса Джарльзу мешал его собственный страх.
- Нет-нет, - продолжал Домас, - не думай, что твое прошлое будет заменено каким-нибудь другим. Это было бы убийством в самом буквальном смысле. Забудь все, что я говорил тебе о памяти. Личность изменяется, но память - осознание личностью своего «я» - останется при этом прежней.
После этих слов Джарльз почувствовал нечто, похоже на облегчение. Теперь он по крайней мере знал, откуда ему ждать удара и собрал все свои силы на борьбу с невидимым врагом. Он вспомнил свою ненависть к Иерархии, зарождающуюся веру в колдовство и задрожал при мысли, что может потерять эти новые для него ощущения. Он вспомнил о своей любви к Нории и презрении к людям вроде дьякона Деза. Но самое главное, что у него было за это твердая вера в право каждого простолюдина на свободу, на равенство, на распределение земных богатств по справедливости. Он почувствовал в себе непримиримую вражду к любой тирании. Нет, такие убеждения им не удастся изменить, брат Домас его запугивает.
- Это верно, - сказал брат Домас. - Эксперимент кажется тебе невозможным. Но посмотри на мое лицо. Разве я не похож на человека, который изменял свою личность несколько раз? Неужели ты не понял этого, взглянув на меня и услышав мой голос? А как еще, по-твоему, я мог достичь столь высокого мастерства, накопить достаточно опыта и развить в себе столь безошибочную интуицию, если бы не экспериментировал над собой? Скажу тебе по правде, я еще не разгадал тайны телепатии. Мои знание о человеческом разуме - о твоем разуме - основаны на дедуктивном методе, огромных эмпирических познаниях и богатом жизненном опыте.
Я не побоялся экспериментировать со своим собственным разумом. Но душа моя болит, оттого что я не осмелился в достаточной степени изменить свой характер, который не вписывался в основную сферу моих занятий - психологию. Мне пришлось довольствоваться лишь частичным вмешательством в свою умственную деятельность.
Внимательные глаза священника показались Джарльзу бездонной пропастью, в которой таится опасность. Но что бы там ни говорил брат Домас, он врал. Ему не удалось изменить своей первоначальной сущности. Не удастся ему изменить и Джарльза.
- Правильно, - сказал брат Домас. - Оставайся таким же уверенным в себе. Это сделает тебя более ранимым, когда ты заново начнешь познавать мир. Итак, приступим!
Один за другим пришли в действие все аппараты в комнате. На Джарльза нахлынули галлюцинации, неизвестные звуки, странные запахи, таинственные прикосновения. Вызванные всем этим эмоции оказались куда сложнее и ярче, чем просто симпатические и парасимпатические, с которыми он уже был знаком. Возможно, та инъекция, которую он получил, вызвала обострение его и без того развитой чувствительности. Джарльз боролся изо всех сил. Ему пришлось до боли сжать челюсти и закусить губу, чтобы сдержать рвущийся наружу истерический хохот. Но все усилия оказались тщетны, и он громко и бессмысленно рассмеялся. Он потерял над собой контроль. Потом по его лицу потекли слезы беспричинной тоски, и он зарыдал так горько, будто у него разрывалось сердце от безвозвратной потери.
Потом он сдерживал злость, сдавливающую грудь; боролся со страхом, парализовавшим каждую клеточку его организма. Но все эти усилия были напрасны. Создавалось впечатление, что он полностью потерял власть над собственным телом. Джарльз беспомощно взирал на себя со стороны, мучаясь от стыда и отчаяния. Тем временем брат Домас, подобно искусному музыканту, проверяющему возможности своего клавикорда, извлекал из Джарльза по очереди всевозможные чувства и эмоции.
Теперь комната погрузилась в полумрак. От приборной панели, располагавшейся позади брата Домаса, тянулись в этой темноте не менее дюжины световых столбцов, переливающихся различными оттенками всех цветов. Столбцы меняли цвет в зависимости от ритма физиологических и нервно-психических реакций Джарльза. Домас непрерывно следил за ходом эксперимента. Не поднимая рук от контрольной панели, он постоянно сверял состояние Джарльза с показаниями световых столбцов.
От чувств к мыслям, от тела к разуму, вторжение в чужую жизнь развивалось успешно. Джарльзу почудилось, будто его разум - планета, а сознание - это освещенная ее сторона, на которую воздействует безжалостная сила. Пытаясь спастись, он старался осознать те идеи, которые составляли сущность его натуры, но они навсегда пропадали во мгле обратной стороны сознания. Так, слова, которые необходимо было вспомнить, никак не приходили на ум.
Но другая, темная часть разума посылала ему множество давно забытых мыслей и явлений, о которых в былое время он не вспоминал даже во сне. Это были тончайшие антипатии, мелочные обиды, мимолетная зависть - все, что когда-то на мгновение охватывало его, а затем бесследно гасло.
Перед ним пронеслась вереница воспоминаний. Детство, первое признание в любви, трели соловья. Шарлсон Нория, еще незнакомая ему девушка, только что приехавшая в Мегатеополис. Страх перед хулиганами, драка, работа в поле. Затем, воспоминания раннего детства. Он лежит в каком-то «ящике», удивленно рассматривая мир гигантов. Лицо юной женщины, склонившейся над ним - это лицо матери. И вот, наконец, то ужасное сумрачное место, где неодушевленные предметы живут собственной жизнью и являются символами незримых сил, где слова - магические формулы заклинаний и приказов.
Потом исчезли и слова. Остались только проблески мысли. Джарльз стал неотъемлемой частицей космоса…
Мрачные воспоминания отступали медленно. Чуждые ему эмоции покидали тело. Какое-то время он чувствовал только слабость, изнеможение и безразличие. Затем их сменили облегчение и ликование - оттого, что он снова почувствовал себя Армоном Джарльзом. Он верил и думал как прежде!
Брат Домас проиграл.
- Ты ошибаешься, - произнес Домас. - это было лишь обычным обследованием перед «лечением». Я вслепую искал твои слабые места. Записи стимулов, которые тебе предлагались, будут теперь автоматически сравниваться с записями твоих реакций. Скоро на экране появятся первые результаты. Честно говоря, я работаю в основном чисто интуитивно.
К тому же мне было необходимо, чтобы этот эксперимент выиграл ты. Так я узнал о скрытых возможностях твоего разума. Теперь мы сможем работать эффективнее. Я использую твое же сопротивление эксперименту против тебя самого.
Видишь ли, радиация, излучаемая этими приборами, изменяет твою восприимчивость. Она воздействует на нервные окончания, меняя мощность нервных импульсов и скорость передачи сигналов в мозгу. В результате чего определенные мысли и воспоминания выходят в сознание, в то время как другие уходят в глубь подсознания. На собственном опыте ты убедился, что человеческий мозг обладает огромными ресурсами. Из этого материала можно вылепить любую личность, состряпать любой тип человека.
У каждого бывают приступы ярости или ненависти, и, если их культивировать, то можно превратить любого из нас в кровожадного монстра.
А если в жизни человека была хоть одна значительная неудача, то его отчаяние можно развить до невообразимых пределов, и тогда он захочет уничтожить весь мир. Ты понял?
Над твоим мозгом придется сильно потрудиться. Тут понадобятся все мои знания и проницательность. Потом мы стабилизируем твое сознание внезапной интенсивной вспышкой излучениями, оно закрепит привитые тебе мысли, сделав их неотъемлемой частью тебя. Если же я сделаю ошибку и зафиксирую твой мозг в состоянии безумия, то эксперимент провалится.
Наши теперешние исследования будут столь же целенаправленными, сколь предыдущие были интуитивными.
И снова началась игра на нервах. Это были те же психологические пытки, но они давали ощущения не столь хаотичные, как в первый раз, и воздействовали не так мгновенно. Вызываемые ими эмоции почти не беспокоили Джарльза. Он почувствовал какое-то странное единение страха и удовольствия, как будто даже способствующей самоконтролю. При этом он мог сознательно улыбнуться, сознательно выразить свое презрение брату Домасу. Но очень скоро это чувство стало вызывать у Джарльза тревогу. И эта тревога, в свою очередь, повлекла за собой раздвоение личности.
Он не знал, откуда в комнате возникло солидографическое изображение его самого, изображение, говорящее с ним, и с которым он говорил как сам с собой, слыша свой собственный голос, отвечающий ему самому на его же собственный вопрос его же собственными словами.
- Армон Джарльз, есть только космос, состоящий из элементарных частиц, не имеющий ни души, ни цели. Только разум навязывает цель.
- Армон Джарльз, Иерархия олицетворяет собой высшую форму гармонии.
- Армон Джарльз, сверхъестественное и идеализированное имеют нечто общее - они не существуют. Существует только реальное.
Это продолжалось целую бесконечность.
Эти высказывания могли быть взяты из его школьных уроков, выступлений перед прихожанами, устных ответов на экзаменах. Вдруг он услышал, что его голос стал вкрадчивым и нежным.
- Посмотри-ка на меня, Армон Джарльз. Я - это ты. Таким ты будешь, когда увидишь реальность, отбросив сентиментальные мечты. Посмотри-ка на меня! Я, Армон Джарльз, смеюсь над тобой, смеюсь над таким, каков ты есть сейчас.
Этого он сказать никак не мог. Им удалось каким-то образом слепить эту фразу, собрав отдельные слова и выражения и соединив их своим дьявольским мастерством. Нет, этого он сказать никак не мог. Или сказал?
Теперь солидографический Армон Джарльз начал строить ему гримасы. Они могли быть только отражением быстро меняющегося выражения его собственного лица, которое машины Домаса улавливали и усиливали.
Все это было ненавистно Джарльзу, и он закрыл глаза.
Кто-то подошел к нему. На голове укрепили холодный металлический обруч. Оттянув верхнее веко, они приклеили его какой-то липучкой, которая не давала возможности закрыть глаза.
- Мы не хотим мучить тебя, - донесся откуда-то издалека голос брата Домаса. - Боль создаст ядро, вокруг которого ты соберешь свои ощущения и мысли. Это могло бы помочь тебе сохранить индивидуальность. А мы лелеем надежду раскроить твое сознание и разрушить тебя как личность.
Джарльз по-прежнему сопротивлялся, стараясь не смотреть на гримасы своего двойника. Забытые чувства и далекие воспоминания начали возвращаться из потаенных уголков памяти. Они наступали на него четким строем, как хорошо вымуштрованная армия. Однотипные, плоские, приземленные. Мысли, которые составляли основу его сознания и могли помочь в борьбе с этим наваждением, бесследно растаяли.
Наконец ему удалось уцепиться за свое главное убеждение - идею свободы, равенства и ненависти к тирании в любых ее проявлениях. Не смотря ни на что, эта мысль не исчезала. Ей удалось остановить грозные волны, идущие из подсознания.
Снова он испытал сенсорное успокоение и тогда услышал слова брата Домаса.
- Что такое идеализм? Это извращение. Это значит, что ты видишь мир сквозь розовые очки. Приукрашаешь вещи, которые в действительности ничего не стоят. Личности отличаются друг от друга системой ценностей. Если ценности фальшивы, то личность неустойчива.
В который раз он снова оказался в темноте. Его заставили вернуться к борьбе за свободу. Он знал - свобода и равенство прекрасна. Но почему? Почему человек нуждается в них гораздо больше любого животного? Неужели только потому, что он - вершина эволюции? Но быть выше означает только быть более сложным», а что за достоинство в сложности? Почему люди думают, что заслужили свободу и равенство? Почему бы этим прекрасным не быть привилегией избранных?
На этот раз проделанной над ним работы оказалось достаточно. Человеческие достоинства превратились для него в идеалистическую фикцию. Он понял, что никто никому ничем не обязан.
Джарльз неистово пытался восстановить концепции, согласно которым он жил прежде. В былые времена, когда его одолевали сомнения, он искал опору в собственной ненависти к угнетению, но сейчас эти чувства не принадлежали ему. Он больше ничего не ощущал. Сухой и мертвый мир фактов окружил его со всех сторон.
Напрасно он старался вызвать в памяти образы страдающих людей, он сочувствовал и хотел бы помочь. Они казались ему теперь всего лишь гротескными физиологическими машинами. Они больше не трогали его душу.
Как отступающий солдат, он метался в поисках укрытия, но, как только находил его, убежище рушилось.
Его мать и отец, например. Бессердечные животные, которые предали его. Приятно было бы понаблюдать, как они корчатся в предсмертных судорогах.
Или дьякон Дез. Джарльз ненавидел Деза всей душой. Но откуда эта ненависть? Ведь Дез - весьма чувствительный человек, хорошо понимающий реальность, желающий лишь удовлетворить свои скромные потребности. Правда, он не любит тебя, Джарльза. Но ведь тебя никто не любит. Ибо не существует привязанностей вне расчета. Основа всему - только забота о собственной личности.
Новое Колдовство. Конечно, хорошо бы оказаться среди них в случае их победы над Иерархией. Но они подвержены идеализму, им не выстоять.
Шарлсон Нория. Он любил ее. Это чувство не поддается разрушению. Пожалуй, на это он мог бы опереться. И он вот-вот мог встретиться с ней. Он любил ее. Он хотел ее. Но если ее уговорят или заставят силой вступить в общину Падших сестер, то он и так сможет обладать ею.
Иерархия. В конечном счете, безопасность была только в ее рядах. И почему он считал ее неподходящим местом для себя? И действительно, почему? Он не мог вспомнить.
Иерархия. Она расцвела в его мыслях в образе огромного золотого солнца.
Со всех сторон доносился разрывающий барабанные перепонки грохот. Джарльз будто оказался в эпицентре взрыва, всколыхнувшего космос. Этот взрыв заглушил все его чувства, с ужасающей силой разорвав нейронные связи. Джарльз был совершенно уничтожен.
Совершенная смерть всех чувств.
Затем медленное возвращение к жизни.
Он все еще находился в той же комнате. Полулежал в том же мягком кресле. И тот же брат Домас стоял рядом, рассматривая его. Нет, ничего не изменилось.
Чего добивался в процессе эксперимента брат Домас? Переиначить его «я»? Ho ведь он не изменился. Он остался братом Джарльзом. Старый болван проиграл!
Конечно, кем он был, тем он и остался, - братом Армоном Джарльзом, священником первого круга. Но в Первом круге ему больше не бывать! Для начала подойдет местечко в Четвертом круге. Третий и Пятый круги не так привлекательны.
Несомненно, кем, тем он и остался - братом Армоном Джарльзом. Преданным слугой Иерархии. Это лучший способ свить себе теплое гнездышко. Дьякон Дез - его лучший друг, поэтому-то он и оказал именно Джарльзу эту услугу, приведя его сюда. А любой, к кому Дез благосклонен, далеко пойдет. -
Затем словно вспышка озарила сознание Джарльза. Нехотя, с обостренным чувством стыда и смущения, он вспоминал другого, прежнего Армона Джарльза. Какой презренный, капризный, сентиментальный дурак был тот Армон Джарльз! Нет, брат Домас не проиграл, он сделал свое дело! Личность Джарльза изменилась.

Глава 11.

Брат Чуман боялся этого человека, лежащего на кровати. Только невероятным усилием воли он мог заставить себя следить за ним.
Правда, человек уже давно был без сознания. Он находился в критическом состоянии уже тогда, когда его схватили. Ему требовалась срочная пересадка сердца, и теперь Чуман пристально наблюдал, как по прозрачным трубкам курсирует физиологический раствор.
Медицинская наука Иерархии была способна значительно ускорить процесс выздоровления, но, несмотря на все усилия, больной уже много часов подряд не приходил в себя.
И все равно Чуман боялся его. Потому что человек этот был связан с нечистой силой, участвовал в событиях последних дней и состоял в Колдовской общине. А Чуман совсем недавно имел возможность на собственной шкуре убедиться в могуществе Нового Колдовства. О, эта отвратительная кушетка! Он до сих пор не может спокойно заснуть.
Эти силы действовали за границами разумного и возможного.
Конечно, священники высших кругов отрицают это. Большинство священников считает, что эти силы являются всего лишь ловкими трюками врагов Иерархии. Эта точка зрения и подавалась теперь священникам низших кругов. Повсюду организовывались специальные митинги, посвященные этой теме. На этих сборищах верховные священники обещали, что Иерархия скоро уничтожит врага. Нужно, мол, только детально изучить его возможности и хорошенько подготовиться к решающей атаке. Тем временем младшие священнослужители должны были с должной мерой скепсиса смотреть на фантасмагорические происшествия и подробно описывать их в своих донесениях.
Насколько полезней было бы, с грустью раздумывал Чуман, если бы Иерархия объявила, что Великий Бог решил уничтожить Сатану. Только ведь нет никакого бога, а как было бы здорово, если б он действительно существовал!
Пока он так размышлял, вошел священник Третьего круга и внимательно осмотрел человека на кровати. Он снял показания индикаторов, подключенных к больному, и вышел, не проронив ни слова.
Какая подлость со стороны дьякона Деза, что он заставил Чумана выполнять эту работу. Но как мог Чуман этому воспрепятствовать? Ради продвижения по службе он против собственной воли стал членом группы Деза, за которым маячила всесильная фигура первосвященника Гонифация. Таким образом Чуман был втянут в политические игры Иерархии.
На самом деле, по своему темпераменту он принадлежал к Умеренным. Лишь однажды ему довелось слышать речь архиепископа Фреджериса, и его слова произвели на него неизгладимое впечатление. Этот красивый и высокий, как статуя, человек вещал спокойно и уверенно. Тогда он внушил Чуману ощущение уюта и безопасности.
Однако в глубине души Чуману не очень нравилась политика Умеренных, потому что они не придавали должного внимания той опасности, которую таило в себе Новое Колдовство. Вот если бы они пережили то же, что и он, то не остались бы столь легкомысленными. У Реалистов же насчет этого правильная позиция!
Послышался слабый звук, будто кто-то полоскал горло. Черный человек на кровати приоткрыл глаза и стал наблюдать за Чуманом. Как только сознание вернулось к нему, он сразу вспомнил о Диконе. Его тревожило, что без свежей порции крови «близкий дружок» не сможет продержаться и трех дней. Обеспокоенный, он послал мысленный сигнал: «Где ты, Дикон?» Затем расслабился и стал ждать.
Медленно, как на чистом бланке, в его мозгу отпечатался ответный сигнал:
«Дикон в ветровой трубе. Дикон очень слаб. Бедный Дикон. Но Дикон видит тебя».
Что за ветровая труба? Да это же вентиляционное отверстие! Здесь должна быть какая-то отдушина…
Он подумал: «Почему не можешь прийти ко мне?» Вяло - будто мозг «близкого дружка» был затуманен от страшного напряжения - поступил ответ:
«Дикон хотел бы подойти. Он в устье ветровой трубы твоей комнаты. Но у тебя постоянно дежурит священник. Дикону не сдобровать, если священник увидит его. Ты ведь знаешь это, брат. Дикон ждал здесь целый день. Бедный, бедный Дикон. Ему очень плохо. Он не раз терял мысленный контакт со своим братом. Дикон хочет, чтобы ты сказал ему что делать, брат».

Предыдущая страница 6 Следующая страница


7 Фриц Лейбер

«Где священник?» - подумал Черный человек.
«Если повернешься чуть левее, ты увидишь его. Сейчас он не смотрит на тебя».
Осторожно, совсем бесшумно, Черный человек поворачивал голову до тех пор, пока не увидел Чумана. Толстый священник, казалось, был погружен в какие-то грустные, но беспокойные размышления.
«Хватит ли у тебя энергии для быстрого передвижения, Дикон?»
«В мешочке у Дикона есть небольшой запас крови. Если Дикон будет сидеть смирно, он сохранит силы!»
«Хорошо! Этого священника легко напугать. Не показывайся, но напугай его так, чтобы он выскочил из комнаты. Сейчас я отвлеку его, а ты спустишься».
«И тогда Дикон сможет прийти к своему брату?»
«Да».
Черный человек откашлялся. Он еще не знал, сможет ли говорить. Похоже, что одно его легкое было полностью вырезано.
Брат Чуман вздрогнул и испуганно взглянул на него.
- Я слуга Сатаны, - сказал Черный человек почти шепотом.
- Ты враг Великого Бога, - нашелся что ответить брат Чуман.
Черный человек изобразил онемевшими губами что-то вроде злой ухмылки.
- Кто боится Великого Бога? Ведь Бог потерял свой авторитет. Его создал Сатана, чтобы дать людям надежду, ради которой они будут яростнее и интереснее бороться против зла, насилия и смерти.
- Однако сейчас ты - пленник Иерархии, - стараясь подбодрить себя, произнес брат Чуман, машинально отряхивая рясу. Он делал это так, будто старался смахнуть нечто, прилипшее к животу.
- Да… - зловеще прошептал Черный человек. - И я удивлен, что ты осмелился оскорбить меня. Лучше позволь мне уйти, а иначе тебе придется туго.
Чуман снова начал отряхивать рясу, между тем все его внимание сконцентрировалось на Черном человеке.
- Ты не сдвинешься с этой постели, - неуверенно забормотал Чуман. - Ты не покинешь этой комнаты. Ты же причинишь мне никакого вреда.
- Так что ж с того? - улыбаясь, прошипел Черный человек. - Даже сейчас я простираю к тебе невидимые руки. Чувствуешь?
Чуман с визгом вскочил со стула, а затем резко схватил и перевернул его. Не найдя ничего подозрительного, он немного успокоился и снова сел на место. Но вот кто-то снова легонько ущипнул его. Брат Чуман с криком подпрыгнул и лихорадочно замахал руками. Полными ужаса глазами он в последний раз посмотрел на своего пациента и стремглав выбежал из палаты.
Черный человек услышал топоток Дикона у самой своей кровати. Когтистая лапка зацепилась за край одеяла. По приходящим к нему слабым телепатическим импульсам Черный человек понял, что его «дружок» совсем обессилел.
Это было маленькое существо, которое походило на худощавую паукообразную обезьянку. Пушистый красноватый мех покрывал слабенькое тельце антропоида. Его косточки напоминали стебельки, а мышцы были как ленточки. Кисти-присоски его лап давали возможность удерживаться даже на потолке. Именно это свойство продемонстрировал Дикон, когда бедный Чуман, пытаясь обнаружить своего обидчика, заглядывал под стул. Конечно же, Чуман не мог его обнаружить, так как в это время Дикон висел, прилепившись к спинке стула.
Головка Дикона выглядела почти такой же, как у лемура. Большие круглые внимательные глазки, слегка затуманенные от усталости. В общем, призрачное, почти воздушное существо. Он был олицетворением самой хрупкости.
При виде его Черный человек почувствовал прилив чувства глубокой привязанности и нежности. Он знал, почему этот рыжеватый мех так схож с его собственными волосами, почему это безносое личико с высоким лбом карикатурно походит на его собственное.
Он знал его. Любил всем существом, как брата. Больше чем брата. Плоть от плоти.
Черный человек ласково улыбнулся близкому дружку; когда тот наконец вскарабкался на кровать и прильнул губками к его коже. Почувствовав легкий укол и услышав причмокивание, он понял что Дикон сосет его свежую кровь. От этого маленького кровопускания приятная истома разлилась по всему телу.
- Пей больше, маленький брат, - думал Черный человек. - Пока Иерархия еще не влила в меня другой крови для поддержания искусственного сердца. Так что пей как можно больше, братец!
Освободив через Дикона свои капилляры от венозной, бедной кислородом крови, Черный человек почувствовал еще большую слабость и недомогание.
Сквозь сон до него дошел мысленный сигнал Дикона:
«Дикон стал сильнее, брат. Дикон стал теперь таким сильным, что сможет передать весть на другой конец земли, если это потребуется брату!»
«Славный Дикон!»
Послышались быстрые шаги у двери. Черный человек еще не успел реагировать, а Дикон уже спрыгнул с кровати и скрылся из виду.
«Дикон возвращается в ветровые трубы, брат. Подумай, что ты хочешь передать через Дикона. Дикон внимательно слушает, брат!»
Сквозь пелену затуманенного сознания до Черного человека донесся насмешливый голос дьякона Деза:
- Ну и где вы видите руки, столь непочтительно поступившие с вами, ваше преподобие. А? Не затруднит ли вас показать их мне? Ой, да как же я позабыл - вы сказали, что они, мол, невидимые! Они все еще щиплют вас, ваше преподобие?
В ответ раздался пронзительный возглас Чумана:
- Говорю вам, что он щипал меня! Он смотрел на меня, разговаривал со мной!
- Как это грубо с его стороны, - полным сарказма голосом заметил Дез. - Боюсь, что мне придется доверить наблюдение за ним менее впечатлительному священнику. О, я верю в вашу искренность. Он овладел вашим разумом с помощью гипноза. Эти колдуны кое-что смыслят в подобных вещах.
Голос зазвучал громче и Черный человек понял сквозь дрему, что Дез склонился над ним.
- Интересно, долго ли он сможет сопротивляться брату Домасу? - произнес Дез.

Глава 12.

В Мегатеополисе был базарный день, а в такие дни Великая площадь, как правило, была полна народу. Но сегодня жители торопливо укладывали свои товары, стараясь попасть домой до захода солнца.
Торговля шла кое-как. Мысль о надвигающейся ночи отбила у людей всякую охоту покупать что бы то ни было. На площади царил невидимый купец, который сбил цены. Имя ему было - ужас.
Любой припозднившийся горожанин, возвращаясь домой, рисковал встретить одну из тех громадных серых бестий с красными глазами, которые прошлой ночью бродили по аллеям ночного города. Каждый житель боялся, что сгустившаяся вокруг домов тьма заставит патруль дьяконов искать убежище именно в его лачуге. Кузнец Амдер Шон, с которым подобное уже случилось, рассказывал, что священники были напуганы даже больше, чем он сам. В общем, каждому нашлось о чем посплетничать с соседом, поэтому слухи распространялись куда бойчее, чем шла торговля. Некоторые клялись, что видели ангелов: «Огромные, крылатые, со светящимися лицами». По мнению рассказчиков, это доказывало, что Великий Бог наконец обратил внимание на горестных рабов своих. Но и такие предположения не успокаивали. Их сводили на нет мерзкие слухи о том, что сами священники не могут устоять перед ужасом, охватившим всех. И эти слухи, хотя и передавались шепотом, разлетались по городу мгновенно.
Например, слух о том, как сбежал священник небольшой церквушки, когда невидимая рука схватила его во время проповеди. Или как священник, сопровождавший возвращающихся ночью с полевых работ людей, едва заслышав звериный вой, кинулся наутек и бросил крестьян на произвол судьбы. Или как ребенок умер от удушья - только потому, что к нему вовремя не пришел священник Третьего круга, побоявшийся покинуть Святилище.
Были и другие свидетельства, которые пугали не только простолюдинов, но и саму Иерархию. В течение двух последних дней вереницы сельских священников со всех окраин направлялись в Мегатеополис. Некоторые поговаривали, будто они прибыли на какой-то церковный фестиваль. Другие шепотом поддерживали версию, что священники пришли искать защиты в Святилище. Этой версии придерживались и фермеры, прибывшие в город торговать. Они утверждали - a они зря слов на ветер не бросали, - что многие сельские приходы покинуты, а работа на полях приостановлена.
Торговцы, приехавшие из ближайших городов - кто верхом на муле, кто в повозке - рассказывали, что и там посланники Сатаны делают свою черную работу. Так что они нисколько не удивились, найдя Мегатеополис в осадном положении.
Итак, Сатана торжествовал. Земля содрогалась. А Великий Бог хранил молчание.
Наслушавшись сплетен, все приходили к мысли, что священники - трусы. Каждый задавал себе вопрос: «Почему священники не защищают нас? Ведь мы покаялись в грехах вдвое больше положенного. Мы теперь чисты в делах и помыслах. Почему же нас не оберегают? Нам говорят, что это проверка, испытание, но не слишком ли долго оно тянется? Они всегда, говорили, что могут уничтожить Сатану, стоит только захотеть, так почему же они не хотят?»
Проскользнув на Великую площадь, Шарлсон Нория сразу оказалась в толпе перепуганных простолюдинов, спешащих скорее убраться с этого опасного места. Простолюдины ругались, толкались, обвиняли друг друга в воровстве, спорили по пустякам и кричали на своих детей, слоняющихся без дела. Такая обстановка была ей только на руку, потому что эта суматоха отвлекала внимание тех нескольких священников и дьяконов, которые находились неподалеку. Шарлсон Нория знала, что сильно рискует, нарушая инструкцию Асмодеуса, но внезапное исчезновение Черного человек и Джарльза требовало решительных действий. Джарльз уже находился на полпути к Колдовскому братству, и Черный человек должен был его встретить. Это все, что удалось узнать Дрику.
Итак, простенько одетая, закутанная в домотканную шаль, Нория пробиралась сквозь сумрачную толпу, словно молодая мать, разыскивающая потерявшихся детей.
Она, собственно, и испытывала подобное чувство. Ведь она искала мужчин, казавшихся ей совершенно беззащитными. Черный человек - слегка избалованный, умный, добродушный, но дерзкий и легкомысленный. Джарльз - серьезный, упрямый, раздираемый внутренними проблемами.
Неожиданно из-за угла появился человек. Его сутулая фигура слегка напоминала Джарльза. Лицо человека было скрыто под капюшоном. Девушка инстинктивно ускорила шаг.
Она подошла поближе. Похоже, это был Джарльз. Да, несомненно. Напрасно Дрик говорил, что бесполезно тратить время на поиски. Сегодня же вечером она доставит Джарльза прямо на шабаш ведьм, и очень скоро Дрик поймет, что она получила способного новобранца для Колдовского братства.
Поймав взгляд Джарльза, она кивнула ему в сторону боковой улочки, и он, узнав Норию, поспешил следом.
Приподнятое настроение Джарльза было омрачено опасениями. Он не тешил себя надеждой на быстрый и удачный контакт с Новым Колдовством. К тому же он помнил, что впереди его ждет множество опасностей, угрожавших его собственному благополучию. А ведь он только недавно по-настоящему полюбил этот бренный сосуд из костей и плоти, содержавший его «я». Когда-нибудь этот сосуд лопнет, и освобожденное «я» устремится в вечность в поисках другого пристанища.
Теперь для него было большой тайной, почему он раньше подвергал себя отчаянному риску, не преследуя никакой личной выгоды. Он с отвращением вспоминал свой слабохарактерный идеализм. Это все было слишком дешево и по-детски наивно.
Рисковать имеет смысл лишь для достижения собственного благополучия, для себя. Никогда ничего не делается за «просто так». До тех пор, пока Джарльз не отличится, Гонифаций не даст ему награду, которую обещал - не сделает его священником Четвертого круга. Поэтому надо рискнуть и помочь выявить и обезвредить Колдовское братство.
Гонифаций! Вот достойный пример для подражания! Джарльз не помнил, кому он еще так завидовал и кем так восхищался. Этот не чета дьякону Дезу. Первосвященник обладал удивительным даром предвидения и волей к власти и находил в этом огромное удовольствие. Дез был начисто лишен этих качеств. Повышение в Четвертый круг было наградой, за которую стоило побороться. Во всяком случае, это лучше, чем прозябать с робкими и ограниченными служаками из низших кругов. Однако только недалекий человек мог недооценивать степень риска и не позаботиться о безопасности в подобной ситуации.
Так, постоянно проигрывая в уме возможные варианты, Джарльз отправился за Норией в район простолюдинов. И хотя беспокойство ни на минуту не покидало его, он с явным удовольствием наблюдал яркие краски заката, отблески которого ложились на грубо отесанные камни построек. В последние дни жизнь представлялась Джарльзу в лучшем свете, и это ему нравилось. Осязание, обоняние и вкусовые ощущения - все это доставляло ему несказанную радость. Наконец-то он понял, что он - всего лишь маленькое независимое ни от кого «я» и свободен от обязанности спасать и быть спасенным. Когда приходишь к этому, все становится ясным как день, и каждая минута кажется драгоценной.
Того, другого Джарльза ослеплял призрачный идеализм, но тот Джарльз больше не тревожил его. Разве что иногда, во сне.
Сейчас, когда они свернули с Великой площади, Джарльз догнал Норию и пошел с ней рядом. Он тихо сказал ей:
- Я с вами до конца. Я все решил еще у мамаши Джуди.
Вместо ответа он почувствовал теплое дружеское пожатие руки. Джарльз снова вспомнил свой разговор с Гонифацием и ощутил беспокойство.
Гонифаций довольно недвусмысленно распорядился тогда в отношении Шарлсон Нории. Как только представится возможность, она должна быть уничтожена. Эта миссия возлагалась на Деза и Джарльза. Они должны были это сделать в ходе предстоящей облавы. Безусловно, он смог бы принести ее в жертву или даже уничтожить своими руками, если бы не оставалось иного выбора. Идеальным решением было похитить ее, не возбуждая подозрений. Так он, пожалуй, и поступит. В конце концов, почему Гонифаций так интересуется ею? Она должна знать один-два секрета, которые помогут Джарльзу получить повышение. Таким образом, у него есть даже две причины сохранить ей жизнь.
Тем временем солнце закатилось, и наступили сумерки. Его проводница свернула к маленькой часовенке, куда обычно ходят молиться бедняки. В полумраке Джарльз разглядел статую Великого Бога, алтарь и несколько скамеек. Внутри часовни никого не было.
Шарлсон Нория подошла к алтарю и надавила на украшенный орнаментом пластиковый карниз. Тяжелая плита медленно отодвинулась. Нория вошла в образовавшийся проем. Джарльз задержался у входа, чтобы излучение от колбы с радиоактивным веществом, пристегнутой к его левому предплечью, оставило четкий след на камне. По этому следу Дез найдет дорогу сюда. Поспешным жестом Нория поторопила своего спутника.
Плита так же медленно вернулась на место. Они очутились в тусклом и тесном проходе, освещенном слабыми лампочками. Сработала система сигнализации, но девушка быстро отключила ее. Когда они начали спускаться по лестнице, Джарльз сделал вид, что замешкался, незаметно заблокировал кнопку сигнализации и поспешил вниз. Потом они еще долго спускались, минуя многочисленные коридоры. Джарльз пребывал в постоянном напряжении.
- Эти коридоры ведут в прошлое, в Золотой век, - объясняла ему Нория. - А вот здесь вход в Палату собраний. Я возьму тебя туда и представлю всему обществу. Они уже в сборе, - ее рука коснулась стены.
- Здесь находится один из запасных выходов. Мы используем его только в экстренных ситуациях.
Она дотронулась пальцем до плиты, и та отодвинулась.
«Новый» Джарльз думал и действовал быстро. Переключив пристегнутый к правому предплечью «Карающий жезл» в режим временного паралича, он направил его прямо на девушку. Она напряглась, судорожно хватая ртом воздух губами, не в силах произнести ни звука. Джарльз поддержал ее за руку, в то время как она медленно опускалась в проем. Затем, отсчитывая секунды, он хладнокровно провел лучом вокруг ее головы и, убедившись, что она еще долго пробудет без сознания, задвинул за собой плиту и направился в Палату собраний.
В темноте, пронизанной алыми отблесками, раздавался властный голос. Едва видимые силуэты у дальней стены - плотное кольцо человеческих фигур, слушающих этот голос. Фосфорецирующий трон с противоположной стороны и черная тень человека на нем.
Джарльз отчетливо вспомнил свое первое появление в этой Палате. Воспоминание оказалось настолько ярким, что на какое-то мгновение прошлое и настоящее слились воедино. Джарльз был тогда совсем другим. Но память восстанавливает пробелы.
Он осторожно надел ультрафиолетовые преобразующие очки, подаренные ему Дезом. Комнату сразу преобразил слабый желтоватый свет, и помещение потеряло свою таинственность. Теперь это была просто длинная и низкая комната, заполненная людьми, внимающими оратору, который восседал на невзрачном, лишенном украшений троне. Джарльз испытал приятное чувство собственного превосходства. Однако этому впечатлению обыденности не соответствовала личность говорившего. Некоторую странность Джарльз заметил и в очертаниях статуи, стоящей позади трона.
Несмотря на свои преобразующие очки, Джарльз по-прежнему видел оратора черным силуэтом. Поле поглощало все его излучения. Между тем статуя завладела мыслями Джарльза настолько, что полностью отвлекла внимание от речи, произносимой в зале.
Присутствие этой статуи в Палате не могло быть случайностью. Она чем-то была схожа с ангелом - тех же размеров и очертаний. Но безобразное лицо, увенчанное зловещим рогами, и когти, похожие на те, что бывают у рептилий, были ужасны. Демонический идол был вдвое выше человека и едва умещался в комнате, упираясь рогами в круглую нишу на потолке.
Джарльз решил, что это ритуальная статуя. Хоть эти люди и очень изобретательны, но они беспечны, подобно детям. Уж слишком они легкомысленны и непредусмотрительны, если так легко позволили ему проникнуть сюда, на секретное совещание.
Странно, но в этот момент оратор говорил о том же. Джарльз прислушался.
- Вы просто играете в ведьм. Это тяжелое и опасное дело, но для многих из вас это всего лишь игра, и не более того. Многие из вас вступили в Колдовское братство из одного желания овладеть секретами магии. Это - озорство. Я и мои помощники поняли это еще тогда, когда Новая магия только создавалась. Мы знали, что благое дело и благородная цель будут недостаточны для привлечения широких масс. Мы поняли, что вы будете подчиняться приказам до тех пор, пока вам будет интересно. Вы погрязли в собственных проказах, и мы не вмешивались.
Человек замолчал. Кто-то из толпы задал вопрос:
- То, что вы говорите, справедливо. Но что вы прикажите делать сегодня, Асмодеус?
Когда Джарльз услышал это, сердце у него забилось быстрее. Он знал, что так называют главаря Колдовского братства. Его захват - дело огромной важности. Тут уж перевода в Четвертый круг будет недостаточно. По меньшей мере, в Седьмой! А если Гонифаций вздумает возражать, то можно будет использовать против него Шарлсон Норию.
- Сейчас, - снова заговорил властный голос, - игра окончена. Или, точнее, она вступила в последнюю стадию. До этого момента вам удивительно везло, несмотря на беспечность и легкомыслие. Самое важное для нас - то, что Иерархия медлит. Это консервативная организация, которая никогда не встречалась с достойной оппозицией. В настоящий момент ее раздирают внутренние разногласия. Поэтому она и ведет выжидательную политику. Но все же было бы глупо недооценивать Иерархию. Она уже разбужена и почувствовала опасность. Ее шпионская сеть повсюду выслеживает нас. В тысячах Святилищ священники из Пятого круга исследуют наши научные секреты и близки к их раскрытию. Есть подозрение, что внутренние разногласия в Иерархии скоро будут окончательно разрешены. Так что вы не в праве недооценивать Иерархию! Она столь могущественна, что может позволить себе выжидать. Когда священники грозят вызвать помощь с небес, это не просто хвастовство!
«С минуты на минуту должен появиться дьякон Дез, - подумал Джарльз. По его расчетам, дьякон уже должен был идти по коридорам часовни. Сигнализация отключена, все хорошо. И все-таки его сковывал малодушный страх - не за себя, сам он был начеку, а какой-то смутный, необъяснимый страх. Напрасно Джарльз пытался понять, откуда он взялся.
- В сражении время решает все! - донесся голос с трона. Этот голос должен был принадлежать человеку со злыми и холодными глазами, но не лишенному юмора и сочувствия. - Мы пытаемся понять, какую роль играет время в психологической войне. Страх - наше единственное оружие, но у него есть серьезные недостатки. Он быстро теряет свою эффективность. Благодаря тщательно разработанному плану мы спровоцировали ужас и посеяли панику даже высших кругах Иерархии. Но если мы остановимся хоть на миг, то лишимся своего главного преимущества. Вот почему я собрал вас и совершил беспрецедентный шаг со своей стороны, явившись в своем настоящем обличье.
«Все их лидеры в сборе. И Асмодеус с ними. Какая удача!» - подумал Джарльз. И все-таки какой-то мрачный, поднимавшийся из глубин его души, необъяснимый страх мешал ликованию. Если бы только Дез смог проникнуть сюда!
- Я пришел обсудить с вами план дальнейших действий. Те инструкции, что записаны на кассетах, недостаточны. Да и иметь их при себе сейчас небезопасно. Все распоряжения я передам после собрания, каждому лично. Но сначала я должен предупредить об огромной ответственности, которая отныне ложиться на плечи многих из нас. Это касается и меня и моих помощников. Мы, ваши лидеры, находимся в особо уязвимом положении, и может случиться так, что в кризисный момент нас обнаружат и уничтожат. Тогда вы, главные посланники Нового колдовства, займете наши места на ключевых постах в Мегатеополисе.
Слушая Асмодеуса, Джарльз сжимал кулаки в нервном нетерпении. Неприятное ощущение опасности все еще не покидало его. Он чувствовал, что с ним вот-вот может произойти что-то неприятное, и что он мог бы это предотвратить, если б знал, откуда ждать удара. Голова стала тяжелой, будто свинцовой, его всего трясло, как в лихорадке.
- Планы борьбы были разработаны давно, но мы доверили их одному из вас, а он исчез. Полагаю, он мертв или захвачен Иерархией. Поэтому разработать новую концепцию необходимо.
Упоминание о Черном человеке должно было заинтересовать Джарльза, но он с замиранием сердца слушал Асмодеуса, скованный непонятным страхом. У него пересохло в горле. Поднеся руку к губам, он обнаружил, что они онемели и перестали ощущать прикосновения. Ах, если бы он знал, что с ним происходит, то смог бы этому противостоять…
«Это наваждение, - подумал он. - И, если станет хуже, нужно будет собрать все силы и попытаться вызвать Деза. Хотя вряд ли что сможет сделать, пока не докопается до причин страха.
- …критический момент приближается… - долетали до Джарльза обрывки фраз. - …каждый шаг сейчас… отмечен значимостью. Не только ваша собственная безопасность… судьба мира. Этот город… решающий. Будущее человечества…
В этот момент спазм сдавил голосовые связки Джарльза, и вне себя от растерянности я ужаса он услышал свой собственный голос!
- Вас предали! Это ловушка Иерархии! Спасайся, кто может!
И снова он обрел контроль над собой. Очнувшись, он испытал смешанное чувство стыда и ярости на того, другого Джарльза, который только что выдал замысел Иерархии. Пришла пора действовать!
Он активизировал до максимума энергетическое поле прибора, пристегнутого к левому плечу. Если Дез где-то неподалеку, его приборы зарегистрируют этот сигнал. А Дез должен находиться уже где-то рядом, чтобы ворваться в сопровождении дьяконов в этот зал, пока ведьмы и колдуны не успели сорваться со своих мест.
Полукруг участников шабаша быстро таял. Их неясные силуэты метались вдоль коридоров, словно крысы, покидающие тонущий корабль. Они успели исчезнуть еще до того, как Джарльз смог привести в действие свой карающий жезл.
Асмодеус первым отреагировал на предупреждение. Он прыгнул за статую демона, стоящую позади трона. Густой фиолетовый луч карающего жезла, сразив одну из ведьм, полоснул по Асмодеусу. Абсорбирующее поле сжалось, впитывая энергию «Карающего жезла». Защитное поле Асмодеуса еще не успело ослабнуть, когда он исчез за статуей, которая, казалось, не поддавалась действию разрушительной энергии.
Джарльз двигался вперед перебежками, опасаясь ответных выстрелов. Асмодеус был слишком опасным противником. Ему удалось укрыться за статуей, но все-таки не удастся там долго продержаться.
«Не за статуей… в ней, - догадался Джарльз.
От сильного удара репульсивного поля Джарльз закружился на месте. Внезапно статуя демона задрожала и вылетела сквозь нишу в потолке, сверкнув на прощание дюжиной фиолетовых раскаленных языков.
Распростертый на полу Джарльз с горечью осознал, что первое его впечатление было правильным. Предмет оказался не просто статуей, а ракетой. Ниша же, в которой она исчезла, была тоннелем, ведущим на поверхность. Возможно, наверху этот выход замаскирован под печную трубу. Дез говорил, что над этим местом будут дежурить патрули летающих ангелов. Теперь они - последняя надежда захватить Асмодеуса.

Глава 13.

В жемчужно-серой палате Высшего Совета Гонифаций внимал брату Фреджерису, выступающему с обвинительной речью. В голосе Умеренного зазвучали вкрадчивые нотки:
- Правильно ли я понял ваши намерения, для осуществления которых кузен Дез принес сюда эти инструменты?
Взмахом руки Фреджерис указал на аккуратно разложенные на столе орудия пыток. Кресло, снабженное зажимами для испытуемых, выглядело особенно устрашающе. Техническая группа из Четвертого круга под руководством Деза суетилась вокруг приспособлений, проводя испытания.
Гонифаций согласно кивнул.
- Пытка! - Фреджерис произнес это слово с особым негодованием. Разве мы не становимся похожими на варваров, допуская такую жестокость?
«Сама мысль о жестокости шокирует его, - удивленно подумал Гонифаций. - Странно, что этим словом он называет наш тяжкий труд по воспитанию простолюдинов».
Фреджерис продолжал:
- Наш брат Гонифаций неожиданно объявил нам, что его агенты задержали группу людей, которые, по его словам, опасны для Иерархии. Его слуги сделали это без разрешения Высшего Совета, поправ тем самым все законы. Теперь же он заявляет нам, что его пленники являются членами секты Нового колдовства. Сверх того, пренебрегая научными методами, которые мы применяем для выяснения правды, он навязывает нам свой способ - телесные пытки, и опять-таки тайно отдает распоряжения на сей счет.
Я спрашиваю Совет, к чему это возрождение варварства? Я скажу вам, к чему, - продолжил Фреджерис после внушительной паузы. Его голос чуть дрогнул. - Своими действиями Гонифаций показал нам свое истинное лицо… лицо тирана, стремящегося к абсолютной власти. Я докажу вам, что он создал Иерархию в Иерархии, клику дьяконов и священников, преданных только ему. Я докажу вам, что он специально провоцирует столкновение с Новым колдовством, преувеличивая его значение, чтобы создать мировой кризис и захватить власть, не считаясь с мнением окружающих, мотивируя все это спасением Иерархии!
Окинув взглядом стол, Фреджерис приготовился высказать конкретные обвинения. Но так и не смог начать. Первосвященник Джомальд, глава Реалистов, поднявшись с места, перебил его:
- Первосвященник Фреджерис подвергает Иерархию большой опасности, препятствуя нам выступить против Нового колдовства. Если не обращать внимания на его коварные замыслы, он будет продолжать в том же духе. Мотивы его поступков в высшей степени подозрительны. Я требую немедленного отлучения его от церкви. И прошу поставить этот вопрос на голосование сейчас же.
Фреджерис посмотрел на него с таким холодным презрением, словно был оскорблен лишь тем, что его грубо прорвали.
- Я поддерживаю это! - неожиданно воскликнул тощий брат Серсиваль, сидящий позади Гонифация.
«Даже этот старый фанатик поддерживает нас», - с удовлетворением подумал Гонифаций.
А Фреджерис все еще стоял в недоумении. Он будто ждал, когда прекратится это грубое вмешательство, и он сможет продолжить речь. Исполненный чувства собственного достоинства, он был просто великолепен. Умеренные поняли, что произошло, раньше, чем их лидер, и выглядели теперь скорее испуганными, нежели возмущенными.
- Есть какие-нибудь возражения против того, чтобы вынести этот вопрос на голосование? - вопросил Джомальд. Его голос напоминал громовые удары молота.
Один из Умеренных очень медленно и неуверенно стал подниматься с места, беспокойно озираясь по сторонам. Но, не найдя поддержки, он снова сел, пряча глаза от Фреджериса.
Только теперь брат Фреджерис понял все происходящее, но на его красивом лице не дрогнул ни один мускул. На светящийся стол один за другим опускались сжатые кулаки. Фреджерис надменно взглянул на голосующих против него первосвященников, скорее с видом оскорбленного их невоспитанностью человека, чем священника, которому грозит отлучение.
В конце концов, никто из собравшиеся не положил руку ладонью вниз, что означало бы отрицание, и только двое Умеренных воздержались, чувствуя себя при этом крайне неуютно.
- Выполняйте приговор! - закричал Джомальд, обращаясь к техникам Четвертого круга.
Осознав, наконец, что вся акция была спланирована заранее, некоторые священники не смогли скрыть удивление. Но Фреджерис все еще сохранял спокойствие. Он не дрогнул даже тогда, когда его Умеренные отпрянули от него. Он стоял на прежнем месте, подобно мраморному изваянию.
И, подобно мраморному идолу, он был низвергнут. Невидимые лучи блокировали все его нервные импульсы. Вначале его лишили зрения, и он с трудом поднес отяжелевшие руки к невидящим глазам. Но не успел он коснуться глаз, как тотчас был лишен возможности осязать. Затем отключился вестибулярный аппарат, и он, покачнувшись, тяжело опрокинулся через стол.
Беспомощнее грудного ребенка, он неуклюже сполз на пол, раскинув руки. Теперь он представлял собой бесчувственное тело. Он был изгнан из Вселенной, лишен всех чувств и обречен целый год находиться в одиночной камере наедине со своими мыслями. Этот год превратится для него в вечность, потому что он потеряет всякое представление о времени.
И когда священники низших рангов склонились над павшим лидером, брат Джомальд заговорил снова.
- Я предлагаю передать всю полноту власти в руки первосвященника Гонифация. Я надеюсь, что он сможет мобилизовать все силы для борьбы с врагом. Теперь же предлагаю объявить его Верховным Иерархом, пока Новое Колдовство представляет угрозу нашему миру. На этот период Верховный совет будет функционировать лишь как главный консультативный орган.
Это предложение было принято единогласно. Даже старик Серсиваль, всегда державшийся особняком, голосовал вместе с остальными. Гонифаций, который и до этого не произнес ни слова, оставил произошедшее без комментариев. Он поднялся с места и приказал:
- Приведите пленных. Начнем допрос.
Тут-то наконец возмутился фанатик Серсиваль. Его желтое, словно пергаментное, лицо побагровело от гнева.
- Ваше высокопреосвященство, я попросил бы не подвергать наши нервы подобным экспериментам и не допускать встречи со слугами Сатаны! Если есть уверенность, что захваченные вами - ведьмы, то нечего церемониться. Уничтожьте их сразу, и делу конец! Этой нечисти нет места на земле!
- Я проголосовал за то, чтобы вам предоставили неограниченную власть, - продолжал Серсиваль, - потому что считаю вас сильным лидером, который хочет и может безжалостно бороться с прихвостнями зла. Так не щадите же слуг Сатаны! Я требую!
- Я выслушал вас, - холодно ответил Гонифаций. - Враг не дождется от меня пощады, но допросить ведьм все-таки необходимо.
С гримасой отвращения на вытянутом лице Серсиваль тяжело опустился на место.
- Я все же считаю, что их необходимо казнить немедля!
Вооруженный конвой ввел в Палату арестованных ведьм, и собрание потеряло к Серсивалю всякий интерес. Впервые первосвященники встретились лицом к лицу с врагом, но на их лицах застыло выражение притворного равнодушия.
Первое впечатление подействовало на них успокаивающе. Пленники, все как один, были одеты в грязные лохмотья. Более того, они даже не оказывали никакого сопротивления подталкивающим их дьяконам. Стоило ли бояться этой кучки оборванцев?! Они смотрелись прямо-таки как шайка разбойников, хотя среди ни преобладали женщины. Некоторые из них, если присмотреться, были довольно хорошенькими и могли бы даже стать привлекательными, если одеть их в приличное платье - наподобие тех, что носят Падшие сестры.
Второе впечатление было не столь успокаивающим. Лица пленников были явно интеллигентнее, а черты правильнее, чем у простолюдинов, живущих в вечном страхе. То, что на первый взгляд было воспринять священниками как придурковатость, при более тщательном осмотре оказалось глубокой задумчивостью. Создавалось впечатление, что они связаны между собой невидимыми нитями общей судьбы и взаимной поддержки. Они стояли уверенно, словно группа единомышленников. Кроме того, стало очевидным, что они не очень-то испуганы грубостью конвоя и вообще не обращают на него никакого внимания, занятые собственными мыслями.
Их беспокойная отрешенность, непонятно почему, беспокоила священников больше всего. Сама собой возникала мысль, они поддерживают телепатическую связь с неизвестными силами, находящимися вне Палаты. И все же первое впечатление осталось более ярким, и именно оно определило их отношение к пленникам. Остальное отложилось где-то на уровне подсознания.
Кивком головы, непропорционально огромной, как у карлика, Дез приказал начать процедуру допроса. Как только Гонифацию предоставили неограниченную власть, маленький дьякон решил, что теперь ему некого бояться, и маска, скрывавшая отвратительную сущность его натуры, наконец исчезла. Высокомерные взгляды, которые он бросал в сторону Высшего Совета, говорили более чем красноречиво: «Теперь я - второй человек в Иерархии».
И теперь он медленно и четко зачитывал пленникам краткое изложение обвинительного заключения, высвеченное на экране проектора:
- Вы арестованы за участие в заговоре против Иерархии, которую вы замышляли свергнуть с помощью колдовства. Если кто-нибудь из вас искренне раскаивается в содеянном и готов сознаться во всех своих грехах, ничего не скрывая, то пусть выйдет вперед. Эти люди не будет подвергнуты пыткам.
Одна из женщин вдруг лихорадочно задрожала всем телом и задергалась, откидывая голову назад и закатывая глаза. Конвульсии нарастали с неистовой силой. Женщина упала, а из ее полуоткрытого рта хлынула пена.
- Господин, защити нас! - извиваясь в конвульсиях, кричала она. - Сатана, помоги своим слугам!

Предыдущая страница 7 Следующая страница


Да скроется мгла! 8

Из серой тусклой стены по другую сторону зала появился, материализуясь, силуэт огромного волка. Его глаза были похожи на два закопченных очага с тлеющими в них красными огоньками. Словно гора, он двинулся по направлению к столу Совета. Священники повскакивали со своих мест. Многие из них не смогли скрыть охватившего их страха. Священники низших кругов даже попятилась к выходу.
- Повелеваю прекратить это! - властно приказал Гонифаций, обращаясь к дьякону Дезу, приподнимаясь с места. - Это лишь телесолидографическая проекция. Надеюсь, это всем понятно!
Последнюю фразу он произнес, явно желая одернуть своих собратьев - первосвященников. Как бы он желал сейчас, чтобы Фреджерис оказался в зале. Этот напыщенный Умеренный, по крайней мере, знал, как держать себя в подобной ситуации.
Немного успокоившись, первосвященники заметили, что приближающееся чудовище полупрозрачно и сквозь него кое-где просвечивает противоположная стена. Более того, огромные когтистые лапы ступали то, чуть ниже пола, то чуть выше.
Когда техники Деза принялись за работу и изменили диапазон излучаемых солидографом волн, монстр стал медленно таять. Шло время, и от него остались уже лишь маленькие фрагменты, которые не попали в фокус приборов Иерархии. Правда, это зрелище казалось зловеще двусмысленным: краешек уха там, лапа здесь, кое-где клочки грубой шерсти и один светящийся глаз. В общем, спектакль не прошел даром, нанеся изрядный ущерб самоуверенности Совета.
- Конечно, не было особой необходимости уничтожать его, - холодно сказал Гонифаций. - Я просто хотел наглядно продемонстрировать вам его солидографическую природу. Наши собратья из Четвертого круга умеют рассеивать подобные изображения при помощи многочастотного нейтрализатора. Этот фантом имеет световую природу и легко создается по принципу интерференции. Все фантомы, создаваемые так называемым Новым колдовством, относятся к подобному типу. Чтобы полностью уничтожить их нужно лишь подобрать соответствующий диапазон волн. Обнаружить спрятанные проекторы, я думаю, будет несложно. Мы сможем обойтись даже без информации, которую скоро получим, - он многозначительно посмотрел в сторону ведьм. - Мы легко могли бы экранировать Палату Совета или Святилище целиком, но в этом нет необходимости. Наши ученые, проводившие исследование, совершенно уверены в том, что искаженные по частоте и интенсивности сигналы невозможно передавать на расстоянии. И если бы мы изолировали Святилище, у наших врагов могло бы создаться впечатление, что мы боимся. - Все последующее Гонифаций произносил медленно и четко. - Я приказываю всем священникам и дьяконам, находящимся здесь, не обращать никакого внимания ни на какие проекции, которые еще могут возникнуть в этом помещении.
Он сел и сразу почувствовал легкую духоту. Палата окрасилась в темно-красный цвет, и в этом свете все стало как-то особенно туманным и неразличимым.
Уже не подчиняясь отданному приказу, большинство первосвященников столпилось у дальнего края стола, стараясь держаться подальше от Гонифация. А случилось это потому, что на месте Верховного Иерарха восседал теперь огромный рыжий дьявол. Его волосатые ноги, казалось, проросли сквозь стол Совета. Огромная рогатая голова качалась из сторону в сторону, ухмыляясь злобным оскалом. С плеча гиганта свешивался тонкий красный хвост, похожий на обезьяний, оканчивающийся острым шипом.
На красном фоне фигура Гонифация была едва различима, как застывшее в туманном янтаре насекомое. Он приподнялся, и на мгновение его голова вынырнула из красного облака. Дьявол встал тоже.
В рядах ведьм началось волнение. Упав на колени, они выкрикивали в восторге:
- Хозяин! Хозяин!
Старик Серсиваль поднял трясущуюся руку, глаза его гневно сверкали. Он казался не столько испуганнее, сколько возмущенным происходящим.
- Что все это значит? - закричал он. - Разве мы голосовали за Сатану?
Техники Деза развернули свои проекторы в сторону Гонифация, чтобы уничтожить солидографический призрак, нарушив тем самым приказ первосвященника «не поддаваться на провокации». Они немного повозились с приборами в поисках нужных частот, и вот уже появилась голова, а затем и все тело первосвященника. Надо сказать, что Гонифаций выглядел довольно мрачным.
Непосредственно перед тем, как они закончили эту операцию, раздались испуганные крики дьяконов. Это чернильное облако темноты неожиданно надвинулось и поглотило коленопреклоненных ведьм. Темнота продолжала расползаться по всему периметру помещения. Из-за облака появился патруль дьяконов с вытянутыми перед собой руками. Они как будто с трудом нащупывали себе дорогу.
- Карающие жезлы к бою! - скомандовал Гонифаций, когда черное облако уже накрыло техников и их приборы. - Размахивайте ими в темноте на уровне пояса. Если облако не развеется, идите сквозь него смело. Нейтрализатор здесь бессилен.
Лучи фиолетового пламени заметались во тьме, поглотившей Палату. Рассеченное ими на части облако, казалось, сделало последнее отчаянное усилия, простирая свои чернильные псевдоподии по направлению к дверям. Но карающие лучи уже настигли его. Внезапно облако исчезло, и дьяконы остановились в нерешительности.
- Если хоть раз еще в Палате появятся солидографические призраки, ведьмы будут казнены! - провозгласил Гонифаций. - За каждую новую проекцию - жизнь пяти ведьм!
- Вы разве не собираетесь казнить их всех немедленно? - спросил требовательным тоном старый Серсиваль. - Я только что слышал, что вы приказали казнить их Карающими жезлами, как я и советовал вначале.
- Ну, это уж мое дело, ваше преподобие, - резко ответил Гонифаций. - Существуют такие мировые проблемы, которые чрезмерно трудны для вашего понимания
После такого упрека Серсивалю ничего не оставалось, как снова усесться на место, но он продолжал ворчать, укоризненно качал головой. Было очевидно, что и несколько других первосвященников успокоились бы, только увидев, что совет старого фанатика исполнен.
- Начинайте допрос! - приказал Гонифаций.
Дьяконы выбрали одну из ведьм и подвели ее к креслу, подле которого стоял кузен Дез. Это была белокурая молодая женщина, слишком хрупкого для простолюдинки телосложения. Особенно бросались в глаза ее заостренные черты лица и кожа воскового цвета.
Поначалу она шла к креслу спокойно, но потом вдруг стала вырываться, кусаясь и царапаясь, как дикое животное. Она успокоилась только тогда, когда ее привязали к креслу. Чиновник произнес:
- Мевдон Кимми, ты ведь не будешь отрицать, что именно так тебя и зовут. Мой долг дать тебе один совет - отвечай на все вопросы прямо и честно. В противном случае, ты поставишь нас перед необходимостью заставить тебя отвечать. Прошлые культуры оставили нам в наследство множество различных приспособлений, годных для того, чтобы вызвать боль: тут и колесо, и колодки, и дыба, и бормашина, наконец. Но Иерархия милостива и не хочет причинять людям увечья. Потому ее служители и создали такие средства, которые вызывают болевые ощущения путем прямой стимуляции нервов. Те же самые результаты достигаются без членовредительства. После пережитого шока или конвульсий тело остается невредимым. Кроме того, есть еще одно преимуществе - нет необходимости прерывать пытку, опасаясь смерти допрашиваемого.
Произнеся всю эту тираду, чиновник сел.
Кузен Дез сделал несколько медлительных шагов по залу, а затем, быстро обернувшись к ведьме, спросил:
- Как тебя зовут?
После продолжительной паузы послышался слабый голос ведьмы:
- Слуги Сатаны не имеют имен.
Впервые за многие годы священники услышали, как кузен Дез рассмеялся.
- Тебя опознали как Мевдон Кимми, жительницу Одиннадцатого округа, жену Мевдона Рижарда, занимавшуюся росписью посуды. Ты признаешь это?
Ответа не последовало.
- Очень хорошо, Мевдон Кимми. Ты обвиняешься в заговоре против Иерархии.
- Ваш чиновник сказал гораздо больше вашего, - голос ее звучал слабо и не очень отчетливо. - Он сказал, что я и все мы - осуждены.
- Это правда, Мевдон Кимми. Но, если твои ответы удовлетворят нас, это спасет тебя от боли. А теперь, расскажи-ка, каким образом ты вступила в заговор против Иерархии?
- Я следовала инструкциям Сатаны.
Дез снова рассмеялся.
- Какие еще инструкции?
- Он повелел, чтобы я сделалась проводником его воли и применяла его учение на практике. Проклинала и колдовала, дразнила и мучила тех, на кого укажет Сатана.
- Может быть, ты и привыкла употреблять при описании своих похождений эти бессмысленные жаргонные словечки, но пойми, это нас не интересует. Нам нужны от тебя только существенные факты. Чему тебя конкретно научили? Каким фокусам?
- Не знаю, о чем вы говорите. Сатана всемогущ и не нуждается ни в каких трюках.
Дез перевел взгляд на своего главного техника.
- Ты готов? - спросил он.
Священник кивнул в ответ. Тут же над головой колдуньи установили массивную металлическую полусферу, с краев которой свешивались гибкие сенсорные нити, которые постепенно начали оплетать ее тело.
Дез снова взглянул на ведьму.
- До сих пор, из-за твоей принадлежности к слабому полу, мы были снисходительны к тебе, Мевдон Кимми. Но всякому терпению может придти конец, если ты будешь продолжать упорствовать. Так что оставь свои детские увертки. Пойми раз и навсегда, мы не станем тратить времени на выслушивание этого бессвязного бормотания о Сатане и о сверхъестественном. Неужели ты еще не поняла, что сейчас ты имеешь дело не с легковерными простолюдинами?
В это время за столом Совета зашевелились. Такой грубый, ведущийся в такой неумолимой форме допрос не соответствовал правилам. Старый Серсиваль продолжал неистовствовать. Первосвященники вопросительно смотрели на Гонифация. Но тот не обращал на них никакого внимания.
- Однако, Мевдон Кимми, у тебя все еще есть шанс, - продолжая Дез. - Если ты предоставишь нам правдивые сведения, и они подтвердятся, то мы отнесемся к тебе с должным милосердием.
Лицо ведьмы, на которое пала тень от металлического колпака, казалось маленьким, как у ребенка и бледным, как у призрака.
- Какого же мне ждать от вас милосердия? Неужели вы допустите, чтоб в Иерархии не было абсолютной веры в Великого Бога? Разве вы сможете отпустить меня, чтобы я рассказала обо всем этом людям? Неужели вы рискнете отпустить хоть кого-нибудь из нас, чтоб мы предали гласности ваши обманы?
Дез торжествующе выкрикнул ей прямо в лицо:
- Наконец-то мы к чему-то пришли! Значит, в конце концов, ты допускаешь, что все это - только фокусы, придуманные людьми?
В Палате Совета установилась такая тишина, что шепот молодой женщины был хорошо слышен:
- Это не так. Уже больше века назад Сатана дал нам веру и способ, дающий возможность сделать ваше падение абсолютным, а ваши страдания - мучительными. Сатана существует! Он главный правитель Ада, который вы называете космосом!
За столом Совета опять зашевелились. Гонифаций по-прежнему игнорировал это. Он сделал знак Дезу.
- Мевдон Кимми, мы хотим фактов! - грубо закричал дьякон. - Прежде всего, ты откроешь нам имя вашего лидера!
- Сатана!
- Отговорки! Пусть боль войдет ей в пальцы левой руки!
После этих слов среди присутствующих в этой серой комнате возникла еще большая напряженность. В качестве предупреждения над головами ведьм были подняты жезлы гнева. Но, закрыв глаза, они, казалось, вновь и вновь повторяли слова какой-то молитвы, обращенные к их темному божеству.
В то же мгновение из-под металлического купола послышался звук всасываемого ртом воздуха.
Но Верховный Иepapx, первосвященник Гонифаций, не услышал его, хотя и слушал все очень внимательно, потому что в этот момент он почувствовал, будто пальцы его левой руки окунули в расплавленное железо.
Огромным усилием воли он подавил в себе естественной желание отдернуть руку и закричать. Еще большого труда стоило ему заставить себя посмотреть на остальных. Если что-то и выдавало в нем волнение, никто из священников этого не заметил.
- Мевдон Кимми, так кто же ваш настоящий лидер?
- Сатана! Сатана! - настаивала она хриплым, едва различимым шепотом.
Гонифаций украдкой взглянул на свою руку. Рука как рука, ничего сверхъестественного. Только суставы пальцев побелели, да натянулись сухожилия. Он медленно пошевелил пальцами и положил руку на стол. Боль притупилась, но не затихала.
- Пусть боль поразит твое запястье. Кто, кроме Сатаны, твой вождь?
- Он, и еще раз он. О, дай мне силы, Сатана! - всхлипывала женщина. - Он - Асмодеус!
Гонифаций почувствовал такую боль, как будто на руку надели раскаленную докрасна металлическую перчатку.
- Кто это Асмодеус?
- Сатана, помоги мне! Он - Король Демонов.
- Врешь! Пусть ей будет больнее! Так кто же этот Асмодеус?
- Король… Демонов!
- Нам известно, что Асмодеус - человек. Скажи нам его настоящее имя!
- Король… - она задохнулась пронзительным криком. - Чтоб Сатана сжег вас всех! Я не знаю имени! Не знаю!
- Так значит, Асмодеус - человек?
- Да. Нет. Я этого не знаю. Не знаю. Сатана, сожги их так, как они жгут твою рабыню!
Капли пота выступили на лбу у Гонифация, так как невидимый жар жег его все больше и больше. Он должен найти причину этой боли.
- Мевдон Кимми, кто такой Асмодеус? Как его зовут?
- Не знаю… не знаю!
- Ты когда-нибудь его видела?
- Да! Нет! Да! Я Мевдон Кимми! Твоя верная рабыня, Сатана!
- Как он выглядит?
- Я не знаю. Чернота и… голос.
Голова Гонифация сотрясалась мелкой дрожью, помогая крупным каплям пота скатываться со лба. Еще немного - и ведьма будет сломлена. Но эта невыносимая боль должна иметь источник! Думай, Гонифаций! Ищи его!
- Очень хорошо, Мевдон Кимми. Оставим на некоторое время Асмодеуса. Отвечай, где в Мегатеополисе находится главная штаб-квартира Колдовского братства.
- Я не знаю… Там, где вы захватили нас.
- Там было только собрание. Ты знаешь, что я не это имел в виду. Где находится настоящее место сборищ?
- Я не… его нет.
- Лжешь! Ты знаешь, но пытаешься скрыть от меня. Где находится ваше оборудование и оружие?
- В… Нет никакого оружия Сатана в нем не нуждается.
- Пусть боль поразит ее в плечо!
Страшная боль поднималась все выше и обожгла плечо Гонифация. Думай! Ищи выход!
Тем временем в дальнем конце Палаты началась суматоха. Парадные двери распахнулись. А ведьмы, стоящие на коленях, все возносили свою ритмичную, монотонную, как приглушенный бой барабанов, мольбу.
- Сатана, помоги нам! Сатана, спаси нас!
- Мевдон Кимми, где находится ваша штаб-квартира? Вот ты идешь по великой площади. Ты направляешься в штаб. Идешь по улице. Что это за улица?
- Улица Тка…Нет! Нет!
Ведьма издала душераздирающий крик.
- Значит, ты идешь по улице Ткачей, Мевдон Кимми. Ты чувствуешь запах шерсти. Ты слышишь стук ткацкого станка. Ты продолжаешь идти и сворачиваешь. Где ты повернула?
- Нет! Нет! Мевдон Кимми призывает тебя, Сатана!
И тут через главный вход в комнату вбежала толпа священников в развевающихся алых рясах. Не останавливаясь, они направились прямо к Совету. Гонифаций встал, сутулясь, словно поднимал непомерную тяжесть, и приказал:
- Прекратить допрос!
Он произнес это так громко, с такой неистовой и властной беспрекословностью, что все тотчас уставились на него.
Дез подождал немного, пожал плечами и махнул рукой, делая знак техникам.
Облегчение пришло к Гонифацию с молниеносной быстротой - как будто его окатили ледяной водой, и от этого у него захватило дыхание. Комната и все, что в ней было, поплыло перед глазами, и Гонифаций схватился за стол, чтобы не упасть.
- Что случилось? - обратился он к вбежавшим священникам. Теперь его голос звучал уверенней. - Только самая важная и неотложная причина может оправдать ваше бесцеремонное вторжение.
- Люди направляется к Святилищу! - воскликнул один из них. - Они побросали свою работу. Все попытки остановить их потерпели крах. Патруль дьяконов воспользовался против них карающими жезлами, но их едва не разорвали на куски. Встретившийся им по дороге священник Первого круга приказ им возвратиться, но они обошлись с ним крайне решительно, и он все еще в их руках. Они толпятся на Великой площади. Они хотят знать, почему мы до сих пор не уничтожили Сатану и не прекратили весь этот ужас. Они кричат что-то, спрашивая о Колдовском братстве, и затыкают рот всякому священнику, который начинает давать им какие-либо объяснения.
Встревоженное бормотание пронеслось среди членов Совета. Гонифаций услышал, как один из первосвященников прошептал: «Взорвать! Смести с лица земли Площадь!» Внимательно оглядев только что прибывших священников, он узнал одного из них, того, что был из Ткацкого центра, и дал ему слово.
- Вести о подобных мятежах поступают уже более чем из половины городов всей планеты. Похоже, что все это спланировано кем-то заранее. Мятежная толпа ворвалась в Святилище города Неоделос. Ее удалось прогнать, но было много жертв. Отовсюду требуют инструкций.
Гонифаций быстро заговорил.
- Установите парасимпатические источники в Соборе и используйте их на Площади. Для пущей убедительности объявите, что завтра будет праздник и настанет Великое Возрождение! В этот же день состоятся торжественные молебны во славу Великого Бога. И он, Бог, сотворит чудо - подаст уверенный и обнадеживающий знак скорой победы над Сатаной.
- И далее, - продолжал Гонифаций, обращаясь к священнику из Ткацкого Центра. - Передай мои слова священникам всех Святилищ. Скажи им, чтобы они использовали все имеющиеся генераторы парасимпатического излучения, включая ручные модели для исповеди. И если толпы не разойдутся после объявления о празднике, то воздействуйте на них с помощью музыки. Ни в коем случае не применяйте силу! Если в какое-либо из Святилищ ворвется толпа, я объявлю это преступлением против высшего духовенства. Прикажите устроить торжественные похороны всех погибших жителей. Проводите их тела в последний путь со всеми почестями. Свяжитесь и с теми Святилищами, которые не испрашивали инструкций, и сообщите им, что мои подробные распоряжения будут доставлены им еще до наступления ночи, согласно времени Мегатеополиса. Через два часа жду от вас полного отчета о ситуации.
Затем Гонифаций обратился к чиновникам.
- Во-первых, принесите мне все кассеты с записями предыдущих празднеств Великого Возрождения, включая подвижные солидограммы двух последних. Во-вторых, Отделами Социального Контроля Шестого Круга. Сейчас Высший Совет как никогда нуждается в их рекомендациях. Пошлите кого-нибудь в подземные помещения и попросите брата Домаса явиться ко мне, как только у него появится такая возможность. В-третьих, информируйте Отдел Физиков Пятого круга о том, что телесолидографический щит должен быть установлен по всему периметру Великой площади. Все технические ресурсы должны быть использованы. Мы предоставим им в распоряжение всю нашу аппаратуру. Короче говоря, щит должен быть готов к завтрашнему утру. В-четвертых, сделайте все возможное, чтобы связаться с судном, поставляющим пополнение из Люциферополиса. Если это удастся, сообщите им, чтобы поторопились.
Затем он повернулся к кузену Дезу.
- Верни наших пленниц обратно в тюрьму. Каждая из них должна находиться в отдельной камере под постоянным надзором двух охранников, а два других должны быть готовы придти им на смену в любой момент. Будьте готовы к самым фантастическим ухищрениям, на которые они могут пойти, чтобы спастись. Я возлагаю на тебя полную ответственность за пленников.
Вернувшись на свое место, Гонифаций обратился ко всем собравшимся:
- Здесь будет специальная сессия Высшего Совета. Очистить Палату!
- Вы все еще не решаетесь казнить ведьм, ваше высокопреосвященство? - неожиданно спросил Серсиваль. В его голосе послышались угрожающие нотки. - Допрос этой мерзкой ведьмы убедительно доказал, что все пленники - агенты Сатаны. Было бы опасным, да и оскорбительным для Великого Бога позволить им жить дальше.
- Мы получим от них важную информацию, - резко ответил ему Гонифаций. - Я прервал допрос лишь потому, что появились дела поважнее - мы должны подготовить план Великого Возрождения.
Серсиваль покачал головой:
- Было бы лучше, если бы мы упали на колени и просили прощения у Великого Бога за наше затянувшееся безверие и молили бы его о милосердии к нам. Я уже вижу окружающие нас мрак и обреченность.
В ответе Гонифация звучала насмешка.
- Ваш разум переутомлен. Любого другого священника, который заговорит о нашем провале и будет намекать на сверхъестественные силы и реальность Сатаны, я немедленно отлучу от церкви.
Из толпы ведьм, находившихся под охраной удвоенного караула, послышалось монотонное распевное бормотание. Оно, казалось, заполнило собой все помещение.
- О, Сатана! Благодарим тебя, Сатана!

Глава 14.

Открывая дверь в свои апартаменты в подземелье, Джарльз бросил хмурый взгляд на глянцевитую поверхность тускло поблескивающей эмблемы Четвертого круга - Гонифаций не слишком щедр, особенно если учесть важность выполненного им задания. И все же Асмодеусу удалось спастись. Снова на душе стало горько от мысли, что тому не удалось бы скрыться, если бы Джарльз смог контролировать свои поступки и не допустил бы пробуждения своего второго «я». И тем не менее он решил, что ему крупно повезло, поскольку никто не догадался о его промахе.
Войдя в помещение, он первым делом проверил замок, так как был встревожен тем, что кузен Дез публично поклялся выловить всех ведьм, При этом он помнил, что Гонифаций просил его работать в тайне от всех - ни один священник не должен знать о его возвращении в Иерархию.
В любом случае у него имеется кое-какая компенсация за это временное затворничество, думал он, оглядываясь вокруг. Он прошел во вторую комнату, обставленную так же роскошно, как и первая, и прошел в третью, заперев за собой дверь на засов.
На кушетке, закрыв глаза, скрестив руки как у покойника на смертном одре, лежала Шарлсон Нория.
Некоторое время он смотрел на ее бледное лицо, а затем легким стимулирующим излучением привел ее в чувство. Ее глаза открылись. Он прочитал в них такую ненависть, какую счел для себя весьма лестной.
Почувствовав это, она сказала ему медленно и отчетливо:
- Ты ужасный и отвратительный эгоист.
Он улыбнулся в ответ.
- Не эгоист. Реалист.
- Реалист! - презрение, с которым она это произнесла, казалось, придало ей сил. - Ты сейчас не больший реалист, чем когда был слепым и упрямым идеалистом. Ты - негодяй! Я подозреваю, что каждый слепой идеалист, не сталкивавшийся в жизни с настоящими трудностями, где-то в глубине души считает, что подлость - очень привлекательное и романтическое качество. Когда помутился твой разум - или они изменили его по твоему желанию, так или иначе, твоя новая личность сформировалась из твоих же фрагментарных романтических понятий о подлости - безграничной амбиции, самомнения, бедности ощущений и всего остального, имеющего отношение к этой низкой идеологии.
Она на некоторое время замолкла, потом продолжала:
- Ты сам хочешь, чтобы я говорила с тобой таким образом, не правда ли?
Он кивнул.
- Конечно, потому что я - реалист. Опыт подсказывает мне, что ненависть очень близка к любви.
- Еще одно дешевое романтическое заблуждение! - она задрожала от злости. - Реалист! Неужели ты не можешь понять, что ведешь себя, как злодей из какого-нибудь романа? Разве ты не рискуешь в этой игре, которую ведешь в соответствии со своим представлением о подлости, против такого человека как Гонифаций? Реалист! Не было ли безрассудством привести меня сюда? Подумай, что произойдет с тобой, если Гонифаций узнает об этом!
Он улыбнулся.
- Мне необходимо держать тебя здесь. Нет никого, кому бы я мог доверить тебя. А кому придет в голову искать тебя здесь? Ведь Гонифаций доверяет мне. Ему и в дурном сне не приснится, что, будучи его верным слугой, я могу предать его.
Она внимательно посмотрела на него:
- А что будет, если мне удастся сообщить ему о своем присутствии?
- Ты не сможешь этого сделать. Знай, что это означает для тебя верную смерть по приказу Верховного Иерарха. Вот в чем прелесть ситуации!
- Теперь о Гонифации, - продолжал он. - Почему ты не говоришь мне, из-за чего он хочет убить тебя? Ты должна знать о нем что-то очень важное, что может угрожать его положению. Почему ты молчишь об этом? Вместе мы могли бы уничтожить его.

Предыдущая страница 8 Следующая страница


9 Фриц Лейбер

Шарлсон Нория смотрела мимо него.
- Сейчас ты ведешь себя неправильно, - продолжал он убеждать ее. - Неужели ты не понимаешь, что я тебе предлагаю? В любом случае, тебе следует быть мне благодарной за то, что я избавил тебя от многих неприятностей. Этим утром, во время допроса, твои единомышленники были подвергнуты пыткам. Да и ты сможешь увидеть, как изменился твой друг Черный человек, если, конечно, встретишь его когда-нибудь. В настоящее время он находится в добром здравии, достаточном для того, чтобы предстать перед братом Домасом.
- Ты имеешь в виду, что они собираются… - она попыталась заставить себя встать. - Привести его в состояние романтической заинтересованности в самом себе?
- Да. Теперь ты видишь, что Колдовское братство обречено. Теперь это только дело времени. А это значит, что у тебя нет больше никакой необходимости хранить ему верность. И ты наверняка это понимаешь.
Она долго смотрела на него, а затем спросила несколько странным голосом:
- Интересно, снится ли тебе теперь что-нибудь?
Он даже не улыбнулся в ответ.
- Нет, - сказал он довольно равнодушно.
Медленно она покачала головой, продолжая пристально смотреть на Джарльза.
- Но у тебя должны быть сны.
- Сны ничего не значат, - сказал он холодно. - Они не имеют отношения к реальности.
- Они реальны, как и все остальное, - отрезала она. - И они обуславливаются существованием сознания.
Теперь, глядя куда-то мимо него, она сделала вид, будто высматривает что-то позади него. Джарльз оглянулся с подозрением. Но за его спиной ничего не было, кроме запертой двери.
- Сознание - это только отражение социальных процессов, - сказал он, чувствуя в себе какую-то неприятную скованность. - Это тот самый импульс, который подчиняет твое «я» законам, принятым в обществе, и заставляет делать то же, что и остальные, из страха перед осуждением. Реалистическое самосознание освобождает человека от детской ограниченности сознания.
- Ты уверен в этом, Джарльз? А как же твои сны? Ты прав лишь отчасти. Сознание на самом деле гораздо более обширно, чем твое представление о нем. Оно впитывает все самые возвышенные мысли человечества.
- И ты хочешь сказать, что все это называется добродетелью? Теперь ты станешь толковать со мной об идеалах?
- Конечно. Я буду говорить об идеалах! Потому что именно эти идеалы и терзают тебя во время сна. Я наблюдала за тобой, Джарльз. Я знаю, как возникали твои идеалы. Возможно, они превзошли тебя самого. И, не взирая на то, что они разрушены и растоптаны, что-то еще осталось в тебе, Джарльз. Это твой личный ад в твоем собственном сознании. Но существует дверь между этим адом и твоим сознанием, и ночью эта дверь открывается.
Джарльз искоса взглянул на Норию и, как оказалось, вовремя, так как тут же заметил опасность, явившуюся в лице маленького пушистого чудовища, взявшегося невесть откуда и неистово набросившегося на него. Джарльз отбивался и уворачивался от его лапок, украшенных острыми, как лезвие бритвы, коготками, которые рассекли ему щеку - и хорошо еще, что не горло. Наконец, ему удалось схватить это существо, и Джарльз швырнул его через всю комнату.
Существо еще не успело оправиться от удара, как он, направив на него свой Карающий жезл, рассек его лучом надвое. На полу появилась большая лужа крови - чересчур большая для такого маленького существа. Джарльз склонился к этому невероятно хрупкому тельцу, в огромных глазах которого, обращенных к нему, застыла ненависть. На мгновение Джарльзу показалось, что он каким-то образом убил сейчас Шарлсон Норию.
Он оглянулся на нее. Она все еще сидела, но последние силы, казалось, оставили ее.
Нория не плакала, но плечи ее содрогались от ненависти и мучительного горя, настолько сильного, что высохли слезы.
- Это существо так много значило для тебя? - спросил он грубо, мельком глянув на нее. Внезапно в его взгляде появилось почти понимание.
- Мне думается, я понял, - сказал он медленно, обращаясь скорее к себе, чем к Нории. - Хоть я и не биолог, но, кажется, я разгадал секрет «близких дружков». Это будет желанной новостью для Верховного Иерарха.
- Ты убил Пусси, - услышал он. Слова падали, как маленькие камешки.
- Твою духовную сестру, я полагаю? - он улыбнулся. - Но она пыталась убить меня, пока ты отвлекала мое внимание. У вас все было согласовано, не так ли? Но не думай, что я затаил на тебя злобу. Это открытие принесет мне новую эмблему на рясу. Это будет еще одной горсткой земли на могилу Колдовского братства.
Он взглянул на нее, и кровь отхлынула от его щек.
- Мне не хватает твоей выдержки и безжалостности, - сказал он. - Мы с тобой хорошо поладим, после того, как тебя приведут в порядок. Разве я этого не заслуживаю? Так или иначе, после сегодняшнего происшествия мы встретимся с Гонифацием, а потом при помощи брата Домаса я направлю твои мысли в нужное русло.
Она еще раз попыталась встать, но не смогла.
- Ты грязный маленький романтический негодяй, - только и смогла произнести Нория.
Он кивнул, улыбаясь.
- Это правда, - сказал он, направляя на нее парализующий луч.

Глава 15.

Дикон отсутствовал уже четыре дня. С большим трудом, снова и снова, Черный человек пытался связаться с ним, «открывая» свой мозг для получения информации, которая все не приходила. Теперь он тратил на это много сил, так как брат Домас привел его мозг в столь хаотичное состояние, что его можно было сравнить лишь с планетой, перерождающейся во времена вулканической активности, когда из бушующего моря появляются новые континенты к архипелаги, когда меняются все очертания береговых линий.
В своем роде, его пребывание в подвалах Иерархии превратилось охоту за его личностью, а брат Домас выступал в роли охотника. Пока что Черный человек не был побежден. Его слабое физическое состояние вынудило священников вернуть пленника в келью прежде, чем Брат Домас успел достигнуть своей цели. Но охота начнется опять, когда силы вернутся к нему.
И если ему снова удастся ускользнуть и выйти победителем, то они начнут охоту и в третий раз.
К тому же он видел, что произошло с Джарльзом. Священник-ренегат сейчас, кажется, в большом почете у Иерархии и получает удовольствие от доверия, оказываемого ему кузеном Дезом. Уже дважды Джарльз навещал Черного человека в его келье.
Все труднее и труднее было Черному человеку оставлять в своем мозгу свободное от мыслей пространство для ожидаемых сигналов от Дикона. Дикон никак не мог попасть к нему через здешнее вентиляционное отверстие, потому что сейчас Черный человек находился не в больничной палате, а в камере с металлическими стенами, находящейся под неусыпным надзором двух охранников. Проникнуть сюда можно было только телепатически. К тому же Дикон не мог должным образом провести рекогносцировку, так как не знал места дислокации кельи. Ему пришлось бы пробираться наобум, подвергаясь большой опасности.
Еще раз Черный человек попытался получить заветный сигнал. И еще раз его постигла неудача. Его сознание вновь заполнили фантастические картины, созданные искусством брата Домаса.
А в это время Дикон пробирался по теcному темному проходу, полагаясь лишь на собственные органы осязания, расположенные на самых кончиках тоненьких лапок, снабженных присосками и коготками.
Дикон не беспокоился. Это чувство было слишком сложным для примитивного сознания маленького антропоида. Даже жалость, которую он испытывал к себе, не была осознанной. Однако он твердо знал, что свежей крови у него недостаточно, а отработанная кровь скапливается в венах при малейшем усилии его тонких лентообразных мышц. Хотя он недавно подкрепился в Общем Резервуаре, это не может длиться вечно. Ясно, что ему нужно остановиться и передохнуть.
Но пока надо проверить еще несколько ветвей огромного дерева, а именно таковым представлялась Дикону мысленная карта вентиляционной системы склепов Иерархии. В тоннеле было очень ветрено. Чтобы сопротивляться непрерывному напору воздуха, Дикону приходилось приподниматься на задних лапах, иначе его сдуло бы, как пушинку, и вряд ли он смог бы зацепиться за что-нибудь своими маленькими коготками. Дикон, как он часто говорил себе, был точной копией человека. Его кости были легче, чем у обезьян, а тело не имело жировых отложений. Внутренние органы представляли собой одну единственную полость, поделенную на несколько отделов. Они служили только для перекачивания и хранения крови. Все физиологические процессы, для выполнения которых могли бы потребоваться другие органы, он выполнял сам в процессе всасывания крови, которую он получал от своего симбиотического партнера через свой маленький сморщенный ротик. Он не поглощал и не усваивал пищу. Он так же и не дышал вовсе, хотя мог производить свои ртом слабые звуки и даже говорить обрывками фраз, захватывая воздух ротовой полостью и выпуская его через сложенные трубочкой губы. Его кости были полыми, потому что ему не был нужен костный мозг, вырабатывающий кровяные тельца. Впрочем, у него не было и признаков пола. Его чудный мех предохранял тело от потери тепла.
У него были только скелет, мышцы, сухожилия, кожа, мозг, сердце, простейшая сосудистая система, нервы, двигающиеся уши, внимательные глаза и душа - столь же простая, как и его физиология.
Основной целью создателей этих искусственных особей было изобретение функционирующего организма, осуществляющего максимально возможное количество функций при минимальном весе. Этой цели они добились, но ценой того, что сделали изобретенное ими существо абсолютно зависимым от его симбиотического партнера. От количества крови, которое мог предоставить партнер, целиком зависела активность этих существ.
Но самого Дикона совершенно не беспокоили эти разнообразные неудобства. По своим взглядам Дикон был фаталистом и стоиком.
Поэтому его не пугал завывающий в трубах ветер. И если бы здесь зажегся свет и кто-нибудь увидел антропоида, то наверняка принял бы его за огромного паука, покрытого рыжей шерстью и двигающегося с невероятной быстротой. Скорость передвижения Дикона была явно выше, чем у человека.
«Должен найти брата. Должен найти брата».
Слова повторялись в его сознании бесстрастно, монотонно. И это было не только потому, что он соскучился по крови своего «брата». Он так же хотел освободить свой мозг от определенной информации, которая, как он знал, очень заинтересует Черного человека. Он был сейчас переполнен ею. Причиной тому было довольно сложное представление Дикона о своем собственном сознании. Он думал, что внутри его черепной коробки находится маленькая комнатка, где в маленьких ящичках хранится память, а в центре комнатушки сидит маленький Дикон, который и есть он сам. Этот Дикон то поглядывает через глазные оконца, то слушает через ушные раковины. Там же находились две черные грифельные доски, одна из них, носившая название «Правила», была вся исписана сверху донизу, а другая - пустая, предназначалась для мыслей его «брата».
«Брат» был для Дикона основой его жизни. Их близость была столь велика, что временами Дикон чувствовал себя лишь придатком личности Черного человека. И на то имелись основания. Вместе со всасываемыми гормонами крови Дикон поглощал и чувства своего брата. И действительно, «близкие дружки» часто рассказывали друг другу об «испуганной» крови, «злой» крови, крови «любящей» и тому подобное. Но даже эти впитанные чувства не были важны для плавного течения мыслей Дикона.
Гораздо более важным было то, что и в самом деле был упрощенной моделью своего брата. Его создали из клетки Черного человека, подвергшейся процессу разложения хромосом на составные части. Эта микробиологическая технология была открыта в Золотом веке и потом долгие годы считалась утраченной. Ее суть заключалась в извлечении из хромосом элементов, отвечающих за признаки пола, пищеварения и многие другие функции. Во всем остальном Дикон был идентичным близнецом «брата», что и давало возможность установления между ними телепатического контакта.
Еще во времена Ранней цивилизации, когда впервые было открыто, что мозг способен излучать волны, было высказано предположение, что если телепатия и возможна, то, скорее всего, между идентичными близнецами, так как сходство структур мозга способствовало бы возникновению контакта на одной частоте. Эта идея так и оставалась не использованной, пока в конце Золотого века не было установлено, что подобный контакт возможен только в том случае, когда одна из двух структур более проста по схеме, нежели другая. Таким образом, уничтожались бы все неизбежно возникающие помехи.
Создание упрощенных: симбиотических двойников за счет разложения хромосом явилось решением этой проблемы. Золотой Век мечтал о расширении границ личности при помощи такого симбиотического партнера. Затем исследования были прекращены, так как пришли тяжелые времена - пострашнее первобытного хаоса, - породившие Иерархию. Еще до появления Нового колдовства Асмодеус ниспосылал детальные инструкции для создания симбиотических близнецов в подражание «близким дружкам» древнего колдовства и организации мест для их «подкормки».
С самого рождения, после того как его извлекли из цистерны для кормления, и он впервые осознал себя, мысли Дикона были такими же, как у его «брата». И потому у него не было ни младенчества, ни детства, а только зрелость. Прямой телепатический контакт с «братом» дал Дикону возможность достигнуть умственной зрелости всего за несколько часов. Его собственная простейшая нервная система никогда не дала бы ему подобных мыслительных способностей. На его развитие оказывало влияние и общение с такими же «близкими дружками», как он сам. Здесь он чувствовал свое социальное равенство, однако телепатический контакт, осуществляемый между ними, был менее интенсивным и сопровождался многочисленными помехами.
Его «брат» был намного ближе ему, чем любое другое существо. И поэтому, пробираясь через черные ответвления вентиляционных тоннелей в поисках Черного человека, Дикон смог подобраться к нему так близко, как только мог, руководствуясь одним лишь этим чувством. «Еще пять ответвлений, - говорил он себе, - и можно будет отдохнуть».
Неожиданно появились слабые очертания, возникшие на черной доске в маленькой комнатушке его мозга. Когда он остановился, изображение начало исчезать. Он двинулся вперед, и оно совсем исчезло. Тогда он вернулся назад и подождал немного. Через некоторое время картинка вновь появилась, как фотографическое изображение на пленке - с той лишь разницей, что изображение двигалось и менялось прямо в процессе возникновения. Чувство, которое наполнило душу Дикона, можно было бы назвать страхом, если бы у антропоида могли возникать свои эмоции. Никогда раньше он не встречал подобного. И все же Дикон был уверен, что это его «брат».
Внезапно картинка исчезла. Крошечный Дикон, находящийся в черепной коробке самого Дикона, быстро подбежал к доске и написал на ней послание:
«Дикон здесь, брат, Дикон пишет в твоем разуме».
Послание быстро исчезло, и в тот же мгновение доска покрылась столь путанными мыслями, что Дикон понял, что его «брат» поражен и очень взволнован. Во многих мыслях присутствовало какое-то странное отчуждение. Они быстро исчезали - будто «брат» понял, что они слишком сложны для Дикона, и тотчас заменил их на более лаконичные.
«Ты понимаешь меня, Дикон? Контакт достаточный?»
«Да. Но мысли твои странные. Некоторые из них кажутся нелепыми. Кто-нибудь повредил твой разум, брат?»
«Немного. Но у меня нет времени на объяснения».
Тут Дикон увидел обрывочные изображения брата Домаса и лаборатории в склепах.
«За исключением этой странности, контакт достаточен?» - продолжал Черный человек.
«Да, но Дикон хотел бы придти к тебе. Ты поможешь Дикону найти дорогу?»
«Сожалею, Дикон, но это невозможно. Они далеко упрятали твоего брата. Ты передал мое послание?»
«Нет, Дикон не мог. Он обнаружил, что все переменилось и стало противоположным тому, каким должно быть. У него много новостей для тебя».
«Рассказывай».
В это время крошечный Дикон в мозгу большого Дикона начал приоткрывать ящички памяти.
«С как пор, как Дикон оставил тебя в комнате больным, у него все еще искусственное сердце, брат?»
«Нет. Мне сейчас лучше. Тебя не было четыре дня. Продолжай».
Дикон пробирался через тоннели. Сначала через маленький, потом через узкую нору в большой, потом опять в маленький. Но он не нашел ни Дрика, ни его «дружка» в том месте, где они должны были находиться. Тогда Дикон направился к месту ночных собраний, но в тоннелях под этим местом встретил много «близких дружков» и дрикова «дружка» среди них. Там были Джок, Мэг, Миси, Джил, Сет и многие другие. Они сказали Дикону, чтобы он не ходил наверх, потому что там священники. Они рассказали, что было собрание и все Большие Люди были преданы. Дьяконы ворвались туда и схватили всех Больших. Эти «дружки» были в плохом состоянии. Они потеряли контакт со своими братьями и не знали, что делать. Многие из них уже нуждались в крови.
Дикон помнил, что запасы крови для «близких дружков» хранятся в Общем Резервуаре. Он собрал растерявшихся в группу, попросил, чтобы более сильные помогли более слабым, и повел их через тоннель вниз, к Общему Резервуару. Это было нелегкое путешествие. Многих вскоре пришлось нести, и, если бы они не знали, что возвращаются к месту своего рождения, Дикон не был уверен, что они добрались бы туда.
Когда Дикон вместе с другими «дружками» наконец-то дошли до Общего Резервуара, там не было Больших Людей, место было брошено. Некоторые «дружки» были готовы выпить первую попавшуюся им на глаза ампулу крови, потому что были голодны. Но Дикон отвел их в сторону к не разрешил никому из них пить, пока он не найдет бак, где хранится кровь, которую может пить каждый без опасения. Дикон оставил их насыщаться кровью, а сам отправился обратно. Он знал, что его брат ждет от него новостей обо всем случившемся. И теперь Дикон хочет знать, что нужно его «брату». Но, когда он вернулся, то обнаружил, что «брата» нет там, где он оставил его. Он искал, но не мог найти ни брата, ни его мыслей. Поэтому он вернулся к Общему Резервуару за свежей кровью, после чего снова продолжил поиски. Так было много раз, до тех пор, пока он решил, что больше не возвратится, пока не найдет своего брата или не перестанет двигаться. Поэтому он искал еще дольше, чем прежде, и вот он здесь.
Маленький Дикон начисто вытер доску в крохотной комнатке своего разума, но ответом ему была только беспорядочная путаница мыслей, которая говорила о том, что «брат» очень расстроен новостями. Это был дергающийся бессмысленный коллаж, оттененный совершенно чуждым для Черного человека настроением.
Внезапно крошечный Дикон обратил внимание на крошечный ящичек памяти, который еще не был открыт в маленькой комнатушке его разума.
«Есть одна вещь, о которой я тебе не говорил, брат. Дикон сказал, что Общий Резервуар был покинут, когда мы пришли туда. Это правда, если иметь в виду Больших Людей. Но там были два новорожденных „дружка“, которых кормильцы были вынуждены оставить. Эти два странных „дружка“ были не от ведьм и не от колдунов».
«Что ты имеешь в виду?»
«Ты должен знать одного из них, брат. Это „дружок“ того священника, который должен был стать одним из вас. Который остался у матушки Джуди и который…»
«Как он выглядит?»
«Дикон быстро набросал на своей доске портрет „дружка“ с темным мехом.
«А другой?»
Дикон нарисовал мысленный портрет болезненного, с желтоватой кожей «дружка», мех которого был черным, с металлическим отливом.
В течение некоторого времени никакой информации не поступало, но Дикон чувствовал, что разум его брата яростно пытался вспомнить что-то такое, что тот прежде очень хорошо знал. Когда ответ наконец возник, то он был лаконичным и ясным.
«Слушай, Дикон. Эти два новорожденных „дружка“… Ты пробовал определить степень их разумности?»
«Да. Немного. Они очень тупые, потому что они никогда не были со своими большими братьями. Но некоторые из „дружков“ общались с ними, пытаясь научить их кое-чему. И они добились в этом определенного прогресса».
«Kaк ты думаешь, если бы они были с тобой сейчас, то смог бы я дотронуться до их разума через твой?»
«Я думаю, да, брат»
«Хорошо. Слушай меня внимательно. Я хочу, чтобы ты вернулся к Общему Резервуару, привел двух этих „дружков“ сюда, где ты сейчас находишься, и помог мне установить контакт с их разумами. Ты понял?»
«Да», - мрачно отозвался Дикон.
«Ты действительно сможешь это сделать?» - последовал взволнованный вопрос Черного человека. - Я имею в виду то, что тебе надо вернуться к Общему Резервуару. У тебя хватит крови для этого?»
«Я не знаю, - просто ответил Дикон. - Я долго шел на этот раз и пришел в надежде получить кровь от моего брата, когда найду его».
«Сатана! - Дикон почувствовал страх в мысленном возгласе брата. - Слушай, Дикон. Это очень важно для всех нас, чтобы ты выполнил все мои приказания. Поэтому я освобождаю тебя от правила, которое запрещает тебе пить кровь у других. Бери кровь там, где ты сможешь получить».
Дикон уловил эту запоздалую мысль и отметил ее для себя. Дикон понимает опасность, которая грозит его брату. Поэтому он настоял на том, чтобы другие «дружки» подождали, пока он найдет бак с кровью, которую могут пить все. Он знает, что если: он возьмет кровь у чужого, то может умереть в конвульсиях. Но жизнь - такая же пустяковая вещь, как и сам Дикон. И Дикон не возражает.
Черный человек не мог в полной мере понять те эмоции, которыми был охвачен разум его «брата», но они тронули его сердце.
«Ну, тебе пора начинать, Дикон. - прозвучали последние слова „брата“. - Есть маленькая надежда, что у тебя все получится. Такая же маленькая, как и ты сам. Но она может быть единственная в этом мире Больших Людей».
«Дикон сделает все, что сможет. Прощай, брат».

Глава 16.

Мощный веселый перезвон колоколов Собора зазвучал на рассвете над всем Мегатеополисом. С первыми ударами колокола на Великую площадь начал стекаться народ. Люди почувствовали себя спокойней еще ночью, если бы не страх перед темнотой с ее сатанинскими кошмарами.
- Просыпайтесь! просыпайтесь! - слышалось в колокольном перезвоне. - Чудеса! Чудеса несказанные! Спешите! Спешите!
- Многие, прибежали на площадь, даже не успев позавтракать. Разве это не Великое Возрождение? И во всем этом воля Великого Бога.
Народ шел со всех уголков Мегатеополиса, из деревень, расположенных за сотни миль от Святилища. Через час после полудня на площадь явились дьяконы, которые, маршируя шеренгами по двое, очистили пространство перед ступенями Собора. Крыши окружающих домов были облеплены людьми, а мальчишки забрались даже на печные трубы. Один из балконов, выходящий на Площадь, оказался настолько переполнен людьми, что неожиданно рухнул, и несколько зевак получили увечья. Создавшуюся панику быстро прекратили дьяконы, прорвавшиеся через толпу. Опоздавшие уже не могли протиснуться на площадь и заполняли прилегавшие к ней улицы. Простолюдины толкались, давили друг друга, спорили из-за лучших мест, искали потерявшихся детей. И повсюду раздавалось гудение голосов, периодически заглушаемое звуком колокола.
В этой толпе на Великой площади не было счастливых лиц. Это была все та же толпа, которая вчера, штурмуя Собор, выкрикивала оскорбления в адрес Иерархии, не способной защитить их от Сатаны. Это были те же люди, которые убили двух дьяконов и грубо обошлись со священником Первого круга, требуя от Иерархии ответа. Но сейчас в толпе царил мир. Вчера священники обещали, что Великий Бог подаст им знак своей любви и утвердит свое господство над Сатаной с помощью Великого Возрождения. Уже прошлой ночью, в подтверждение этого, количество сатанинских проделок явно пошло на убыль.
Кроме того, парасимпатическое излучение, в радиусе действия которого находилась вся Площадь, препятствовало проявлению отрицательных эмоций на лицах прихожан.
Парасимпатические лучи имели еще одно важное свойство. Они стимулировали нервы пищеварительного тракта, разжигая тем самым чувство голода небывалых размеров у и без того сытой толпы. Сотни тысяч ртов истекали слюной. Сотни тысяч кадыков ходили вверх-вниз.
Наконец, в самый разгар дня, колокольный звон усилился, достигнув максимальной силы, и вслед за этим на площади воцарилась тишина. Собравшиеся стояли, затаив дыхание. Затем из Святилища донеслись проникновенные звуки органа. То был торжественный марш, полный таинственности, благородства и энергии. Должно быть, такая музыка звучала в тот день, когда Великий Бог впервые явил свою волю, создав из черного хаоса Землю.
Медленно, в такт этой величавой музыке, воздвигнутый за ночь помост начал заполняться священнослужителями, алые рясы которых отливали золотом. Те, кто стоял ближе ко входу в Собор, могли разглядеть эмблему на рясах этих священников. На эмблеме был изображен треугольник, на вершине которого помещался огромный сверкающий алмаз. В толпе пронесся шепот, что руководить празднеством Великого Возрождения на этот раз будет Высший Совет. Мало кто из присутствующих на площади мог похвастаться тем, что когда-либо видел первосвященника. Внезапно, в едином порыве, весь Совет обратил свои взоры к небесам. Во всяком случае, так могло показаться простолюдинам.
На лицах публики отразилось изумление. Темп музыки убыстрился, высокие двери Собора распахнулись, и оттуда двинулась процессия жрецов, идущих четырьмя рядами - само воплощение власти Иерархии. Это были священники всех кругов, великолепные и прекрасные, как боги. Они образовали кольцо, выстроившись около помоста. Пока священники совершали свое шествие, музыка становилась все громче, все торжественней, словно солнце, восходящее к зениту. Священники, казалось, втаптывали своими ногами в землю все мировое зло, противостоящее Иерархии.
Гонифаций, стоящий на помосте, обратился к священнику низшего круга, стоявшему рядом с ним.
- Откуда эта вонь? - поинтересовался он.
Невозможно было больше не обращать на это внимание. Смешанный с приторной сладостью фимиамов Иерархии, на площади все сильнее чувствовался незнакомый тошнотворный запах.
Адъютант Гонифация пообещал выяснить, в чем дело. Подавшись вперед, Верховный Иерарх внимательно всматривался в двух священников, несших сосуды. Он узнал их обоих. Один был Реалист, а другой - фанатик с непреклонным выражением лица.
Гонифаций нажал на кнопку портативного телевизора и увидел перед собой на экране лицо Главного техника Контрольного Центра Собора.
- Ваше высокопреосвященство, у Нового колдовства нет средств против нашей аппаратуры, - разъяснил он Гонифацию. - У нас такая предупреждающая система охраны, которая мгновенно даст знать, если силовые лучи начнут действовать на территории Площади. Мы приготовили ряд контрмер. Как вам известно, телесолидографический щит также в полном порядке. Короче говоря, Великая площадь, Собор и прилегающая к ним территория полностью изолированы. Вы можете быть совершенно спокойны. Запах? Мы уже знаем об этом. К сожалению, произошла досадная поломка в механизме одного из проекторов, распространяющих аромат. Его уже исправили.
По требованию Гонифация он внимательно изучил лица священников, находящихся в контрольном центре. Все лояльные Реалисты, за исключением двух фанатичных физиков из Пятого круга.
- Да, ваше преосвященство, - заверил Гонифация Главный техник, - в случае опасности мы сможем мгновенно возвести силовой защитный купол над помостом. К тому же, по вашему распоряжению мы держим наготове эскадрилью ангелов, готовую подняться в воздух в любую минуту.
В основном удовлетворенный докладом, Гонифаций отключил телевизор. И действительно, Главный техник сказал ему правду. Тошнотворный запах, прежде распространявшийся по площади, пропал, хотя можно было заметить, что некоторые из присутствующих поморщились. Сейчас Гонифацию хотелось бы видеть рядом с собой кузена Деза, но маленький дьякон не мог оставить охоту за ведьмами. Однако Джарльз был неплохой заменой ему.
Шествие закончилось под великолепные и триумфальные звуки музыки, символизирующей акт творения Великого Бога, приведший к созданию Иерархии после катастрофического эксперимента Золотого Века.
Толпа, ожидавшая вот уже несколько часов, умиротворенная парасимпатическим излучением, легко поддавалась молитвам проповедников-возрожденцев, чьи голоса раздавались из усилителей, установленных на площади. Зазвучала легкая и нежная музыка, неуловимо подчеркивавшая ритм монотонных песнопений. Для усиления эффекта проповеди была подобрана сложная гамма парасимпатического и симпатического излучений.
Людей охватило чувство эмоционального единения. Все присутствующие начали раскачиваться из стороны в сторону, включая и тех, кто находился на крышах. Они раскачивались так, словно были единым организмом. Из сотен тысяч глоток одновременно вырывались бессмысленные звуки, вторившие проповеди. Эти звуки напоминали рев какого-то древнего животного, что-то среднее между хрюканьем и всхлипыванием.
То тут, то там появлялись симптомы еще большего эмоционального высвобождения - экстатические вопли, крики, бешеные взмахи руками и конвульсии. Сейчас людей можно было легко ввергнуть в состояние полного сумасшествия, но это не входило в намерения устроителей празднества. Эти дикие всплески эмоций не смогли взять верх над общим настроением раскачивающейся и поющей толпы и вскоре растворились в ней.
- Великий Бог, изгони Сатану, изгони Демона зла! - хрюканье и раскачивание.
- Он ловил нас в свои ловушки, но не поймал!
Хрюканье и раскачивание.
- Он породил ужасы Тьмы, но мы взываем к тебе!
Хрюканье и раскачивание.
- Он вверг нас в Ужас, но мы верны своей вере!
Хрюканье и раскачивание.
- Загони его обратно в Ад ко всем чертям!
Хрюканье и раскачивание.
- Пусть он погрязнет в нечистотах. Пусть захлебнется в наших проклятьях!
Хрюканье и раскачивание.
Последняя, самая проникновенная проповедь остановила раскачивание и мычание толпы, но не успокоило ее, а ввергло в состояние напряженного и болезненного ожидания.
Все обратили свои взгляды на проповедника, стоящего на трибуне чуть поодаль от остальных. Тот рухнул на колени и дрожащим от сострадания голосом закричал.
- О, Великий Бог! Твои люди жаждут твоей любви и доброты! Они давно уже не вкушали от твоих безграничных милостей! Они испытывают жажду и голод!
Это не было преувеличением. Постоянно находящаяся в ожидании толпа, под воздействием парасимпатического излучения, была подобна голодному зверю.
Поднявшись с колен, проповедник простер руки к массивной статуе Великого Бога, возвышающейся над Собором.
- Великий Бог! - кричал он. - Твои люди выдержали испытание! Страхом и страданием они доказали свою преданность! Они вырвали Сатану из своих сердец! Будь к ним милосерден, Великий Бог! Наполни для них свой рог изобилия! Оживи своим великим присутствием холодный безжизненный камень, и пусть амброзия проистечет из рук твоих и нектар заструится из твоих пальцев! Они долго голодали, Beликий Бог! Дай им пищи и питья!
Толпа, нервы которой были напряжены до предела, догадалась, что должно произойти и приготовилась к этому. Все знали, какие замечательные яства вскоре посыпятся на них. Неожиданно появились деревянные кубки и бронзовые кувшины. Люди натягивали над головой куски материи, чтобы поймать чудесные пирожные. Стоящие на крышах достали бадьи и ведра. Кое-кто из тех, что пошустрее и не робкого десятка, уже вскарабкался на плечи своих товарищей, надеясь первым дотянуться до лакомства. Ну а многие просто стояли, задрав головы с разделенными в стороны руками.
Гигантская статуя слегка дрогнула и сразу наступила тишина. Огромное, внушающее трепет и благоговение лицо склонилось над толпой. Грозные черты его разгладились, и оно просияло снисходительной улыбкой, напомнившей любящего, но бесконечно занятого отца, который вспомнил наконец о своих послушных детях.
Великий Бог медленно развел руки над площадью в знак своего великодушия. Затем из правой его руки забили мелкие фонтанчики. Иx было, наверное, больше тысячи. А из левой руки в толпу хлынул ливень твердых хлопьев и крошечных кубиков.
Людское море захлебнулось восторженным ревом при виде свалившегося на него изобилия еды и питья.
Однако не прошло и минуты, как восторженные возгласы сменились спазмами рвоты, вызванной распространившимся повсюду зловонием - отвратительной смесью запахов тухлого мяса, прогорклого масла, заплесневелого хлеба и прокисшего молока. Зловонные «нектар» и «амброзия» продолжали падать на людей, обволакивая их с ног до головы. Одни пытались уклониться от этой мерзости, натягивая капюшоны, а другие, предусмотрительно расстелившие материю, чтобы поймать побольше даров Бога, сейчас закутались в эту ткань. Некоторые люди надели на головы припасенные загодя кувшины. Однако отвратительный дождь не унимался. Он хлестал с такой силой, что даже отдаленные уголки Площади были покрыты пеленой темных струй.
Послышались злые возгласы недовольства. Ярость толпы нарастала. Простолюдины начали напирать на дьяконов, выстроившихся двойной шеренгой.
Проповедник на трибуне немедленно приступил к исполнению запасного плана. Стараясь перекричать ревущую толпу, он возопил:
- Великий Бог пока только испытывает вас! Должно быть, некоторые из вас утратили веру! Понятно, почему для них нектар и амброзия не имеют вкуса.
- Но Великий Бог сейчас доволен вашей верой! - продолжал он, не заботясь о том, насколько абсурдно звучат его слова. - Сейчас Великий Бог совершит настоящее чудо! Смотрите, как он наградит вас!
Зловонный дождь прекратился.

Предыдущая страница 9 Следующая страница


Да скроется мгла! 10

Гонифаций разгневанно заорал в телевизор:
- Остановитесь! Не надо больше никаких чудес!
Главный техник тупо уставился на него с экрана. Похоже, он не услышал приказа первосвященника и казался смущенным и растерянным.
- Мы отрезаны. Мы отрезаны, - глухо повторял он. - Предупреждающая система вышла из строя.
- Кто-то подключил симпатические источники! - нервно говорил Гонифаций. - Выясните в чем дело. И не надо больше чудес!
Главный техник пришел в себя и резко вскочил с места. Но на его вопросительный взгляд ассистент ответил лишь бессильным жестом отчаяния.
Однако, судя по всему, опасения Гонифация оказались беспочвенными. Из широко расставленных рук Великого Бога посыпался дождь золотых монет.
Почти мгновенно поведение толпы полностью изменилось. Люди снова обратили взгляды вверх. Повинуясь исконному укладу жизни, своей второй натуре, воспитанной Иерархией, они в очередной раз поверили словам проповедника, что низвергающийся на них сверкающий дождь будет по-настоящему золотым.
Внезапно цвет золотых струй изменился. Теперь они стали ярко-красными. И вновь послышались крики, сопровождавшиеся стонами внезапной боли. Толпа взревела, когда крошечные раскаленные докрасна монеты обжигали обнаженную кожу. Некоторые хватали монеты еще в воздухе, но сразу же отбрасывали их в сторону. Кому-то раскаленные монеты попадали прямо под одежду, а кто-то вскрикивал, наступая на них в суматохе босыми ногами.
Люди корчились, кричали и стонали.
С ревом, который заглушил крики боли, толпа, спасаясь от раскаленных брызг, подалась вперед, к двойной линии дьяконов, куда не долетали эти обжигающие золотые диски. Теперь уже их ничто не смогло бы остановить. Толпа продолжала напирать, а рев ее становился все громче и ужаснее. Те, кто оказался впереди, яростно размахивали кулаками. Дьяконы начали отступать. Под напором простолюдинов их шеренги распались.
Чтобы избежать нелепой трагедии, подобной случившейся вчера в Неоделосе, Гонифаций запретил выдавать дьяконам Жезлы гнева. Теперь по его приказу на подмогу дьяконам пришли Священники Первого и Второго кругов. Они торопливо выстроились шеренгами перед помостом и привели в действие защитные поля своих алых ряс. Рясы раздулись - шеренги раздались. Через головы распавшихся рядов дьяконов, в священников полетели горшки и кувшины с помоями. Они рикошетом отскакивали от защитного поля.
Однако с нимбами над головами священников начало происходить что-то странное. Они то вспыхивали фиолетовым сиянием, то гасли.
Внезапно выдвинувшиеся вперед шеренги священников охватило смятение. Где-то в центре строя произошла заминка. Задние ряды жрецов наскочили на ряды передних и тут же были отброшены. Несколько священников упали на землю. Строй превратился в беспомощно сгрудившуюся кучку алых ряс.
Гонифацию сразу же стало ясно, что какие-то постороннее вмешательство изменило радиус и мощность их защитных полей.
Но сами первосвященники могли только беспомощно взирать на все возрастающий хаос вокруг трибуны. Длительная практика научила их скрывать свои чувства под маской безразличия, но теперь их лица ничего не скрывали, полностью отражая охватившую их растерянность. Не страх был этому причиной, а ощущение, что весь их материалистический мир, столь удобный и безопасный, рассыпается на глазах. Наука, которая всегда служила им верой и правдой, вдруг стала игрушкой в руках темных сил, которые ради своего удовольствия могли изменять и разрушать ее законы. Их первый принцип, гласящий, что существует только космос, состоящий из электронных частиц, не имеющий ни души, ни цели, был перечеркнут. И поверх него чья-то исполинская рука начертала крупными черными буквами: «Прихоть Сатаны».
Высшим священникам, столпившимся на помосте вокруг обзорного стенда, было явно не по себе. Они бездействовали, когда зловонный поток ревущей толпы, словно волна прибрежную гальку, с шумом захлестнул черные ячейки дьяконов и красные - священников, и с шумом ударила о ступени Собора.
Брошенный кем-то камень, со свистом пролетев над головами, попал прямо в обзорный стенд. Ответной реакции не последовало. Все первосвященники, за исключением троих и тех, кто их охранял, стояли неподвижно, словно куклы, наряженные в красные платья.
Этими тремя были Гонифаций, Джарльз и Фанатик-Серсиваль.
Гонифацию наконец удалось отдать приказ через священника, пробившегося через кошмарный хаос, царящий в Контрольном Центре Собора. И тогда, над площадью, возле склоненной вперед статуи Великого Бога, закружилась эскадрилья ангелов. То было грандиозное зрелище. Дюжина светловолосых полубогов пронеслась по безоблачному небу и устремилась вниз, пролетев в нескольких ярдах над помостом. Они летели так низко, что, поравнявшись с беснующейся толпой, задели нескольких простолюдинов.
Однако это было началом катастрофы. Защитные поля священников низших рангов пришли во взаимодействие с полем ведущего ангела эскадрильи. Ангел перевернулся в воздухе и рухнул прямо в толпу, давя без разбору и дьяконов и простолюдинов. Его металлический каркас промялся, и через зияющее отверстие можно было разглядеть мертвое тело погибшего в катастрофе пилота-священника.
Остальные ангелы стремительно поднялись в воздух, огибая остроконечные крыши домов, и собрались вновь пролететь над толпой.
Люди закричали от ужаса, почувствовав разрушительную силу пикирующих на них ангелов-истребителей. Безумный страх толпы сменился столь же безумным гневом. Как беспомощное животное, толпа действовала, подчиняясь инстинкту. Некоторые из тех, кто бросился к помосту, уже сцепились первосвященниками. Другие, пытаясь убежать от кошмара, только увеличили суматоху. Из-за образовавшейся пробки не было никакой надежды выбраться с площади.
В тот момент, когда ангелы поднялись так высоко, что превратились в крошечные фигурки на фоне голубого неба, над крышами домов появились шесть черных силуэтов, которые, словно каракатицы оставляли за собой плотный чернильный след в атмосфере. Похожие на летучих мышей, они летели по направлению к Собору. Когда они зависли над толпой, стоящие внизу простолюдины смогли разглядеть уродливые волосатые руки с когтями и короткие черные хвосты. Их черные, увенчанные рогами головы, все приближались и приближались, увеличиваясь в размерах.
Первый дьявол пролетел над оцеплением вокруг трибуны, на которой стоял проповедник, и начал окутывать священника черным дымом. Это продолжалось до тех пор, пока фигура проповедника не исчезла окончательно в этой непроницаемой пелене.
Еще два кружили над Статуей Великого Бога, окутывая его голову, туловище и руки густой чернильной тьмой. На огромном лице Бога всеобще сияла снисходительная улыбка, казавшаяся теперь идиотской и неуместной. А затем, из громкоговорителя, расположенного в разинутом рту Бога, раздалось раскатистое мычание.
- Прости! Прости, хозяин! Не уничтожай меня! Я скажу всю правду! Я слуга Сатаны! Мои священники лжецы! Всеми нами правит Сатана!
Остальные дьяволы начали стрелять в обзорный стенд. Первосвященники с побледневшими от страха лицами бросились наутек. Они отбежали уже на достаточно большое расстояние, как вдруг раздался страшный взрыв, и все поплыло перед их глазами. Наконец-то, выполняя команду Гонифация, Контрольный Центр Собора накрыл Высший Совет колпаком защитного поля. Дьяволы рванулись в сторону.
И вдруг в тишине, которая наступила посреди этого хаоса, раздался спокойный и обреченный голос Серсиваля. Все время, пока шло «празднование» Великого Возрождения, старый фанатик не проронил ни слова. Он только мрачно и подавленно смотрел перед собой, иногда тряся головой и что-то бормоча себе под нос. А теперь он заговорил.
- Я спрашиваю, кто устроил этот спектакль? Бог итак уже давно устал от нашего безверия. Теперь он покинул нас. Он оставил нас на милость Сатаны. Только молитвы и абсолютная вера могут еще спасти нас, если еще не поздно.
Никто из первосвященников не посмотрел в его сторону, однако создалось полное впечатление, что он высказывает их тайные помыслы. Они стояли неподвижно - одинокие люди, объединенные страхом - страхом, который оказался сильнее, чем высокомерие Гонифация.
И только в тяжелом, напряженном взгляде Джарльза, уставленном на Серсиваля, появилось какое-то подозрение. Только сегодня он впервые увидел лидера Фанатиков и услышал его голос. Память прежнего Джарльза боролась в нем с рассудком Джарльза нынешнего. И в этой борьбе победило его новое «я». Он принял такое решение, которым он, «нынешний», мог бы гордиться.
Он чувствовал, как волны угрызений совести, смешанных с чувством вины, накатываются на его сознание, словно говоря ему, что он совершает нечто непростительное, преступное, от чего земля содрогнется в отвращении. Но он сумел подавить в себе это чувство, как человек подавляет позывы к рвоте.
Джарльз направил луч карающего жезла в спину человека, облаченного в великолепную, расшитую золотом рясу, на фут ниже пергаментной кожи черепа, обрамленного седыми волосами.
Тем временем Гонифаций уже спешил навстречу Джарльзу. Остальные
первосвященники устремились за ним, ошеломленные увиденным злодеянием, когда у них на глазах, извиваясь в смертельной агонии, упал раненый фанатик. Джарльз закричал им:
- Это его голос я слышал в Палате, где происходил Шабаш! Он - Асмодеус! Главарь Новой магии!
Бросившись вперед, к телу Серсиваля, он разорвал на нем алую рясу, прожженную лучом. К тощему костлявому торсу старика прислонилось мертвое исхудалое существо, погибшее от того же луча. Серебренная шкурка антропоида была измазана кровью, изможденное личико, искаженное от боли, казалось мрачной карикатурой на лицо его «брата». Священники смотрели на них, не веря своим глазам.
Наконец-то были сорваны все маски.
Гонифаций всматривался в обоих «братьев», лежащих на земле. Казалось, что накрытый защитным колпаком помост превратился в безмолвный центр вселенной, где остановилось время. И весь мир теперь кружился вокруг него.
Недовольство толпы, находящейся за границами силового поля, после временного затишья вспыхнуло еще с большей силой. Уцелевшие после налета ангелов и ошеломленные появлением их соперников-дьяволов, люди опять стали наступать на первосвященников. Те, в свою очередь, попытались спрятаться в Соборе. Ангелы снова ринулись в бой, стреляя вылетающими из глаз фиолетовыми лучами. Их теперь было по три или четыре на каждого летающего дьявола. Все завертелось в головокружительной схватке. Черный дым окутал место поединка.
На минуту это безмолвное смятение показалось Гонифацию ни чем иным, как фреской, изображенной на защитном куполе, живописным отражением происходящего.
Несмотря на то, что его охватило сильнейшее желание немедленно допросить умирающего Фанатика, он улучил момент, чтобы связаться с Контрольным Центром и отдать Главному Технику необходимые распоряжения. Ему пришлось много раз повторять команды, пока их, наконец, услышали.
- Схватите двух Фанатиков из Пятого круга. Это они мешают нам контролировать ситуацию. Если понадобится - уничтожьте их.
Гонифаций даже не стал выяснять, чем закончится схватка его верных Реалистов с разоблаченными врагами, и сразу же отдавать распоряжения своим подчиненным.
- Немедленно спускайтесь в Святилище. Надо создать группы захвата и арестовать всех Фанатиков. Уничтожайте их, если окажут сопротивление. Заприте двери Святилища. Это не даст возможности Фанатикам улизнуть и поможет нам остановить толпу. Сообщите кузену Дезу, который сейчас в склепах, что ситуация изменилась. Пусть Информационный Центр передаст мои инструкции во все Святилища. Примите все необходимые меры. Действуйте!
Потом с невозмутимым спокойствием, скрывающим целую бурю чувств, он повернулся к старому Фанатику.
Серсиваль улыбался, но его губы были искусаны до крови. Старик тяжело и прерывисто дышал.
- Ты сидел рядом со мной, когда мы собирались пытать ведьм, - сказал Гонифаций, хотя собирался спросить совсем не об этом. - Я уверен, что это ты направлял на меня болевое оружие ближнего действия.
Серсиваль снова улыбнулся через силу. Его голос зазвучал как из подземелья - дрожащий, слабый и усталый.
- Возможно. А может быть, и нет. Пути Сатаны … неисповедимы.
Глаза присутствующих Священников широко раскрылись от изумления. Многочисленные ало-золотые рясы всколыхнулись.
- Сатана? Это чушь; - возразил Гонифаций. - Ты хотел власти, как и все мы. Новое колдовство было твоим трюком, чтобы завладеть миром. Ты…
Но Серсиваль, казалось, не слышал его. Он с трудом дотянулся слабеющей рукой до окровавленной серебристой шерстки уже окоченевшего «дружка».
- Ты тоже мертв, Тобит, старейший из своих собратьев? - старик вздохнул . - Я буду с тобой… в Аду. Мы обретем прекрасные новые оболочки… и будем настоящими братьями….
- Занавес опущен. Нет больше необходимости играть, - резко перебил умирающего Гонифаций.
Серсиваль приподнял голову, и из его горла вырвался хриплый звук, как будто старик пытался что-то сказать. Пальцы его левой руки чуть шевельнулись. Видимо, он пытался сделать какой-то ритуальный жест.
- Сатана, - прошептал он, - прими мой… дух…
Стоящие вокруг первосвященники были похожи сейчас на сборище алых призраков. Вся сцена была освещена красными луча на западе солнца, а с востока уже подкрадывалась тьма.
- Ты был очень умен, - продолжал Гонифаций, еще ближе наклонившись к умирающему вождю Новой магии. Свой последний вопрос он задал уже против своей воли. - Но ты совершил одну непростительную ошибку. Зачем ты всегда поддерживал меня на Высшем Совете? Зачем ты так поторопился проголосовать, за отлучение Фреджериса? Почему не встал в оппозицию, когда я, самый опасный для Новой магии Реалист, был возведен в сан Верховного Иерарха?
Ответом ему была тишина, стоящая под куполом защитного поля. Первосвященник наклонился вперед, чтобы уловить последние слова Асмодеуса-Серсиваля. Но тот был уже мертв.

Глава 17.

Мамаша Джуди пробиралась через старинный тоннель, держа в руке свечу и опираясь на трость. Временами она бубнила себе под нос:
- Не дают старой ведьме пожить спокойно на старости лет! Даже под землей, где живу как крот, нет никакой жизни! Нет и нет! Дьяконы спускаются все глубже. Они гонят мамашу Джуди все дальше и дальше. А гоняются они не за старой Джуди - о нет! Ей хватило бы и одного удара, чтобы остаться здесь навсегда в каком-нибудь темном углу. Нет, они хотят не этого! Они гонятся за «новыми колдуньями» - хорошенькими и молодыми ведьмочками. Когда-то мамаша Джуди тоже была прехорошенькой. Почище нынешних молодок! Но сейчас весь мир из-за них сходит с ума, и не осталось больше местечка для престарелой ведьмы. Чтоб им гореть в Аду на медленном огне синим пламенем!
Возбужденная своими мыслями, она остановилась и, замахнувшись, стукнула клюкой по низкому сводчатому потолку. Черная кошка, бежавшая впереди, обернулась и замяукала, вопросительно глядя на хозяйку.
- Нет, Гримаскин, это не мышь, и мне нечем угостить тебя на этот раз! Но не грусти. Когда мамаша Джуди умрет здесь от голода, ты сможешь поглодать ее косточки. Если, конечно, она первой не съест тебя. А ха это благодари молодых ведьм, которые нарушили традиции нашего ремесла.
Гримаскин потерлась о ее колени, и старуха заковыляла дальше, не переставая ворчать.
Вдруг впереди послышалось громкое шипение и визг. Мамаша Джуди заторопилась туда, еле переставляя свои больные ноги. Пламя свечи дрожало, и, вспыхивая время от времени, освещало какие-то вытянутые силуэты.
- Что ты нашла там, Гримаскин? Крысу, таракана или дьявола? Чтобы там ни было, ради этого не стоило поднимать такой переполох.
Гримаскин, огромная толстая кошка, отскочила, выгнув спину, от маленького медно-рыжего клубочка и яростно зашипела.
Мамаша Джуди подошла поближе и наклонилась, чтобы рассмотреть этот клубок.
- Что это? Красная крыса? Нет, рыжая обезьяна; Да нет, именем Сатаны, это «близкий дружок»! Грязный, мертвый «близкий дружок»!
И она замахнулась на него клюкой, чтобы ударить.
Из полумрака послышался слабый тонкий голосок:
- Убей меня. Убей Дикона. Дикон устал ждать смерти в холодной темноте.
Мамаша Джуди замерла с поднятой клюкой.
- Что это? Замолчи, Гримаскин? Я не слышу, что эта отвратительная малявка пытается шепелявить.
- Убей Дикона. Перебей его тонкие косточки своей огромной клюкой, мамаша Джуди. Пусть твоя кошка-убийца разорвет его своими лапами на части и напьется остатками его крови. Дух Дикона будет благодарен тебе за это.
- Почему ты решил, что мы доставим тебе такое удовольствие, сопливый щенок? - ехидно спросила мамаша Джуди. - Я узнала твой голос. Ты - крикливый выкормыш этого паясничающего шута, Черного человека.
- Сейчас большой брат Дикона сидит в подвалах Святилища, где жестокие священнослужители мучают его разум. Он не может защитить сейчас своего Дикона. Так что вы можете спокойно убить Дикона.
- Напрасно клянчишь, вонючий карлик. Мы ничего не должны тебе. Назад, Гримаскин!
Тем временем, кошка, встав на задние лапы, передними пыталась схватить Дикона.
- Значит, твой самоуверенный хозяин в конце концов сломал себе шею, так и не взяв барьер, а?
- Ах, мамаша Джуди, все Новое колдовство буде уничтожено, если он погибнет. Многих из новых ведьм уже схватили и посадили в тюрьмы. Осталась последняя надежда, что Дикон выполнит поручение брата. Но сейчас Дикон без сил лежит здесь, в полумраке. Убей Дикона, пока он сам не умер от горя.
- Говори громче, паршивый коротышка! Я не слышу и половины того, что ты бормочешь!
Мамаша Джуди наклонилась еще ниже.
- Почему ты, неблагодарная, непокорная тварь, не смог выполнить поручение? Почему лежишь здесь, как ленивый подмастерье, и распускаешь сопли?
Она ткнула «близкого дружка» своей клюкой.
- У Дикона кончается кровь. Его запаса крови не хватит и на сотню шагов. К тому же кровь быстро холодеет. Если бы у Дикона была свежая кровь, он помчался бы как ветер. Но свежей крови здесь нет.
- Ты оскорбляешь нас, худосочный мозгляк! - злобно закричала мамаша Джуди, размахивая клюкой. - У меня и у Гримаскин достаточно крови, несмотря на то, что мы такие изможденные. И можешь поверить, что это кровь очень даже свежая!
- Прекратите, мамаша Джуди. Дикон не хотел вас обидеть. Дикону нужна только такая кровь, которую он может пить.
- Самодовольный клочок шерсти! Какое у тебя право решать, чью кровь ты будешь пить?
«Близкий дружок» поднял на нее свои большие, полные ужаса глаза.
- Не надо так жестоко дразнить Дикона. Вы ненавидите Дикона. Как только вы перестанете мучить его своей клюкой, вы убьете его.
- Этот сопляк все знает наперед! - прошипела мамаша Джуди с такой яростью, что «близкий дружок» едва не потерял сознание. - Ты считаешь, что лучше знаешь, как нам поступать? Ты напьешься крови Гримаскин, и она тебе понравится.
Она схватила едва заметного в темноте «близкого дружка» за шкирку. Тем временем Гримаскин почувствовала, что ее хозяйка собирается втянуть ее во что-то неприятное, и удалилась подальше в тоннель. В этот момент «близкий дружок» слабо пискнул:
- Кровь кошки наверняка убьет Дикона. Быстрей, чем ее когти. Даже твоя кровь, мамаша Джуди, может убить его.
На какое-то мгновение показалось, что мамаша Джуди собирается использовать свою клюку, чтобы отшвырнуть ослабевшего Дикона в глубину тоннеля вслед Гримаскин.
- Недостаточно хорошая для тебя? Недостаточно хорошая? - кричала она, задыхаясь от возмущения. - Кровь мамаши Джуди недостаточно хороша для тебя, пахучего вшивого уродца!?! Быстро сюда, пока мамаша Джуди не сделала из твоего рыжего меха жакет для Гримаскин!
И мамаша Джуди обнажила свое костлявое желтое плечо.
- Мамаша Джуди согласна на это? - спросил «близкий дружок», облизываясь. - Она не обманывает Дикона?
- Ты называешь меня лгуньей? - заверещала старая ведьма. - Еще один такой вопросик, и я обману тебя по-настоящему! Я размозжу твою башку своей палкой! Пей, паршивая мартышка!
Она приложила близкого дружка к своему обнаженному плечу. Несколько секунд все было тихо, но потом мамаша Джуди нервно задергалась.
- Ты щекочешь меня, - сказала она.
- Твоя кожа слишком грубая, мамаша Джуди, - торопливо, как бы извиняясь, объяснил Дикон.
Тут у мамаши Джуди снова появилось желание зашвырнуть его как можно дальше в тоннель. Она вся взвилась от ярости.
- Грубая, да? Грубая? Когда Джуди была еще молода, ты бы не нашел кожи нежнее во всём Мегатеополисе! Бессовестный маленький импотент! Только то, что ты дотронулся до меня своим паршивым ртом, уже честь для тебя!
Ее возмущенные и резкие нападки перешли в бормотание, которое со временем прекратилось вовсе. Довольно продолжительное время молчание в холодном мраке нарушалось лишь ревнивым мяуканьем Гримаскин, которая бродила где-то поблизости, дергая хвостом и с ненавистью поглядывая на нового питомца мамаши Джуди.
Наконец «близкий дружок» поднял головку. Теперь его движения сделались быстрыми и оживленными.
- Дикон чувствует легкость, - затараторил он. - Теперь он может выполнить любое задание, - его тон стал доверительным. - Это была очень хорошая кровь, хотя она и пробудила какие-то странные чувства. Она не причинила вреда Дикону. О, мамаша Джуди, как Дикону отблагодарить тебя? Как брат и его друзья смогут расплатиться с тобой? Дикон не может отблагодарить тебя сполна. У Дикона нет слов, чтобы описать все…
- Что? Ты тратишь время на пустые разговоры и заискивания, когда весь мир ждет, что ты отправишься с поручением в путь? - перебила его мамаша Джуди. - Пошел вон! - И она оттолкнула его свободной рукой, однако не так сильно, как прежде.
На его сморщенной мордочке появилось подобие улыбки. Затем он сделал странное движение лапкой, от которого Гримаскин тут же отскочила назад, привстав на задние лапы. Это, пожалуй, можно было истолковать в качестве прощального жеста. Но Дикон уже направился в глубину тоннеля. Еще немного - и его силуэт совсем исчез в темноте.
Мамаша Джуди еще долго стояла на прежнем месте и глядела ему вслед, тяжело опёршись на свою клюку. Капли воска тускло горящей свечи падали вниз и мгновенно застывали на холодном полу, превращаясь в причудливые белые лужицы.
- Они смогут это сделать, - бурчала она себе под нос. И в голосе ее слышалось такое неподдельное чувство, какое она не стеснялась проявить только в присутствии своей Гримаекин. - Сатана, помоги им. Дай им сил совершить это.

Глава 18.

Медленно, с трудом делая шаги, как будто воздух был препятствием для него, Джарльз пробирался в свою келью. Его сознание мутилось от чувства вины, и это было особенно невыносимо, потому что он сам презирал себя эту слабость.
Повсюду ему попадались священники с выражением испуга на лицах. Один из них, толстый священник Второго круга, остановил его и попытался заговорить.
- Я хочу поздравить вас с повышением в Четвертый круг, - быстро произнес он, суматошно размахивая своими пухлыми руками. Он нервничал и будто извинялся. - Вы должны меня помнить, ваше преосвященство. Я - брат Чуман. Я ваш бывший напарник…
Голос Чумана звучал так, будто он, набравшись храбрости, пытался попросить что-нибудь для себя. Или, возможно, он чего-то боялся и просто пытался заручится поддержкой.
Джарльз скользнул неприязненным взглядом по своему бывшему напарнику и прошел дальше, ничего не ответив.
Теперь склепы были почти пусты. Истребительные отряды, прочесывающие Святилище в поисках Фанатиков, уже ушли отсюда с добычей. Они повели пленников в Главную тюрьму Святилища, которая не имела прохода к помещениям, используемым Гонифацием для своих пленников еще до того, как он стал Верховным Иерархом.
По мере приближения к своему пристанищу Джарльз чувствовал возрастающее отвращение к себе, которое становилась уже невыносимым.
К его ужасу, черное облако вины, обволакивающее его мозг, вдруг ожило и зашептало ему прямо в ухо:
«Ты слышишь меня, Армон Джарльз? Ты меня слышишь? Я - это ты. Беги. Заткни свои уши. Это бесполезно. Ты не сможешь избавиться от меня. Ты не можешь не слушать меня. Потому что я - это ты. Я, Армон Джарльз, которого ты изувечил и запер в темнице. Армон Джарльз, которого ты растоптал и забыл. И все равно я сильнее тебя».
О, ужас! Это не его голос, хотя и очень похож. Какой-то кошмар, явившийся из самой глубины сознания. Это не галлюцинация. Он также реален, как будто это голос какого-то близкого родственника, брата, который так и не родился.
Джарльз вбежал в свою келью так стремительно, будто весь Ад гнался за ним но пятам. Не слушающимися от волнения пальцами он запер дверь. Но внутри оказалось еще ужасней.
«Ты не можешь отделаться от меня, Армон Джарльз. Где бы ты ни был, там буду и я. Теперь ты будешь слышать меня до самой своей смерти. Но даже пламя кремации не разлучит нас!»
Никогда в жизни ничто не внушало Джарльзу такой ненависти, как этот неизвестно откуда раздававшийся голос. Никогда у него не было такого, как сейчас, желания растоптать что-нибудь, вырвать и уничтожить, и вместе с тем никогда он еще не чувствовал себя таким беспомощным.
В его воображении одна за другой стали возникать картины. Вот он пробирается через руины, а мамаша Джуди своей костлявой рукой хватает его за плечо. Он хочет позвать своих преследователей, задушить ее, размозжить ей голову ее же клюкой. Но не в силах этого сделать.
Вот он сидит за грубо сколоченным столом со всей своей семьей в ожидании обеда. Он отравил пищу. Теперь он с нетерпением ждет, когда кто-нибудь из них начнет есть. Но они все медлят.
Вот он в лаборатории брата Домаса, но теперь все здесь переменилось. Здесь распоряжается сама Тьма, принявшая форму человека. Злобно оскалясь, ведьмы и их дружки орудуют разными инструментами.
Вот он смотрит в зеркало и вместо своего отражения видит оживший труп Асмодеуса. Асмодеус что-то объясняет ему жестами, а потом показывает выжженное в своей рясе отверстие. Все это повторяется много раз. И когда Джарльз чувствует, что больше не может это вынести, Асмодеус останавливается. А вместо него из дымохода высовывается крошечная головка испачкавшегося в крови призрачно-серого «близкого дружка». И тот повторяет все жесты своего хозяина.
Ненависть Джарльза к жизни и ко всему, что в ней есть, достигла своей высшей точки. Ему даже пришла в голову мысль, что один человек, все хорошо продумав, в состоянии уничтожить человечество, не оставив на земле никого, кроме себя. Это вполне реально. И для этого есть множество способов.
Сделав огромное усилие, он оглядел комнату. Вначале она показалась ему пустой. Но потом он увидел на мерцающей поверхности стола между проектором и разбросанными кассетами с пленкой свернувшегося калачиком «близкого дружка», покрытого темным мехом, с безносой мордочкой, неприятно уставившейся на него. Эта крошечная мордочка была копией его лица.
В тоже мгновение он осознал, что именно от этого существа исходили мысли, мучавшие его. Передаваемые с помощью телепатии слова закружились в сознании Джарльза.
Он решил уничтожить это существо. Он задушит его собственными руками, не прибегая к Карающему жезлу. Он думал так, потому что его разум был подготовлен к жестоким и необдуманным поступкам.
Когда он направился к столу, существо даже не шевельнулось. Джарльз с трудом передвигал ноги, преодолевая сопротивление воздуха, казавшегося густым и вязким как желатин. В его воображении возникла последняя картина.
Вот он в полном одиночестве посреди плоской серой пустыни. Его пальцы лежат на пусковой кнопке прибора, способного взорвать и уничтожить весь мир. И никого вокруг, кто бы мог остановить Джарльза. Повсюду; насколько хватает взгляда - а он, кажется, может обозреть отсюда всю землю - тянутся могилы. Возможно, там лежат мужчины и женщины, старики и дети, которые когда-то рыдали, боролись и умирали ради свободы, той самой, что была значительней всех ценностей бесчувственного и бездуховного общества.
Джарльз страшно боялся, хотя уже не оставалось ничего такого, что могло бы угрожать ему. Он был бы весьма удивлен, если бы взрыв оказался недостаточно сильным.
Только несколько шагов отделяли Джарльза от стола. Его руки, вытянутые вперед, побелели, как мрамор. А ненавистная тварь все смотрела на него. И снова понеслись видения.
Внезапно пустынная равнина содрогнулась и заходила ходуном. Это напоминало землетрясение, только толчки были более частыми - как будто миллионы кротов под землей начали рыть себе норы. То здесь, то там, серая земля с треском раскалывалась на куски, и из зияющих дыр выходили скелеты, покрытые полуистлевшей плотью и остатками погребальных саванов. Их становилось все больше и больше, и вот уже целая армия мертвецов со всех сторон двинулась к верхушке холма, сотрясая серую землю.
Джарльз нажимал и нажимал кнопку бластера, сея смерть во все стороны. Мертвецы падали в землю дюжинами, сотнями, тысячами, как гнилые зерна с колосьев, заново принимая смерть. Но через их обугленные останки шли и шли новые. Он знал, что за многие мили от этого места поднимаются из земли и направляются к нему мертвецы со всего мира.
Еще один шаг - и он сможет дотянуться до ближайшего из них. Только один шаг.
А мертвецы все маршировали. Зловоние от полуистлевших и обгоревших останков поднималось в свинцовое небо. Этот смрадный дым вызывал у Джарльза приступы удушья. К тому времени павшие образовали гигантское кольцо, возвышающееся над холмом. Подступая все ближе, мертвецы сжимали кольцо, а он все нажимал и нажимал на кнопку.
Наконец он добрался до стола. Его руки были уже готовы были схватить эту маленькую карикатуру на себя.
Но мертвецы все наступали и наступали. Волна за волной. Он потел, тяжело и часто дышал и неистово истреблял своим бластером ряды подступавших к нему. Один черный скелет уже успел вцепиться ему в локоть обугленными фалангами пальцев.

Предыдущая страница 10 Следующая страница


11 Фриц Лейбер

Руки Джарльза потянулись к горлу отвратительного лохматого создания, но он не смог даже дотронуться до его черного меха. Казалось, существо носило воротник из прозрачной пластмассы. Еще одно последнее усилие…
Когда фаланги пальцев скелета рассыпались в прах, тот обхватил Джарльза костлявыми обрубками. В ужасе, чувствуя за собой вину за содеянное, он сдался.
- Я проиграл! Отрекаюсь!
В этот момент все его нервы поразил шок. Внутри его сознания все смешалось. Его память, обостренная до невозможности, мгновенно воскресила все происшедшие события.
В помутившемся разуме начали проявляться признаки сознания. Нити памяти, натянутые до предела, уцелели, не утеряв ни одного звена событий. Глаза его, плотно зажмуренные, в самый последний момент открылись.
Он стал Джарльзом, прежним Джарльзом, который не побоялся бросить вызов Иерархии.
Но реальность не принесла облегчения. Наоборот, это стало началом новой агонии, еще более невыносимой, чем та, что мучила до сих пор. Потому что он сохранил память. Он помнил каждый шаг своего второго «я»: предательство Колдовского братства, похищение Шарлсон Нории, насмешки над Черным человеком, и, наконец, самое страшное из содеянного им - убийство Асмодеуса. Теперь он должен был за все это ответить.
С невероятным трудом он разжал пальцы, обхватившие горло «близкого дружка», и распахнул свою рясу, чтобы направить Карающий жезл на самого себя. Но так и не смог этого сделать.
«Раскайся, Армон Джарльз! Раскайся! - строго зазвучал внутренний голос. - Прежде всего, ты должен искупить свою вину!»
В тот же момент на стол легко вскарабкался еще один «близкий дружок». Рыжий мех с темным отливом и некоторое сходство его мордочки с лицом Черного человека говорили сами за себя. Даже его голос казался трескучим и писклявым эхом голоса Черного человека.
- Я - Дикон, Армон Джарльз. Это я говорил с тобой посредством разума твоего младшего брата, как учил меня мой большой брат. Мои слова приняли форму, адаптированную к твоей личности, в мозгу твоего «близкого дружка». Мы обменивались мыслями втроем. А сейчас нельзя терять ни минуты. Ты должен спасти моего большого брата. Ты должен вызволить его из заточения.
Из-под стола появился третий антропоид. Джарльз был окончательно сбит с толку. Это иссиня-черное существо удивительно походило на Верховного Иерарха Гонифация. На мгновение ему даже показалось, что под воздействием каких-то волшебных чар все люди на планете превратились в говорящих антропоидов. А он, единственно нормальный человек, стал их пленником. Великан, вынужденный просить милости у пигмеев…
- Торопись, торопись! - закричал Дикон, дергая Джарльза за рясу.
Джарльз подчинился и, выйдя из комнаты, быстро зашагал по мрачным серым коридорам к тюремному подвалу. В былые времена, когда суеверные страхи были еще очень сильны, его приняли бы за зомби - столь ужасным было его бледное лицо, столь машинальными были его шаги.
Сквозь глазок тяжелой металлической двери, ведущей в личные застенки Гонифация, на него уставился тюремщик. Узнав ближайшего помощника Гонифация, он приоткрыл дверь и, пропустив Джарльза, быстро захлопнул ее. Не дожидаясь излишних вопросов охраны, Джарльз поднял руку с Карающим жезлом и направил парализующий луч прямо на тюремщика и его помощника. Потом он быстро нагнулся и выхватил маленькую коробочку с активизатором замков из-за пояса у охранника.
Теперь охранник стоял неподвижно, словно восковая фигура. Позади него застыл с поднятыми от удивления бровями его помощник.
Не теряя времени, Джарльз быстро зашагал вниз по коридору, в конце которого находилась дверь в одиночную камеру. Двое дьяконов, охранявших ее, к счастью, ничего не поняли. К ним приближался священник Четвертого крупа, которого они хорошо знали. Он не раз уже приходил сюда, чтобы побеседовать с узником на неприятные для него темы и понасмехаться над ним.
Поэтому теперь они замерли под парализующим лучом с заискивающе-почтительным выражением на лицах. А Джарльз уже направил активизатор на засов камеры. Дверь медленно приоткрылась.
Вначале можно было разглядеть только одну руку, которая неуверенными движениями ощупывала стену камеры. Затем перед глазами Джарльза возникла вся фигура. Физические страдания и нервный стресс оставили явный след в облике этого человека. Одетый в тюремную робу, казался бледным и как будто стал меньше ростом.
Мысли Черного человека тоже утратили прежнюю остроту. Он решил, что Джарльз опять явился, чтобы мучить его. Холодный и неподвижный взгляд Джарльза, казалось, подтверждал это. К тому же охрана сидела на своих местах, как ни в чем ни бывало.
- Я убил Асмодеуса, - услышал он произнесенные Джарльзом слова, которые явились подтверждением самых страшных подозрении Черного человека. В отчаянии он собрал свои последние силы, чтобы выскочить в коридор.
«Надо сбить с ног Джарльза и завладеть Карающим жезлом», - пронеслось в голове у Черного человека.
Вдруг перед его глазами мелькнула рыжая тень, и, не успев осознать происходящее, он увидел Дикона. Тот уже вскарабкался на грудь Черного человека и нежно прижался к его лицу.
- Брат, брат, - пропищал тоненький голосок. - Дикон сделал все, что ты приказал. Брат Дикона свободен. Свободен!
Но даже когда Черный человек осознал значение этих простых и понятных слов, в его голове все еще звучала фраза Джарльза, повторяющего безразличным тоном подозреваемого, дающего показания: «Я убил Асмодеуса».
Черный человек все еще не мог поверить, что это - не хитрая уловка брата Домаса, придуманная, чтобы окончательно его сломать.
А Джарльз между тем продолжал:
- Это был, как тебе известно, глава Фанатиков первосвященник Серсиваль.
Черный человек засмеялся, будто услышал глупую, но невероятно смешную шутку. Вдруг, осознав присутствие Дикона, просившего соблюдать молчание, он прикрыл рот рукой и недоверчиво уставился на Джарльза.
- А где остальные захваченные ведьмы? - спросил он.
- Все еще здесь, в тюрьме, - ответил Джарльз.
Через несколько минут Джарльз уже опять вышагивал по коридору. По пятам за ним следовала, спрятав лицо под черным капюшоном, фигура, облаченная в рясу дьякона, с Карающим жезлом в руках.
Коридор был прямоугольной формы. Сюда выходили двери всех камер, охраняемых дьяконами. Ничего не подозревая, дьяконы парами расхаживали по коридору, а невидимый парализующий луч охотился за ними. Последние три пары уже почувствовали опасность, но было слишком поздно. Так и не успев воспользоваться своими Карающими жезлами, они застили у стены.
Черный человек откинул капюшон.
Дверь по другую сторону коридора отворилась, и в ней показался дьякон Дез. Мгновенно оценив ситуацию, он направил карающий жезл на Джарльза и Черного человека.
«Близкие дружки» оказались проворнее людей. Мелькнуло темное пятнышко - это Дикон бросился на Деза. Ужас исказил желтое лицо дьякона. Он уже испытал подобный испуг, когда в панике выскакивал из дома с привидениями.
- Паук! - глухо закричал он.
Поняв свою ошибку, Дез мгновенно повернул свое оружие против Дикона.
Черный человек воспользовался выигранным временем. Луч его Карающего жезла, со свистом рассекая воздух, схлестнулся с лучом кузена Деза. А так как один луч не мог поразить цель сквозь другой, Дикон оказался вне опасности.
Словно рыцари средневековья, колдун и дьякон сошлись в поединке. Но их оружием были не мечи, а два фиолетовых луча, которыми они умело фехтовали. Весь потолок и пол были покрыты причудливыми узорами. Парализованные лучами дьяконы-охранники напоминали застывших в изумлении зрителей.
Развязка наступила быстро. Парируя удары противника, Дезу удалось прожечь рясу Черного человека в районе подмышки, но тот вовремя отбил его луч и сделал ответный выпад. Болезненно-желтое лицо Кузена Деза застыло.
Взяв все еще включенный Карающий жезл из пальцев мертвого Деза, Черный человек повернулся к Джарльзу, который, словно испытывая судьбу, неподвижно простоял весь поединок. Отключив жезл Деза, Черный человек приказал священнику открыть камеры.
Он молча встречал колдунов, когда они выходили из камер, похожие на привидения, возвращающиеся с того света. Даже Дрику он едва кивнул головой. Все его усилия были направлены сейчас на то, чтобы отвлечь Джарльза от тягостных размышлений над недавними событиями, потрясшими Мегатеополис.
Джарльз открывал последний замок. Черный человек заметил, что на лице священника появилась тень какого-то недовольства - как у человека, приходящего в себя после наркотического транса.
Начиная понимать, за какие преступления он должен нести ответственность, Джарльз произнес:
- Я могу отвести тебя туда, где содержат священников из партии Фанатиков. Мы можем попытаться освободить их и захватить Святилище.
Черный человек чуть было не поддался искушению. Дуэль с Дезом вернула ему прежнюю самоуверенность.
- «Карающие жезлы никогда не были колдовским оружием», - вовремя напомнил себе Черный человек.
Все действия Асмодеуса были основаны на страхе, и только благодаря страху можно было одержать победу.
Снова заговорил Джарльз. Черному человеку показалось, что он решает сейчас какую-то внутреннюю проблему.
- Если вы захотите, - сказал Джарльз. - я попытаюсь убить Верховного Иерарха Гонифация.
- Ни в коем случае, - ответил Черный человек, начиная подозревать, что священник сходит с ума. - Против Гонифация готовится операция, но совсем другого сорта. Если бы я только знал, что случилось с Шарлсон Норией!
- Она у меня в комнате, - почти автоматически ответил Джарльз. - Сейчас она под действием парализующего луча.
Черный человек впился в него взглядом. Только сейчас он начал понимать, какого странного товарища он получил в лице Джарльза. Он засмеялся. Это был смех человека, который вдруг осознал неизбежное. Он должен доверять Джарльзу, потому что этим вечером Джарльз стал для него воплощением судьбы.
- Возвращайся к себе, - приказал он Джарльзу. - Разбуди Шарлсон Норию. Скажи, что мы ведем операцию против Гонифация в соответствии с предварительным планом. Помоги ей беспрепятственно добраться до его апартаментов. Возьми с собой своего «близкого дружка» и «дружка» Гонифация.
Он повернулся к ведьмам и колдунам и знаком приказал следовать за ним.

Глава 19.

После осмотра постов, в сопровождении небольшого эскорта Гонифаций возвращался в Координационный центр Святилища, где сегодня вечером заседал Высший Совет. Он должен был там присутствовать. Поддерживать непосредственную связь с местными центрами было одной из главных задач Всемирного Иерарха.
С Главного Поста наблюдения, расположенного на самой верхушке Собора, он мог наблюдать за маленьким темным силуэтом, который, как крошечная хрупкая оса, кружился вокруг статуи Великого Бога. Предмет напоминал ему дьявольские конструкции, появившиеся во время праздника Великого Возрождения. Гонифаций видел, как самолетик, атакующий гиганта, уклоняется от голубого луча бластера, зажатого в руке Бога. Маленькая машина увертывалась от него, делая неожиданные повороты и головокружительные витки.
Этот движущийся в воздухе предмет был символом восстания для простолюдинов, которые сегодня вечером бросили вызов власти, нарушив ненавистный комендантский час. Толпы горожан, возмущенным тем, как проходило празднование Великого Возрождения, собирались группами и слонялись по узким улочкам, устраивая засады и атакуя патрули Иерархии. Подавляемый годами гнев простолюдинов наконец получил выход, лишь только они осознали, что, вступив в армию Сатаны, они стали свободны ото всех запретов. Несколько священников, попавших в их руки, приняли ужасную смерть. Одним из гнуснейших способов борьбы, применяемых простолюдинами, было выслеживание и заманивание патрулей в дома, где хранились горючие вещества. Там их запирали и сжигали заживо. Другая шайка, состоящая из ремесленников и механиков, проявляя удивительную изобретательность, собрала на улице Кузнецов катапульту. Им удалось запустить несколько огромных камней прямо в Святилище. Один из этих камней размозжил голову священнику Первого круга. Однако вскоре ангел обнаружил и уничтожил эту импровизированную батарею.
Несколько позже Гонифаций увидел, как голубой луч уничтожил вражеский объект прямо над Великой площадью. Но, покидая Главный Пост наблюдения, он заметил, что место уничтоженного занял другой, напоминавший летучую мышь.
В Энергетическом центре все было в полном порядке. Атомные установки, обслуживавшие Святилище, снабжали энергией наиболее важные объекты. Боевой дух дежуривших там священников Четвертого круга и наблюдателей Седьмого круга не вызывал беспокойства.
Координационный центр Собора, где еще несколько часов назад Фанатики сорвали праздник Великого Возрождения, теперь исправно нес свои обязанности.
Работу омрачил лишь один инцидент. Охваченный каким-то безумием, Главный Ключник стал вдруг отпирать все ворота, ведущие у Святилищу. Эти действия могли остаться незамеченными, если бы Гонифаций не обратил внимания на изменение порядка световых сигналов, горящих на Контрольном Щите Охраны. Когда ключник осознал, что за ним следят, то стал бормотать какую-то бессмысленную чушь о приговоре Сатаны, который будет приведен в действие, если он ослушается дьявольского приказа. Его нельзя было назвать настоящим предателем. Из его сбивчивого рассказа явствовало, что, оставаясь в одиночестве, он каждый раз мучался какими-то странными видениями. Он заявил, что еще с детства его терзал сильный страх перед огненными шарами, которые, как он думал, сожгут ему череп и уничтожат мозг. С возрастом эти видения стали беспокоить его меньше. Однако в последнее время маленькие огненные шарики действительно стали являться ему. Они передвигались по воздуху и разговаривали с ним человеческими голосами, угрожая спалить мозг, если он не подчиняться их командам.
Гонифаций распорядился, чтобы безумца заменили более компетентным священников, однако происшествие оставило неприятный осадок. Видимо, это был один из коварных стратегических планов Нового Колдовства. Фанатики всегда пользовались доверием в Иерархии и имели доступ к личным досье почти всех членов Иерархии. Двое из служащих Кадрового Отдела состояли в партии Фанатиков. У них была возможность узнавать о держащихся в тайне слабостях и мыслях любого жреца, а тедесолидографы и другие подобные изобретения позволяли им при желании пробуждать эти страхи.
«Да, - думал Гонифаций, - страх всегда оставался тайным оружием колдунов. И только он таил в себе реальную опасность. С остальными угрозами можно будет легко справиться. Непосредственное нападение на Святилище закончится полным провалом. Иерархия использует весь свой военный потенциал. Конечно, если восстанет население, в Святилище может возникнуть паника, но не более того. Ибо простолюдинам никогда не проникнуть в Святилище, как обезьянам никогда не захватить обнесенный стенами город».
Но страх - это другое дело. Гонифаций пытался обнаружить в лицах окружавших его священников признаки страха. Не может быть, чтобы силы Нового колдовства смогли поразить каждого члена Иерархии вирусом страха, ведь Иерархия - громадная организация. Если бы только быстро определить, кто из священников заражен этим вирусом! Будь у него достаточно времени, это можно было бы сделать. Но это дело завтрашнего дня, а сегодня Иерархия должна просто выжить.
Отпустив телохранителей, Гонифаций прошел по галерее в Информационный центр. Прежде чем занять свое место, он постоял в дверях, наблюдая. Все были поглощены работой и не сразу обратили внимание на его появление.
Информационный центр был подобен мозгу Иерархии. Все помещение его было занято пультами Управления и Связи, за каждым из них сидел священник. Одна из этих секций собирала и проверяла данные, приходящие со всех Святилищ Иерархии. Эти данные высвечивались затем на карте мира, занимавшей целую стену напротив галереи. Там, на галерее, члены Высшего Совета изучали эту карту и получали информацию от секретарей и посыльных. Каждый священник отвечал за определенный сектор планеты. Их распоряжения передавались сотрудникам Информационного центра, работавшим неподалеку. Те проверяли распоряжения и передавали их священникам, ответственным за распространение информации. Между Высшим советом и Информационным центром не было разногласий. Некоторые из первосвященников являлись сотрудниками центра. Сегодня вечером брат Джомальд исполнял обязанности Начальника Связи, и в отсутствии Гонифация верховная власть принадлежала ему.
Здесь не было ни шума, ни суеты. Сотрудники переговаривались при помощи жестов, передатчиков и наушников. Использовались и считывающие устройства, подававшие на экраны телевизоров письменные распоряжения.
По углам комнаты были вмонтированы гигантские телеустановки для связи с крупными городами Иерархии. Тут же находилась самая большая из имевшихся на планете карта мира.
Полупрозрачная, подсвечиваемая изнутри мерцающими огоньками, она походила на какой-то живой организм. Тень означала ночь. Она неторопливо ползла через океаны и сушу, окутывая собой мерцающие точки Святилищ и накрыла теперь расположенный в центре карты Мегатеополис.
Большинство точек, к которым подобралась тень, горели ярко-красным светом. Те же, от которых тень отодвинулась, оставались черными. Эти Святилища были покинуты и связь с ними прервана. Возможно, они уже перешли в руки Нового колдовства.
Больше половины крошечных точек, означавшие сельские Святилища, все еще были уже черными, а все крупные точки на месте больших городов, все еще светились красным.
Гонифаций стал внимательно изучать карту. В диспозиции ничего не менялось. Крохотные голубые силуэты изображали эскадрильи ангелов, а черные, с крыльями летучих мышей - дьявольские механизмы. Серые иероглифы, напоминающие волков, обозначали области действия вражеских солидографов. Вся карта была испещрена подобными символами и знаками.
Чем больше Гонифаций изучал их, тем больше хмурился. Несомненно, Колдовская братия достигла больших успехов. Он чувствовал, что координация вражеских сил была лучше, а планы борьбы - более отлажены. Колдуны умело пользовались своим преимуществом в небе, учитывая нехватку у Иерархии ангелов, столь необходимых для охраны больших городов. Завтра должен прибыть корабль из Люцифарополиса с пятьюдесятью эскадрильями ангелов, серафимов и архангелов. Но это будет только завтра, а сегодня…
Он прошел на свое место в центр галереи скорее раздраженный эффектом, который произвел на сотрудников своим появлением. Им следовало быть повнимательнее к своей работе.
Брат Джомальд начал подробный доклад о последних усовершенствованиях, сидя прямо за пультом начальника связи, расположенного под кабиной Верховного Иерарха. Но Гонифаций, который уже ознакомился с содержанием карты, сделал Джомальду знак помолчать. Он сказал одному из секретарей:
- Я посылал за Дезом. Он должен быть уже здесь.
- Мы не смогли связаться с ним, хотя и осмотрели все места, где он мог бы находиться.
- А священник Четвертого круга Джарльз? Я посылал и за ним.
- Мы ищем его.
Однако Гонифацию не пришлось долго раздумывать, куда они могли исчезнуть. Когда его возвращение заметили первосвященники и члены администрации, они тотчас устремились к нему с докладами о ситуации, ожидая от Верховного Иерарха помощи и совета. Так что его секретари оказались заняты чтением их докладов, чтобы передать наиболее важные факты Гонифацию.
- В Мезодельфии наступила тьма. Может, послать туда половину эскадрона ангелов из Археодельфии?
- Из Илеусиса сообщают, что там обнаружен и захвачен телесолидограф. Нужны ли вам сведения о его конструкции?
- Иерополис сообщает, что там испорчены атомные батареи. Прикажете подключить город к какому-нибудь другому источнику или послать туда опытных техников для ремонта?
- Отдел Шестого округа Олимпии срочно сообщает по специальному каналу связи, что администрация местного Координационного пункта находится под влиянием сил Нового колдовства. Какие будут распоряжения?
- Сельское Святилище 127 Восточно-Азиатского сектора сообщает о таинственной аварии двух ангелов. Было замечено появление огромного объекта, похожего на летучую мышь. Надо ли предупредиить об этом всех ангелов сектора?
- Налажена связь с кораблем из Люциферополиса. Он должен прибыть на рассвете. Подготовить для него причал в обычном порту?
Слишком много докладов. Слишком много вопросов ожидают ответа. Снова и снова Гонифаций делает рукой жест, обращенный к сидящим в комнате у пультов, который означает: «действуйте по своему усмотрению, самостоятельно оценивая ситуацию». Служащим следовало бы самим разбираться в таких вопросах, а не ждать подсказки. С тех пор, как его избрали Всемирным Иерархом, все стали лезть вон из кожи, мечтая выслужиться перед ним. Даже такие способные, как Джомальд, изменили свое отношение к Гонифацию и превратились в раболепных прислужников.
И все-таки на один вопрос он ответил.
- Передайте, что корабль с подкреплением из Люциферополиса должен приземлиться за Святилищем Мегатеополиса на Мертвую Пустошь и быть готовым к незамедлительному оказанию помощи.
«До какой же степени прогнила Иерархия», - подумал Гонифаций.
Однако неотложные дела не позволяли ему сосредоточиться на своих мыслях.
Теряет ли Иерархия силу, твердую уверенность в целях, радость осознания своего могущества? Повсюду он наблюдал скрытую беспомощность, безответственность, как будто добрая половина его помощников работала нехотя, спустя рукава, просто повинуясь привычке. Все больше его смущало то, что он больше не чувствовал ни ревности, ни соперничества среди тех, кто его окружал. Борьба за власть, которая была одной из главных движущих сил в Иерархии, прекратилась.
Его главный соперник - Фриджерс - теперь лишь пустое место, все равно что мертвец. Гонифаций знал, что даже самые сильные лидеры Реалистов уже отказались от мысли занять кресло Верховного Иерарха. Они уже согласились считать его господином. Гонифаций восседал на троне, и никто не хотел сбросить его с этого трона.
Странно, но только в своем тайном агенте Джарльзе он чувствовал такую же, как у него, жадность и энергию. Он хотел, чтобы Джарльз пришел. Сознание, что этот человек будет стоять за спиной и завидовать, хоть немного порадовало его. Возможно, после нынешнего кризиса брату Домасу удастся создать еще несколько таких индивидуумов, обладающих способностью к выживанию и серьезной заинтересованностью в себе - теми качествами, которые уже исчезли в Иерархии.
Бредовые фантазии! Нелепые и самоубийственные в столь критическое время, когда единственное спасение - дисциплина и послушание. Но все равно эти мысли волновали его.
Гонифаций посмотрел на кабину, находящуюся слева от него. Ту, которая всегда принадлежала Серсивалю. Сейчас она была свободна, и он едва заметным жестом велел одному из первосвященников перейти туда. Иначе это стало бы неприятным напоминанием о враге, который недавно находился среди них.
И все-таки, после того, как первосвященник, нисколько не колеблясь, выполнил этот приказ, где-то в сознании Гонифация оставалось желание, чтобы вместо этой толстой физиономии рядом с ним вновь возник ястребиный профиль Серсиваля: Не смотря ни на что. Это место все еще оставалось пустым.
Кем же был в действительности Серсиваль-Асмодеус? Гонифаций многое бы отдал, чтобы узнать ответ на этот вопрос. Почему тот хотел, чтобы Гонифаций получил высшую власть? Предвидел ли он, что, достигнув заветной цели, Гонифаций будет разочарован в жизни, а остальные будут находиться во власти чувства бесперспективности?
И главное, почему, умирая, Серсиваль пытался защитить свою дурацкую веру в сверхъестественное? Может быть, он просто обезумел на старости лет? Немыслимо! Главарь Колдовского братства показал себя человеком удивительной энергии, смелости и изобретательности…
Можно было допустить, что Серсиваль разыграл эту сцену, чтобы поддержать веру в существование Нового колдовства и еще раз попытаться поколебать скептицизм Высшего Совета. Но Гонифаций видел в своей жизни много смертей и знал, что умирающие так себя не ведут. Этот человек был дьявольски искренен. «Сатана, прими мою душу» и все прочее! Возможно ли, чтобы Серсиваль верил в свои слова, не имея веских причин для этого? В конце концов, для настоящего скептика, такого, как этот Фанатик, сила дьявола является такой же неотъемлемой и разумной частью космоса, как и бездушный электрон. Это факты. Факты решают все!
Может быть, Серсиваль имел доступ к таким фактам, которые неизвестны остальным? А если наука - только маска Нового колдовства, и под ней действительно скрывается что-то еще? Почему бы для достижения своих целей темным дьявольским силам иногда и не поучаствоватъ в подобном маскараде?
Эти сомнения терзали Гонифация до тех пор, пока его мысли не переключились на сообщения, приходившие из Неоделоса. Ситуация там достигла своей критической точки. Половина священнослужителей Неоделоса в результате хитроумного запугивания была охвачена паникой. Какие-то ужасные фантомы крались по коридорам. Невидимые, неизвестно откуда раздававшиеся голоса выкрикивали страшные угрозы.
Неоделос был первым из крупных городов, поддавших под влияние Нового колдовства. Он и должен был стать первым городом, где будут предприняты контрмеры, придуманные Гонифацием. Все священники Главного Координационного центра должны были непрерывно следить за информацией, вспыхивающей через небольшие интервалы на экране стоящего в углу экрана, показывавшего Неоделос. Настроение их менялось в зависимости от характера сообщений.
- Контрольный центр Неоделоса вызывает Главный центр. Энергетический центр сообщает о неполадках. Двое техников оказались неспособны выполнять работы Подробности сообщим позднее.
- Докладывает посыльный Координационного центра Собора. Появились какие-то не поддающиеся описанию фантомы. Какие-то человекоподобные силуэты сопровождают эти фантомы. Техники сбежали.
- Даю приказ немедленно начать контратаку, согласно вашей инструкции. Потеряна связь с Энергетическим центром, дьяконы, на которых возложена обязанность заряжать Карающие жезлы, не могут добраться до арсенала.
- Энергии уже не хватает. Необходимо подключить резервную станцию. Посыльный сообщает, что у Главного Наблюдательного поста поя вился какой-то непонятный объект.
- Все еще не можем связь с Энергетическим центром. Смятение в Координационном центре. Зафиксированы три попытки нападения.
- Погас свет. Возникла угроза полного отключения электроэнергии в коридорах Координационного центра. Повсюду паника.
- Кромешная тьма. Работаем при аварийном освещении. Приказано готовиться к решительной контратаке. Дверь в Координационный центр открыты. Повсюду мелькают серые силуэты.
Пульт Неоделоса замолчал.
- Последняя информация повергла Информационный центр в полное уныние. Гонифаций почувствовал фатальную неизбежность всего происходящего. Хотя контрвыступления не прекращались, но велись они поспешно ж непродуманно из-за охватившего всех отчаяния.
- Контрольный центр Неоделоса вызывает Информационный центр! Контратаки в Контрольном и Энергетическом центрах прошли успешно! Уничтожено бесчисленное количество ведьм. Остальные обращены в бегство, Энергетический центр докладывает о саботаже, устроенном ведьмами, но им не удалось вывести из строя одну из атомных станций. Нет связи только с Контрольным Центром Собора с Главным наблюдательным пунктом. Мы пошлем следующий доклад, как только наладится связь.
Для Информационного центра это послание явилось настоящим облегчением, передышкой в смертельной схватке. В комнате будто включился источник успокаивающего парасимпатического излучения. Жирная черная точка, представляющая Неоделос на электронной карте мира, вновь засияла красным огоньком.
В какой-то мере Гонифаций был удовлетворен. Его контрмеры наконец дали положительный результат. Они были основаны на одном простом принципе: если все местные Контрольные центры, а в особенности те, где находится Энергетические станции, будут по-прежнему подчинены Иерархии, то ее не удастся сломить. Несмотря на то, что Новое колдовство применяет в основном психологическое оружие, у него со временем возникнет необходимость, для закрепления у спеха, завладеть всеми Контрольными центрами. В этот момент Новое колдовство станет уязвимым, и тогда его можно контратаковать свежими силами священников, еще не подвергавшихся психологическому воздействию.
Казалось, сейчас в Неоделосе этот план сработал.
И все же, осматриваясь по сторонам, вглядываясь в лица погруженных в работу священников, Гонифаций чувствовал, что что-то не так. Не смотря на явную радость, вызванную у них последним сообщением из Неоделоса, он догадывался, что где-то в глубине души они разочарованы таким исходом, ибо каждый из них сейчас неосознанно желал падения и Неоделоса, и всей Иерархии.
Занятого своими мыслями Гонифация не оставляло неприятное ощущение, что он является свидетелем последнего триумфа Иерархии. Казалось, теперь все было в их руках, но даже первая победа не принесла радости. После многих неудач Иерархия в конце концов бросила вызов Новому колдовству, но это уже ничего не меняло. Победить или потерпеть поражение - эта великая дилемма уже в прошлом. После этого все будет казаться незначительным.
Теперь Иерархия, самая совершенная форма управления, которую когда-либо знал этот мир, отходит в прошлое. Честолюбцы могут появиться опять. Борьба за власть всегда останется. Но это будет уже ничтожное соперничество. Сейчас Гонифаций наблюдал, как это последнее великое событие отдалялось в прошлое. И даже в том, как оно уходило, чувствовались безнадежность и отчаяние, как в последнем рывке умирающего животного или последнем приливе физических сил перед осознанием наступающей старости.
Среди множества мыслей, бередивших разум Гонифация, дна возвращалась с завидным постоянством. Это была мысль о его личной карьере и о судьбе Иерархии. Его собственная карьера казалась ему головокружительной. А теперь, когда он огладывался в прошлое, представилась и вовсе фантастической и нереальной.
Сын падшей женщины и священника; жалкий мальчишка, которого принудили взять имя матери - Нолес, перед которым двери Иерархии были закрыты, он был тогда самым презираемым существом на свете. Нолес Сатрик, кажущийся слабовольным, отгородившийся от всего мира так, как только это мог сделать обыкновенный ребенок. Он ненавидел лютой ненавистью свою семью, в особенности мать, которая предала его уже тем, что родила на свет, выставив его на всеобщее поругание. Несчастного мальчика сжигало честолюбивое желание, а чувство обиды было так велико, что предопределило его судьбу.
Он совершал убийства одно за другим с единственной целью - скрыть свое прошлое. Но это не были обычные преступления. Кажется, сама судьба подмешивала яд его жертвам, вкладывала в его руку нож. Его честолюбие помогло ему. Сумев сделаться послушником в Иерархии Мегатеополиса, он начал подниматься по служебной лестнице с неимоверной быстротой. С Первого круга на Второй, со Второго - на Четвертый, с Четвертого - на Седьмой. А оттуда - в Совет. И с каждым новым восхождением его обида и честолюбие немного притуплялись, но не становились слабее. Это не был путь к власти, совершаемый нормальным и здоровым человеком. Это скорее было похоже на исполнение каких-то темных пророчеств, на тайный знак судьбы.
И теперь, достигнув вершины, на которую до него не поднимался никто - поста Верховного Иepapxa - он все равно испытывал неослабевающее желание вскарабкаться еще выше. Хотя следующей ступенью этой лестницы была пустота. Он смотрел вниз и не видел никого, кто бы мог соперничать с ним. Не видел честолюбивых претендентов, которые были бы готовы к борьбе за власть. Даже Новой колдовство было повергнуто.
Среди множества мыслей, все время мучащих Гонифация, особенно терзала одна, всплывавшая из самой глубины сознания. Эта мысль возвращала его в далекое прошлое, будто бы замыкая какой-то таинственный круг. Воспоминания постоянно напоминали о тщательно скрываемой им юности. Он думал о злобном, безответственном, легкомысленном существе - своей матери. О своем слабоумном сводном братце. Но более всего его беспокоила мысль о младшей сестре Джерил. Угрюмая и целеустремленная, только она была похожа на него. Да, она могла остаться в живых. В этом убеждало ее необыкновенное сходство с ведьмой Шарлсон Норией, которую он видел на экране солидографа. Он даже испытывал чувство мрачного удовлетворения от сознания того, что она, возможно, чудом спаслась из той смертельной ловушки, которую он придумал, и посвятила свою жизнь мести. Такое же удовлетворение они испытывал, чувствую ревность и зависть Джарльза.
Нолес Сатрик. Это имя звучало в его сознании, словно голос, доносящийся из бездны времен. Вернись, Нолес Сатрик. Ты достиг предела возможного. Вернись и замкни круг, Нолес Сатрик.
Голос этот звучал как-то уж очень реально. А в самом имени было что-то гипнотизирующее. Словно оно было мерцающим огоньком в кромешной тьме. Казалось, это имя отпечатывается черными рунами в его мозгу.
Придя в себя и вздрогнув, как после кошмарного сна, он смутился, обнаружив, что к нему обращается священник-секретарь:
- Координационный центр Святилища желает связаться с вами. Поступило два сообщения. Я полагаю, вы захотите ознакомиться с ними лично. Переключить их на ваш экран?
Гонифаций утвердительно кивнул, и на экране появилось знакомое лицо Главного Техника Святилища. Он выглядел печальным и потрясенным.
- Наконец-то нам удалось найти кузена Деза. Его тело обнаружили в ваших личных застенках. Лицо было сожжено, но его опознали. Несколько стражников также были уничтожены Карающим жезлом. Остальных парализовало. Камеры пусты. Узников нигде не видно.
На какой-то момент Гонифаций почувствовал усталость. Ему показалось, что он давно предвидел произошедшее.
«Деза больше нет, Нолес Сатрик, - казалось, убеждал его внутренний голос. - Маленький дьякон больше никогда не улыбнется своим врагам. Он оставался верен своим убеждениям, а тебе больше никогда не понадобятся его помощь. Ты добился всего, чего хотел. И тебе нет пути дальше. Разве что назад, Нолес Сатрик! Назад!»
Этот голос странно действовал на него, будто выталкивал в какую-то пропасть. Возвращал в прошлое?
С трудом удалось придти в себя.
Значит, арестованные сбежали из Святилища? Эго можно считать наиболее удачной операцией Нового колдовства за последнее время. Они возвратили себе часть былого преимущества. Но что это может означать? Иерархия выиграла в Неоделосе. Все-таки они победили Новое колдовство!
Он вдруг осознал, что задает вопрос Главному Технику.
- Есть ли у вас какие-либо сведения о священнике Четвертого круга Джарльзе?
Лицо на экране телевизора стаю еще более озабоченным.
- Да, ваше преосвященство. И самые неожиданные. Один из охранников утверждает, что именно Джарльз организовал побег. Сейчас я предоставлю вам возможность послушать сообщения охранников.
Когда Гонифаций закончил разговор, экран погас, . Он не испытывал чувства обиды на Джарльза ни за его предательство, ни на за то, что слишком доверился мастерству брата Домаза. Только легкое разочарование.
Meжду тем внутренний голос подсказывал, что Джарльз тоже сбежал. Но какая разница? Сбежали они все или нет, это не играет никакой роли. Больше ничего не будет. Возвращайся, Нолес Сатрик. Замкни свой путь.
Эти тайные мысли заполнили все его сознание, хотя он все еще продолжал выслушивать доклады, изучать карту мира, отдавать распоряжения и приказы. Дела Иерархии, казалось, отошли на задний план, будто ее путь во времени стал уже неисповедим для него. Теперь Гонифация интересовала только собственная судьба.
«Нолес Сатрик! Нолес Сатрик!»
Гонифаций был готов последовать на зов этого голова, если бы только знал, куда. Куда же? И в состоянии ли человек преодолеть этот путь?
На экране телевизора появилось лицо младшего священника. Гонифаций смутно вспомнил, что секретарь упоминал о двух сообщениях, пришедших в Контрольный центр Святилища. Увидев Гонифация, младший священник отпрянул назад и, явно исругавшись, что тот воспримет это как оскорбление, стал извиняться:

Предыдущая страница 11 Следующая страница


Да скроется мгла! 12

- Простите, ваше высокопреосвященство, но я был уверен, что ваше высокопреосвященство не может находиться в Главном Координационном центре. Дело в том, что я отвечаю за ту часть Святилища, где находятся ваши апартаменты. В течение последних пяти минут я получаю оттуда информацию. Ранее я уже имел честь слышать ваш голос. И потому был совершенно уверен, что узнал его, хотя связь осуществлялась с большими помехами.
- Что за информация? - спросил Гонифаций.
- Вот в этом-то и странность, ваше преподобие. Имя. Все время повторялось имя одного простолюдина. Нолес Сатрик.
Гонифаций находился в состоянии, похожем на транс и совершенно не почувствовал страха. Он понял, что так и должно было случиться. Итак, он понял, куда должен идти: в свои покои. Он думал, что предполагаемое путешествие будет намного дольше. Его лишь немного удивило, что задающий вопросы голос был его собственным
- Ты говоришь, что слышал мой голос, доносившийся из моих комнат? А не видел ли ты моего лица на экране телевизора?
- Нет, ваше высокопреосвященство. Но я видел кое-что такое, отчего и сейчас пребываю в замешательстве. Я включу вам экран, если вы не возражаете.
Лицо младшего священника исчезло. Некоторое время экран был пуст, а затем Центральный пульт соединил Гонифация с его апартаментами. Весь экран заняло изображение продолговатого листа серой бумаги, которой обычно пользуются простолюдины. На ней Гонифаций смог разглядеть те же черные руны, которые уже отпечатались в его сознании: «Нолес Сатрик».
Гонифаций встал и жестом приказал брату Джомальду на время заменить его у Контрольного пункта. Он был спокоен и решил, что сейчас ему нужно пойти в свою комнату и взглянуть, что написано на обратной стороне этой бумаги. Это было более чем естественное желание. Неизбежное. Предопределенное.
За дверями галереи его ждал эскорт, чтобы сопровождать его, но он отослал их кивком головы.
Это его путь. Никто другой здесь не нужен.
Идя по коридидору без сопровождения, он ощутил себя в потоке времени, совершенно оторванном от спешащих озабоченных священников. То был поток времени, направленный в прошлое.
«Ты возвращаешься, Нолес Сатрик. Ты замыкаешь, свой круг. Это был долгий путь, но теперь ты вернешься домой».
Гонифаций вошел в свои апартаменты. Комната была погружена в полумрак. Он приподнял лист серой бумаги, лежащий у экрана телевизора. Обратная его сторона была чистой. Тогда он поднял глаза. В дверях, ведущих во внутренний покой стояла женщина в шерстяном домотканном платье, какие носят простолюдинки. Несмотря на полумрак, он мог отчетливо рассмотреть ее. Казалось, от этой женщины исходит сияние. Это была колдунья Шрлсон Нория. И теперь уже можно было без сомнения сказать, что сходство, о котором он столько думал, не было случайным. Это была его сестра Джерил. Спокойствие Гонифация мгновенно сменилось настороженностью.
Что происходит? Он попал в ловушку Нового колдовства. Теперь в нем снова властно заговорил Верховный Иерарх. Значит, вот каким образом колдовское братство надеялось испугать его и заставить сдаться? Это действительно хитрая психологическая ловушка. Но она не достаточно хороша для такого человека как он.
Фиолетовый луч вспыхнул из его протянутой руки. В какое-то мгновение ему показалось, что фигура женщины осталась целой и невредимой. Потом вспыхнуло домотканное платье, ее лицо обуглилось и почернело. Изуродованная, она исчезла во внутренних покоях, а до него донесся запах обгорелой плоти. На мгновение он ощутил, как его охватило ликование. Будто то, что он сделал сейчас, было небывалым триумфом. Будто он сжег свое прошлое, которое пришло, намеревавшееся поглотить его.
С некоторым опозданием, но теперь уже наверняка, он совершил последнее убийство. Его прошлое исчезло навсегда. Голос, который, казалось, звал назад, в прошлое, замолчал. Но одновременно с этим он понял, что эта победа - лишь на время. Да и победа ли?
Это был его Неоделос. Последний взрыв прежней энергии, которая теперь стремительно убывала.
Будто в подтверждение этому, из внутренних покоев, нетронутая испепеляющим пламенем, вышла Джерил все в том же домотканном платье. За ней двигалась странная процессия: изможденная старуха на костылях, старый священник с обвислыми дряблыми щеками, которые были когда-то очень пухлыми, мужчина немного постарше Гонифация с мрачным выражением на тупом лице, еще один священник и несколько простолюдинов, которые тоже были очень старыми.
«Ты завершил свой путь, Нолес Сатрик. Ты прошел его до конца. Все кончено, будто ничего и не было».
Эта молчаливая процессия состояла из тех, кого он убил в прошлом. Но они были не такими, какими он их помнил. Если бы они не погибли тогда, он мог бы заподозрить, что сам сделался жертвой какой-то коварной мистификации. И тогда он нашел бы в себе силы разобраться в этом.
Но, как и Джерил, они выглядели так, будто продолжали жить вплоть до настоящего времени и состарились с годами. Это были не призрачные тени, а непроницаемо-плотные фантазмы материалистического ада. Ада - бегущего потока времени, который стремился поглотить его. Он вообще не убивал их! Все это было кем-то подстроено. Он убил их, а они все равно продолжали жить где-то в другом месте.
Асмодеус был прав. Это было большее, чем маскарад. Они окружили его плотным кольцом, обступив стол, за которым он сидел. Они разглядывали его с холодным равнодушием, лишенным ненависти. Гонифаций обратил внимание на то, что темные очертания комнаты изменились и отбрасываемые предметами тени стали другими. То была последняя, отчаянная вспышка надежды. Это могли быть искусственно созданные телесолидографические проекции. И тогда, сделав последнее усилие, он коснулся ближайшего призрака рукой. Это был призрак Джерил. И тотчас он ощутил прикосновение к живой плоти. Вот когда ад разверзся перед ним.
Все было кончено - будто за ним защелкнулся замок тюремной камеры. Он попал в адскую ловушку, откуда нет выхода, так же, как нет выхода из камеры смертников.
Он не испытывал страха или вины, хотя в какой-то мере оба этих чувства были ему не чужды. Он понимал только, что обречен. Его сила воли была полностью парализована, потому что столкнулась с силами, превосходящими его понимание.
В темноте вспыхнул небольшой квадрат света. Прошло некоторое время, пока он не узнал лицо брата Джомальда, появившееся на телевизионном экране. Но затем прошло еще время, прежде чем он вспомнил, кто такой этот Джомальд. Да и потом, у него было такое чувство, будто он смотрит на изображение человека, который лишь напоминает кого-то, кто был ему известен очень давно, в другой жизни.
- Ваше преосвященство, все мы очень счастливы видеть вас целым и невредимым. Никто из нас не был осведомлен о вашем местонахождении. Когда вы вернетесь в Главный Координационный центр? У нас тут непредвиденное происшествие.
- Я останусь там, где я сейчас нахожусь, - ответил Гонифаций, еле сдерживая гнев. До чего болтлив и зануден этот призрак! - Задавайте вопросы.
- Слушаюсь, ваше преосвященство. Ситуация в Неоделосе опять ухудшилась. Теперь уже нет такой уверенности в победе, как после первых успехов. Над Энергетическим центром вновь нависла угроза. А тем временем Мезодельфию и Неотеополис занял противник. В связи с происшедшим в Неоделосе, надо ли отдать приказ о начале контратак на Святилища этих городов?
С трудом Гонафаций вникал в проблемы призрачного потока времени, в котором умирала Иерария. Они казались ему такими же далекими, как проблемы других миров. Он посмотрел на состарившиеся лица окруживших его призраков. Те, не произнося ни слова, кивали головами. Особенно бросилось ему в глаза усилившееся с годами нервное подергивание изможденного лица его матери.
Они были правы. Иерархия постепенно угасала в потоке времен, также как угасал и он сам. И лучше было бы угаснуть ей побыстрее.
Затем последовал бессмысленный и утомительный для Гонифация спор с призраком брата Джомалъда. И все-таки Гонифаций настаивал, потому что чувствовал, что конец Иерархии неизбежен и будет следствием его собственного конца. Она тоже должна замкнуть свой круг и вернуться к своему началу. Слушая протесты и возражения Джомальда, он в тоже время смутно, будто находясь в какой-то другой жизни, испытывал пугающее и утомительное желание прекратить борьбу. Гонифаций мысленно благодарил судьбу за приближение конца.
Наконец Джомальд сказал:
- Я подчиняюсь вашим приказам, но не могу один нести ответственность за все. Вы должны переговорить с Высшим Советом и техническим персоналом.
Теперь маленькая картинка, изображавшая Информационный центр, заполнила весь экран. Казалось, на него глядели призраки пигмеев.
- Отменить все контратаки. Прекратить все действия до утра, - приказал Гонифаций.
Было странно осознавать, что этот призрачный мир все-таки где-то и как-то существует. Еще более странным было то, что призрачное имя «Гонифаций» еще так много значит.
И снова разговор с Джомальдом. С монотонной регулярностью поступают сообщения о мерах по защите Иерархии. Всеобъемлющий мрак. Трагедия исчезновения в потоке времени.
И наконец срочное сообщение, которое уже потеряло теперь всякую важность:
- Нарушена связь с Контрольным центром собора здесь, в Мегатеополисе. Главный техник докладывает, что Главный кафедральный бластер вышел из строя. Связи с пунктами наблюдения отрезана. Прикажете начать контратаку?
В последний раз Гонифаций взглянул на них, зная, что ответит «нет». Это будет ответ на неистовый и страстный, хотя ж безнадежный вопрос. Сейчас он ясно увидел дергающуюся, как маятник, трясущуюся голову старого священника, который был его исповедником.
- Беспорядок в Контрольном центре Святилища. Освещение ослабло. Священник, прибежавший в Информационный центр, докладывает, что коридоры заволакивает тьма, поглощающая все и вся. Потеряна связь с Энергетическим центром. Контратаковать?
Гонифаций думал о том, насколько его собственная судьба была схожа с судьбой всей Иерархии и каждого ее священника. Убили ли они свои семьи и свою молодость на самом деле или только духовно - это означало одно и тоже. Они предали и бросили их, оставив умирать ради того, чтобы смогли наслаждаться властью и всеми удовольствиями этого бесплодного класса тиранов.
- Двери распахнуты. В них вползает тьма. Прикажите…
Гонифаций не ответил. Когда экран заволокло тьмой, время остановилось для него, и он почувствовал приближение конца.
Верховный Иерарх и не ведал, что где-то в глубинах подсознания он все еще продолжает борьбу с силами, которые уже почти уничтожили его.

Глава 20.

Дневной свет вновь озарил Мегатеополис, возвращая его террасам великолепие. В городе царила атмосфера опустошенности и какой-то ошеломляющей свободы. Жители города испытывали сейчас такое чувство, какое испытывают рыбаки, выбравшиеся на берег после сильного урагана и собравшиеся поговорить о нанесенном ущербе, о силе шторма, взглянуть на обломки, выброшенные стихией и посмотреть, до какого места доходили волны вчерашней ночью.
Именно такие чувства читались на лицах простолюдинов, которые собирались группами около террас. Они ничего не говорили друг другу и не прикасались ни к чему. Пройдет время, и они начнут совать свой нос во все дела и заговорят громко, а сейчас их глаза и мысли были слишком заняты.
В своих бесцельных блужданиях они встречали священников, бродивших еще более бесцельно, чем они сами, и молча уступали им дорогу друг другу. На священниках были черные повязки, сорванные, по всей вероятности, с мертвых дьяконов и означавшие капитуляцию, хотя этого никто от них не требовал.
Время от времени по террасам пробегали мужчины и женщины - из числа тех, кто знал, что делать. Большинство из них были одеты в простые черные туники, но некоторые еще не сняли одежд простолюдинов и священников. На плечах многих из них сидели и глазели по сторонам, словно дрессированные обезьянки, «близкие дружки».
Легкий свист неожиданно прорезал тишину, и все вытянула шеи в сторону, откуда он был слышен. Там, над зданиями, возвышалась статуя Великого Бога. На ее плечах были установлены легкие леса. И на этих лесах, в окружении вспышек голубого пламени, виднелись крошечные фигурки занятых работой людей.
На главной террасе появились четверо - один в алом с золотом одеянии первосвященника, двое в черных туниках и женщина в поношенном старом домотканном платье.
- Да, это было очень просто, - говорила Шарлсон Нория. - Время не изменить Мертвые не воскресают. Ничего подобного произойти не может. Просто сработал план Асмодеуса, который он придумал несколько лет назад. Все получилось как надо, несмотря на то, что непредвиденные обстоятельства заставили нас кое-что изменить. Что касается твоих мыслей, то это твой «близкий дружок» влиял на них телепатически. Это он звал тебя по имени из твоих покоев, а призрачные фигуры, которые явились тебе, за одним только исключением, были телесолидографическими проекциями, полученными из хранящихся в Иерархам досье. Правда, нам пришлось над ними поработать. Конечно, ты мог догадаться, что это солидограф, но ты прикоснулся ко мне, и это сбило тебя с толку. Я намеренно встала таким образцом, чтобы ты смог дотронуться только до меня. А моя одежда была покрыта специальным светящимся веществом, чтобы сделать меня похожей на солидографический призрак. Ты чувствовал, что я реальна, но знал, что это невозможно, так как ты сам уничтожил меня своим Карающим жезлом. Осталось объяснить тебе хитроумное изобретение Асмодеуса. Когда я впервые показалась тебе в твоих покоях, это было лишь телесолидографическое избражение. Именно его ты и уничтожил. Все это было лишь искусным обманом. Оператор сразу же включил аппарат, как только ты направил свой Карающий жезл на призрак. Ты должен помнить, как медленно тянулось время. Если бы этот план не сработал, тебя бы сразу же уничтожили и привели в действие другой, измененный план. Но лучше было оставить тебя в живых, чтобы использовать твою власть над Иерархией, над подчиненными, исполняющими все твои приказания. Асмодеус умер, но Новое колдовство живет и торжествует! И все это благодаря существованию таких людей, которые помогали ему достичь желанной цели. А ты - другое дело.
Гонифаций безмолвствовал, но никакая маска была уже не в силах скрыть невыразимую горечь отвращения и презрения к самому себе. Однако он знал, что, несмотря ни на что, Иерархия еще может выиграть. Правда, это уже не принесет ему пользы. Почти украдкой он искоса посмотрел на происходящее за стенами Святилища.
Вдали от жилых кварталов на многие мили раскинулось серое пространство - Мертвая Пустошь. Во взгляде бывшего Верховного Иерарха явно читалось полное осознание всего произошедшего.
- Всю свою жизнь я ждала этого момента, - услышал он голос Шарлсон Нории, в котором чувствовалась неимоверная усталость. - Как будто всю свою жизнь я падала с моста, глядя тебе прямо в лицо и ожидая чуда, когда я смогу достать тебя и потащить вниз за собой. Теперь этот миг настал.
Перед ее глазами возник странный силуэт. Она внимательно взглянула на него: это Черный человек приветствовал ее взмахом руки, а Дикон, сидя на плече своего «брата», повторил приветствие. Его великолепный мех отливал красным в лучах солнца.
- Я только что вернулся из Координационного центра, - сказал Черный человек. - Мы наладили связь с нашими силами во всех крупных городах. Осталась захватить лишь несколько поселков и сельских Святилищ.
Без особой враждебности, но с откровенным любопытством он посмотрел на Гонифация, который, в свою очередь, отвел взгляд от Мертвой Пустоши. Их взгляды встретились.
В этот момент издалека донесся нарастающий рев моторов, и послышалась мощная барабанная дробь, от которой содрогнулась земля. Все, кто был на террасе, посмотрели вверх, на голову статуи Великого Бога, где все еще копошились рабочие. Но рев нарастал. Его раскаты разносились в воздухе, а в это время что-то уже опускалось со стороны солнца, затмевая собой его яркий диск.
В глазах Гонифация блеснул огонек торжества, когда он взглянул на Черного человека.
- Вы выиграли, - сказал он, - но сейчас вы проиграете. Хоть и поздно, но еще не слишком поздно для нас получить помощь с небес. Нас доставят технику, которая сможет изменить ситуацию. Мы победим на этой Земле.
Все содрогалось от ужасающих раскатов грома. Огромная тень надвинулась на Святилище. Это был гигантский корабль, приземлившийся на Мертвую Пустошь. Его мощные антигравитационные излучатели пронзали серую почву, оставляя в ней огромные воронки.
Еще до приземления корабля на его сверкающей поверхности начали открываться круглые иллюминаторы.
Гонифаций ждал, когда же на лицах его собеседников появится страх, но этого так и не произошло. Гром затих; Черный человек приветливо улыбнулся и небрежно заметил:
- Мне известно все о корабле с подкреплением из Люциферополиса. Я как раз пришел полюбоваться на его приземление. Мне также известно, что Люцифер - это «утренняя звезда», Венера. К несчастью для Иерархии, Люцифер - одно из имен Дьявола. Безусловно, вы не могли знать, как повлияли события, произошедшие здесь, на жителей этой планеты. Связь с Венерой была очень плохой, не так ли? И не только потому, что она двигается в противоположном направлений. Я думаю, вы теперь понимаете, что Новое колдовство действовало и на Венере, и что там оно добилось своего быстрее, чем на самой Земле. Я полагаю, что на Марсе произойдет тоже самое, но несколько позднее, так как Марс сейчас находится по другую сторону Солнца. Об этом мы узнаем месяца через два.
Он повернулся и взглянул вверх. Из открытых выходов межпланетного корабля одна за другой появлялись фигуры, на который обитатели террас смотрели с удивлением я благоговением.
- Я думаю, все они когда-нибудь станут ангелами, - продолжал Черный человек, - просто с них надо снять черную краску и немного подправить фюзеляж. Кроме вон тех, которые покрупнее. Вы, кажется, называете их архангелами или серафимами? Теперь вы понимаете, что в действительности эта помощь предназначалась нам. Вероятно, Асмодеус с самого начала понимал, что любые выступления против Иерархии должны начаться повсеместно. И, кроме того, положение Иерархии в колониях всегда было более шатким. Я считаю, что благодаря колониям и был проложен путь к победе над Иерархией. В противном случае, могла бы вспыхнуть такая же ужасная межпланетная война, как та, что случилась в Золотом Веке. Мертвая Пустошь осталась после этой войны, не правда ли? В те времена люди пользовались действительно дьявольским оружием. Наше оружие - ничтожно в сравнении с тем, которое оставило здесь этот след.
Он искоса посмотрел на Гонифация и произнес, зло подсмеиваясь:
- Вас, священников, убаюкивало сознание того, что вы всегда можете призвать на помощь небеса или в случае необходимости найти там себе убежище. При этом вы испытывали чувство удовлетворения, смешанное с иронией, от того, что миф о штурме небес человеком не что иное, как красивые слова. А теперь мы попытаемся сделать жизнь на Земле не хуже, чем на небе.
Гонифаций уже не пытался скрывать презрения к самому себе. Он холодно произнес:
- Я хочу напомнить вам, что было бы неплохо, если бы вы поскорее распорядились казнить меня. Если, конечно, ваше грубое глумление надо мной не доставляет вам особое удовольствие.
Черный человек громко засмеялся:
- Да, я получаю немалое удовольствие от этого, - сказал он. - Я принадлежу к числу тех немногих, кто может получить удовольствие от подобных вещей.
Он посмотрел на Шарсон Норию, а потом снова перевел взгляд на Гонифация. Голос его зазвучал строже:
- Нет, я боюсь, мы не сможем позволить себе такую роскошь - месть. Мы слишком нуждаемся в светлых умах. Иерархия держала в подчинении всех жителей. Поэтому вы должны понять, как нам трудно. Мы не можем пренебречь таким умом, как ваш. Сдается мне, что брат Домас умеет быстро переделывать людей. Он только об этом и думает. Конечно, может и не получиться. Успех эксперимента над Джарльзом обошелся ему слишком дорого, не так ли? Но все-таки, приняв соответствующие меры предосторожности, стоит попытаться.
Бывшего Всемирного Иерарха увели, а Шарлсон Нория и Черный человек стали наблюдать за толпой, которая в нервном возбуждении взирала на черные эскадрильи дьяволов, приземлявшихся на террасах. Дьяволов с планеты Венера. Потом, глядя, ка рабочие копошатся на шее Великого Бога, доверительно сказал он ей, понизив голос:
- Я не только допускаю, но и очень хочу, чтобы лучшие умы Иерархии работали на нас. Я не шутил, когда сказал, что мы нуждаемся в хороших организаторах. В особенности для исполнения наших планов. Асмодеус умер, и его ждет забвение! Стоит только представить себе, что это произойдет! В течение нескольких дней, пожалуй, будет затишье, но потом люди захотят уничтожить всех священников. Об этом можно догадаться уже сейчас. Теперь мы - их единственная защита. Люди верят в сверхъестественное. Они примут как должное тот факт, что Новая магия будет объявлена религией. Они думают, что в церкви над алтарем появится изображение Сатаны. Возможно, они уже разочарованы отсутствием чудес. Когда они поймут, что мы сами уничтожили религию, некоторые из них захотят вновь возродить Сатану назло нам. Другие, немного позднее, восстановят культ Великого Бога, и в результате всего этого будет предпринята попытка реставрации Иерархии. Я уверен, что всем нам хватит работы даже в старости, если мы, конечно, доживем до нее. Какова же наша цель? Мы должны будем дать образование простым людям и изменить социальную систему. Выражаясь научно, нужен последовательный переход к новой экономической системе. Поначалу у нас, конечно, будут оба типа экономики - феодальная и иерархическая. И это подскажет некоторым нашим не слишком умным соратникам, что будет удобнее сохранить Иерархию под другим названием, И вместо алых ряс воцарятся черные. О, это будет прекрасно!
Он замолчал, увидев маленького священника с черной повязкой на руке, робкого посматривающего в их сторону. Тот явно нервничал, будто не решаясь подойти. Заметив, что Черный человек смотрит на него, священник отвернулся и зашагал прочь.
- Я знаю этого священника, - сказала. Нория, - он был одним из тех, кто…
- Я знаю его не хуже тебя, - перебил ее Черный человек. - Это брат Чуман, милый маленький Чуман! Кроткий, мягкий по натуре, хранящий в своей душе добрые намерения, он в тоже время эгоистичен и честолюбив, как и большинство ему подобных. Как подумаешь, что мы должны таких вот парней возвратить в их семьи, в общество, члены которого отнюдь не являются воплощением всеобъемлющей доброты, наоборот - суровы и сдержанны, и из поколения в поколение занимаются изнурительным трудом… Когда-то мы уже говорили об этом. Ты ведь не станешь возражать, что теперь мне как никогда нужен Друг, который стал бы утешением в моей будущей жизни, полной тяжелой и неблагодарной работы?
И он посмотрел на Норию с большой искренностью, и на мгновение суровые черты ее усталого лица разгладились, и она улыбнулась. Затем она медленно повернула голову в сторону. Черный человек следил за ее взглядом.
Он стоял в дальнем конце самой высокой террасы, повернувшись спиной к ним. Его взор был обращен в космос. На нем все еще была надета ряса священника Четвертого круга.
- О, вероятно, ты права, - немного помолчав, согласился Черный человек. - Я думаю, он тоже имеет право на что-нибудь хорошее после таких суровых испытаний, выпавших на его долю. Я не думаю, что временное правительство захочет покарать его за убийство Асмодеуса. Да, я знаю, о чем ты думаешь! - закончил он с обидой в голосе.
Она кивнула.
- Всю жизнь я ждала возмездия, - сказала она спокойно, - я прошла через такой же ад, что и он. Когда все закончилось, сегодня утром, он пытался покончить с собой. И я ему обещала…
Когда Черный человек уже развернулся чтобы уйти, он добавила:
- В конце концов, где твое чувство юмора? Надеюсь, оно утешит тебя.
- Да, - ответил он, - Но в некоторых ситуациях юмор - плохой помощник.
Сказав это, Черный человек пошел прочь.
Вверх по ступеням террасы торопливо ковыляла сгорбленная фигура, закутанная в лохмотья и увенчанная остроконечной шляпой. За ней вприпрыжку бежала огромная черная кошка. Старуха размахивала клюкой, делая знаки Черному человеку, чтобы тот остановился и подождал ее. Люди расступались перед ней и низко кланялись, давая дорогу. Вид настоящей ведьмы вселял в простолюдинов спокойствие. Им нравилось сейчас все, что соответствовало ситуации.
- Тупые ничтожества! - с презрением обратилась к ним мамаша Джуди, как только, запыхавшись, взобралась на верхнюю террасу. - Повсюду скачут за мной, тычут пальцами, будто я первосвященник или какое другое чудище. Несколько дней назад они были готовы сжечь мамашу Джуди, а сейчас разговоры об этом что-то поутихли.
- Приветствую тебя, древнейшая и достойнейшая! - сказал Черный человек. - разве тебе не по душе честь, которой ты удостоена? Может у тебя есть какие-нибудь пожелания? Тебе стоит только попросить.
- Может, я пришла за своей пинтой крови, - мрачно ответила она.
- О, мамаша Джуди! - сказал Черный человек, невежливо перебив Дикона, рассыпавшегося в благодарностях. - Та пинта крови должна быть сохранена как самая ценная из всех священных реликвий.
- Ложь и чепуха! - заявила мамаша Джуди. - Я грешная и злая старая женщина, и мне нравятся низкопробные спектакли. По этой причине я и позволила ему сыграть роль вампира. - Джуди взглянула на Дикона. - Нет, я пришла сюда не за льстивой похвалой. Я хочу знать, что меня ждет.
- Думаю, ты здорово нам поможешь, - задумчиво проговорил Черный человек. - Нам очень нужны твои здравые суждения. А людям сейчас, еще больше чем прежде, понадобиться советы, которые можешь дать только ты. Возможно, мы сделаем тебя ответственной за связи с общественностью.
Джуди выразительно покачала головой.
- Нет, была я колдуньей, ей и останусь! И хочу сказать, что мне не нравится все происходящее! Почему твои люди повсюду разносят слухи о том, что Сатаны не существует?!
- Это чистая правда, мамаша Джуди! Ни Иерархии, ни Нового колдовства больше не существует!
- Мне не нравятся твои слова! Вы попадете в беду, если станете раскрывать свои секреты. Так бывает всегда.
- Боюсь, что ты права, - ответил он.
И в этот момент с тяжелым грохотом, похожим на раскат грома, голова Великого Бога рухнула на площадь

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фриц Лейбер - Биография

Фриц Лейбер

На основную страницу

Биография

Фриц Лейбер (Fritz Leiber)
США, (1910-12-24 - 1992-09-05)

Фриц Лейбер — видный американский прозаик, один из выдающихся представителей «Золотого Века» англоязычной НФ. Родился в Чикаго (штат Иллинойс), окончил университет Чикаго с дипломами психолога и физиолога; играл на сцене (как и его родители — актеры «шекспировского» театра; отец, кроме того, снимался в кино), год провел в теологической семинарии, но не окончил ее, работал редактором в научно-популярном журнале и преподавал драму; с 1939 г. — профессиональный писатель. Первая публикация — «Драгоценности в лесу» (1939).

Начав писать «героическую фэнтези» (изобретение самого термина критики приписывают Лейберу) по предложению университетского товарища, Лейбер с первого опубликованного рассказа представил читателям своих популярнейших героев — искателей приключений Фафхрда и Серого Мышелова, жителей воображаемого города Ланкмара, о которых впоследствии написал несколько десятков увлекательных («серьезных» и юмористических) повестей и рассказов.

Вся «сага» представлена в сборнике «Мечи и чёрная магия» [Swords and Deviltry, 1970]; «Мечи против смерти» [Swords Against Death, 1970], «Мечи в тумане» [Swords in the Mist, 1968], «Мечи против колдовства» [Swords Against Wizardry, 1968], «Мечи и ледовая магия» [Swords and Ice Magic, 1977], а также роман «Мечи Ланкмара» [The Swords of Lankhmar, 1968] и сборник «Валет мечей» [The Knight and Knave of Swords, 1988]; особенно выделяется короткая повесть «Радушие по-Ланкмарски» [Ill Met in Lankhmar, 1970], которая получила «Хьюго»-71 и «Небьюла»-70.

История создания цикла изложена в автобиографическом эссе «Фафхрд и я» [Fafhrd &Me, 1975]. От типичных произведений «героической фэнтези» сага Лейбера выгодно отличается тонкой стилизацией, разработкой характеров и «отстраненным» чувством юмора.

Лейбер быстро завоевал репутацию мастера современной («урбанистической») «литературы ужасов» и традиционной фэнтези. Яркие примеры последней — рассказы «Дымный призрак» (1941), «Девушка с голодными глазами» (1949), «Человек, который дружил с электричеством» (1962), «Поезд на Бельзен» (1975); один из лучших рассказов Лейбера — «Побросаю-ка я кости» (1967) — изящная притча об игре в кости со Смертью.

Первый роман Лейбера «Ведьма» [Conjure Wife, 1943] повествует о современных ведьмах (дважды удачно экранизирован — «Страшная женщина» и «Гори, ведьма, гори»); а «Моя любимая колдунья» [Our Lady of Darkness, 1977] продолжает традицию готического романа. «Тарзан и Долина Золота» [Tarzan and the Valley of Gold, 1966] — не совсем удачное подражание Эдгару Берроузу.

НФ творчество Лейбера также принесло автору положение одного из ведущих авторов жанра. В романе «Мрак, сомкнись!» [Gather, Darkness!, 1943] описана будущая теократическая диктатура, которой противостоят ученые, маскирующие свою науку под магию; герои альтернативной истории — романа «Трижды судьба» [Destiny Times Three, 1945] — способны вмешиваться в ее ход, но в результате все существующие «версии» начинают приходить в противоречие друг с другом. Той же теме, но решенной в неожиданном стилистическом ключе, посвящен цикл о «Войне Перемен» — роман «Необъятное время» [The Big Time, 1958] и рассказы, часть из которых объединена в сборник «Паук мысли» [The Mind Spider, 1961]; полностью рассказы цикла составили сборник «Война Перемен» [The Changewar, 1983].

Загадочная «война во времени» высших космических сил (Змеи и Пауки) предстает как мастерски поставленный театр абсурда; действие «пьесы» ограничено комнатой в неком Убежище-санатории для воинов, расположенном вне известного пространства-времени; пиротехнический стиль и свободное владение автором (в прошлом — актером) «драматургией» выводит его действо далеко за рамки традиционной НФ. Пацифистские настроения отличают рассказы из сборника «Ночь волка» [The Night of the Wolfe, 1966].

Талант Лейбера-сатирика продемонстрирован в романах «Серебряные яйцеглавы» [The Silver Eggheads, 1958] и «Призрак бродит по Техасу» [A Specter Is Haunting Texas, 1968]. В первом мишенью выбрана издательская индустрия, во втором — «балканизированные» США после третьей мировой войны, а точнее, Техас, которому удалось захватить власть над всем Северо-Американским континентом; загнивающий, аморальный мир далекого будущего сатирически изображен также в раннем романе «Зеленое тысячелетие» [The Green Millennium, 1953]. Сюжетно насыщенный роман «Странник» [The Wanderer, 1964] — одно из лучших в НФ произведений о глобальной катастрофе (в данном случае вызванной неожиданным появлением в Солнечной системе загадочного инопланетного корабля).

Компьютер становится гроссмейстером в одной из лучших «шахматных» историй НФ — «64-клеточный дурдом» (1962); в ироничном рассказе «Бедный супермен» (1951) «ответы» всемирного Электронного Мозга печатает на пишущей машинке запыхавшийся человек, спрятанный в потайной комнате. Подлинный смысл «любви» приходит к героям рассказа «Корабль отплывает в полночь» (1950) только после контакта с инопланетянином; героиня рассказа «Порядочная девушка и пять её мужей» (1951) живет в полигамном мире и втайне страдает по моногамии, приравненной к государственным преступлениям; а героиня рассказа «Мариана» (1960) переживает концептуальный переворот, обнаружив, что окружающий мир — это ловкая иллюзия. В рассказе «Ведро воздуха» (1951) описаны злоключения семьи последних выживших на Земле, «выброшенной» со своей орбиты в результате глобальной катастрофы; мир после катастрофы — место действия рассказов «Луна зеленая» (1952) и «Великий путь» (1957). Выделяются также: «человечный» рассказ «Пространство-время для прыгуна» (1958), в котором обретший разум супер-котенок жертвует собой ради человеческого детеныша; во многом автобиографичен рассказ "Корабль призраков" (1969), герой которого — полуслепой алкоголик (автор сам долгие годы лечился от алкоголизма), и «Хватай цеппелин!» (1975).

Несмотря на множество наград, Лейбер так и не установил для себя репутацию автора НФ в той мере, в какой он завоевал фэнтези. Поэтому его НФ произведения порой недооценивают. В творчестве Лейбера отразились как его увлечения — кошки, шахматы и театр регулярно появляются в его книгах, так и и убеждения, — в частности, отвращение писателя к сексуальному угнетению и лицемерию. Разнообразие его литературных методов впечатляет. Тексты Лейбера всегда энергичны, и хотя его литературный стиль иногда кажется вычурным, но точность, с которой он выбирает слова, спасает его пышный, цветистый язык от аляповатости - по крайней мере, в фэнтезийных произведениях. В научной фантастике Лейбер чувствовал себя менее уверенно и иногда не мог скрыть погоню за эффектностью. Как он признавался, многие из его НФ-книг были переделаны из фэнтези когда рынок фэнтези начал сокращаться. Писатель не пожелал создать легко узнаваемый шаблон для своей НФ и, быть может, потерял в популярности, зато остался едва ли не единственным автором НФ и фэнтези из своего поколения, который продолжал трудиться и создавать великолепные книги в конце 70-ых годов.

Официальный сайт Фрица Лейбера:

www.lankhmar.demon.co.uk

Награды и премии:

Hugo Award, 1958 // Роман (Novel) —> Необъятное время / The Big Time (1958)
Hugo Award, 1965 // Роман (Novel) —> Странник / The Wanderer (1964)
Nebula Awards, 1967 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Hugo Award, 1968 // Короткая повесть (Novellette) —> Побросаю-ка я кости / Gonna Roll the Bones (1967)
Nebula Awards, 1970 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1970 // Повесть (Novella) —> Корабль призраков / Ship of Shadows (1969)
Hugo Award, 1971 // Повесть (Novella) —> Радушие по-Ланкмарски / Ill Met in Lankhmar (1970)
Hugo Award, 1975 // Гэндальф "Грандмастер фэнтэзи" (Gandalf Award "Grand Master of Fantasy")
Nebula Awards, 1975 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
Locus Award, 1975 // Авторский сборник (Collection) —> The Best of Fritz Leiber (1974)
World Fantasy Award, 1976 // Рассказ (Short Fiction) —> Поезд на Бельзен / Belsen Express (1975)
Hugo Award, 1976 // Рассказ (Short Story) —> Catch that Zeppelin (1975)
World Fantasy Award, 1976 // За заслуги перед жанром (Life Achievement)
World Fantasy Award, 1978 // Роман (Novel) —> Моя любимая колдунья / Our Lady of Darkness (1977)
Nebula Awards, 1980 // Гранд Мастер (Grand Master)
Balrog Awards, 1981 // Специальная награда (Special Award)
Locus Award, 1985 // Авторский сборник (Collection) —> The Ghost Light (1984)
Bram Stoker Awards, 1988 // Заслуги перед жанром (Life Achievement)


Оглавление

  • Глава 1. (Страница 1)
  • Глава 2. (Страница 1)
  • Глава 3. (Страница 2)
  • Глава 4. (Страница 3)
  • Глава 5. (Страница 3)
  • Глава 6. (Страница 4)
  • Глава 7. (Страница 5)
  • Глава 8. (Страница 5)
  • Глава 9. (Страница 5)
  • Глава 10. (Страница 6)
  • Глава 11. (Страница 6)
  • Глава 12. (Страница 7)
  • Глава 13. (Страница 7)
  • Глава 14. (Страница 8)
  • Глава 15. (Страница 9)
  • Глава 16. (Страница 9)
  • Глава 17. (Страница 10)
  • Глава 18. (Страница 10)
  • Глава 19. (Страница 11)
  • Глава 20. (Страница 12)


Фриц Лейбер

Да скроется мгла!

(Тьма, сгущайся!
Мрак, сомкнись!)

 Читать книгу

Аннотация

Этот роман рассказывает историю Джарльза Армона — человека, живущего через 360 лет после ядерной войны, которая отбросило общество на много веков назад. Миром правят хаос и суеверие; новые правители — техно-священники церкви Великого Бога, владеют научными знаниями, потерянными остальной частью человечества.
Джарльз становится священником Великого Бога. Однажды он узнает, что Евангелие, распостраняемое церковью, является мошенничеством, основанным на иллюзии и обмане. Он решает поднять восстание среди крестьян, но они не готовы к борьбе и план Джарльза проваливается. Но Джарльз не единственный человек, который хочет свергнуть нынешнюю власть церкви...

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel