Фрэнк Герберт - Мессия Дюны

1 Фрэнк Герберт

ПРОЛОГ. СУДЬБА ДЮНЫ

Планета Дюна - иначе Арракис - засушливый мир огромных пустынь, где жизнь сохраняется в труднейших условиях. Коренные жители Дюны, Свободные, весь уклад своей жизни основывают на экономии воды и противостоят пустыням в стилсьютах - специальных костюмах, сохраняющих почти всю расходуемую организмом влагу. Огромные песчаные черви и свирепые ураганы постоянно угрожают им. Дюна является единственным источником специфического продукта под названием меланж, наркотика, вырабатываемого червями. Меланж, или спайс, продлевает жизнь и помогает посвященным заглядывать в будущее.
Пол Атридес был сыном правителя Дюны, Герцога Лито. Когда его отец погиб в борьбе с соперничающим Великим Домом, родом Харконненов, Пол вместе со своей беременной матерью, леди Джессикой, бежал в пустыню. Леди Джессика была членом Бене Джессерит - древнего женского ордена, ставившего своей задачей контроль над генетическими линиями человека. В соответствии с положениями Бене Джессерит, Пол принадлежал к родословной, которая должна была породить Квизац Хадераха - мессию будущего.
Спасая их, погиб Данкан Айдахо. Пол был принят Свободными в свою среду и даже научился ездить на песчаных червях. В одном из местных обрядов он принял большую дозу наркотика, в результате в его организме произошли изменения, позволившие ему видеть будущее, вернее, различные варианты будущего. Мать Пола тоже приняла наркотик, пытаясь преобразовать его методом Бене Джессерит. В результате сестра Пола, Алия, будучи еще во чреве матери, овладела всеми ее знаниями и при рождении обладала полным сознанием.
Со временем Пол стал признанным вождем Свободных - фрименов. Подругой его стала девушка Свободных Чани, и он принял большинство обычаев ее племени. Но его мозг Атридеса обладал неизвестными Свободным способностями, и он придал пустынным племенам организацию и цель, которых у них не было раньше. Он решил изменить климат Дюны, чтобы обеспечить планету водой.
Прежде чем его планы осуществились, Харконнены снова ударили по Дюне и ее столице Арракину. Несмотря на поддержку считавшихся непобедимыми сардукаров, предводительствуемые Полом силы Свободных одолели врагов в большой битве.
По заключенному после битвы договору Пол обрел власть, которая помогла ему создать звездную Империю. Он взял в жены наследницу Императора Шаддама IV принцессу Ирулэн, но брак этот был фиктивным, Пол оставался верен Чани.
В последующие двенадцать лет он создал свою Империю. Но теперь все древние группировки начали объединяться против него и против легенды о Муад Дибе, которую он создал.

Глава 1

"Пола Муад Диба, Императора-ментата, и его сестру Алию окружает такое количество мифов, что под их покровом трудно разглядеть подлинные личности. Но все же действительно существовали мужчина по имени Пол Атридес и женщина по имени Алия. Их плоть существовала в пространстве и времени. И хотя пророческие способности выдвинули их за обычные границы пространства и времени, все же они были людьми. С ними происходили реальные события, оставившие реальные следы в реальной вселенной. Чтобы разглядеть эти следы, нужно понять, что их катастрофа была катастрофой всего человечества. Эта книга, следовательно, посвящена не только Муад Дибу и его сестре, а и всем их потомкам - всем нам".

Предисловие к алфавитному указателю "Изречений Муад Диба".
Из собрания памятников культа духа Махди.

Период правления Императора Муад Диба породил больше историков, чем любая другая эпоха. Большинство из них отстаивало свои собственные, узко сектантские взгляды, но все же сам факт их количества свидетельствует об огромном влиянии, которое оказал этот человек на бесчисленное количество миров. Конечно же, этот период содержит идеальные и идеализированные ингредиенты истории. Человек, урожденный Пол Атридес, потомок Великого Дома, был обучен приемам прана-бинду стараниями своей матери, принадлежавшей к ордену Боне Джессерит, и благодаря этому великолепно контролировал свои мышцы и нервы. Более того, он был ментатом, так как обладал интеллектом, превосходившим по своим возможностям те, что приписывались механическим компьютерам древних.
Но прежде всего Муад Диб был Квизац Хадерахом, тем самым, которого орден готовил в течение столетий.
И вот Квизац Хадерах, "тот, кто может быть одновременно во многих местах", пророк, человек, при помощи которого Бене Джессерит пытались контролировать судьбу человечества, стал Императором Муад Дибом и вступил в династический брак с дочерью поверженного им Падишаха Императора. Подумайте о заключающемся в этом парадоксе. Вы, несомненно, читали других историков и знаете лежащие на поверхности факты. Дикие племена, Свободные Муад Диба, действительно победили Падишаха Шаддама IV. Они сразили сардукарские легионы, объединенные силы Великих Домов, армии Харконненов и наемников, нанятых на деньги Ландсраада. Муад Диб поставил Космический Союз на колени и посадил свою сестру Алию на религиозный трон, который орден Бене Джессерит считал своим.
Он проделал все это и еще многое другое. Миссионеры его Квизарата принесли в космос джихад - религиозного войну. Основные ее события заняли двенадцать лет, и за это время вся человеческая Вселенная оказалась под властью одного человека.
Муад Диб смог осуществить это потому, что владел Арракисом планетой, более известной как Дюна, монопольным поставщиком спайса - яда, дающего жизнь.
Вот еще один ингредиент идеальной истории - вещество, чьи физические и химические свойства превзошли время. Без меланжа Преподобные Матери ордена не смогли бы осуществлять генетическую селекцию человечества. Без меланжа рулевые Союза по смогли бы вести свои корабли в космос. Без меланжа миллиарды подданных Империи погибли бы от наркотического голодания.
Без меланжа Муад Диб потерял бы дар предвидения.
Мы знаем, что верховная власть содержит в себе момент собственной гибели. Абсолютная точность предвидения смертельна.
Некоторые историки утверждают, что Муад Диба победили заговорщики -Союз, орден Бене Джессерит и аморальные ученые Тлейлакса <Тлейлакс планета (или несколько планет) системы Талима, известная как отступнический центр воспитания ментатов, источник ментатов-извращенцев> с их техникой "лицевого танца" - способностью изменять свою внешность. Другие называют имена предателей в собственном окружении Муад Диба. Они упоминают о тароте Дюны, который ослабил силу пророчества Муад Диба, указывают на ошибку Муад Диба, воспользовавшегося услугами гхолы - тела, воскрешенного к жизни и запрограммированного на убийство. Но им следовало бы помнить, что этот гхола - Данкан Айдахо, офицер Атридесов, погибший, спасая жизнь Пола.
Они описывают заговор Квизарата, возглавляемый панегиристом Корбой, шаг за шагом исследуют план Корбы превратить Муад Диба в мученика, возложив всю вину на его возлюбленную Чани.
Как сообразуется все это с фактами истории? Никак! Только понимая губительную сущность способности к предвидению, можно объяснить природу этой колоссальной неудачи.
Надеемся, что другие историки сумеют это сделать.
Из "Истории Муад Диба" Вронсо Иксианского

Глава 2

"Нет четкой грани между богами и людьми: одни переходят в других.

Изречение Муад Диба

Скайтейл, лицевой танцор с Тлейлакса, старался не думать о том, какой зловещий характер носит их заговор. Однако он снова и снова возвращался к печальной мысли: "Я сожалею о том, что должен принести смерть Муад Дибу". Свою жалость он тщательно скрывал от соучастников. Сам же он находил, что ему легче понять жертву, чем преследователей - очень характерное для лицевого танцора свойство.
Скайтейл держался в стороне от остальных. Сначала они обсуждали вопрос о возможности применения яда. Энергичное и яростное по сути, это обсуждение внешне выглядело бесстрастно и чопорно и проходило в манере, свойственной представителям Великих Школ, когда затрагиваются их догмы.
- Тебе кажется, что он сражен, а он вновь невредим!
Это сказала старая Преподобная Мать Бене Джессерит Гаиус Хэлен облако, насыщенное запахом меланжа.
- Если так будет продолжаться, мы умрем от собственной глупости!
Это произнес четвертый из присутствующих, потенциальный участник заговора, принцесса Ирулэн, жена (но не настоящая, напомнил себе Скайтейл) их общего врага. Она стояла у контейнера Адрика, высокая, светловолосая красавица, в великолепном платье из голубой китовой шерсти и в такого же цвета плаще и шляпе. Золотые серьги блестели у нее в ушах. Она вела себя с аристократическим высокомерием, но что-то в выражении ее лица говорило, что усвоенный у Бене Джессерит самоконтроль дается ей с большим трудом. Мысли Скайтейла от тонкостей языка и лиц обратились к деталям окружающей их местности. Со всех сторон расстилались холмы, почерневшие от тающего снега, отражавшего грязноватую голубизну маленького бело-голубого солнца, повисшего над горизонтом.
"Почему выбрано именно это место? - подумал Скайтейл. - Бене Джессерит редко поступают беспричинно. Возьмем этот павильон: более просторное, но закрытое помещение могло вызвать у представителя Союза клаустрофобию. Адрик привык к просторам своей родной планеты. Но построить такой купол специально для него - значило прямо указать на его слабость". "А для меня лично что здесь приготовлено?" - вновь подумал Скайтейл. - А вам разве нечего сказать, Скайтейл? - в упор спросила его Преподобная Мать.
- Вы хотите втянуть меня в эту дурацкую борьбу? Мы имеем дело с потенциальным мессией. На него нельзя нападать открыто. Если мы превратим его в мученика, это будет нашим поражением.
Взоры всех присутствующих обратились на него.
- Вы думаете, в этом единственная опасность? - снова спросила Преподобная Мать своим пронзительным голосом.
Скайтейл пожал плечами. Для этой встречи он выбрал круглое открытое лицо, веселые глаза, полные губы - внешность обрюзгшего коротышки. Сейчас, глядя на соучастников заговора, он подумал, что сделал идеальный выбор, возможно, инстинктивный. Он единственный из них мог выбирать из большого набора внешностей. Он - человек-хамелеон, лицевой танцор, и внешность, которую он сейчас надел, заставляла остальных воспринимать его слишком легкомысленно.
- Ну, так как же? - настаивала Преподобная Мать.
- Я наслаждался тишиной, - сказал Скайтейл. - Лучше не выражать вслух нашу враждебность.
Преподобная Мать отпрянула от него, и Скайтейл увидел, как она меняет свою оценку. Все они прошли жесткую школу прана-бинду, все владели своими мышцами и нервами так, как мало кто из людей. Но Скайтейл, лицевой танцор, мог делать со своими мышцами и нервами то, что было недоступно другим, и вдобавок обладал особым даром проникновения - он мог надевать на себя не только внешность другого человека, но и вживаться в его душу.
Скайтейл дал ей возможность завершить переоценку, потом коротко сказал:
- Яд!
Он произнес это слово с такой интонацией, как будто только он один понимал его истинное значение.
Представитель Союза шевельнулся, и его голос полился из блестящего шара, укрепленного в углу контейнера:
- Мы говорим не о физической отраве, а о психологической.
Скайтейл рассмеялся. Смех на языке мирабхаза срывал маску с собеседника, и тому нечего было больше прятать.
Ирулэн одобрительно улыбнулась, но в глазах Преподобной Матери блеснул гнев. - Прекратите! - выдохнула Моахим.
Скайтейл замолчал, но теперь общее внимание было приковано к нему. Адрик разгневан, Моахим взбешена, Ирулэн удивлена, но забавляется.
- Наш друг Адрик предполагает, - сказал Скайтейл, - что две опытные Бене Джессерит не знают всех возможностей обмана.
Моахим отвернулась и посмотрела на холодные холмы родной планеты Бене Джессерит. Скайтейл понял, что она готова пойти на уступку. Это хорошо. Другое дело - Ирулэн.
- Вы с нами или нет? - спросил Адрик, глядя на Скайтейла своими круглыми глазами грызуна.
- Дело не во мне, - ответил Скайтейл. Он продолжал привлекать внимание Ирулэн. - Вы удивлены, принцесса, зачем мы с таким риском добирались сюда за много парсеков?
Она кивнула в знак согласия.
- Для того разве, чтобы обменяться банальностями с человеком-рыбой или спорить с толстым лицевым танцором с Тлейлакса? - спросил Скайтейл. Она отступила от бака Адрика, раздраженно отмахиваясь от густого запаха меланжа.
Адрик воспользовался этим моментом, чтобы бросить себе в рот таблетку меланжа. Он ел спайс и дышал им, он даже пил его, как заметил Скайтейл. Вполне понятно - спайс обостряет проницательность рулевого, дает ему возможность вести лайнеры Союза со сверхсветовой скоростью. Спайс помогает ему угадывать курс, на котором корабль не подстерегает опасность. Сейчас Адрик ощущал присутствие другой опасности, но на этот раз ему не мог помочь даже его меланжевый костыль.
- Я думаю, с моей стороны было ошибкой явиться сюда, - сказала Ирулэн.
Повернувшись к ней, Преподобная Мать раскрыла глаза, точно рептилия, затем снова закрыла их.
Скайтейл перевел взгляд с Ирулэн на контейнер, будто приглашая принцессу разделить его точку зрения. Он знал, что Адрик ей отвратителен: самоуверенный взгляд, безобразные руки и ноги, медленно двигающиеся в газе, клубы меланжевого запаха вокруг. Она задумывается над его сексуальными обычаями, подумывает, как странно было бы видеть себя парой такого существа. Даже генератор поля, который создавал для Адрика невесомость космоса, отдаляет его от нее.
- Принцесса, - сказал Скайтейл, - благодаря присутствию Адрика, пророческие способности вашего супруга не смогут проникнуть в некоторые события, включая и нашу встречу... предположительно.
- Предположительно, - механически повторила Ирулэн.
Преподобная Мать кивнула с закрытыми глазами.
- Сущность проникновения в будущее непонятна даже тем, кто обладает этим даром, - сказала она.
- Я полноправный представитель Союза и обладало этой способностью, заявил Адрик.
Преподобная Мать снова открыла глаза. На этот раз с проницательностью, свойственный Бене Джессерит, она смотрела на лицевого танцора. Она взвешивала его слова.
- Нет, Преподобная Мать, - пробормотал про себя Скайтейл, - я не так прост, каким кажусь.
- Мы не понимаем сущности проникновения, - сказала Ирулэн. - Вот, например, Адрик говорит, что мой муж не может знать, видеть или предвидеть то, что происходит в присутствии рулевого Союза, - этому мешает его воздействие. Но каковы границы этого воздействия?
- Существуют люди и явления в нашей Вселенной, о которых я знаю лишь по их последствиям. - Рыбий рот Адрика сжался в тонкую линию. - Я знаю, что они существуют... где то. Как морское животное колеблет поверхность моря, так и проникновение в будущее лишь колеблет ткань времени. Я видел места, где был ваш супруг. Но ни его самого, ни тех, кто разделяет его цели и стремления, я не видел. Точно так же я сам укрыт от него и могу укрыть всех наших.
- Ирулэн не ваша, - возразил Скайтейл, искоса взглянув на принцессу. - Мы все знаем, что заговор должен осуществляться только в моем присутствии, - сказал Адрик.
Голосом, каким говорят об использовании машины, Ирулэн произнесла:
- Конечно, у вас есть свои достоинства...
“Теперь она поняла, кто он такой", - удовлетворенно подумал Скайтейл. - Будущее надо создавать, - сказал он, - подумайте об этом, принцесса.
Ирулэн взглянула на лицевого танцора и подумала о людях, разделяющих цели и стремления Пола, о легионерах из числа Свободных. Она видела, как он пророчествовал от них, видала знаки слепого преклонения перед их Махди, их Муад Дибом.
"Ей кажется, - подумал Скайтейл, - что она перед судом, который ее оправдает или уничтожит. Она видит ловушку, которого мы все приготовили для нее".
На мгновение он встретился взглядом с Преподобной Матерью и испытал странное ощущение, будто их мысли о Ирулэн совпали. Конечно, орден Бене Джессерит подготовил принцессу, обучил се, теперь настало время воспользоваться результатами этой подготовки.
- Принцесса, я знаю, чего вы больше всего хотите от Императора, произнес Адрик.
- Кто же этого не знает? - ответила Ирулэн.
- Вы хотите стать основательницей династии, - продолжал Адрик, как будто не слыша ее реплики. - Я хочу заставить вас поверить моему дару предвидения: Император женился на вас из политических соображений и вы никогда не делили с ним ложе.
- Значит, ваш оракул еще и сводня, - усмехнулась Ирулэн.
- Настоящая жена Императора - его возлюбленная из Свободных, а не вы! - выпалил Адрик.
- Но она не может дать ему наследника, - вспыхнула Ирулэн.
- Разум - первая жертва сильных эмоций, - пробормотал Скайтейл. Он видел гнев Ирулэн, видел, что его предостережение на нее подействовало.
- Она не может дать ему наследника, - повторила Ирулэн уже спокойнее, беря себя в руки, - потому что я тайно даю ей противозачаточные средства. Вам было нужно это признание?
- Но Императору этого знать не следует, - с улыбкой заметил Адрик.
- У меня готово объяснение для него, - возразила Ирулэн. - Может, он и обладает чувством правды, но иногда в ложь легче поверить, чем в правду. - Вы должны сделать выбор, принцесса, - сказал Скайтейл.
- Пол добр со мной, - проговорила она. - И я заседаю в его Совете.
- За двенадцать лет брака с ним проявил он к вам хоть немного нежности? - спросил Адрик.
Ирулэн покачала головой.
- Он сверг вашего отца с помощью своих злобных орд и женился на вас, чтобы законно претендовать на трон, но его настоящей женой вы так и не стали, - продолжал Адрик.
- Адрик старается воздействовать на ваши чувства, - заметил Скайтейл. - Разве это не забавно?
Она взглянула на лицевого танцора, увидела его дерзкую улыбку, и брови ее поползли вверх. Скайтейл видел: теперь она совершению уверена, что если она покинет встречу соучастницей заговора, Пол этого определить не сможет, если же она не согласится, тогда...
- Не кажется ли вам, принцесса, - спросил Скайтейл, - что Адрик обладает в нашем заговоре слишком большой властью?
- Я заранее согласен подчиниться наиболее разумному предложению, сказал Адрик.
- А кто его определит, это наиболее разумное предложение?
- Вы не хотите, чтобы принцесса присоединилась к нам? - спросил Адрик.
- Он хочет, чтобы присоединение было искренним, - проворчала Преподобная Мать. - Между нами не должно быть обмана.
Скайтейл видел, что Ирулэн задумалась, спрятав руки в рукава. Теперь она думает о подброшенной Адриком наживке - об основании династии. Она думает и о том, как заговорщики собираются защититься от нее. Ей многое нужно взвесить.
- Скайтейл, - наконец сказала она, - говорят, у вас, на Тлейлаксе, странные представления о чести - ваши жертвы всегда имеют возможность спастись.
- Если найдут эту возможность, - согласился Скайтейл.
- А я - жертва?
Скайтейл рассмеялся. Преподобная Мать фыркнула.
- Принцесса, - как можно убедительнее сказал Скайтейл, - не бойтесь, вы уже давно одна из нас. Разве не вы посылали регулярные сообщения Бене Джессерит?
- Пол знает, что я пишу своим учителям.
- Но разве не вы снабжаете их материалом для пропаганды против вашего мужа и Императора? - спросил Адрик.
"Не "нашего" Императора, - отметил про себя Скайтейл, - а "вашего" Императора. Ирулэн слишком хорошо обучена Бене Джессерит, чтобы не заметить этой детали".
- Вопрос в том, чем и как воспользоваться, - сказал Скайтейл, подходя ближе к баку представителя Союза. - Мы, на Тлейлаксе, считаем, что самое прочное во Вселенной - это энергия. И что энергия способна обучаться. Слышите, принцесса, - энергия обучается. Ее мы и зовем властью.
- Вы не убедили меня в том, что мы сможем победить Императора, сказала Ирулэн.
- Мы не убедили в этом даже самих себя, - заметил Скайтейл.
- Куда мы ни посмотрим, - продолжала Ирулэн, - всюду его власть противостоит нам. Он - Квизац Хадерах, он может быть одновременно во множестве мест. Он - Махди, и любой его каприз - непререкаемый приказ для миссионеров Квизарата. Он - ментат, чей интеллект превосходит знаменитые компьютеры древних. Он - Муад Диб, чьи повеления легионам Свободных опустошают целые планеты. Он обладает пророческим видением, он проникает в будущее. Именно его генный рисунок Бене Джессерит искал...
- Мы все знаем его свойства, - прервала ее Преподобная Мать. - И мы знаем, что эта мерзость, его сестра Алия, обладает тем же генетическим рисунком. Но оба они люди, и, значит, у них есть слабости.
- И где же эти человеческие слабости? - спросил лицевой танцор. -Следует ли искать их в религии джихада? Можно ли обратить против него императорский Квизарат? А власть Великих Домов? Может ли Ландсраад сделать больше, чем просто выразить протест?
- Я советую опереться на КХОАМ, - сказал Адрик, поворачиваясь в своем баке. - КХОАМ - это бизнес, а бизнес всегда ищет прибыль.
- А может, на мать Императора? - предложил Скайтейл. - Леди Джессика, насколько я знаю, остается на Келадане, но поддерживает постоянную связь с сыном.
- Шлюха, предательница, - ровным голосом произнесла Моахим. - Я отрубила бы собственные руки, которые учили ее.
- Нашему заговору необходим руководитель, - сказал Скайтейл.
- Мы не просто заговорщики, - возразила Преподобная Мать.
- Да, - согласился лицевой танцор. - Мы энергичны и быстро набираем опыт. Это делает нас единственной надеждой человечества. - Он произнес это тоном величайшей убежденности, который звучал насмешкой в устах тлейлаксу <ученые, лицевые танцоры и ментаты, живущие на планете Тлейлакс, производящие противоестественные эксперименты над человеком и его мозгом> - лицевого танцора.
По-видимому, только одна Преподобная Мать поняла это.
- В чем дело? - спросила она у Скайтейла.
Прежде чем лицевой танцор успел ответить, Адрик, прочистив горло, сказал:
- Оставим этот философский вздор! Любой вопрос может быть сведен к одной фразе: почему, вообще, все? Любые религиозные, деловые и политические проблемы сводятся тоже к одной фразе: кому принадлежит власть? Союзы, объединения, блоки - все это лишь иллюзия, если за ними нет настоящей власти. А все остальное - вообще чепуха, и это понимает любое мыслящее существо.
Скайтейл пожал плачами. Жест его предназначался Преподобной Матери:
Адрик ответил за пего на ее вопрос. Чтобы окончательно убедиться, что она это поняла, Скайтейл сказал:
- Внимательно слушая учителя, приобретаешь знания.
Преподобная Мать медленно кивнула.
- Принцесса, - снова заговорил Адрик, - делайте выбор! Вы избраны как орудие судьбы, прекраснейшая...
- Поберегите свои комплименты для тех, на кого они могут подействовать, - оборвала его Ирулэн. - Вы упомянули о призраке, мстителе, который может покончить с Императором. Объясните, что вы имели в виду.
- Атридес победит сам себя! - воскликнул Адрик.
- Перестаньте говорить загадками! - рассердилась Ирулэн. - Что это за призрак?
- Весьма необычный, - сказал Адрик. - У него есть тело и имя. Тело плоть знаменитого фехтовальщика Данкана Айдахо. Имя...
- Но Айдахо мертв, - быстро вставила Ирулэн. - И Пол часто оплакивал его в моем присутствии. Он сам видел, как Айдахо был убит сардукаром моего отца.
- Даже в поражении сардукару вашего отца не изменила мудрость, сказал Адрик. - Предположим, что мудрый командир сардукаров узнал в убитом великого бойца. Что же тогда? Можно использовать такое тело и его умение... если действовать быстро.
- Гхола тлейлаксу... - прошептала Ирулэн, искоса взглянув на Скайтейла.
Скайтейл, уловив этот взгляд, продемонстрировал свое искусство лицевого танцора - овал лица у него изменился, черты расплылись... И вот уже перед пей стоит стройный мужчина: лицо более смуглое, с чуть плоскими чертами, выступающие скулы, морщины у глаз, черные взлохмаченные волосы... - Гхола с такой внешностью, - сказал Адрик, указывая на Скайтейла.
- Или еще один лицевой танцор? - спросила Ирулэн.
- Не лицевой танцор, - возразил Адрик. - При длительном наблюдении лицевой танцор может быть раскрыт. Но, предположим, что наш мудрый командир сардукаров сохранил тело Айдахо для аксолотлевых резервуаров. Почему бы и нет? Оно принадлежало одному из лучших фехтовальщиком в истории, советнику Атридесов, военному гению. Зачем терять такие способности, когда можно получить великолепного инструктора для сардукаров?
- Но я ни разу не слышала об этом, а я ведь была очень близка к отцу, - возразила Ирулэн.
- Ваш отец потерпел поражение, и спустя несколько часов вы были проданы новому Императору, - сказал Адрик.
- Это все действительно имело место? - спросила Ирулэн повелительным тоном.
С благодушием, способным свести с ума, Адрик ответил:
- Предположим, наш мудрый командир сардукаров, понимая необходимость быстрых действий, немедленно отправил сохраненное тело Айдахо на планету Тлейлакс. Предположим далее, что этот командир и все его люди, которые знали об этом, погибли раньше, чем успели сообщить эту информацию вашему отцу, который, впрочем, все равно не успел бы ею воспользоваться. Тогда остается лишь голый факт - тело, отправленное на Тлейлакс. Существовал лишь один способ переправить его - в скоростном лайнере, конечно. А Союз, естественно, знает, какие грузы перевозят его корабли. Разве при этих обстоятельствах не мудро заключить, что такой подарок подходит Императору Муад Дибу?
- И вы это сделали? - спросила Ирулэн.
Скайтейл, вернувший себе свой первоначальный облик пухлого коротышки, сказал:
- Как уже справедливо отметил наш друг с длинными плавниками, мы сделали это.
- И к чему же готовили Айдахо? - спросила Ирулэн.
- Айдахо... - повторил Адрик и посмотрел на лицевого танцора. - Вы знаете, кто такой Айдахо, Скайтейл?
- Мы продали вам создание по имени Хейт, - ответил тот.
- Верно, Хейт, - согласился Адриан. - Почему же вы нам его продали?
- Потому что однажды мы вырастили собственного Квизац Хадераха, ответил Скайтейл.
Быстро повернув голову, старая Преподобная Мать посмотрела на него.
- Вы нам этого не говорили! - обвиняюще произнесла она. - А вы нас об этом и по спрашивали, - возразил Скайтейл. - Так же вы распорядились своим Квизац Хадерахом? - спросила Ирулэн. - Существо, всю жизнь создававшее нечто определенное, как проявление своей сущности, скорее умрет, чем станет противоположностью этой сущности, - ответил Скайтейл.
- Не понимаю, - вмешался Адрик.
- Он убил себя, - проворчала Преподобная Мать.
- Внимательно слушайте меня, Преподобная Мать, - предупредил Скайтейл, в то же время телепатически передавая ей: "Ты не обладаешь Полом, не обладала им и никогда не будешь обладать!”
Тлейлаксу подождал, пока она все поймет. Она не должна заблуждаться относительно его намерений. Гнев пройдет, и она осознает, что лицевой танцор не мог предъявить такое обвинение, зная тактическую программу Бене Джессерит. В тоне Скайтейла звучало оскорбление, совершенно не характерное для тлейлаксу.
Используя умиротворяющую интонацию мирабхаза, Адрик поспешил смягчить напряжение:
- Скайтейл, вы ведь говорили нам, что продали Хейта, потому что разделяете наши планы по его использованию?
- Вы, Адрик, будете молчать, пока я не разрешу вам говорить, - сказал Скайтейл.
И так как представитель Союза собрался запротестовать, Преподобная Мать крикнула:
- Помолчите, Адрик!
Тот отступил в глубину своего бака.
- Мимолетные эмоции неуместны при решении общей программы, - сказал Скайтейл. - Они неуместны потому, что единственная обидная эмоция, которая собрала нас здесь, - страх.
- Да, - согласилась Ирулэн, оглянувшись на Преподобную Мать.
- Мы должны видеть слабое звено в нашей защите, - продолжал Скайтейл. - И оракул может натолкнуться на нечто непонятное.
- А вы изобретательны, Скайтейл, - сказала Ирулэн.
"Она и не догадывается, насколько справедливо это ее замечание, подумал Скайтейл. - Когда дело будет сделано, в наших руках окажется Квизац Хадерах, которого сможем контролировать только мы. А все остальные не получат ничего".
- Каково происхождение вашего Квизац Хадераха? - спросила Преподобная Мать.
- Мы имеем дело с чистыми сущностями, - ответил Скайтейл. - Добро и зло в чистом виде. Злодей, испытывающий наслаждение, лишь причиняя боль и ужас, легко поддается обучению.
- Старый Барон Харконнен, дед нашего Императора, был ли он созданием Тлейлакса? - спросила Ирулэн.
- Нет, - ответил Скайтейл. - Но природа часто создает существа, не менее смертоносные, чем наши. Мы лишь ставим их в условия, в которых можем их изучать.
- Я не потерплю такого обращения с собой! - не выдержав, заявил Адрик. - Кто скрывает нашу встречу от...
- Именно поэтому вы и должны быть благоразумнее, - напомнил ему Скайтейл.
- Давайте обсудим, как мы подарим Хейта Императору, - настаивал Адрик. - По моему мнению, Хейт представляет старую верность, испытанную Атридесом с самого рождения. С помощью Хейта Император смягчит свои действия, установит равновесие позитивных и негативных элементов в жизни и религии.
Скайтейл улыбнулся, снисходительно разглядывая сообщников. Они вели себя так, как он и ожидал. Старая Преподобная Мать орудовала эмоциями, точно косой. Ирулэн хорошо подготовлена к возложенной на нее задаче, но все же потерпела поражение - это ошибка Бене Джессерит. Адрик не больше (но и не меньше), чем орудие - он может скрывать и отвлекать. Сейчас Адрик погрузился в угрюмое молчание, остальные не обращали на него внимания.
- Правильно ли я поняла, что Хейт должен отравить душу Императора? спросила Ирулэн.
- Более или менее, - ответил Скайтейл.
- А как же Квизарат? - спросила она снова.
- Нужен лишь легкий толчок, небольшое акцентирование определенных эмоций, чтобы превратить зависть во вражду, - ответил Скайтейл.
- А КХОАМ?
- Ее интересует только прибыль.
- А другие группировки?
- Придется действовать от имели правительства, - сказал Скайтейл. -Менее могущественные мы проглотим - во имя морали и прогресса. Наши противники задохнутся в петле собственных трудностей.
- Алия?
- Хейт - гхола многоцелевого назначения, - ответил Скайтейл. - Сестра Императора в том возрасте, когда ее сможет привлечь мужчина, специально для этого созданный. Его могущественность и способности ментата не останутся без ее внимания.
Моахим позволила своим старым глазам удивленно раскрыться.
- Гхола - ментат? Рискованный ход.
- Мне кажется, что ментат должен иметь точные данные, - произнесла Ирулэн с ноткой сомнения. - Что, если Пол спросит его об истинной цели подарка?
- Хейт скажет правду, но это не будет иметь никакого значения, заверил ее Скайтейл.
- Значит, двери спасения открыты для Пола? - Ирулэн задала свой вопрос утвердительным тоном.
- Ментат! - фыркнула Моахим.
Скайтейл смотрел на Преподобную Мать и видел дремучую наивность, скрашивающую ее реакцию. Еще со времен Бутлерианского Джихада, когда "думающие машины" были стерты с лица Вселенной, компьютеры внушали недоверие, и человеческие компьютеры - тоже.
- Мне не нравится ваша улыбка, - сказала Моахим с внезапной откровенностью.
В тон ей Скайтейл ответил:
- А я и не собираюсь вам нравиться, но мы должны работать вместе и все это понимаем. - Он оглянулся на представителя Союза. - Как, Адрик?
- Вы преподали нам болезненный урок, - сказал тот. - Мне кажется, я не должен возражать против мнения всех других участников. - Видите, его можно научить, - улыбнулся Скайтейл.
- Я вижу и другое, - проворчал Адрик. - Атридесу принадлежит монополия на спайс. Без него я не могу проникать в будущее, а Бене Джессерит утратит свое чувство правды. У нас, конечно, есть запасы, но они не беспредельны. Меланж - могучая сила.
- У нашей цивилизации не одна эта сила, - многозначительно сказал Скайтейл.
- Вы думаете выкрасть секрет меланжа! - взвизгнула Моахим. - С планеты, охраняемой этими безумными Свободными?!
- Свободные тоже бывают разные, - спокойно возразил ей Скайтейл. - И они не безумны. Просто их приучили не думать, а верить, а верой вполне можно манипулировать. Опасно только знание.
- Но я буду родоначальницей династии? - спросила Ирулэн.
Все уловили жалобную интонацию в ее голосе, но улыбнулся только Адрик.
- Конечно, - успокоил ее Скайтейл.
- Это будет означать конец Атридесов как правящей партии, констатировал Адрик.
- Другие, менее одаренные оракулы, уже сделали это пророчество, заметил Скайтейл. - Для них это "мектуб ал меллах", как говорят Свободные. - "Написано солью", - перевела Ирулэн.
И когда она сказала это, Скайтейл понял, кого выставил против него орден Бене Джессерит - прекрасную умную женщину, которая никогда не будет принадлежать ему. "Что ж, - подумал он, - у меня будет ее копия".

Глава 3

"Любая цивилизация должна бороться с бессознательной силой, которая может противостоять любому сознательному намерению коллектива, предать или блокировать его".

Теорема Тлейлакса (не доказана).

Пол сел на край кровати и начал снимать пустынные сапоги. Они резко пахли смазкой, которая предохраняла насосы его стилсьюта. Было поздно. Он задержался на своей вечерней прогулке, чем вызвал беспокойство тех, кто его любил. Он и сам сознавал, что такие прогулки опасны, но эту опасность он мог распознать и немедленно на все отреагировать. Что-то привлекательное было в ночных прогулках по темным улицам Арракина.
Швырнув сапоги в угол комнаты, под единственный светящийся глоуглоб, он принялся за застежки стилсьюта. Великий Боже, как же он устал! Но усталость притаилась лишь в мышцах, мозг продолжал свою активную деятельность. Зрелище обеденной городской жизни вызывало в нем острую зависть. Император не мог влиться в этот безымянный поток жизни, по пройти по улицам, не привлекая ничьего внимания, - какое это преимущество! Миновать крикливую толпу нищенствующих пилигримов, слышать, как Свободный бранит лавочника: "У тебя влажные руки!”
Улыбаясь своим воспоминаниям, Пол освободился от стилсьюта.
Он стоял, обнаженный, странно не настроенный на свой привычный мир. Дюна теперь парадокс: планета в осаде, но в то же время - центр власти. Глядя себе под ноги, на зеленый ковер, ощущая подошвами его грубый ворс, он решил, что оказаться в осаде - неизбежная прерогатива власти.
Улицы по щиколотку были полны песка, надутого ветрами из-за Защитной стены. Пешеходы поднимали удушливую пыль, забивавшую фильтры стилсьюта. Даже здесь, несмотря на мощную вентиляцию крепости, он ощущал запах пыли. Этот запах напоминал ему о пустыне.
Другое время - другие опасности.
Сравнительно с теми, прежними днями опасность, сопровождавшая его одинокие прогулки, ничтожна. Но, надев стилсьют, он надевает и пустыню. Костюм, со всеми его приспособлениями, предназначенными для сбережения влаги тела, организовывал мысли по-другому. Пол снова становился диким Свободным. В костюме он забывал об опасности, снова, как прежде, полагаясь на навыки Свободного. Пилигримы и жители города скользили мимо него, опустив глаза. Они благоразумно не задевали дикаря. У горожан было свое представление о лике пустыни - это было лицо Свободного, скрытое носовыми фильтрами стилсьюта.
По правде говоря, существовала лишь мизерная вероятность, что кто-то из прежней жизни - жизни съетча - узнает его по походке, запаху или глазам. Но даже и в этом случае вероятность встречи с врагом была ничтожно мала.
Шум дверных занавесей и полоса света прервали его размышления. Вошла Чани с кофейным сервизом на платиновом подносе. За ней следовали два светящихся шара: один повис над изголовьем кровати, другой светил ей на руки.
Движения Чани оставляли впечатление хрупкости и уязвимости, по в то же время и уверенности. Что-то в ее позе, конца она склонилась над кофе, напомнило ему их первые дни. Черты ее лица оставались тонкими, годы их не тронули - разве что внимательно присмотревшись, можно было разглядеть морщинки в уголках лишенных белков глаз - "песчаные следы", как называют их Свободные.
Чани подняла крышку кофейника, откуда повалил пар. Она опустила крышку, и Пол понял, что кофе еще не готов. Серебряный кофейник в форме беременной женщины - это ганима, военная добыча, доставшаяся ему после того, как он убил прежнего владельца в личном поединке. Кажется, его звали Джемиз... верно, Джемиз. Что за странное бессмертие выпало на его долю! Зная, что смерть неизбежна, неужели он именно такую прочил сам себе?
Чани расставила чашки, голубые, приземистые, словно повитухи, рядом с кофейником. Три чашки: по одной на каждого пьющего и одну - для всех прежних владельцев. - Через минуту кофе будет готов, - сказала она, взглянув на Пола, и он постарался представить себе, каким она его видит. Все еще чужеземец, сухощавый, жилистый, но все же полный воды в сравнении со Свободными. Напоминает ли он ей Узула, того, чье имя он принял, когда они с матерью были беглецами в пустыне?
Пол оглядел себя - стройное тело, тугие мышцы, немного прибавилось шрамов, по в целом все то же, и ведь он уже двенадцать лет как Император. Подняв голову, он увидел свое лицо в зеркале: синие глаза Свободного след приверженности к спайсу, нос Атридесов. Ведь он родной внук Атридеса, который погиб на арене в схватке с быком, на глазах у своего народа, жаждущего зрелищ.
Пол вспомнил слова старика: "Тот, кто правит, берет на себя ответственность за тех, кем он правит. Ты хозяин, но это значит, что иногда от тебя требуется самопожертвование, бескорыстный акт любви, который может лишь позабавить тех, кем ты правишь". Подданные до сих пор вспоминают старика с любовью.
"А что сделал я во славу Атридесов? - спросил себя Пол. - Выпустил волка среди овец".
На минуту он задумался над всеми убийствами, над всем насилием, что творятся его именем. - Немедленно в постель! - приказала Чани, и Пол с усмешкой подумал, в какое замешательство пришли бы его подданные, если бы они могли услышать ее повелительный тон.
Он послушно лег навзничь, закинув руки за голову и отдаваясь привычным успокаивающим движениям рук Чани.
Неожиданно окружающая обстановка поразила его своей необычностью. Совсем не так представляли себе спальню Императора его подданные. Свет беспокойно плавающих шаров перемещал тени множества кувшинов на полке, за спиной Чани. Пол про себя перечислил их содержимое - сухие ингредиенты пустынной фармакопеи, мази, ладан, горсть песка из съетча Табр, прядь волос их сына, невинного младенца, убитого двенадцать лет назад в битве, которая сделала его, Пола, Императором.
Густой запах спайсового кофе заполнил комнату. Пол вдохнул этот запах, и взгляд его упал на желтую чашку рядом с подносом, на котором Чани готовила кофе. В чашке лежали земляные орехи. Неизбежный распознаватель яда, смонтированный под столом, размахивал над чашкой своими паучьими лапками. Это рассердило Пола: в дни пустыни не было нужды искать в пище яд.
- Кофе готов, - сказала Чани. - Есть будешь?

1 Следующая страница


Мессия Дюны 2

Его сердитый ответ потонул в грохоте спайсового лайнера, поднимающегося в небо с взлетного поля Арракина.
Чани видела, что Пол не в духе, однако налила кофе и подвинула ему чашку. Потом она села в изножье кровати, обнажила его ноги и начала растирать мышцы, затекшие от долгой ходьбы и стилсьюте. Самым обыденным тоном, который, однако же, не обманул Пола, она сказала:
- Давай поговорим о желании Ирулэн иметь ребенка. Пол раскрыл глаза и внимательно посмотрел на Чани: - Прошло всего два дня, как Ирулэн вернулась с Валлаха-9. Она что, уже была у тебя?
- Мы не говорили с ней об этом, - сказала Чани.
Пол напряг свои способности ментата и стал рассматривать Чани, подмечая каждую деталь, как учила его мать, Бене Джессерит. Ему не хотелось проделывать это с Чани. Секрет ее притягательности отчасти заключался для него в том, что ему не надо было рядом с ней напрягать свои способности ментата. Чани обычно избегала непрямых вопросов. Ее вопросы, как правило, касались практической стороны. Чани интересовали факты, от которых зависело положение ее мужчины, его влияние в Совете, верность его легионов, сила и слабость его союзников. В памяти у нее хранилось множество имен и подробностей. Она легко могла перечислить все слабые стороны любого из известных ей врагов, представить возможное расположение вражеских сил, предугадать возможные планы предводителей вражеской армии, определить производственные мощности главных отраслей промышленности противника.
“Почему же теперь она заговорила об Ирулэн?" - силился понять Пол.
- Я тебя встревожила, - извинилась Чани. - Я не хотела этого.
- Чего же ты хотела?
Она стыдливо улыбнулась, встретив его взгляд.
- Если ты сердишься, любимый, не скрывай этого.
Пол снова опустил голову на подушки.
- Может быть, отослать ее? - спросил он. - Польза от Ирулэн теперь сомнительная, к тому же мне очень не нравится ее последнее путешествие.
- Ты не отошлешь ее, - сказала Чани, продолжая массировать ему ноги. - Ты много раз говорил, что она твоя связь с врагами, что по ее действиям ты угадываешь их планы.
- Почему же тогда ты заговорила о ее желании иметь ребенка?
- Я думаю, это обескуражит наших врагов и поставит Ирулэн в зависимое положение... если ты сделаешь ее матерью.
По движениям ее рук он понял, чего стоили ей эти слова. В горле у него застрял ком. Он негромко сказал:
- Чани, любимая, я поклялся, что она никогда не будет лежать в моей кровати. А ребенок дал бы ей слишком большую власть. Ты что, хочешь, чтобы она заняла твое место?
- У меня нет места.
- Неправда, Сихайя, моя пустынная весна. Почему ты вдруг решила позаботиться об Ирулэн?
- Я забочусь о тебе, а не о ней. Если у нее будет ребенок Атридесов, ее друзья усомнятся в ее верности им. Чем меньше они будут верить ей, тем меньше она принесет им пользы.
- Ее ребенок может повлечь за собой твою смерть, - сказал Пол. - Ты знаешь, какие здесь возможны заговоры. - Он повел рукой, повторяя очертания крепости.
- Ты должен иметь наследника! - выдохнула она чуть слышно.
- Ах, вот оно что!
Теперь все ясно: Чани не родила ему наследника, значит, это должен сделать кто-то другой. Почему бы и не Ирулэн? Так рассуждала Чани. И это должно быть сделано при помощи секса, так как по всей Империи действовало строжайшее табу на любые искусственные способы оплодотворения. Чани пришла к этому заключению, руководствуясь естественной логикой Свободных.
Пол в новом свете рассматривал ее лицо. Его он знал лучше, чем свое собственное. Он видел его в экстазе страсти, видел смягченным сном, видел на нем выражение страха, гнева, печали...
Он закрыл глаза и снова мысленно увидел Чани еще юной девушкой поющей, просыпающейся рядом с ним. В его воспоминаниях она улыбалась, сначала стыдливо, потом напряженно - как будто хотела бежать из его видений.
У Пола пересохло во рту. На мгновение он ощутил дым опустошенного будущего. Голос из другого видения приказывал ему: освобождайся, освобождайся, освобождайся! Его пророческие видения уже очень давно приносили ему картины будущего, обрывки чужих языков. С того самого мгновения, как первое видение посетило его, он вглядывался в будущее, надеясь увидеть там мир.
Конечно, путь существует, он знает это. Не зря видение кричит ему: освобождайся... освобождайся... освобождайся!
Пол открыл глаза и посмотрел на Чани. Она перестала массировать ему ноги и сидела теперь неподвижно, как изваяние, настоящая Свободная! Черты ее лица оставались знакомыми под голубым незхопи - шарфом, который она обычно носила в помещении. Но на лице ее застыла непреклонность, древний и чуждый ему образ мыслей. В течение тысячелетий женщины Свободных жили рядом со своими мужьями обязательно в мире и согласии. Сейчас в Чани было что-то от тех женщин.
- Единственного наследника, который мне нужен, дашь мне ты, - сказал Пол.
- Ты видел это? - спросила она, имея в виду его пророческое видение. Как и много раз до этого, Пол подумал, как трудно объяснить ей сложность видений, бесконечное число временных линий, которые одновременно проходят перед ним. Он вздохнул, представляя себе воду, поднятую из реки в ладонях, струйки, вытекающие сквозь дрожащие пальцы. Как может он рассказать о будущем, утекающем, как эта вода? Слишком много оракулов скрывают от него это будущее.
- Значит, ты не видел, - утвердительно сказала Чани.
Видение будущего, доступное для него путем крайнего напряжения сил, что оно может показать им, кроме горя? Пол чувствовал, что находится в негостеприимной промежуточной зоне, где его чувства качаются и плывут бесконечно, безостановочно...
Чани укрыла ему ноги и сказала:
- Наследник Дома Атридесов - это не шутка. Не следует полагаться на волю случая, ставить это в зависимость от одной женщины.
"Так могла бы сказать моя мать", - подумал Пол. Неужели леди Джессика тайно общается с Чани? Его мать, разумеется, встала бы на защиту интересов Дома Атридесов. Такой воспитала ее школа Бене Джессерит. И это остается в ней даже теперь, когда она противостоит воспитавшему ее ордену.
- Ты подслушивала, когда ко мне сегодня приходила Ирулэн, - в его голосе прозвучала суровость.
- Да, - ответила она, не поднимая на него глаз.
Пол вспомнил посещение Ирулэн. Он сидел в семейной комнате. На ткацком станке Чани он заметил незаконченное платье. Комната пропахла едким запахом пустынного червя, злым запахом, почти забивающим запах меланжа. Кто-то пролил жидкий спайс на ковер. Не самое удачное сочетание. Спайс растворил материю ковра. На том месте, где лежал ковер, на пластиковом полу остались масляные следы. Пол уже хотел позвать кого-нибудь, чтобы вытерли пол, но вошла Хара, жена Стилгара и лучшая подруга Чани, и доложила о приходе Ирулэн.
Пол вынужден был принять Ирулэн среди этих острых запахов, будучи не в состоянии преодолеть суеверие Свободных, что злые запахи предотвращают покушение на убийство.
Впустив Ирулэн, Хара вышла.
- Добро пожаловать, - сказал Пол.
На Ирулэн было платье из серой китовой шерсти. Она запахнула его плотнее и поправила волосы. Его мирный топ удивил ее, и заготовленные гневные слова замерли на ее губах.
- Ты пришла сообщить мне, что орден растерял последние остатки морали? - спросил Пол.
- Разве не опасно быть таким злым? - возразила она.
"Злой" и "опасный" - сомнительное сочетание", - подумал Пол. Его опыт ученика Бене Джессерит подсказывал ему, что она едва преодолевает желание уйти. За этим скрывается страх, и он понял, что ей предстоит дело, которое она не вполне одобряет.
- Они слишком многого ожидали от принцессы королевской крови, сказал он.
Ирулэн застыла на месте, и Пол понял, что она изо всех сил сдерживает себя. "Тяжелая ноша", - подумал он.
Ирулэн мало-помалу расслабилась. Она, видно, решила, что теперь уже нет смысла поддаваться страху и отступать.
- Ты позволил погоде быть очень примитивной, - сказала она, растирая руки. - Сухо, и сегодня, к тому же, был песчаный шторм. Неужели так никогда и не будет дождя?
- Ты пришла сюда не для разговоров о погоде, - заметил Пол. Он чувствовал, что Ирулэн хочет сказать ему что то, чего ей по позволяет сделать открыто ее воспитание. Его с самого начала вдруг понесло по течению, и теперь нужно было стараться прибиться к берегу.
- Я должна иметь ребенка! - выпалила она.
Он покачал головой.
- Должна! - упрямо повторила Ирулэн. - И если тебе понадобится, я найду отца для своего ребенка - просто наставлю тебе рога. Посмей тогда обвинить меня!
- Изменяй мне сколько тебе угодно, - возразил он, - но никакого ребенка!
- Как ты сможешь мне помешать?
С бесконечно нежной улыбкой он произнес:
- Если понадобится, я тебя задушу.
На мгновение повисло молчание, и Пол почувствовал, что Чани подслушивает за тяжелыми занавесями их личных покоев. - Я - твоя жена, - прошептала Ирулэн.
- Не будем играть в глупые игры, - ответил он. - Мы оба знаем, кто на самом деле мне жена.
- А я всего лишь средство? - горько усмехнулась она.
- Мне не хотелось бы быть с тобой грубым.
- Отчего же? Ты выбрал меня как раз для этого.
- Не я, - возразил он. - Тебя выбрала судьба. Твой отец, орден Бене Джессерит, Союз - вот кто сделал этот выбор. А теперь они избрали тебя еще раз. Для чего, Ирулэн?
- Почему я не могу иметь от тебя ребенка?
- Потому что тебя выбрали по для этой роли.
- Мое право дать тебе наследника!.. Мой отец был...
- Твой отец был и остается зверем. Мы оба знаем, что он утратил почти все связи с людьми, которыми должен был править и которых должен был защищать.
- Разве его ненавидели больше, чем тебя? - вспылила она.
- Хороший вопрос, - согласился он. Сардоническая улыбка застыла в уголках его рта.
- Ты говоришь, что не хочешь быть несправедливым со мной, однако...
- Потому я и допускаю возможность твоей измены. Но пойми и ты меня: заводи себе любовников, но не приноси в мой дом плодов своей любви. Я откажусь от такого ребенка. Я буду на все закрывать глаза, пока ты будешь благоразумна. В подобных обстоятельствах было бы глупо вести себя по другому. Но не злоупотребляй позволением, которое я тебе даю. Поскольку дело касается трона, вопрос о наследнике буду решать только я. Не Бене Джессерит и не Союз. Это одна из тех привилегий, которые я завоевал, разбив легионы сардукаров твоего отца здесь, на равнинах Арракиса.
- Так пусть это падет на твою голову! - сказала Ирулэн и, повернувшись, вышла...
Пол, оторвавшись от воспоминаний, взглянул на Чани, сидевшего в изножье кровати. Он понимал, почему Чани приняла такое решение. В других обстоятельствах Чани и Ирулэн могли бы быть друзьями.
- Что же ты решил? - спросила она.
- Никакого ребенка.
Сложив указательный и большой пальцы правой руки, Чани сделала знак, означающий у Свободных криснож.
- Может дойти и до этого, - согласился Пол.
- Разве ребенок не решил бы проблемы Ирулэн?
- Только глупец может так думать.
- Я не так глупа, любимый.
Его охватил гнев. - Я никогда этого не говорил. Но мы обсуждаем не какой-нибудь вульгарный ее роман. Там, во дворце, подлинная принцесса, выросшая среди отвратительных интриг императорского двора. Устраивать заговоры для нее так же естественно, как и писать глупые истории.
- Они не глупые, любимый.
- Вероятно, нет, - он взял себя в руки и коснулся ее плеча. - Прости меня, но эта женщина вся сплетена из интриг. Удовлетвори одно ее требование, и она тут же предъявит другое.
Чани спокойно возразила:
- Разве я не утверждала это много раз?
- Да, конечно. Но что тогда, в сущности, ты хочешь мне сказать?
Она легла рядом с ним, прижавшись головой к его шее.
- Они сговорились, как бороться с тобой, - сказала она. - От Ирулэн так и несет заговором.
Пол погладил ее волосы: наконец-то она сбросила покровы со своей души! В его же душе бушевали неистовые бури. Они свистели сквозь его бытие. Тело его знало то, чего никогда не знало сознание.
- Чани, любимая, - прошептал он, - ты знаешь, что я хочу положить конец джихаду, отделиться от божества, роль которого навязал мне Квизарат? Она вздрогнула всем телом.
- Тебе стоит только приказать...
- О, нет! Даже если бы я сейчас умер, мое имя все равно повело бы их. Когда я думаю об имени Атридесов, связанном с этой религиозной бойней...
- Но ты Император! Ты...
- Я лишь номинальный вождь. Однажды появившись, так называемое божество лишается власти. - Горький смех сотрясал его тело. Он чувствовал, как смотрит на него будущее - смотрит глазами не народившейся еще династии. Он чувствовал, как в страхе гибнет его существо, отвязавшееся от цепи судьбы - остается только его имя. - Я был избран, - сказал он. -Может быть, при рождении... и, во всяком случае, раньте, чем я начал говорить. Я был избран.
- Тогда откажись от выбора.
Он еще крепче обнял ее за плечи.
- Со временем, любимая. Дай мне немного времени.
Невыплаканные слезы жгли ему глаза.
- Мы должны вернуться в съетч Табр, - сказала Чани. - В этом каменном шатре становится слишком опасно.
Он кивнул, проводя подбородком по гладкой поверхности шарфа, укрывающего ее голову. Успокаивающий запах спайса наполнил его ноздри.
Съетч... Древний смысл проступил в этом слове: место отступления и безопасности... во время опасности. Предложение Чани вызвало у него острый приступ тоски по открытым песчаным просторам, по далеким горизонтам, где любого врага видно издалека.
- Племена ждут возвращения Муад Диба, - сказала она, затем подняла голову и посмотрела на него. - Ты принадлежишь нам.
- Я принадлежу провидению, - прошептал он.
Он подумал о джихаде, о генах, смешивающихся во многих парсеках, и о предвидении, которое показало ему, как покончить со всем этим. Должен ли он уплатить цену? Тогда вся ненависть умрет, погаснет, как костер - уголек за угольком. Но... ах! Что за ужасная цена!
"Я никогда не хотел быть Богом, - подумал он. - Я хотел лишь исчезнуть, как исчезает жемчужная роса по утрам. Не хотел быть ни среди ангелов, ни среди дьяволов... один, брошенный, словно по недосмотру".
- Мы вернемся в съетч? - настаивала Чани.
- Да, - прошептал он, а про себя подумал: "Я должен заплатить цену". Чани тяжко вздохнула, устраиваясь поудобней.
Я медлю, подумал он. И увидел, как связывают его требования любви и джихада. Что значит одна жизнь, как бы ты ни любил этого человека, по сравнению со множеством жизней, которые заберет джихад? Можно ли страдания одного противопоставить мучениям миллионов?
- Любимый? - вопросительно произнесла Чани.
Он закрыл ей рот рукой.
Я сдамся сам, подумал он. Я попытаюсь, пока у меня еще есть силы, найду щель, через которую не пролететь и птице. Бесполезная мысль, и он это знал. Джихад последует за его тенью.
Что он может ответить? Как объяснить тем, кто обвиняет его в несусветной глупости? Кто поймет?
Он хотел только оглянуться и сказать: "Вот! Вот мир, в котором я существую... Смотрите - я исчезаю! Никакая сеть человеческих желаний больше не поймет меня! Я отрекаюсь от своей религии! Этот великолепный миг - мой! Я свободен!”
Пустые слова.
- Вчера у Защитной стены видели большого червя, - сказала Чани. -Длиннее ста метров. В том районе теперь редко появляются такие большие черви. Я думаю, их прогоняет вода. Говорят, этот червь пришел звать Муад Диба домой, в пустыню. - Она ущипнула его. - Не смейся надо мной!
- Я не смеюсь.
Пол, удивленный живучестью мифов Свободных, чувствовал, как сжимается его сердце. Происходит нечто, влияющее на его линию жизни, - адаб, требовательное воспоминание. Он вспомнил свою детскую комнату на Келадане... темную ночь в каменном помещении... видение! Один из самых первых случаев его предвидения. Он чувствовал, как разум его окунается в это видение, видел сквозь затуманенную память (видение в видении) линию Свободных в запыленных одеждах. Они двигались мимо щели в высоких скалах и несли что-то продолговатое, завернутое в ткань.
Пол слышал свой собственный голос и видении: "Много было хорошего... но ты была лучше всех...”
Адаб освободил его.
- Ты лежал так тихо, - прошептала Чани. - Что это было?
Пол вздрогнул, сел и отвернул лицо.
- Ты сердишься, потому что я была на краю пустыни, - сказала Чани.
Он молча покачал головой.
- Я пошла туда, потому что хочу ребенка.
Пол не мог говорить. Он чувствовал, как его захватило это раннее видение. Ужасная цель! Вся жизнь его в этот момент представилась ему веткой, дрожащей после взлета птицы, а эта птица была - возможность. Свободная воля.
"Я уступаю оракулу", - подумал Пол.
И почувствовал, что, уступая, он закрепляется на единственно возможной линии жизни. "Неужели, - подумал он, - оракул не просто предсказывает будущее? Неужели оракул создает его?" Он давным-давно попал в сеть, и теперь ужасное будущее надвигалось на него со своими зияющими челюстями.
В мозгу его вспыхнула аксиома Бене Джессерит: использовать грубую силу - значит, оказаться во власти гораздо более могущественных сил.
- Я знаю, что сердит тебя, - сказала Чаны, дотрагиваясь до его руки. - Да, племена возобновили старые обряды и кровавые жертвоприношения, по я в этом не участвовала.
Пол, весь дрожа, сделал глубокий вдох. Поток его видений расширился и превратился в тихую глубокую заводь. Течение же ушло далеко, за пределы его досягаемости.
- Я хочу ребенка, - просила Чани, - нашего ребенка. Разве это так много?
Пол погладил ее руку и отодвинулся, потом встал с постели, погасил шары, подошел к балконному окну и откинул занавеси. Прямо перед ним в ночное небо поднималась стена без окон. Пустыня могла вторгаться сюда только своими запахами. Лунный свет падал в сад, освещал деревья, влажную листву. Пол видел пруд, в котором отражались звезды. На мгновение он увидел этот сад глазами Свободного: чуждый, угрожающий, опасный изобилием воды.
Он думал о продавцах воды, исчезнувших после того, как он стал щедро раздавать воду. Они его ненавидят, он убил прошлое. Были и другие, даже те, что сражались за драгоценную воду. Они ненавидели его за то, что он изменил их жизнь. По мере того как, повинуясь приказам Муад Диба, изменялась биология планеты, усиливалось и сопротивление людей. Разве не самонадеянно, думал он, пытаться взять верх над целой планетой? А если ему это удастся, то его ждет вся Вселенная. А с ней он сможет справиться?
Он резко задернул занавеси и повернулся в темноте к Чани. Ее водные кольца звенели, как колокольчики пилигримов. На ощупь он пробрался к ней и встретил протянутые руки.
- Любимый, - прошептала она, - я растревожила тебя?
Руки ее, обнимая его, скрыли видения будущего.
- Не ты... - ответил он. - О... не ты.

Глава 4

"Появление защитного поля и ласгана с их взрывным взаимодействием, смертельным и для нападающего, и для обороняющегося, наложили определенные ограничения на технологию вооружения. Мы не будем вдаваться в особую роль атомного оружия. Тот факт, что любая Семья в моей Империи может так развернуть свое атомное оружие, чтобы уничтожить планетарную базу пятидесяти и более Семейств, действительно вызывает некоторую нервозность. Но все мы располагаем планами развернутых предохранительных мер против опустошения. Союз и Ландсраад удерживают контроль над атомным оружием в своих руках. Нет, меня больше заботит развитие человека как особого типа оружия. Здесь буквально неограниченное поле для изучения, которым пока мало кто занимался".

“Муад Диб: лекция в военном колледже".
Из хроники Стилгара.

Старик стоял в дверях, глядя на пришельца своими синими без белков глазами. В его взгляде застыла подозрительность, которого все жители пустыни проявляют по отношению к чужакам. Глубокие морщины прорезали кожу его лица у рта, там, где начиналась белая борода. На нем не было стилсьюта, и он беспокоился о влаге, уходящей через дверь его жилища. Скайтейл поклонился и сделал условный знак заговорщиков. Откуда-то изнутри, из-за старика, донеслись стонущие звуки семуты. В старике не чувствовалось пристрастия к наркотику, значит, семута - слабость кого-то другого. Скайтейл не ожидал встретить в таком месте столь утонченный порок.
- Привет издалека, - сказал Скайтейл, - улыбаясь плоским лицом, которое он выбрал для этой встречи. Потом ему пришло в голову, что старик может узнать это лицо: некоторые Свободные на Дюне знали Данкана Айдахо. Скайтейл испугался, что выбор внешности, которая вначале показалась ему забавной, может в конце концов оказаться ошибкой. Он не рискнул тут же сменить лицо. Он нервно оглядел улицу. Неужели старик так никогда и не пригласит его внутрь.
- Вы знали моего сына? - спросил старик.
Вот, по крайней мере, одна из условленных фраз. Скайтейл назвал отзыв, все время озираясь вокруг. Ему не нравилась эта позиция. Улица оказалась тупиком, заканчивающимся на этом доме. Все дома вокруг были выстроены для ветеранов джихада. Они образовывали пригород Арракина, тянувшийся до имперского бассейна мимо Таймега. На улицу выходили сплошные стены серовато коричневого цвета, кое-где прерывающиеся герметическими дверями. На стенах были нацарапаны непристойности. Рядом с дверью, у которой стоял Скайтейл, кто-то нацарапал, что некий Берис вернулся на Арракис с постыдной болезнью, лишившей его мужества.
- С вами пришел еще кто-то? - спросил старик.
- Нет, я один.
Старик откашлялся, все еще пребывая в нерешительности.
Скайтейл напомнил себе: необходимо быть осторожным и терпеливым. Контакты такого рода таили в себе особую опасность. Возможно, у старика были причины вести себя так. Впрочем, час соответствует. Бледное солнце стоит прямо над головой. В это время люди сидят в закрытых домах, самые жаркие часы они проводят в дремоте.
Может, старик опасается нового соседа? Скайтейл знал, что соседний дом предназначался для Отейна, некогда бывшего членом ужасного отряда федайкинов Муад Диба. А с Отейном жил карлик Биджаз.
Скайтейл снова взглянул на старика, отметив пустой левый рукав и отсутствие стилсьюта. В старике чувствовалась властность. Он явно не был простым пехотинцем джихада.
- Могу я узнать имя гостя? - спросил он.
Скайтейл еле сдержал вздох облегчения: его в конце концов примут.
- Я - Заал, - ответил он, называя имя, принятое им для этого дела.
- Я - Фарок, - ответил старик. - Я был башаром девятого легиона в джихаде. Это вам о чем-нибудь говорит?
Скайтейл почувствовал вызов в этих словах и сказал:
- Вы родились в съетче Табр, которым руководил Стилгар.
Фарок сделал шаг в сторону.
- Добро пожаловать в мой дом.
Скайтейл прошел мимо него в затененную прихожую. Голубой кирпичный пол, сверкающие панно на стенах. За прихожей находился крытый двор. Через прозрачные фильтры проходил свет, сверкающий, как серебра белых ночей Первой луны. Сзади плотно притворилась уличная дверь.
- Мы были благородными людьми, - говорил Фарок, показывая путь во двор. - Не какие-нибудь оборванцы. Мы не жили тогда в таких домах, как вот этот! У нас был свой съетч в Защитной стене над хребтом Хаббания. Один червь мог отнести нас в Кедом, во внутреннюю пустыню.
- Я с вами согласен! - подхватил Скайтейл, сообразив, что именно привело Фарока к участию в заговоре. Свободный тосковал по прежней жизни и обычаям.
Они вошли во двор.
Скайтейл понял, что Фарок борется с неприязнью к посетителю. Свободные не доверяют тем, у кого нет синих глаз ибада. Недаром Свободные говорят, что глаза чужеземцев видят не то, что нужно.
При их приближении музыка семуты смолкла. Потом послышались звуки девятиструнного бализета - вначале аккорды, потом чистые ноты песни, популярной на мирах Нараджа.
Когда глаза Скайтейла привыкли к свету, он увидел юношу, сидевшего со скрещенными ногами на низком диване, под аркой справа. У юноши были пустые глазницы. С необыкновенной проницательностью слепых он начал петь в тот самый момент, когда Скайтейл взглянул на него. Голос у него был высокий и приятный:

Ветер сдул землю,
И небо,
И всех людей!
Что это за ветер?
Деревья не склоняются;
Они пьют там,
Где пили люди.
Я знаю слишком много миров,
Слишком много людей,
Слишком много деревьев,
Слишком много ветров!

Это не были подлинные слова песни, как отметил Скайтейл. Фарок подвел его к арке на противоположной стороне, указал на подушки, разбросанные на черепичном полу, украшенном изображениями морских животных.
- Вот на этой подушке когда-то в съетче сидел Муад Диб, - старик указал на круглую черную подушку. - Теперь она ваша.
- Я у вас в долгу, - ответил Скайтейл, опускаясь на черную подушку. Он улыбнулся: Фарок проявляет мудрость. Он говорит, как верноподданный, даже слушая слова песни со скрытым значением. Кто не знает деспотизма Императора тирана?
Перемежая свои слова с песней, так, чтобы не нарушить ее ритма, Фарок спросил:
- Музыка моего сына не мешает вам?
Скайтейл прижался спиной к прохладному столбу и указал старику на подушку рядом с собой.
- Я наслаждаюсь музыкой, - сказал он.
- Мой сын потерял глаза при завоевании Нараджа, - сказал Фарок. -Теперь ни одна из наших женщин не пожелает его. Но мне приятно знать, что где-то на Нарадже у меня есть внуки, которых я никогда не увижу. Вы знаете миры Нараджа, Заал?
- В юности я посетил их с труппой лицевых танцоров, - ответил Скайтейл.
- Значит, вы - лицевой танцор? Я удивился вашему лицу. Оно напомнило мне лицо человека, которого я когда-то знал.
- Данкана Айдахо?
- Да, его. Известного мастера меча из приближенных Императора.
- Говорят, он был убит.
- Да, говорят, - согласился старик. - А вы в самом деле мужчина? Я слышал рассказы о лицевых танцорах... - он вздрогнул.
- Мы гермафродиты Джадачи, - ответил Скайтейл. - Принимаем пол по желанию. И в настоящее время я мужчина.
Фарок поджал губы, храня молчание, потом сказал:
- Хотите освежиться? Воды? Охлажденных фруктов?
- С меня довольно беседы, - вежливо отказался Скайтейл.
- Желание гостя - закон, - ответил Фарок, садясь на подушку лицом к Скайтейлу.
- Благословен будь Абу д'Дур, Отец бесконечных дорог времени, сказал Скайтейл. И подумал: "Вот! Я сказал ему, что пришел от рулевого Союза".
- Трижды благословен! - отозвался старик, складывая руки в ритуальном жесте. Старые руки с набухшими венами, отметил гость.
- Предмет, рассматриваемый с удаления, открывает лишь главные принципы своего устройства, - сказал Скайтейл, показывая, что желает говорить об императорской крепости.
- Зло видно с любого расстояния, - сказал Фарок, советуя тем самым отложить обсуждение.
"Почему?" - не понял Скайтейл, но вслух сказал:
- Как ваш сын потерял глаза?
- Защитники Нараджа применили прожигатель камня. Мой сын оказался слишком близко... Проклятая атомная энергия! Даже прожигатель камня должен быть объявлен вне закона.
- Его применение на самой грани закона, - согласился Скайтейл. И подумал: "Нараджский прожигатель камня! Об этом ничего не сообщали. Почему старик заговорил о прожигателе камня?”
- Я предложил ему купить у ваших хозяев с Тлейлакса глаза, - сказал Фарок. - Но в летописях сказано, что глаза, купленные на Тлейлаксе, порабощают своих владельцев. Сын сказал, что эти глаза металлические, а он - из плоти и крови, и что такой союз будет греховен.
- Принципы использования предмета должны соответствовать первоначальным намерениям, - сказал Скайтейл, пытаясь вернуть разговор в нужное ему русло.
Фарок сжал губы.
- Говорите открыто, - сказал он. - Мы должны верить нашему рулевому.
- Вы бывали в императорской крепости? - спросил Скайтейл.
- Я там был в первую годовщину победы над Молитором. В этом каменном здании было холодно, несмотря на лучшие иксианские обогреватели. Предыдущую ночь мы спали на террасе храма Алии. Там растут необыкновенные деревья, знаете, деревья, привезенные со множества миров. Мы, башары, были одеты в лучшие зеленые костюмы, и наши столы стояли отдельно. Мы слишком много ели и пили. Многое из того, что я видел, вызвало у меня отвращение. Пришли калеки на костылях. Не думаю, что наш Муад Диб знает, сколько людей он искалечил.
- Вы не любите пирушек? - спросил Скайтейл, знавший об оргиях Свободных, которые вызывались спайсовым пивом.
- Это совсем не то, что тау, слияние наших душ в съетчах, - возразил Фарок. - Для развлечения нам дали рабынь, а ветераны рассказывали о своих битвах и ранах.
- Значит, вы были в каменной башне?
- Муад Диб вышел к нам на террасу, - продолжал Фарок, - и провозгласил: "Удачи вам всем!" Разве это не кощунство - использовать приветствие пустыни в таком месте!
- Вы знаете, где размещены его личные апартаменты?
- Глубоко внутри. Где-то в глубине своей крепости. Я слышал, что он и Чани живут, как кочевники в пещере. В Большой зал он выходит лишь для публичных аудиенций. У него есть приемные залы и помещения для официальных встреч, целое крыло отведено для его личной охраны, есть помещения для торжественных церемоний и внутренняя секция связи. Говорят, глубоко под его крепостью держат песчаного червя, окруженного водой. Вода для червя яд. Там он питает будущее.
"Мифы, перемешанные с фактами", - подумал Скайтейл.
- Правительственный аппарат всюду сопровождает его, - продолжал бормотать Фарок. - Чиновники, адъютанты, адъютанты адъютантов... Он верит только таким, как Стилгар, тем, кто был близок к нему в былые дни.
- Не вам, - констатировал Скайтейл.
- Я думаю, он забыл о моем существовании.
- Как он входит и выходит из крепости?
- Сразу же за внутренней стеной есть небольшая посадочная площадка для топтеров. Я слышал, что Муад Диб никому не позволяет прикасаться там к приборам. Говорят, там нужна предельная точность, любая, даже малейшая ошибка приведет к столкновению со стеной одного из его проклятых садов. Скайтейл кивнул. Вероятно, это правда. Воздушный путь в крепость должен хорошо охраняться. А все Атридесы - превосходные пилоты.
- Для передачи сообщений он использует дистранс, - продолжал Фарок. -Волновой транзистор вживляется в мозг человека. И вызывает его действие только голос определенного человека.
Скайтейл пожал плечами. В этом веке все правительства используют дистранс. Никогда нельзя знать, какие препятствия возникнут между посылающим сообщение и адресатом.
- Даже его налоговые чиновники пользуются этим методом, - жаловался Фарок. - А в мое время дистранс помещали только в низших животных. Информация о годовом доходе должна содержаться и строжайшей тайне, подумал Скайтейл. Не одно правительство пало из-за того, что народ обнаруживал подлинные источники его доходов. - Что теперь думают когорты Свободных о джихаде Муад Диба? - спросил Скайтейл. - Возражают ли они против превращения их Императора в Бога?
- Большая их часть вообще не думает об этом, - ответил Фарок. -Другие же думают о джихаде так же, как и я сам. Это - источник приключений и необычайного богатства. Хижина, в которой я живу, - Фарок обвел рукой двор, - обошлась в шестьдесят лидасов спайса. Девяносто контаров! Были времена, когда я и представить себе не мог такого богатства. - Он покачал головой.
В противоположном углу двора слепой юноша наигрывал на бализете сентиментальную балладу.
"Девяносто контаров, - подумал Скайтейл Действительно, большая сумма. Хижина Фарока на многих других мирах сошла бы за дворец. Но все относительно, даже контары. Знает ли, например, Фарок происхождение этой меры спайса? Знает ли он, что когда то полтора контара означали груз одного верблюда? Вряд ли. Фарок, должно быть, никогда и не слышал о верблюдах или о Золотом веке на Земле".
В странном соответствии с мелодией бализета Фарок сказал:
- У меня был криснож, водные кольца на десять литров, копье, которое раньше принадлежало моему отцу, кофейный сервиз, бутылка из красного стекла, такая старая, что никто в съетче и не помнил ее происхождения. У мена была доля в нашем спайсе, но не было денег. Я был богат и не знал этого. Две жены было у меня: одна умная и любимая мной, другая глупая и упрямая, но с фигурой и лицом ангела. Я был свободным наибом, всадником на червях, хозяином левиафана и песков пустыни.
Юноша продолжал наигрывать мелодию.
- Я знал многое, но думая об этом, - продолжил старик. - Я знал, что глубоко под нашими песками есть вода, удерживаемая там маленькими Создателями. Я знал, что мои предки приносили в жертву Шаи-Хулуду девственницу, пока Льет-Кайнз не прекратил это. Мы неправильно сделали, что прекратили. Я видел жемчуга в пасти червя. У моей души было четверо ворот, и я знал их все.
Он замолчал, думая о чем-то своем.
- Потом пришел Атридес со своей колдуньей-матерью, - напомнил Скайтейл.
- Потом пришел Атридес, - подхватил Фарок. - Тот, кого мы назвали Узулом в нашем съетче. И он остался среди нас. Наш Муад Диб, наш Махди! И когда он провозгласил джихад, я был среди тех, кто спрашивал: "Зачем мне идти туда сражаться? У меня там нет родичей". Но другие - молодежь, друзья, товарищи моего детства - пошли за ним. Они говорили о колдовской силе спасителя Атридеса. Он сразил нашего врага Харконнена, и Льет-Кайнз, обещавший нам рай на нашей планете, благословил его. Говорили, что Атридес пришел изменить нашу планету и нашу Вселенную, что он подобен цветку, золотому цветку в ночи.

Предыдущая страница 2 Следующая страница


3 Фрэнк Герберт

Фарок поднял руки и посмотрел на свои ладони.
- Люди указывали на Первую луну и говорили: "Его душа там". И он был назван Муад Дибом. Я не понимал всего этого.
Темп музыки убыстрился.
- Знаете, почему я записался в джихад? - старик пристально посмотрел на Скайтейла. - Я слышал, что существует нечто, называемое морем. Трудно поверить в море, проведя всю жизнь среди дюн. У нас нет морей. Народ Дюны никогда не знал моря. Мы собирали воду для Великого изменения, которое Муад Диб принес одним мановением руки. Я мог представить себе канал, воду, текущую среди песков, хоть и с трудом. Я мог вообразить даже реку. Но море?!
Фарок взглянул на прозрачный купол своего узора, как бы пытаясь проникнуть во Вселенную за ним.
- Море... - негромко повторил он. - Это было за пределами моего воображения. Однако люди, которых я знал, говорили, что видали это чудо. Я думал, что они лгут, по хотел проверить это сам. Вот почему я записался в Джихад.
Послышался громкий заключительный аккорд бализета, и юноша начал новую песню со странным, волнообразным ритмом.
- Вы нашли ваше море? - спросил Скайтейл.
Старик молчал, и Скайтейл подумал, что Фарок не расслышал вопроса. Музыка бализета поднималась и опускалась, как морской прибой. Фарок дышал в унисон.
- Был закат, - внезапно заговорил Фарок, - такой закат мог бы быть написан одним из древних художников: красный, цвета моей бутылки, палевый, как жидкое золото... Это было на планете Энфейл, где я вел свой легион к победе. Мы спустились с гор по узкой тропе. Воздух был напоен влагой, и я с трудом мог дышать. И вот подо мной оказалось то, о чем говорили мои друзья: вода без конца и без края. Мы спустились к ней. Я вошел в воду и начал ее пить. Вода была горько-соленая. Чувство удивления перед этим чудом не покидает меня с тех пор...
Скайтейл почувствовал, что разделяет благоговейный страх старого Свободного.
- Я погрузился в море, - продолжал Фарок, глядя на изображенных на полу морских зверей. - В воду погрузился один человек, а вышел из нее совсем другой. И я почувствовал, что могу вспомнить прошлое, которого никогда не было. Я смотрел вокруг себя глазами, которые могли вобрать в себя абсолютно все: плавающий в воде труп убитого нами защитника планеты, торчащий из воды обломок дерева с обгоревшим концом... И сейчас, закрыв глаза, я вижу это почерневшее бревно, обрывок веревки, плавающий в воде, желтую тряпку, рваную и грязную... Я смотрел на все это и понимал, зачем оно оказалось здесь: чтобы я мог это увидеть.
Фарок медленно повернулся и посмотрел в глаза Скайтейлу.
- Вселенная не кончается, - сказал он.
“Хоть болтлив, по глубокомыслен", - подумал Скайтейл и сказал:
- Я вижу, это произвело на вас большое впечатление.
- Вы - тлейлаксу, - отозвался Фарок. - Вы видели много морей. Я видел лишь одно, но я знаю о море то, чего вы не знаете.
Скайтейл почувствовал, что его охватывает странное беспокойство.
- Мать Хаоса родилась в море, - сказал Фарок. - Квизара Тафвид стоял поблизости, когда я вышел из воды. Он не входил в море. Он стоял на песке, на влажном песке, с несколькими моими людьми, которые разделяли его страх. Он смотрел на меня и видел, что я познал недоступное для него. Я стал морским созданием, пугающим его. Море излечило меня от джихада, и, я думаю, он понял это.
Внезапно Скайтейл отметил, что во время этого рассказа музыка прекратилась. Его беспокоило, что он не мог точно определить момент, когда это произошло.
Будто продолжая свою невысказанную мысль, Фарок вдруг проговорил:
- Каждый вход строго охраняется. В крепость Императора нет доступа. - В этом ее слабость, - сказал Скайтейл.
Фарок вытянул шею, вглядываясь в него.
- Доступ есть, - пояснил Скайтейл. - Если большинство людей - я надеюсь, Император входит в их число, - думают иначе, в этом и заключается наше преимущество. - Он потер лицо, ощущая несоответствие избранной им внешности. Молчание музыканта его тревожило. Означало ли это, что сын Фарока закончил передачу? Разумеется, это был естественный способ сообщения, сжатого и переданного с музыкой. Оно теперь запечатлено в нервной системе Скайтейла и в нужный момент будет выдано благодаря дистрансу, вживленному в кору его головного мозга. Если сообщение передано, он стал вместилищем новых сведений, сосудом, заполненным данными: все звенья заговора на Арракисе, имена, условные фразы - словом, вся жизненно важная информация.
- У нас здесь женщина, - сказал Фарок. - Хотите увидеть ее?
- Я ее видел, - ответил Скайтейл. - Я ее очень внимательно изучил. Где она?
Фарок щелкнул пальцами.
Юноша взял инструмент, наложил на него смычок. Зазвучала воющая музыка семуты. И как будто привлеченная этими звуками, из двери позади музыканта появилась молодая женщина в голубом платье. Наркотическая тупость заполняла ее абсолютно синие глаза. Свободная, привыкшая к спайсу, а теперь захваченная чужеземным пороком. Слушая музыку семуты, она ни в чем не отдавала себе отчета.
- Дочь Отейна, - сказал Фарок. - Мой сын дает ей наркотик, надеясь, несмотря на свою слепоту, получить женщину своего племени. Как видите, это напрасная победа: семута захватила все, что он мог приобрести.
- Знает ли об этом ее отец? - спросил Скайтейл.
- Она и сама не знает. Мой сын снабжает ее ложными воспоминаниями, которыми она объясняет свои посещения. Она считает, что любит его. Так думает и ее семья. Ее родные сердятся, так как он калека, но не хотят вмешиваться.
Музыка снова прекратилась.
По сигналу музыканта девушка села рядом с ним, наклонилась и слушала, что он ей шепчет.
- Что вы с ней сделаете? - спросил Фарок.
Скайтейл еще раз осмотрелся.
- Кто еще есть в доме? - спросил он.
- Больше никого, - ответил Фарок. - Вы не ответили, что собираетесь сделать с этой женщиной. Мой сын хочет знать.
Как бы собираясь ответить, Скайтейл протянул правую руку. Из рукава высунулась сверкающая игла и погрузилась в шею Фарока. Не было ни вскрика, ни даже изменения позы. Через минуту старику предстояло умереть, а сейчас он сидел неподвижно, парализованный ядом.
Скайтейл неторопливо встал и подошел к слепому музыканту. Тот продолжал что-то нашептывать девушке, когда и его коснулась игла.
Скайтейл изменил свою внешность и взял девушку за руку.
- Что, Фарок? - спросила она.
- Мой сын устал и хочет отдохнуть, - ответил Скайтейл. - Идем. Ты должна вернуться домой.
- Мы так хорошо говорили, - сказала девушка. - Мне кажется, я убедила взять его глаза тлейлаксу. Тогда он снова станет мужчиной.
- Разве я не говорил это уже неоднократно? - спросил Скайтейл, подталкивая ее во внутреннее помещение.
Он с гордостью отметил, что голос точно соответствовал новым чертам лица: это был голос старого Свободного, который уже был мертв. Скайтейл вздохнул. "Я сделал это не без сожаления, - подумал он, - и жертвы, бесспорно, знали об опасности".
Теперь ему предстояло заняться девушкой.

Глава 5

"Империя не испытывает отсутствия цели во время своего создания. Лишь когда она утверждается, цель утрачивается и заменяется ритуалом".

“Изречения Муад Диба" принцессы Ирулэн.

Алия понимала, что предстоящее собрание Имперского Совета будет напряженным. Она чувствовала растущее противостояние во всем: в том, что Ирулэн не смотрит на Чани, как нервно Стилгар перебирает бумаги, как хмурится идол, глядя на Корбу.
Она сидела в самом конце золотого стола Совета и видела в балконное окно пыльный свет полудня.
Корба, замолчавший, когда она вошла, продолжал разговор с Полом:
- Я хочу сказать, милорд, что сейчас не так много богов, как было раньше.
Алия рассмеялась, откинув назад голову. От резкого движения черный капюшон ее абы упал, открывая синие, без белков, "спайсовые" глаза, овальное, как у матери, лицо под шапкой бронзовых волос, маленький нос, широкий, благородного рисунка, рот.
Щеки Корбы приобрели цвет его оранжевого одеяния. Он посмотрел на Алию - разгневанный лысый гном, кипящий негодованием.
- Вы знаете, что говорят о вашем брате? - спросил он.
- Я знаю, что говорят о вашем Квизарате, - парировала Алия. - Вы не боги, вы шпионы богов. Посрамленный Корба взглянул на Императора, ища поддержки. Так как тот промолчал, Корба обиженно произнес:
- Мы действуем по предписанию Муад Диба, чтобы он знал правду о своем народе и чтобы народ знал правду о Нем. - Шпионы, - повторила Алия.
Корба оскорбленно поджал губы.
Пол взглянул на сестру, удивляясь, почему она провоцирует Корбу. И вдруг увидел, что Алия превратилась в женщину, прекрасную в своей юной невинности. Он удивился, что до сих пор не замечал этого. Ей скоро будет шестнадцать, этой Преподобной Матери - без материнства, девственной жрице, объекту безмолвного поклонения суеверных масс - Алии Нож.
- Сейчас не время для легкомысленных замечаний твой сестры, - сказала Ирулэн.
Не обращая на нее внимания, Пол кивнул Корбе:
- Площадь полна пилигримов. Иди и возглавь их моления.
- Но они ожидают вас, милорд, - возразил Корба.
- Ну, в таком случае, надень свой тюрбан, - ответил Пол. - На таком расстоянии они не разглядят.
Ирулэн, раздраженная тем, что на нее не обращают внимания, следила, как Корба встает, чтобы выполнить приказ. У нее внезапно появилась тревожная мысль, что Адрик не сумел скрыть ее действия от Алии. "Что мы, в сущности, знаем о его сестре?" - подумала она.
Чани, плотно сцепив руки на коленях, взглянула через стол на Стилгара, своего дядю и государственного секретаря Пола. "Не тоскует ли старый Свободный наиб о простой жизни в пустынном съетче?" - подумала она.
Чани отметила, что черные волосы Стилгара уже посеребрила седина, но глаза под густыми бровями оставались по-прежнему зоркими. У него был орлиный взгляд дикаря, а в бороде до сих пор еще виднелся след от трубки стилсьюта.
Нервничая под пристальным взглядом Чани, Стилгар осмотрел зал заседания Совета. Его взгляд упал на балконное окно и на Корбу, стоявшего на балконе. Тот поднял вытянутые для благословения руки, и лучи полуденного солнца образовали красное гало в окне за ним. На мгновение Стилгару показалось, что Квизара двора распят на огненном колесе. Корба опустил руки, уничтожая иллюзию, но Стилгар был потрясен ею. Мысли его в гневном раздражении обратились к льстивым просителям, ожидавшим в зале аудиенций, и к неистовой помпе, окружающей трон Муад Диба.
Гул отдаленной толпы ворвался в комнату с возвращением Корбы. Балконная дверь за ним плотно закрылась, отрезая внешний шум. взгляд Пола следовал за Квизарой. Корба с непроницаемым лицом и глазами, остекленевшими от фанатизма, занял свое место слева от него. Он наслаждался мгновением, религиозной власти.
- Дух проснулся... - проговорил он.
- И слава Богу, - насмешливо вставила Алия.
Губы Корбы побелели от гнева.
И снова Пол с, удивлением посмотрел на сестру, не понимая мотивов ее поведения. И сказал себе, что за внешне невинным видом скрывается какая-то хитрость. У нее та же генетическая программа Бене Джессерит, что и у него. Что произвела в ней генетика Квизац Хадераха? Всегда существовала нераскрытая разница между ними: она была еще зародышем в чреве матери, когда та приняла большую дозу сырого ядовитого меланжа. Мать и еще нерожденная дочь одновременно стали Преподобными Матерями. Но одновременность не означает идентичность.
Алия говорила, что в одно ужасное мгновение в ней проснулось осознание того, что ее память поглотила бесчисленные жизни других.
- Я стала своей матерью и всеми остальными, - говорила она. - Я была еще несформировавшейся, нерожденной, когда уже стала старухой.
Чувствуя, что Пол думает о ней, Алия улыбнулась ему. Выражение его лица смягчилось. "Как можно реагировать на все иначе, как не с циничным юмором? - спросил себя Пол. - Что может быть отвратительнее, чем беспощадный коммандос, преобразившийся в ханжеского жреца?”
Стилгар зашелестел бумагами.
- Если будет позволено, - начал он, - есть несколько срочных и неприятных дел.
- Тупайлский договор? - спросил Пол.
- Союз настаивает, чтобы мы подписали договор, не зная точного состава Тупайлской Антанты. Он пользуется поддержкой делегатов Ландсраада. - Какие меры вы приняли? - спросила Ирулэн.
- Меры, предложенные Императором, - в сжатом, формальном ответе Стилгара звучало явно выраженное неодобрительное отношение к принцессе-супруге.
- Мой господин и супруг! - Ирулэн обратилась к Полу, привлекал к себе его внимание.
"Подчеркивать в присутствии Чани разницу в титулах - признак слабости", - подумал Пол. В такие мгновения он разделял открытую неприязнь Стилгара к Ирулэн, но осторожность сдерживала его чувства. Что такое Ирулэн? Всего лишь пешка Бене Джессерит.
- Да? - сказал Пол вслух.
Ирулэн посмотрела на него.
- Если ты задержишь их меланж...
Чани покачала головой, не соглашаясь заранее.
- Мы действуем осторожно, - сказал Пол. - Тупайл остается священным местом для побежденных Великих Домов. Он символизирует для них последний рубеж, последнее прибежище для наших вассалов. Если они откроют эту святыню, она станет легко уязвимой.
- Если они прячут людей, то вполне могут прятать и кое-что другое, проворчал Стилгар. - Армит, например, или начало собственного производства меланжа.
- Не следует загонять людей в угол, - сказала Алия, - если хотите, чтобы они оставались покорными и мирными. - Она с грустью заметила, что позволила вовлечь себя в спор, как и предвидела.
- Значит, десять лет торговли ни к чему не привели, - сказала Ирулэн. - Ни одно из действий моего брата не проходит зря, - возразила Алия. Ирулэн сжала перо так, что у нее побелели пальцы. Пол видел, как она гасит свои эмоции по методу Бене Джессерит: устремленный внутрь взгляд, глубокое дыхание. Он почти слышал, как она повторяет молитву. Вскоре она заметила почти спокойно:
- Что же мы выиграли?
- Мы вывели Союз из равновесия, - ответила Чани.
- Мы хотим избежать открытой конфронтации с нашими врагами, - сказала Алия. - И у нас нет особого желания убивать их. И так уж достаточно крови льется под знаменами Атридесов. "Она даже чувствует это, - подумал Пол. - Не странно ли, что обе они испытывают одинаково непреодолимее чувство ответственности за эту раздираемую ссорами, поклоняющуюся идолам Вселенную с ее дикими порывами, сменяющимися стремлением к спокойствию. Должны ли мы защищать их от самих себя? - думал он. - Они играют с ничем - играют пустыми жизнями, пустыми словами". Горло у него пересохло. Сколько он за это время утратил? Каких сыновей? Какие сны? Стоят ли такой цены его видения? Кто спросит об этом будущие поколения, кто обратится к ним со словами: "Если бы не Муад Диб, вас бы здесь не было?”
- Задержка их меланжа ничего не решит, - сказала Чани. - Рулевые Союза потеряют способность видеть пространственно-временные линии. Твои Сестры из Бене Джессерит утратят свое чувство правды. Многие люди умрут преждевременной смертью. Разорвутся связи. Кто будет виноват во всем этом? - Они не доведут до этого, - сказала Ирулэн.
- Отчего же? - спросила Чани. - Кто обвинит Союз? Он беспомощен и продемонстрирует это.
- Мы подпишем договор в его теперешнем виде, - сказал Пол.
- Милорд, - вмешался Стилгар, разглядывая свои руки, - все мы думаем об одном и том же.
- О чем же?
- Вы обладаете определенными... способностями. Не могли бы вы определить местонахождение Антанты вопреки Союзу?
"Способности! - подумал Пол. - Стилгар не может просто сказать: "Вы обладаете даром предвидения. Так уловите линию будущего, которая ведет к Тупайлу".
Пол посмотрел на золотую поверхность стола. Всегда одна и та же проблема: как объяснить пределы необъяснимого? Должен ли он говорить о дроблении, о делении на осколки - естественной судьбе любого государства? Как объяснить тем, кто никогда этого не испытывал, что видение не показывает единственно возможного будущего?
Он взглянул на Алию и увидел, что та смотрит на Ирулэн. Алия уловила его взгляд, посмотрела на него и многозначительно кивнула в сторону невестки. Конечно, любое принятое сегодня решение будет отражено в одном из сообщений Ирулэн для Бене Джессерит. Орден никогда не прекратит поиски своего Квизац Хадераха.
Впрочем, Стилгар ждет ответа. Да и Ирулэн тоже.
- Предвидение повинуется естественным законам, - сказал Пол. -Одинаково справедливо будет утверждать, что небо говорит с нами и что человек действует в соответствии, может быть, со своей природой. Другими словами, предвидения включаются в естественную последовательность событий настоящего. Они выступают в обличье естественных законов. Знает ли щепка, брошенная в поток, куда ее несет течение? В оракуле нет ни причины, ни следствия. Причины становятся случаями, они переплетаются друг с другом в местах, где встречаются течения. Принимая предвидение, вы вступаете в противоречие с разумом. Поэтому ваше интеллектуальное сознание отрицает предвидение. Тем самым, в своем отрицании, интеллект становится застыв процесса и подчиняется ему.
- Вы не можете этого сделать? - спросил Стилгар.
- Когда я ищу Тупайл с помощью предвидения, - Пол обращался непосредственно к Ирулэн, - я тем самым прячу его.
- Хаос! - возразила Ирулэн. - В этом нет последовательности.
- Я сказал, что предвидение подчиняется законам природы.
- Значит, существует предел твоего предвидения и твоей власти? - не унималась Ирулэн.
Прежде чем Пол успел ответить, вмешалась Алия:
- Дорогая Ирулэн, предвидение не имеет пределов. Ты говоришь, нет последовательности? Последовательность - обязательное условие существования Вселенной.
- Но он сказал...
- Как может мой брат дать исчерпывающую информацию о пределах того, что не имеет пределов? Разум просто не в состоянии это постичь..
"Зря Алия так сказала, - подумал Пол. - Теперь Ирулэн встревожится". Взгляд Пол перешел на Корбу, который сидел в позе религиозного поклонения - слушал душой. Какие выводы сделает Квизара из этого разговора? Больше религиозных чудес? Что-нибудь, стимулирующее благоговейный страх?
Несомненно.
- Значит, вы подпишете договор в его теперешнем виде? - переспросил Стилгар.
Пол улыбнулся. Вопрос о предвидении, по мнению Стилгара, исчерпан. Стилгар нацелен только на победу, а не на постижение истины. Мир, справедливость и разумный подход - вот на чем основана вселенная Стилгара. Ему нужно нечто осязаемое и реальное, в данном случае - подпись на договоре.
- Я подпишу его, - сказал Пол.
Стилгар взял новую папку.
- Последние донесения наших полевых командиров из Иксианского сектора говорят об агитации за конституцию. - Старый Свободный взглянул на Чани, которая пожала плечами.
Ирулэн, сидевшая с закрытыми глазами, прижав руки ко лбу, сосредоточившаяся на запоминании, открыла глаза и внимательно посмотрела на Пола.
- Иксианская конференция начинает кампанию неповиновения, - говорил Стилгар. - Их торговцы протестуют против ставок имперского налога, который они...
- Они хотят ограничить мою власть, власть Императора, - сказал Пол. -Кто будет править мною: Ландсраад или КХОАМ?
Стилгар достал из папки лист самоуничтожающейся бумаги.
- Один из наших агентов прислал этот меморандум о встречах меньшинства КХОАМ. - Он ровным голосом начал читать расшифрованный текст: - "Попытка трона захватить монопольную власть должна быть пресечена. Мы должны рассказать правду об Атридес. О его манипуляциях, прикрытых тройным обманом: законотворчество Ландсраада, религиозная война и деятельность бюрократических учреждений". - Он положил лист обратно в папку.
- Конституция... - пробормотала про себя Чани.
Пол посмотрел на нее, потом снова на Стилгара. "Итак, джихад агонизирует, - подумал он, - но недостаточно быстро, чтобы спасти меня". Эта мысль вызвала в нем эмоциональное напряжение. Пол вспомнил свои ранние видения будущего джихада, ужас и отвращение, вызванные им. Теперь, конечно, он видел гораздо более страшные ужасы. Он постоянно жил в обстановке ужасов. Он видел, как Свободные, наделенные мистической силой, сметали перед собой все в религиозной войне. Джихад приобретал новую перспективу. Конечно, он ограничен в сравнении с вечностью, но в нем заключены ужасы, превосходящие все прежние.
"И все это - моим именем", - подумал он.
- Возможно, им следует дать что-то вроде конституции, - предложила Чани. - Она совсем не обязательно должна быть действенной.
- Обман - орудие власти, - согласилась Ирулэн.
- У государственной власти есть пределы, и те, кто полагается на конституцию, рано или поздно это обнаруживают, - сказал Пол.
Корба вышел из своей почтительной позы.
- Милорд!
- Да? - Пол повернулся к нему, успев подумать: "Вот кто скрывает тайные симпатии к мифической власти закона".
- Можно начать с религиозной конституции, - заговорил Корба, предназначенной для верующих, для тех, кто...
- Нет! - отрезал Пол. - Мы обязаны оформить это как приказы Совета. Ты записываешь, Ирулэн?
- Да, милорд, - ответила Ирулэн враждебным тоном: ей не нравилась отведенная ей второстепенная роль.
- Конституции превращаются в тиранию, - начал диктовать Пол. - Они организуют власть в таких масштабах, которые должны быть превзойдены. В конституции нет предвидения. Она сокрушает и сильных, и слабых - она отрицает индивидуальность. У нее нет ограничений, и, значит, есть внутренняя нестабильность. У меня, однако, такие ограничения есть. И в своем стремлении защитить свой народ я запрещаю конституцию. Приказ Совета, сегодняшнее число, и так далее, и тому подобное.
- А как насчет беспокойства иксианцев о налогах, милорд? - спросил Стилгар.
Пол заставил себя оторваться от сердитого лица Корбы и спросил:
- Что ты предлагаешь, Стил?
- Мы должны контролировать налоги.
- Наша цена Союзу за мою подпись под Тупайлским договором, - сказал Пол, - принятие иксианской конфедерацией наших налоговых ставок.
Конфедерация не может торговать без транспорта Союза. Она заплатит.
- Хорошо, милорд, - Стилгар взял еще одну папку и откашлялся. -Сообщение Квизарата с Салузы Второй. Отец Ирулэн начал маневры десанта своих легионеров. - Ирулэн, - сказал Пол. - Ты продолжаешь утверждать, что легион твоего отца - всего лишь забава?
- Что он может сделать с одним легионом? - спросила она, глядя на него бегающими глазами.
- Он может добиться, что его убьют, - сказала Чани.
- А обвинят меня, - подхватил Пол.
- Я знаю немало командиров джихада, - сказала Алия, - которые, узнав о его маневрах, тут же нападут на него.
- Но это лишь полицейские силы, - возразила Ирулэн.
- В таком случае им совершенно не нужны посадочные учения, - заметил Пол. - Я хочу, чтобы в следующем письме отцу ты четко и откровенно изложила ему мои взгляды по этому деликатному вопросу.
Она опустила глаза.
- Да, милорд. Я надеюсь, этим все кончится. Мой отец не должен стать жертвой.
- А моя сестра, - сказал Пол, - не будет ничего сообщать упомянутым ею командирам, если только я не попрошу ее об этом.
- Нападение на моего отца возможно не только из соображений безопасности, - сказала Ирулэн. - Люди начинают оглядываться на его правление с явной ностальгией.
- Однажды ты зайдешь слишком далеко, - бесстрастным голосом, выдававшим холодное бешенство Свободной, сказала Чани.
- Хватит! - приказал Пол.
Он знал, что в словах Ирулэн содержится доля истины. Ирулэн еще раз доказала ему свою полезность.
- Орден Бене Джессерит прислал официальный запрос, - сказал Стилгар, доставая очередную бумагу. - Они хотят проконсультировать вас относительно сохранения вашей генетической линии.
Чани взглянула на папку так, будто в ней содержалось смертоносное оружие.
- Пошлите ордену обычные извинения, - сказал Пол.
- Правильно ли это будет? - вмешалась Ирулэн.
- Возможно... пришло время обсудить этот вопрос, - сказала Чани.
Пол резко тряхнул головой. Они не знают, что это часть цены, которую он еще не решился заплатить.
Но Чани было не так просто остановить.
- Я посетила Стену молитв в съетче Табр, где родилась, - проговорила она. - Меня осматривали доктора. Я сошла в пустыне и послала свои мольбы в ее глубину, где живет Шаи-Хулуд. И все же... - она пожала плечами. -Ничего не выходит.
"Наука и суеверие - все против нее, - подумал Пол. - Может, и я с ними заодно - ведь я сказал ей, что означает для нее рождение наследника Атридесов?" Он увидел выражение жалости в глазах Алии. Сама мысль о жалости со стороны сестры возмутила его. Неужели она тоже видела ужасное будущее?
- Милорд должен сознавать опасности, которым подвергается его трон, пока нет наследника, - сказала Ирулэн, используя убежденность тона, вкрадчивость интонации, усвоенную у Бене Джессерит. - Такие проблемы, естественно, трудно обсуждать, но тем не менее их необходимо вынести на открытое обсуждение. Император больше, чем человек. Он возглавляет государство. Если он умрет без наследника, начнется гражданская война. Из любви к своему народу он не должен допустить этого.
Пол оттолкнулся от стола и прошел к балконному окну. Ветер разгонял дымы города. Небо темного серебристо-голубого цвета затуманилось вечерней пылью с Защитной стены. Пол смотрел на юг, на стену, прикрывающую его город от кориолисовых ветров, и думал, где ему найти такую защиту для собственного мозга.
Совет молча ждал, все чувствовали, как близок он к вспышке гнева.
Пол ощутил, как на него обрушивается время. Он пытался успокоиться, найти равновесие, чтобы сформировать новое будущее.
"Освобождайся... Освобождайся... Освобождайся!" подумал он. Что, если взять Чани и уйти, поискать убежища на Тупайле? Останется его имя. Джихад примет новые, еще более ужасные формы. И в этом тоже обвинят его. Он понял с внезапным испугом, что любой новый ход может уничтожить самое дорогое для него, что изданный им самый слабый звук вызовет крушение Вселенной. Внизу, под ним, площадь превратилась в лагерь пилигримов в бело-зеленых одеждах хаджжа. Они двигались за проводником, как огромная змея. Пол подумал, что уже сейчас его приемный зал забит просителями. Пилигримы! Их поклонение стало источником богатства Империи. Хаджж заполняет космические пути ордами пилигримов, а они все идут, идут и идут. "Неужели это я привел их в движение?" - подумал он.
Конечно, все сдвинулось само собой. Столетиями складывался генный рисунок, который привел к такому результату.
Влекомые глубочайшими религиозными инстинктами, люди приходят в поисках воскресения. Паломничество заканчивается здесь... на Арракисе, в месте воскресения, в месте смерти.
Свободные говорили, что пилигримы ищут воду. А что на самом деле они ищут? Они говорят, что пришли в Святое место. Но они должны знать, что во Вселенной нет рая и нет Тупайла для души. Они говорят, что Арракис место, где разгадываются все загадки. Здесь связь между этой Вселенной и следующей. И самое пугающее, что они уходят удовлетворенные.
"Что они находят здесь?" - подумал Пол.
Часто в своем религиозном экстазе они наполняют улицы криками, будто птицы в птичнике. Свободные так и зовут их - "перелетные птицы". А те немногие, которые умирают здесь, называются "крылатые души".
Пол со вздохом подумал, что каждая новая планета, завоеванная его легионами, поставляет новые массы пилигримов. Они приходят в знак благодарности за "мир Муад Диба".
Он чувствовал, как некая его часть лежит неподвижно, погруженная в бесконечную морозную тьму. Его способность к предвидению изменила Вселенную человечества. Он потряс космос и заменил безопасность джихадом. Он одержал победу над Вселенной людей, по что-то ему подсказывало, что эта Вселенная по-прежнему избегает его.
Эта планета под ним, планета, превратившаяся по его воле из пустыни в богатый водой край, она живая. У нее пульс, как у человека. Она борется с ним, сопротивляется, ускользает от него.
Кто-то взял его за руку. Обернувшись, он увидел Чани. В ее глазах была тревога. Она тихонько произнесла:
- Любимый, не надо бороться с собой.
Волна ее чувства поддержала его.
- Сихайя, - прошептал он.
- Нам нужно вернуться в пустыню, - негромко сказала она.
Он сжал ее руку и вернулся к столу, но не сел.
Чаны заняла свое место.
Ирулэн, поджав губы, смотрела на бумаги, лежащие перед Стилгаром.
- Ирулэн предлагает себя в качестве матери наследника Императора, сказал Пол. Он взглянул на Чани, потом снова на Ирулэн, которая избегала встречаться с ним взглядом. - Все мы знаем, что она не любит меня.
Ирулэн застыла, будто изваяние.
- Мне известны политические аргументы, - продолжал Пол. - Но меня интересуют человеческие доводы. Если бы принцесса-супруга поступала так не по приказу Бене Джессерит, если бы она не искала личной власти, мой ответ мог бы быть иным. А в нынешних обстоятельствах я отвергаю это предложение. Ирулэн вздохнула, глубоко потрясенная его словами.
Садясь на место, Пол подумал, что никогда не видел Ирулэн в таком состоянии, как сейчас. Наклонившись к ней, он сказал:
- Прости, Ирулэн.
Она вздернула подбородок, в глазах ее сверкнула ярость.
- Мне не нужна твоя жалость! - прошипела она. И, повернувшись к Стилгару, спросила:
- Есть еще срочные дела?
Глядя прямо на Пола, Стилгар ответил:
- Еще одно дело, милорд. Союз предлагает прислать сюда, на Арракис, своего посла.
- Одно из существ глубокого космоса? - спросил Корба тоном крайнего омерзения.
- Вероятно, - кивнул Стилгар.
- Это нуждается в тщательном обсуждении, - предостерег Корба. -Совету наибов это не понравится. Представитель Союза здесь, на Арракисе! Он осквернит землю, которой коснется его нога.
- Они живут в баках и не касаются земли, - возразил Пол чуть раздраженно.
- Наибы могут взять это дело в свои руки, милорд, - предложил Корба. Пол взглянул на него.
- В конце концов они - Свободные, милорд, - настаивал Корба. - Мы помним, как Союз привел сюда угнетателей. Мы помним, как Союз похищал наш меланж...
- Хватит! - вскричал Пол. - Ты думаешь, я забыл об этом?
Корба что-то пробормотал, неразборчиво, будто спросонья. Потом сказал:
- Простите, милорд. Я не хотел сказать, что вы не Свободный. Я не... Пусть присылают своего рулевого, - решил Пол. - Вряд ли он сунется сюда, если предвидит опасность.
С искаженным от ужаса лицом Ирулэн внезапно спросила:
- Ты видел... приезд сюда рулевого?
- Конечно, я не "видел приезд рулевого", - передразнил ее Пол. -Пусть едет, если ему это угодно. Возможно, он нам пригодится.
- Да будет так, - сказал Стилгар.
А Ирулэн, прикрывая рукой торжествующую улыбку, думала: "Император не видел рулевого. Наш заговор не раскрыт".

Глава 6

"Снова начинается драма".

Слова, произнесенные Императором Полом Муад Дибом при восхождении на Львиный трон.

Сквозь тайное окошко Алия всматривалась в большой приемный зал, ожидая появления посла Союза со свитой.
Яркий серебристый свет полудня врывался в окна, освещая голубой с зеленым пол, имитировавший заболоченный залив с водяными растениями. Тут и там вспышка экзотического цвета символизировала птицу или животное.
Свита посла двигалась по расписанным плитам пола, точно охотники, преследующие дичь в неких экзотических джунглях.
Сопровождающие образовали подвижную картину из серых, черных и оранжевых одеяний, расположенных в произвольном, на посторонний взгляд, порядке. Свита окружала прозрачный бак, внутри которого плавал в облаках оранжевого газа посол-рулевой. Бак скользил, поддерживаемый суспензорным полем; два помощника в сером вели его на буксире, точно корабль, заводимый в док.
Прямо под тем местом, где находилась Алия, на Львином троне, установленном на возвышении, сидел Пол. На нем была корона с изображением рыбы и кулака и унизанная драгоценными камнями мантия; мерцание защитного силового поля окружало его. На возвышении и на ведущих к нему ступенях расположились в два ряда охранники. Стилгар стоял в двух шагах от трона. Он был в белой одежде, перепоясанный желтым шнуром.
Чувство родственного единения говорило Алии, что Пол испытывает сейчас то же потрясение, что и она сама, хотя вряд ли это было заметно кому-нибудь другому. Взгляд Пола был устремлен на одетого в оранжевое члена свиты, чьи металлические глаза не мигая смотрели прямо. Этот помощник шел у правого угла бака посла, как верховой стражник, сопровождающий экипаж. Шапка черных курчавых волос, плоское лицо, сложение, которое позволяло разглядеть оранжевое одеяние, - все и нем, даже мельчайший жест, говорило и кричало о сходстве.
Это был Данкан Айдахо. Этого не могло быть, и все же это был он.
Алия мгновенно узнала его, узнала памятью матери. Она знала, что Пол смотрит на него из глубины своего личного опыта, благодарности и юношеского восхищения.
Это был Данкан.
Алия вздрогнула. Вывод мог быть только один - это гхола, существо, воссозданное на Тлейлаксе из мертвой плоти оригинала.
Оригинал погиб, спасая Пола. А этот его двойник вышел из аксолотлевых баков Тлейлакса.
Гхола шел походкой искусного фехтовальщика. Он остановился, когда бак посла замер в десяти шагах от ступеней.
Благодаря методу Бене Джессерит, от которого не могла избавиться, Алия прочла беспокойство Пола. Он больше не смотрел на фигуру из своего прошлого. Но все его существо смотрело, не глядя. Преодолевая судорожный спазм, Пол обратился к послу Союза:
- Мне сообщили, что вас зовут Адрик. Мы приветствуем вас, Адрик, при нашем дворе и надеемся, что ваш приезд послужит взаимопониманию между нами.
Рулевой принял позу сибарита, изогнувшись в своем оранжевом газе, и, прежде чем встретиться взглядом с Полом, бросил себе в рот таблетку меланжа. Миниатюрный передатчик, встроенный в бак, воспроизвел его кашель, затем только послышался скрипучий голос:
- Нижайше склоняюсь перед очами Императора и прошу разрешения вручить верительные грамоты и преподнести скромный подарок.
Один из его помощников передал Стилгару сверток. Тот просмотрел его и кивнул Полу. Стилгар и Пол тут же повернулись к гхоле, который терпеливо стоял у помоста.

Предыдущая страница 3 Следующая страница


Мессия Дюны 4

- Милорд разглядел подарок? - спросил посол.
- Мы принимаем ваши верительные грамоты, - сказал Пол. - Объясните подарок.
Адрик перевернулся в баке.
- Его зовут Хейт, - сказал он, объясняя. - Насколько позволяют судить произведенные нами расследования, у него очень любопытное прошлое. Он был убит здесь, на Арракисе, ужасная рана на голове потребовала многих месяцев восстановления. Тело было передано тлейлаксу, как тело опытнейшего фехтовальщика, последователя школы Гайнеза. Мы считаем, что это был Данкан Айдахо, ваш приверженец, друг вашей юности. Мы сочли, что такой подарок достоин Императора. - Адрик посмотрел на Пола в упор. - Разве это не Айдахо, сир?
У Пола перехватило дыхание.
- Он похож на Айдахо.
"Неужели Пол видит что-то такое, чего не вижу я? - подумала Алия. -Нет! Это Данкан!”
Человек, представленный как Хейт, стоял неподвижно, чуть расслабившись, устремив взгляд прямо перед собой. Ничто в нем не говорило о том, что он понимает, что является предметом обсуждения.
- В соответствии с нашими сведениями, это Айдахо, - повторил Адрик.
- Но теперь его зовут Хейт, - сказал Пол. - Любопытное имя.
- Сир, нельзя определить, по какому принципу тлейлаксу дают имена. Но его имя вполне можно изменить. То, как его назвали тлейлаксу, не имеет значения.
"Это существо создали на Тлейлаксе, - подумал Пол. - Добро и зло приобретают странное значение в философии жителей этой планеты. Что же вложили они в тело Айдахо - по своему желанию или капризу?”
Пол взглянул на Стилгара и заметил суеверный страх в глазах Свободного. Все охранники испытывали такое же чувство. Стилгар, должно быть, думал об отвратительных обычаях членов Союза, о тлейлаксу и о гхоле. Повернувшись к гхоле, Пол спросил:
- Хейт - это твое единственное имя?
Спокойная улыбка появилась на плоском лице. Металлические глаза остановились на Поле, их взгляд оставался механическим.
- Так меня назвали, милорд.
Алия вздрогнула в своем укрытии, когда прозвучал голос Айдахо - она помнила его каждой кисточкой своего тела.
- Пусть милорду будет приятно, - добавил гхола, - если я скажу, что ваш голос доставляет мне удовольствие. Тлейлаксу говорил, что это признак того, что я слышал этот голос раньше.
- Но ты не знаешь этого точно? - спросил Пол.
- Я вообще не знаю ничего о своем прошлом, милорд. Мне объяснили, что я не могу сохранить память о своей прошлой жизни, сохраняется только запись в генах. Но иногда прошлое и настоящее могут совпадать, и тогда... я помню голоса, места, лица, звуки и поступки, чувствую меч в моей руке, знаю, как управлять топтером...
Заметив, как внимательно посол Союза следит за этим разговором, Пол спросил:
- Ты понимаешь, что тебя подарили?
- Мне объяснили это, милорд.
Пол откинулся на спинку трона, сжав руками подлокотники.
"У меня долг перед памятью Данкана, - подумал он. - Человек погиб, спасая мне жизнь. Но ведь это не Айдахо, это - гхола. С другой стороны, это то самое тело и тот самый мозг, которые научили его, Пола, управлять топтером так, как если бы у него за спиной были свои собственные крылья. Пол знал, что беря в руки меч, он опирается на знания, преподанные ему Данканом. Гхола - не что иное, как тело, вызывающее ложные впечатления и недоразумения. Но ведь старые ассоциации прочны, а этот гхола не просто носит маску Данкана Айдахо, он носит отпечаток его личности".
- Как ты можешь служить нам? - спросил Пол.
- Как пожелает милорд и позволят мои возможности.
Алию поразила робость, прозвучавшая в голосе гхолы. Она не чувствовала ничего фальшивого. Что-то необыкновенно наивное просвечивало в новом Данкане Айдахо. Оригинал был земным и беззаботным человеком. Но это тело от всего очищено. Чистая поверхность, на которой тлейлаксу написали... но что именно они написали?
Она ощутила скрытую опасность в этом даре. Это существо создали тлейлаксу, а они проявляли в своих творениях безудержную фантазию. Ими могло руководить безграничное любопытство. Они хвастались, что могут сотворить все, если получат соответствующий материал, - хоть дьяволов, хоть святых. Они продавали убийц-ментатов. Они произвели убийцу-врача, который преступил запрет Школы Сак на лишение человека жизни. Среди их изделий были вышколенные слуги, сексуальные игрушки на любой вкус, солдаты, генералы, философы и даже моралисты...
Пол очнулся от своих мыслей и взглянул на Адрика:
- Чему обучен этот гхола?
- Милорд будет доволен, - ответил Адрик. - Тлейлаксу позабавила возможность сделать из этого гхолы ментата и философа школы Дзэнсунни. Они также усилили его способности фехтовальщика.
- У них это получилось?
- Не знаю, милорд.
Пол взвесил ответ. Чувство правды говорило ему: Адрик искренние считает, что гхола - Айдахо. Но было еще кое-что. Воды времени, через которые двигался этот рулевой-оракул, говорили об опасности, но не открывали ее природы. Тлейлакское имя Хейт тоже говорило об опасности. Пол почувствовал искушение отказаться от дара. Но он знал, что не должен даже думать об этом. Эта плоть имела свои нрава на дом Атридесов, и враг слишком хорошо это знал.
- Философ! - пробормотал Пол, снова взглянув на гхолу. - Ты исследовал собственную роль и побудительные мотивы?
- Я отношусь к своей службе с покорностью, сир. Я - очищенный мозг, меня освободили от желаний моего человеческого прошлого.
- Ты предпочитаешь, чтобы тебя звали Хейт или Данкан Айдахо?
- Милорд может звать меня как пожелает, это несущественно.
- Но тебе нравится имя Данкан Айдахо?
- Я думаю, это мое прежнее имя. Оно вызывает во мне отклик, но и... различные реакции. В имени может скрываться и приятное, и неприятное.
- Что доставляет тебе наибольшее удовольствие? - спросил Пол. Гхола неожиданно рассмеялся:
- Поиски в других следов моего прошлого.
- Ты видишь здесь такие следы?
- О, да, милорд. Ваш человек Стилгар колеблется между суевериями и восхищением. Он был мне другом в моем прошлом существовании, но тело гхолы внушает ему отвращение. Вы же, милорд, восхищаетесь человеком, которым я был... и которому вы верили.
- Очищенный мозг, - сказал Пол. - Как может очищенный мозг быть зависимым от нас?
- Очищенный мозг принимает решения в присутствии неизвестного, без причины и эффекта. Разве это не зависимость?
Пол нахмурился. Высказывание Дзэнсунни, загадочное, двусмысленное, исходящее из веры, которая отрицает объективные функции умственной активности. Без причины и эффекта? Такая мысль шокирует разуму. Неизвестное? Неизвестное есть в каждом решении и даже в видении оракула.
- Ну так как, ты хочешь, чтобы мы звали тебя Данкан Айдахо? - снова спросил Пол.
- Мне все равно, милорд. Выберите для меня имя сами.
- Что ж, тогда пусть у тебя остается имя Хейт, оно взывает к осторожности.
Хейт поклонился и сделал шаг назад.
А Алия удивилась: "Откуда он узнал, что разговор окончен? Это могла понять я, потому что знаю своего брата. Но чужак не мог уловить никакого знака. Неужели это откликнулась тень живущего в нем Данкана?!”
Пол повернулся к послу:
- Для вашего посольства подготовлено помещение. Мы желаем при первой же возможности иметь с вами частную беседу. Мы пошлем за вами. Я хочу проинформировать вас, прежде чем вы узнаете это из других источников, что Преподобная Мать Гаиус Хэлен Моахим удалена из привезшего вас лайнера. Это сделано по нашему приказу. Ее присутствие на вашем корабле будет обсуждено во время наших переговоров. И взмахом руки Пол отпустил посла.
- А ты, Хейт, останься, - сказал он.
Свита посла попятилась и потащила за собой бак. Адрик превратился в оранжевый вихрь в оранжевом газе - глаза, рот, беспорядочно двигающиеся конечности.
Пол смотрел вслед процессии, пока за нею не захлопнулась парадная дверь.
"Итак, дело сделано, - подумал Пол. - Я принял гхолу. Хейт - наживка, это несомненно. Вероятно, эта старая карга - Преподобная Мать - играет ту же роль. Но близится время тарота, которое я уже предсказал в одном из своих ранних видений".
"Проклятый тарот! Он затуманил виды времени, и предвидение не может уловить точного момента. Рыба часто клюет, но не всегда попадается, напомнил он себе. - И тарот действует как против меня, так и за меня. То, чего не вижу я, не смогут определить и другие".
Гхола стоял, наклонив голову и наблюдая.
Стилгар поднялся по ступенькам помоста, на мгновение скрыв гхолу от взгляда Пола. На Чакобс, охотничьем языке дней съетча, он сказал:
- Это отвратительное существо в баке вызывает во мне дрожь омерзения. А тут еще этот непонятный дар. Отошлите его назад, сир.
На том же языке Пол ответил:
- Не могу, Стил.
- Но Айдахо мертв, - настаивал Стилгар. - Это не Айдахо. Позвольте мне взять его воду для племени.
- Гхола - мол проблема, Стил. Твоя проблема - наша пленница. Я хочу, чтобы Преподобную Мать тщательно охраняли люди, специально обученные сопротивлению Голосу.
- Мне все это не нравится, сир.
- Я буду осторожен, Стил, но и ты будь.
- Хорошо, сир. - Стилгар спустился с помоста и направился к выходу. Проходя мимо Хейта, ом с шумом втянул в себя воздух.
"Зло нельзя определить по запаху, - подумал Пол. - Стилгар водрузил зелено-черные знамена Атридесов на десятках миров, но в душе так и остался суеверным Свободным".
Пол изучал дар.
- Данкан, Данкан, - прошептал он. - Что они с тобой сделали?
- Они дали мне жизнь, милорд, - ответил Хейт.
- Но с какой целью они тебя обучили и отдали мне?
Хейт поджал губы и произнес:
- Я предназначен для вашего уничтожения, сир.
Фантастическая искренность этого ответа потрясла Пола. Но как иначе мог бы ответить ментат-Дзэнсунни? Даже будучи гхолой, ментат мог говорить только правду, особенно ментат, обладающий внутренним спокойствием Дзэнсунни. Это человеческий компьютер, тело и мозг, которым переданы функции ненавистных машин. Обучить его системе Дзэнсунни значило удвоить его честность... если, конечно, тлейлаксу не встроили чего-нибудь еще более необычного в эту плоть.
Почему, например, у него механические глаза? Тлейлаксу хвастают, что их металлические глаза улучшают оригинал. Странно, однако, что сами тлейлаксу ими не пользуются.
Поп взглянул в сторону смотровой щели Алии - ему не хватало ее присутствия и совета.
Потом снова перевел взгляд на гхолу: этот отнюдь не простой подарок дает честные ответы на опасные вопросы.
"То, что я знаю, что это орудие предназначено для моего уничтожения, неважно", - подумал Пол.
- Что я должен сделать, чтобы защититься от тебя? - спросил Пол. Эго была прямая речь, без императорского "мы" - просто вопрос, который мог быть задан прежнему Данкану Айдахо.
- Отошлите меня обратно, милорд.
Пол покачал головой.
- Как ты собираешься уничтожить меня?
Хейт взглянул на охранников, которые после ухода Стилгара придвинулись ближе к трону. Хейт обвел взглядом громадный помпезный зал и снова остановил немигающие металлические глаза на Императора:
- В таком месте вы изолированы от народа. Здесь все говорит о том, что все кончено, милорд. Только памятуя об этом, можно выносить такую власть. Обязан ли милорд своим теперешним положением своей способности предвидения?
Пол забарабанил пальцами по подлокотнику трона. Вопрос встревожил его.
- Я занял это положение... не только в силу своих способностей оракула. Иногда были нужны решительные действия.
- Решительные действия... - повторил Хейт в раздумье. - Они регулируют жизнь человека. Характер человека может быть получен из металла путем нагревания и охлаждения.
- Ты хочешь отвлечь меня фразами Дзэнсунни?
- У Дзэнсунни есть что исследовать, сир, и их не нужно отвлекать.
Пол провел языком по губам и сделал глубокий вдох. Неразрешенные вопросы накапливались в его голове. Не следует заниматься гхолой в ущерб основным обязанностям. Почему этого гхолу сделали ментатом-Дзэнсунни? Философия... слова... рассуждения... внутренний поиск. Пол чувствовал, что ему не хватает исходных данных.
- Нужно больше данных, - пробормотал он.
- Факты, необходимые ментату, собрать не просто. Это не пыльца, остающаяся на одежде, когда проходишь цветущим лугом. Пыльцу нужно заботливо собирать и внимательно изучать, под большим увеличением.
- Ты собираешься обучать меня риторике Дзэнсунни? Металлические глаза сверкнули пониманием:
- Возможно, так и было задумано, милорд.
"Притупить мою волю словами, внушить свои идеи..." - подумал Пол. Он сказал:
- Больше всего следует опасаться идей, которые переходят в дела.
- Отошлите меня назад, сир! - повторил Хейт голосом Айдахо, тревожащегося о своем "молодом хозяине".
И Пол понял, что этот голос заманивает его в ловушку: он не сможет отослать голос Айдахо, даже если тот принадлежит гхоле.
- Ты останешься, - решил Пол, - и мы оба будем соблюдать осторожность.
Хейт склонил голову в знак покорности.
Пол поднял глаза и посмотрел на смотровую щель. Он мысленно просил Алию взять у него этот подарок и выпытать его тайны. Гхолами пугали детей. Раньше ему не приходилось с ними сталкиваться, а с этим к тому же требовалось преодолеть столько разных чувств. Сможет ли он? Данкан, Данкан... Где в этой плоти Айдахо? Это не тело, это обман в теле Айдахо! Данкан давно лежит в Пещере мертвых.
Закрыв глаза, Пол позволил предвидению овладеть собой. Духи любви и ненависти летали над хаосом волнующегося моря. И ни одного надежного места, на котором можно утвердиться и рассмотреть будущее.
"Почему ни одно видение не показало мне этого нового Данкана Айдахо? - спросил он сам себя. - Кто скрывает от меня Время? Вероятно, другие оракулы".
Открыв глаза, Пол спросил:
- Хейт, ты обладаешь способностью к предвидению?
- Нет, милорд.
Искренность звучала в его голосе. Конечно, гхола может и сам не подозревать об этой своей способности. Но это помешало бы его работе в качестве ментата. В чем же дело?
Старые видения окружали Пола. Должен ли он избрать страшный путь? Разорванное Время намекало на присутствие гхолы в ужасном будущем. И это будущее все приближалось, как он ни старался отдалить его. "Освобождайся... Освобождайся... Освобождайся...”
Мысль эта колоколом билась в его мозгу.
Наверху сидела Алия, обхватив подбородок левой рукой, и смотрела на гхолу. Этот Хейт магически притягивал ее. Тлейлаксу вернули ему юность, влекущую ее. Она поняла невысказанную просьбу Пола. Когда оракул беспомощен, приходится обращаться к реальным шпионам и физической силе. Алия сама удивилась собственной готовности выполнить его просьбу. Алия чувствовала острое желание быть ближе к тому существу, возможно, касаться его.
"Он представляет опасность для нас обоих", - подумала она.

Глава 7

“Правда страдает от слишком пристального рассмотрения".

Старинная поговорка Свободных.

- Меня бросает в дрожь при виде вашего бедственного положения, Преподобная Мать, - сказала Ирулэн.
Она стояла у входа в камеру, изучая ее способом Бене Джессерит. Камера представляла собой трехметровый куб, высеченный в скале под плитами пола крепости. Там был лишь шаткий плетеный стул, на котором сидела Гаиус Хэлен Моахим, матрац с коричневым одеялом, на котором была разбросана колода карт, тарот Дюны, стоял сосуд с водой, туалет Свободных со всеми приспособлениями для сохранения влаги. Все бедное, примитивное. Забранные решетками шары давали скудный желтый свет.
- Ты сообщила леди Джессике? - спросила Преподобная Мать.
- Да, но не думаю, чтобы она сказала против своего сына хоть слово, ответила Ирулэн и взглянула на карты. Карта Большого Червя лежит над Пустынным Песком. Преподобная Мать советует сохранять терпение.
Охранник снаружи следил за ними через металлическое окошко в двери. Ирулэн знала, что их разговор прослушивается. Она много передумала, прежде чем решилась прийти сюда. Впрочем, не приходить тоже было опасно. Преподобная Мать погрузилась в размышления праджна, время от времени осматривая карты. Несмотря на предчувствие, что ей не выбраться с Арракиса живой, она сохраняла спокойствие. Способность к предвидению может быть малой, но взбаламученная вода - взбаламученная вода. К тому же молитва против страха всегда под рукой.
Она обдумывала события, приведшие ее в эту камеру. Темные подозрения роились в ее мозгу, и тарот подтверждал их. Неужели ее арест входил в планы Союза?
На мостике лайнера ее поджидал Квизара в желтом костюме, с бритой головой, с глазами-бусинками, абсолютно синими на круглом лице, с кожей, потемневшей от солнца и ветров Арракиса. Он поднял голову от чашки спайсового кофе, поданного ему подобострастным стюардом, пристально посмотрел на нее и отставил чашку.
- Вы Преподобная Мать Гаиус Хэлен Моахим? - спросил Квизара. Теперь, вспоминая эти мгновения, она пережила все заново. Горло у нее сжало спазмой страха. Как чиновник Императора узнал о ее присутствии на лайнере? - Нам стало известно, что вы находитесь на борту. Вы забыли, что вам запрещено посещать нашу святую планету?
- Я нахожусь не на Арракисе, а в свободном космосе, - возразила она. - Я пассажирка лайнера Союза.
- Свободного космоса больше нет, мадам! - В его тоне она прочла смесь ненависти и подозрительности. - Муад Диб правит повсюду.
- Моя цель - не Арракис, - возразила она.
- Арракис - цель всех! - возразил он, и она испугалась, что сейчас он начнет цитировать путеводитель для пилигримов - на этом корабле их прилетели тысячи.
Но Квизара извлек из-под одежды амулет, поцеловал его и коснулся им лба, потом прижал к правому уху и стал слушать.
- Вам приказано собрать багаж и следовать за мной, - сказал он, пряча амулет-передатчик.
- Но у меня дела в другом месте!
В этот момент она и заподозрила вероломство Союза. Возможно, рулевой не смог скрыть их заговор. Эта мерзавка Алия, несомненно, обладает способностью Преподобной Матери Бене Джессерит. Кто может сказать, что происходит, когда ее способности объединяются с пророческим даром ее брата?
- Не возражать! - прикрикнул на нее Квизара. Все в ней восставало против того, чтобы снова вступить на проклятую планету пустынь. Здесь они потеряли Пола Атридеса, Квизац Хадераха, которого готовили долгие столетия. Но у нее не было выхода.
- У нас мало времени, - уже спокойно сказал Квизара. - Когда Император приказывает, его подданные повинуются.
"Значит, это приказ Пола". Она было подумала заявить протест командиру лайнера, но ее остановился мысль о бессмысленности этого поступка. Что может сделать Союз?
- Император сказал, что я умру, если ступлю на Дюну, сказала она, делая последнюю отчаянную попытку. - Вы знаете об этом. Если вы выведете меня отсюда, то тем самым приговорите к смерти.
- Не разговаривать! - вспылил Квизара. - Это предопределено.
Она знала, что они всегда говорят так о приказах Императора. Предопределено! Священный правитель, чьи взгляды проникают в будущее, сказал! Чему быть, того не миновать. Ведь он уже видел это!
С мучительной мыслью, что попалась в собственные сети, она повиновалась.
В камере ее навестила Ирулэн. Она заметно постарела с момента их последней встречи на Валлахе-9. Беспокойные морщинки появились у уголков глаз. Что ж... пришла пора проверить, будет ли эта Сестра верна своей клятве.
- Я жила и в худших условиях, - сказала Преподобная Мать, в то время как пальцы ее энергично задвигались. - Тебя прислал Император?
Ирулэн прочла движения пальцев, и ее пальцы задвигались в ответ. А вслух она проговорила:
- Нет... я пришла, как только услышала, что вы здесь.
- Император не рассердится? - спросила Преподобная Мать, а пальцы ее двигались, требовали, настаивали.
- Ну и путь! Вы были моим учителем в ордене так же, как когда-то учили и его мать. Неужели он думает, что я отвернусь от вас, как это сделала леди Джессика? - Разговор пальцев продолжался.
Преподобная Мать тяжело вздохнула. Это был вздох пленницы, покорившейся своей участи. На самом же деле она в это время отвечала Ирулэн. Тщетно надеяться, что драгоценные гены Императора Атридеса будут сохранены при помощи этого инструмента. Принцесса, несмотря на свою красоту, бесполезна. Под покровом сексуальности и привлекательности скрывается сварливая женщина, более заинтересованная в словах, нежели в делах. Впрочем, Ирулэн как-никак Бене Джессерит, а орден располагает возможностью использовать и слабые свои орудия. Они вели разговор о более мягком матрасе, о лучшей пище, а между тем Преподобная Мать пустила в ход свой арсенал убеждения, торопливо отдавая приказы: следует проверить возможность скрещивания брата с сестрой (Ирулэн чуть не вышла из себя, получив этот приказ).
- У меня тоже должна быть возможность! - упрашивали ее пальцы.
- У тебя она была! - возразила Преподобная Мать. Она продолжала давать инструкции. Сердится ли когда-нибудь Император на свою наложницу? Уникальные способности Оракула должны вызывать в нем чувство одиночества. С кем он может разговаривать, надеясь на понимание? Очевидно, с сестрой. Она разделяет его чувство одиночества. Необходимо узнать содержание их бесед. Создавать условия для встреч наедине. Организовывать интимные встречи. Проверить возможность устранения наложницы: горе снимает привычные барьеры.
Ирулэн протестовала. Если Чани погибнет, подозрение падет на принцессу-супругу. К тому же существуют другие проблемы. Чани перешла на древнюю диету Свободных, которая, якобы, повышает способность к деторождению. Теперь исключена всякая возможность подмешивать ей в пишу противозачаточные средства, и, следовательно, наложница станет еще более плодовитой.
Преподобная Мать с трудом скрыла свой гнев. Пальцы се продолжали требовать. Почему информация об этом не была передана ей в самом начале разговора? И как Ирулэн могла быть так глупа, что допустила это? Если Чани родит сына, Император объявит его своим наследником!
Ирулэн возразила, что она понимает опасность, но надеется, что гены не будут окончательно утрачены.
- Будь проклята твоя глупость! - рассердилась Преподобная Мать. - Кто знает, какие генетические осложнения привнесет Чани от своей дикой линии Свободных? Орден заинтересован только в чистой линии! А наследник оживит честолюбие Пола, подтолкнет к новым усилиям по укреплению Империи. Заговорщики не должны допустить этого.
Ирулэн оскорбленно спросила, как же она могла помешать Чани перейти на диету?
Но Преподобная Мать была не расположена объясняться. Ирулэн получила точные инструкции, следует подмешать ей в пищу или в питье средство, прерывающее беременность. Либо придется ее просто убрать. Любой ценой нужно помешать появлению наследника из этого источника.
Ирулэн возразила, что такой способ не менее опасен, чем открытое нападение на наложницу. Она дрожит от одной мысли о покушении на Чани. Ирулэн испугалась опасности? Пальцы Матери выразили презрение. Рассерженная Ирулэн просигналила, что она знает себе цену как агента в императорском доме. Заговорщики хотят исключить ее из игры? Как же тогда они будут следить за Императором? Или они уже ввели другого агента в его окружение и теперь пользуются ее услугами в последний раз?
Преподобная Мать возразила, что на войне взаимоотношения все время меняются. И теперь наибольшая опасность заключается в том, чтобы обезопасить Дом Атридесов со стороны наследования. Орден не может пойти на риск. Это очень опасно и для генетического рисунка Атридеса. Если Пол утвердит свою династию на троне, генетическая программа ордена на многие столетия будет сорвана.
Ирулэн поняла эти доводы, но не могла отделаться от мысли о том, что принцессой-супругой жертвуют ради чего то более ценного. Имеет ли это какое-то отношение к гхоле?
Неужели Ирулэн считает, что орден состоит из дураков, ответила Преподобная Мать. Ирулэн всегда знала все, что ей было положено знать. Ирулэн увидела в этом ответе доказательство того, что от нее что-то скрывают. Ей прямо сказали, что она будет знать ровно столько, сколько нужно, но не больше.
Она спросила, уверены ли они, что гхола сумеет уничтожить Императора. С таким же успехом она может спросить, уничтожит ли его меланж, возразила Преподобная Мать.
Ирулэн поняла, что эта резкая отповедь содержит скрытый смысл. Бене Джессеритский "хлыст, который дает знания" сообщил ей, что существует связь между меланжем и гхолой. Меланж ценен, но требует платы - пагубной привычки. Он добавляет годы жизни, некоторым десятилетия, но все же это лишь иной способ умереть.
Гхола так же смертоносен, как и меланж.
Возвращаясь к прежней теме, Преподобная Мать просигналила, что лучший способ предотвратить рождение нежелательного наследника - это убить возможную мать.
"Конечно, - подумала Ирулэн. - Решив истратить определенную сумму, вы хотите получить взамен как можно больше".
Проницательные глаза Преподобной Матери, темно-синие от потребления меланжа, смотрели на Ирулэн выжидательно и изучающие.
"Она ясно читает во мне, - с отчаянием подумала Ирулэн. - Она учила меня и наблюдала за моим обучением. Она знает, что я понимаю, какое решение надо принять. Что ж, я приму его и как Бене Джессерит, и как принцесса".
Ирулэн вымученно улыбнулась, выпрямилась и произнесла про себя начальные фразы молитвы против страха:
"Я не должна бояться. Страх убивает разум. Страх - малая смерть, которая приносит полное уничтожение. Я смотрю в лицо моему страху..." Когда спокойствие вернулось к ней, она подумала: "Пусть они используют меня. Я покажу им, чего стоит принцесса. Возможно, я дам им даже больше, чем они ожидают".
После нескольких прощальных фраз Ирулэн ушла.
Преподобная Мать вернулась к картам. И немедленно Квизац Хадерах выпал рядом с Восемью Кораблями. Дурной признак: у врага имеются скрытые резервы.
Она отвернулась, размышляя, поможет ли им Ирулэн в борьбе с врагом.

Глава 8

"Свободные видят в ней земную женщину, обладающую особой властью защищать племена. Она Преподобная Мать их Преподобных Матерей. Для пилигримов, которые упрашивают ее вернуть им способность к деторождению или сделать бесплодное плодородным, она - антиментат. Она порождена стремлением человека к мистическому. Она живое доказательство того, что "аналитика" имеет свои пределы. Она - девственница-проститутка, умная, вульгарная, грубая, столь же разрушительная в своих капризах, как кориолисова буря".

“Святая Алия Нож".
Из сообщения принцессы Ирулэн.

Точно часовой, одетый в черное, Алия стояла на южной платформе своего храма, храма Оракула, который Свободные Пола выстроили для нее рядом с его крепостью.
Она ненавидела эту часть своей жизни, но не знала, как отказаться от нее, не навлекая на них всех уничтожение. Пилигримы - будь они прокляты! с каждым днем становятся все многочисленнее. Нижний придел храма плотно забит ими всегда. Среди пилигримов расхаживают торговцы, колдуны, предсказатели - жалкие подражатели Муад Диба и его сестры.
Алия видела среди товаров красивые и зеленые пакеты с новым "наркотиком" тарот Дюны. Кто поставляет это изобретение на рынок Арракиса? Почему тарот стал популярным именно сейчас, в данное время и в данном месте? Не для того ли, чтобы замутить Время? Пристрастие к спайсу всегда обостряет способности предсказания. Случайно ли Свободные так верят в предзнаменования? Она решила проверить это при первой же возможности.
С юго-востока дул слабый ветер - остатки ветра, разбитого Защитной стеной, высоко вздымавшейся над горизонтом. Ее край, освещенный солнцем, ярко сверкал сквозь полуденную пыль, горячий ветер коснулся щек Алии и она затосковала по безопасности открытых просторов. Был конец дня, последние толпы пилигримов спускались по широким каменным ступеням, в одиночку и группами; некоторые из них задерживались у лотков уличных торговцев, разглядывая сувениры и священные амулеты, советуясь с предсказателями. Пилигримы, нищие горожане, Свободные, торговцы - вся эта пестрая толпа сплошной лавиной двигалась по улице, ведущей к центру города.
Алия различила Свободных, отмечала застывшее выражение суеверного страха на их лицах, видела, как они двигались, стараясь держаться подальше от остальных. В них ее сила - и ее опасность. Они по-прежнему ловили гигантских червей для передвижения, для спорта и жертвоприношений. Они презирали чужеземцев-пилигримов, едва выносили горожан, ненавидели цинизм уличных торговцев. Не стоило задевать дикого Свободного даже в такой толпе, что кишела в храме Алии. В самом храме ножи не обнажались, но мертвые тела, случалось, обнаруживали... позже.
Уходящая толпа подняла целое облако пыли. До Алии донеслись ее запахи и пробудили новый приступ тоски по открытым песчаным просторам. Она понимала, что тоска по прошлому обострилась в ней с появлением гхолы. Сколько было радости в те дни, до того, как ее брат сел на трон. Время для шуток и время для наслаждения прохладным утром или с заходом солнца, время... время... время... Даже опасность была другая в те дни - ясная опасность из известного источника. Не нужно было преодолевать границы предвидения, напрягаясь, всматриваясь в туманные черты будущего.
Хорошо говорят дикие Свободные: "Четыре вещи нельзя спрятать: любовь, дым, огненный столб и человека, идущего по открытому пространству".
С внезапным отвращением Алия отступила от края платформы в глубине храма, прошла вдоль балкона, что смотрел в сверкающую прозрачность ее зала предсказаний. Песок на плитах скрипел под ее ногами. Просители всегда приносят песок в священные помещения! Не обращая внимания на служителей, охранников, учеников, вездесущих жрецов-чиновников Квизарата, она поднялась по спиральной лестнице, ведущей в ее личные покои. Здесь, среди диванов, толстых ковров, занавесей и пустынных сувениров она отпустила амазонок-Свободных, приставленных к ней Стилгаром. Сторожевые псы! Когда они ушли, выражая неудовольствие, но опасаясь ее больше, чем самого Стилгара, она разделась, оставив только криснож в ножнах, свисающий на шнурке с шеи на обнаженную грудь, и пошла нагая в ванную.
Она знала, что он близко - теневая фигура мужчины, которого она предчувствовала в своем будущем, но не могла разглядеть. Ее сердило, что предвидение не может одеть эту тень в плоть. Он предчувствовался только как неожиданное изменение, когда она вглядывалась в чужие жизни, либо когда она сталкивалась с туманными очертаниями в полной тьме, где невинность сочеталась с желанием. Он стоял сразу за горизонтом видимости, и она напрягла свои способности, чтобы разглядеть его. Он был здесь постоянный укор ее предвидению - яростный, опасный, безнравственный.
В ванной ее окутан влажный теплый воздух. Об этом обычае она узнала от бесчисленного количества Преподобных Матерей, нанизанных на ее сознание, как жемчужные бусы на нить. Теплая вода ласково прильнула к ней, когда она скользнула в ванну.
Зеленый кафель, разрисованный красными морскими рыбами, окружал воду. Какой-нибудь Свободный из старых времен страшно рассердился бы, узнав, что такое количество воды используют только для умывания.
Он близко!
Она подумала, что это кричит ее девственность. Ее плоть жаждет пары. Секс не составляет тайны для Преподобной Матери, возглавляющей ритуальные оргии в съетче. Сознание тау - память о населявших ее других существах могло бы снабдить ее любопытство любыми подробностями. Желание близости это не что иное, как стремление плоти к плоти.
Жажда действия боролась в ней с летаргическим состоянием, вызываемым теплой водой.
Неожиданно Алия выбралась из воды. Мокрая и нагая, она прошла в тренировочную комнату, примыкавшую к ванной. В этой продолговатой и светлой комнате были собраны много численные приспособления, при помощи которых агенты Бене Джессерит поддерживают себя в постоянной физической и духовной форме. Тут были мнемонические усилители, пальцевые мельницы с планеты Икс, повышающие чувствительность пальцев рук и ног, синтезаторы запахов, температурные поля, устройства для выработки нужных альфа-ритмов, синхронизаторы, настраивающиеся на анализ света и тьмы... санти.
Вдоль одной из стен громадными буквами мнемонической краской она сама написала ключевую формулу Бене Джессерит:
"До нас все методы обучения искажались инстинктом. Мы научились учиться. До нас исследователи, побуждаемые инстинктом, обладали ограниченным полем деятельности - не дольше одной жизни. Проект, охватывающий пятьдесят и более поколений, им даже и в голову не приходил. Концепция полной мышечной и нервной подготовки в то время не могла быть выработана".
Войдя в это помещение, Алия увидела свое отражение в кристаллических призмах фехтовального зеркала в глубина тренировочного комплекса. Увидев длинную шпагу, она подумала: "Да! Я наработалась до изнеможения. Утомлю же окончательно тело и очищу мозг".
Эфес шпаги привычно лег в ее правую руку. Концом клинка Алия коснулась кнопки, включающей манекен. Манекен ожил и медленно отвел острие шпаги в сторону.
Зеркальные призмы сверкнули, манекен шагнул влево от нападавшей.
Алия следовала за ним концом своей длинной шпаги, как - всегда, думая о своем противнике почти как о живом существе. Но это было лишь собрание сервомоторных и сложных отражательных цепей, предназначенных для выработки реакции и обучения. Этот инструмент реагировал так же, как реагировала она, анти-я, двигавшийся, как и она сама; балансирующий свет призм предлагал ей цель.
Ей казалось, что на нее нацелено множество шпаг, но лишь одна из них была реальной. Она отвела эту реалию шпагу, скользнула своей шпагой вглубь сопротивляющегося поля и коснулась цели. Среди призм вспыхнул сверкающий красный огонек... еще одно отвлечение.
Манекен снова атаковал, двигаясь со скоростью в один сигнал, чуть-чуть быстрее, чем вначале. Она отразила нападение, двинулась в зеленую зону и нанесла второй удар.
Теперь уже две лампы горели среди призм.
Манекен увеличил скорость, двигаясь на своих роликах, привлекаемый, как магнитом, движениями ее тела и концом ее шпаги.
Атака - отражение - контратака...
Атака - отражение - контратака...
Теперь ожили уже четыре огня, и манекен стал более агрессивным, двигаясь все быстрее, нападая все резче и разнообразнее.
Пять огней...
Пот блестел на ее обнаженной коже. Она жила теперь во вселенной, ограниченной угрожающей шпагой, целью, голыми ступнями на шероховатом полу, чувствами, нервами, мышцами - движением против движения.
Атака - отражение - контратака...
Шесть огней... семь...
Восемь!
Раньше она никогда не рисковала на восьми.
Каким-то уголком сознания она сопротивлялась своему дикому намерению: ведь фехтовальное оборудование, состоящее из призм и манекена, не умеет думать и не испытывает чувства жалости. И у него самое настоящее оружие. Оно может искалечить и даже убить. Лучшие фехтовальщики Империи никогда не тренировались больше, чем с семью огнями...
Девять!
Алия испытывала ощущение крайней экзальтации. Нападающая шпага превратилась в размытое пятно среди других пятен. Шпага в ее руке ожила: не она уже управляла шпагой, а наоборот, шпага управляла ее рукой.
Десять!
Одиннадцать!
Что-то промелькнуло мимо нее и проникло в защитную зону манекена. Блеснувший нож ударил в выключатель. Огни погасли, и манекен замер в неподвижности.
Алия резко повернулась, разгневанная этим вмешательством. Но в то же время ее поразило необыкновенное искусство того, кто это проделал. Нужно было точно рассчитать мгновение и проникнуть в защитную зону так, чтобы не быть отраженным, и коснуться кнопки размером в несколько миллиметров. И все это при одиннадцати огнях!
Алия почувствовала, как напряжение покидает ее, будто ее тоже выключили, как манекен. И она не удивилась, увидев, кто бросил нож.
На пороге ее тренировочной комнаты стоял Пол, а в трех шагах за ним -Стилгар. Ее глаза встретились с гневным взглядом брата.
Только сейчас, осознав свою наготу, она хотела прикрыться, но нашла эту мысль забавной: то, что уже видели глаза, стереть невозможно. Она не спеша вложила свой криснож в ножны.
- Я должна была бы догадаться, - сказала она.
- Ты, разумеется, знаешь, как это опасно, - сказал Пол, отмечая выражение ее лица, покрасневшего от напряжения, влажную полноту губ. Была в ней какая-то мятущаяся женственность, которую он не замечал раньше.
- Безумие, - тяжело выдохнул Стилгар, становясь рядом с Полом. В голосе его Алия слышала не только гнев, но и благоговейный страх.
- Одиннадцать огней, - сказал Пол, качая головой.
- Если бы ты не вмешался, было бы двенадцать, - сказала она. И добавила: - Если у этого проклятого манекена столько огней, почему бы их все не испробовать?
- Бене Джессерит должна руководствоваться разумными побуждениями, сурово возразил Пол.
- Ты, наверное, никогда не испытывал больше семи? - гневно воскликнула она. Его пристальный взгляд начинал раздражать ее.
- Только один раз, - сказал Пол. - Гурни Хэллек поймал меня на десяти. Наказание привело меня в такое замешательство, что я не буду рассказывать тебе о нем. Кстати, о замешательстве...
- В следующий раз надо предупреждать о своем приходе! - Она проскользнула мимо Пола в спальню, отыскала свободное серое платье, надела его и причесалась перед зеркалом. Уставшая до предела, она испытывала только одно желание: снова искупаться и уснуть.
- Как вы здесь оказались? - спросила она.
- Милорд! - сказал Стилгар. В голосе его прозвучала странная, предостерегающая интонация, и Алия посмотрела на него с удивлением.
- Как ни странно может показаться, но мы здесь по предложению Ирулэн, - ответил Пол. - Она считает, и сведения Стилгара подтверждают это, что наши враги попытаются...
- Милорд! - уже настойчиво повторил Стилгар.
Ее брат повернулся к Стилгару, а Алия продолжала всматриваться в старого наиба. Что-то в нем заставило се вспомнить, что Стилгар во многом первобытен. Он верил, что сверхъестественный мир расположен совсем рядом. Этот мир говорил с ним безыскусным языческим языком, снимая все сомнения. Естественная вселенная, в которой он жил, была простой и вечной, ее нельзя было остановить, в ней не было общепринятой морали Империи.

Предыдущая страница 4 Следующая страница


5 Фрэнк Герберт

- Да, Стил? - отозвался Пол. - Ты не хочешь сказать ей, почему мы пришли?
- Сейчас не время говорить ей это, - ответил Стилгар.
- А что изменилось, Стил?
Тот продолжал смотреть на Алию.
- Сир, вы, наверное, ослепли.
Пол повернулся к сестре, чувствуя, как им завладевает беспокойство. Из всех приближенных только Стилгар осмеливался говорить с ним таким тоном, что даже Стилгар крайне редко прибегал к нему.
- Ей нужна пара! - воскликнул Стилгар. - Будут большие неприятности, если она не выйдет замуж, и притом скоро!
Алия отвернулась, чувствуя, как кровь бросилась ей в лицо. "Почему это задело меня? - удивилась она. - Контроль Бене Джессерит оказался бессилен предотвратить мою реакцию. Как Стилгар сделал это? Он ведь не обладает властью Голоса". Она чувствовала раздражение и гнев. - Послушайте великого Стилгара! - съязвила Алия, осознавая сварливую нотку в своем голосе, но не в силах справиться с ним. - Свободный наиб Стилгар дает советы девушкам.
- Я люблю вас обоих и потому должен говорить, - сказал Стилгар с присущим ему достоинством. - Я не мог бы стать вождем Свободных в пустыне, если бы не знал мотивов, сближающих мужчину и женщину. Для этого не нужно быть оракулом.
Пол взвешивал слова Стилгара, вдумывался в то, что они видели, вспомнил свою мужскую реакцию на наготу собственной сестры. Да, что-то призывно распутное было в Алии. Почему она тренировалась обнаженной? И так безрассудно рисковала жизнью? Одиннадцать огней! Безмозглый автомат был наделен, в его представлении, ужасными свойствами древних машин, в нем заключалась вся их безнравственность. Когда-то ими руководили компьютеры, искусственный разум. Бутлерианский Джихад покончил с этим, но не покончил с аристократическим покровом порочности, покрывавшим подобные предметы. Стилгар, конечно, прав. Для Алии нужно подыскивать пару.
- Я позабочусь об этом, - сказал Пол. - Мы с Алией обсудим это позже... и наедине.
Алия обернулась и посмотрела на Пола. Зная, как оперирует его мозг, она поняла, что стала субъектом решения ментата - в этом человеческом компьютере совместились бесчисленные данные. В его решении была неумолимость, как в движении планет. В нем было нечто неизбежное и ужасающее, как в непреложном порядке всей Вселенной.
- Сир, - сказал Стилгар, - может быть, мы...
- Не сейчас! - оборвал его Пол. - В данный момент у нас другие проблемы.
Сознавая, что она не может соперничать в логике с братом, Алия отбросила все второстепенное и спросила в манере Бене Джессерит:
- Вас прислала Ирулэн?
В самой этой мысли содержалась угроза.
- Не прямо, - ответил Пол. - Информация, которую она передала нам, подтверждает, что Союз пытается заполучить песчаного червя.
- Они постараются поймать небольшого червя и начать спайсовый цикл на другой планете, - сказал Стилгар. - Это означает, что они нашли планету, которую считают пригодной для этого.
- Значит, у них есть пособники среди Свободных, - подумала вслух Алия. - Ни один чужеземец не сможет поймать песчаного червя.
- Это ясно без слов, - согласился Стилгар.
- Вовсе нет! - возразила Алия. Ее рассердила такая тупость. - Пол, ты, конечно...
- Что-то прогнило в Империи, - сказал Пол. - С некоторых пор я знаю это, но ту, другую, планету я никогда не видел, вот что меня беспокоит. Если они...
- Почему это должно тебя беспокоить? Просто они закрыли ее местоположение при помощи рулевого. Точно так же они прячут свои святыни. Стилгар открыл было рот, но снова закрыл его. У него было такое чувство, будто его идолы допустили святотатственную слабость. Ощутив его тревогу, Пол сказал:
- Проблема требует немедленного решения. Я хочу знать твое мнение, Алия. Стилгар предлагает расширить зону действия патрулей и охранять все песчаное пространство. Возможно, мы засечем высадку десанта и сможет предотвратить...
- А если ими будет руководить рулевой? - спросила Алия.
- С их стороны это был бы отчаянный ход. Вот почему я здесь.
- Может, они видели то, чего не видели мы? - предположила Алия.
- Может быть...
Алия кивнула, вспомнив свои мысли о новом тароте Дюны. Она быстро сопоставила все факты.
- На нас набрасывают одеяло, - заключил за нее Пол.
- С достаточным количеством патрулей, - вмешался Стилгар, - мы сможем помешать...
- Мы ничему не помешаем, - возразила ему Алия. Ей не нравилось, как действует мозг Стилгара. Он сузил свой кругозор, ограничившись самым очевидным. Эго был уже не тот Стилгар, каким она его помнила.
- Мы должны считаться с той возможность, что они раздобудут червя, сказал Пол, - но еще вопрос, смогут ли они начать меланжевый цикл на другой планете. Для этого мало иметь червя.
Стилгар переводил взгляд с брата на сестру. Жизнь в съетче обучила его экологии, и он понял, о чем они говорят. Плененный червь сможет жить только в арракисских условиях - песчаный планктон, маленькие Создатели и так далее. Затруднения перед Союзом огромные, но разрешимые. Стилгара больше беспокоило другое. Он спросил:
- Значит, ваша способность к предвидению не помогла обнаружить Союз за работой?
- Проклятье! - взорвался Пол.
Алия изучала Стилгара, понимая, какие мысли возникают в его мозгу. Мысли о магии. Подсмотреть будущее - значит украсть мистический огонь от священного костра. В этом была притягательная опасность, опасность найденных и потерянных душ. Но Стилгар начал ощущать присутствие и других, может быть, более могущественных сил за невидимым горизонтом. Его королева-колдунья и его друг волшебник проявили опасную слабость.
- Стилгар, - сказала Алия, пытаясь ему помощь, - ты стоишь в овраге, между двумя берегами. Я стою на вершине. Я вижу то, чего не видишь ты. И среди прочего я вижу горы, скрывающие дали.
- Есть вещи, скрытые и для вас, - сказал Стилгар. - Вы это сами не раз говорили.
- Любая способность имеет свои границы.
- Но опасность может прийти из-за гор? - спросил Стилгар.
- Что-то в этом роде, - подтвердила Алия.
Стилгар кивнул, задержав взгляд на лице Пола.
- То, что приходит из-за гор, должно пересечь дюны...

Глава 9

"Самая опасная игра во Вселенной - править на основе предсказаний оракула. Мы не считаем себя достаточно мудрыми, чтобы играть в эту игру. Меры, которые мы применяем, только приближаются к правлению. Для наших целей мы заимствуем определение Бене Джессерит, согласно которому различные планеты есть генные бассейны, источники обучающихся и обучаемых, источники возможного... Наша цель - не править, но закрыть эти генные бассейны, учиться освобождаться от всех ограничений, наложенных на нас дисциплиной и правительством".

“Оргия как орудие правления".
Руководство для рулевых, глава третья.

- Здесь погиб ваш отец? - спросил Адрик, указывая на жемчужный замок на рельефной карте, украшающей стену приемной Пола.
- Здесь его рака, - ответил Пол. - Мой отец умер в плену, на фрегате Харконнена.
- О, да, теперь я припоминаю, - сказал Адрик. - Я слышал об убийстве старого Барона Харконнена, его смертельного врага. - Адрик перевернулся в оранжевом газе, взглянул на Пола, одиноко сидевшего на длинном диване. Он надеялся, что сумел скрыть тот ужас, который вызывают у него такие маленькие помещения.
- Моя сестра убила Барона, - сухо отозвался Пол, - как раз перед битвой на Арракисе.
"Зачем, - подумал он, - рыба-человек тревожит старые раны в такое время и в таком месте?”
Рулевой, казалось, с трудом сдерживает беспокойство; взгляд его крошечных глазок метался по комнате, спрашивая, измеряя. Единственный помощник, который сопровождал его, сидел в стороне, вблизи от линии стражников, слева от Пола. Помощник беспокоил Пола - массивный, с толстой шеей и тупым невыразительным лицом. Он только что вошел в комнату, подтащил бак с Адриком и теперь сидел, опустив руки и расслабившись. Скайтейл, звал его Адрик. Скайтейл, помощник.
Внешность помощника кричала о глупости, но глаза выдавали его. Они смеялись над всем, что видели.
- Вашей возлюбленной как будто понравилось представление лицевых танцоров, - говорил Адрик. - Я рад, что смог доставить ей это маленькое удовольствие. Особенно я радовался ее реакции, когда ее внешность повторили одновременно все члены труппы.
- Разве это не предостережение представителей Союза, приносящих дары? - спросил Пол.
Ему припомнилось представление, которое они давали здесь, в большом зале. Танцоры появились в костюмах и гриме тарота Дюны. Последовал парад правителей - Короли и Императоры, будто лица на монетах, официальные и резко очерченные, но забавно подвижные... А чего стоили такие шутки, как имитация собственного лица и тела Пола: Чани вздрогнула, Стилгар что-то проворчал, в то время как остальные смеялись.
- Но у наших даров самые добрые намерения, - возразил Адрик.
- Как можете вы быть добры? - спросил Пол. - Гхола, которого вы дали нам, считает, что он предназначен для нашего уничтожения.
- Вашего уничтожения, сир? - недоверчиво переспросил Адрик. - Разве можно уничтожить Бога?
Стилгар, вошедший одновременно с его последними словами, остановился и посмотрел на охранников. Они находились гораздо дальше от Пола, чем это можно было допустить. Он гневно приказал им приблизиться.
- Все в порядке, Стил, - сказал Пол, подняв руку. - Просто дружеское обсуждение. Передвинь бак с послом к краю дивана.
Стилгар, взвесив приказ, решил, что в этом случае бак с послом Союза окажется между Полом и помощником Адрика. Пожалуй, слишком близко к Полу, но...
- Все в порядке, Стил, - повторил Пол и сделал знак рукой, обязывающий немедленно исполнить приказ.
Стилгар с очевидной неохотой подтолкнул бак ближе к Полу. Ему не нравился ни сам бак, ни исходящий от него густой запах меланжа. Он занял позицию у угла бака, под приспособлением, с помощью которого рулевой говорил.
- Нельзя убить Бога? - повторил Пол. - Это чрезвычайно интересно... Но кто говорит, что я Бог?
- Те, кто поклоняется вам, - ответил Адрик, указывая глазами на Стилгара.
- А вы в это верите? - спросил Пол.
- То, во что я верю, не имеет значения, сир. Большинство наблюдателей согласны в том, что вы позволяете делать из себя Бога. А может ли смертный проделать это... безнаказанно для себя?
Пол изучал Посла. Отвратительное создание, но умное. Этот же вопрос сам Пол задавал себе неоднократно. Но он видел достаточно временных линий, чтобы знать о существовании гораздо более худших возможностей, чем собственное обожествление. Для рулевого же такое направление размышлений неведомо. Интересно, почему Адрик задал этот вопрос? Чего он рассчитывал добиться такой дерзостью? Мысли Пола неслись все быстрее... щелк (за этим ходом должен стоять союз с Тлейлаксом)... щелк (последняя победа джихада на Сембу должна была ускорить действия Адрика)... щелк (здесь чувствуется и рука Бене Джессерит)... щелк. Процесс, включающий обработку тысяч обрывков информации, прервался в его компьютерном мозгу. На все потребовалось не больше трех секунд.
- Рулевой сомневается в руководящей роли предвидения? - спросил Пол, переводя Адрика на уязвимую почву.
Это встревожило рулевого, но он умело скрыл беспокойство, произнеся нечто, похожее на длинное извинение:
- Ни один разумный человек не станет оспаривать возможности предвидения, сир. С самых древних времен люди знали о видениях оракулов. Эти видения запутывают нас, когда мы меньше всего об этом подозреваем. К счастью, в нашей Вселенной есть иные силы.
- Более могущественные, чем предвидение? - продолжал наступление Пол. - Если бы существовало только предвидение, сир, оно бы самоуничтожилось. Ничего, кроме предвидения? К чему оно тогда прилагалось бы, кроме собственных движений?
- Всегда существует еще конкретная ситуация и человеческая интуиция, - примирительно сказал Пол.
- В лучшем случае предвидение слишком ненадежно, - сказал Адрик, даже если оно не смешивается с галлюцинациями.
- Неужели мое предвидение только галлюцинация? - спросил Пол с притворной грустью в голосе. - Или вы считаете, что галлюцинируют мои приверженцы?
Стилгар, чувствуя нарастающее напряжение, подошел ближе к Полу, внимательно вглядываясь в извивающегося в баке посла Совхоза.
- Вы искажаете мои слова, сир, - возразил Адриан Странная, приглашенная ярость звучала в его голосе.
"Они не посмеют, - сказал себе Пол и оглянулся на охрану. - Если только они не подкупили моих стражей".
- Но вы обвинили меня в том, что я сознательно организовал заговор, чтобы превратить себя в Бога, - сказал Пол так тихо, что его могли слышать только Стилгар и Адрик.
- Я неудачно выразился, милорд, - сказал Адрик извиняющимся тоном.
- Эго было не случайно, - возразил Пол. - Вами слова означают, что вы ожидаете от меня худшего.
Адрик изогнул шею и покосился с опаской на Стилгара.
- Люди всегда ожидают худшего от сильных мира сего, сир. Давно уже сказано, что они открывают лишь те свои пороки, которые способствуют увеличению их популярности.
По лицу Стилгара пробежала тень. Пол, не оборачиваясь, ощутил его гнев: как смеет этот рулевой разговаривать с Муад Дибом в таком непочтительном тоне!
- Вы, конечно, шутите? - сказал Пол.
- Это не шутки, сир.
У Пола пересохло во рту. Ему вдруг показалось, что в комнате слишком много людей, что воздух, которым он дышит, прошел уже через множество легких. Запах меланжа, исходивший от бака Адрика, сделался невыносимым, в нем появилось что-то угрожающее.
- И кто же, по-вашему, участвует со мной в этом заговоре? - внезапно спросил Пол. - Вы имеете в виду Квизарат?
Адрик вздрогнул, всколыхнув облако оранжевого газа. Казалось, он больше не замечает Стилгара, хотя тот продолжал пристально наблюдать за ним.
- Вы полагаете, что миссионеры Святых орденов, все без исключения, во время молитв лицемерят? - допытывался Пол.
- Это определяется мерой их личной откровенности и зависит от их искренности, - ответил Адрик.
Стилгар потянулся рукой к крисножу.
Пол покачал головой и сказал:
- Значит, вы обвиняете меня в неискренности?
- "Обвинять" - неподходящее слово, сир.
"Какое, однако, храброе существо!" - подумал Пол. И сказал:
- Во всяком случае, вы утверждаете, что я и мои епископы разбойники, жаждущие власти.
- Власти, сир? - Адрик снова взглянул на Стилгара. - Но власть стремится изолировать тех, у кого ее слишком много. Постепенно они утрачивают связи с реальностью... и гибнут.
- Милорд, - проворчал Стилгар, - бывало, что вы раньше приказывали казнить и за меньшую вину!
- Да, - согласился Пол. - Но ведь он - посол Союза.
- Он обвинил вас в обмане!
- Ход его мыслей интересует меня, Стил, - сказал Пол. - Сдержи свой гнев, но будь наготове.
- Как прикажет Муад Диб, - Скажите мне, рулевой, - продолжал Пол, - как можем мы поддерживать этот гипотетический обман в таких гигантских пределах пространства и времени, не имея возможности следить за каждым миссионером, проверять каждую оценку проповедей Квизарата в храмах?
- Что значит для вас время? - возразил Адрик.
Стилгар нахмурился в очевидном замешательстве. "Муад Диб часто говорил, что видит сквозь вуаль времени. Что имеет в виду этот рулевой", подумал старый Свободный.
- Разве в структуре такого обмана не обнаружились бы дыры? - спросил Пол. - Разногласия, споры, сомнения, признания вины - обман не смог бы удержать все это.
- То, чего не может скрыть религия, скроет правительство, - ответил Адрик.
- Вы проверяете границы моего терпения?
- Неужели в споре я перешел границы?
"Он хочет, чтобы мы его убили? - недоумевал Пол. - Неужели Адрик предлагает себя в качестве жертвы?”
- Мне импонирует ваш циничный подход, - сказал Пол, чтобы испытать его. - Вы, очевидно, обучены всем лицевым трюкам, вы владеете двойными значениями слов. Язык для вас - оружие, и вы теперь проверяете мое вооружение.
- Циничный подход? - улыбнулся Адрик. - Известно, что правители циничны всегда, когда дело касается религии. Религия - тоже оружие. И какое! Особенно если религия становится во главе государства.
Пол почувствовал, как внутри у него все замерло. Осторожнее! Помнит ли Адрик, с кем он говорит? Глубокомысленный, понимающий тон, слова, полные скрытых значений, саркастические намеки на общие тайны... Он всячески дает понять, что они с Императором два мудреца, существа с широким кругозором, которые понимают то, чего не дано понять другим. Шокированный его манерой, Пол вдруг понял, что не он сам является главным его адресатом. Чудовище, посетившее его дворец, обращалось главным образом к остальным - к Стилгару, к охранникам. Может быть, даже к помощнику Скайтейлу.
- Божья благодать сама снизошла да меня, - заметил Пол. - Я не искал ее. - И он подумал: "Ну и пусть этот человек-рыба считает себя победителем в нашем словесном поединке".
- Почему же вы не отреклись от нее, сир? - спросил Адрик.
- Из-за моей сестры Алии, - ответил Пол, внимательно наблюдая за Адриком. - Она богиня. Позвольте посоветовать вам быть осторожным во всем, что касается Алии, иначе она убьет вас своим взглядом.
Насмешливое выражение, начавшее вырисовываться на лице Адрика, сменилось выражением шока.
- Я говорю абсолютно серьезно, - добавил Пол, видя, что замешательство посла усиливается. Стилгар кивнул.
Упавшим голосом Адрик сказал:
- Вы ставите под сомнение мою уверенность в вас, сир. Несомненно, таково и было ваше намерение.
- Оставьте в покое мои намерения, - отрезал Пол и дал знак Стилгару, что аудиенция закончена.
В ответ на вопросительный взгляд Стилгара, нужно ли убить Адрика, Пол рукой просигналил: "Не нужно", и повторил повелительный жест, чтобы Стилгар беспрекословно подчинился.
Скайтейл, помощник Адрика, взялся за задний край бака и потащил его к двери. Оказавшись напротив Пола, он остановился, обратил к Полу смеющийся взгляд и спросил:
- Если позволите, милорд...
- В чем дело? - спросил Пол, видя, что Стилгар придвинулся ближе, готовясь отразить новую угрозу.
- Некоторые считают, - сказал Скайтейл, - что люди жаждут императорской власти потому, что пространство бесконечно. Для них, разобщенных, одиноких людей, Император - символ определенности. Они могут повернуться к нему и сказать: "Смотри, вот Он! Он связывает нас воедино". Возможно, религия служит той же цели, милорд?
Скайтейл не без приятности кивнул Полу и подтянул бак. Они выбрались из зала, причем Адрик безвольно висел в своем газе, закрыв глаза. Казалось, вся нервная энергия рулевого истощилась в споре.
Пол смотрел вслед волочившему ноги Скайтейлу, раздумывая над его словами. Странный тип, этот Скайтейл, подумал он. Говорят, он излучал флюиды многих людей, как будто вся его генная наследственность лежала на поверхности кожи.
- Странно, - проговорил Стилгар, не обращаясь ни к кому в отдельности.
Как только стражник закрыл дверь за Адриком и его экспертом, Пол встал с дивана.
- Странно, - повторил Стилгар. На его левом виске билась жилка.
Пол потушил свет в зале и подошел к окну, выходившему в угол крепостного двора. Далеко внизу сияли огни; там двигались группы рабочих, подтаскивая гигантские блоки из пластали для обновления фасада храма Алии. Недавно фасад был поврежден порывом пустынного ветра.
- Глупо было приглашать сюда это существо, Узул, - сказал Стилгар. "Узул... - подумал Пол. - Мое имя из съетча. Стилгар напоминает, что когда-то он руководил мной и спас меня от пустыни".
- Зачем ты это сделал? - спросил Стилгар, стоя рядом с Полом.
- Данные, - ответил Пол. - Мне необходимо больше данных.
- Ты встретил эту угрозу только как ментат. Разве это благоразумно с твоей стороны?
"Очень проницательно", - подумал Пол.
Расчеты ментата всегда конечны - ни на одном языке нельзя выразить нечто бесконечное. Но способности ментата тоже можно использовать.
- Всегда что-то остается снаружи, - продолжал Стилгар. - Некоторые вещи лучше держать снаружи.
- Или внутри, - возразил Пол. И на мгновение задумался над единственным собственным методом ментата. Снаружи, да. Но и внутри - вот где подлинный ужас. Кто может защитить себя от самого себя? Они, несомненно, хотят, чтобы он уничтожил себя, но в его положении есть гораздо более ужасные пути.
Его размышления были прерваны звуком быстрых шагов. В дверях показался Квизара Корба. Его как будто гнала невидимая сила. Оказавшись в полумраке зала, он почти мгновенно остановился. В руках у него было множество катушек с записями. В пробивавшемся из двери свете они блестели, будто сделанные из драгоценного камня. Но вот рука охранника прикрыла дверь, и драгоценности померкли.
- Это вы, милорд? - спросил Корба, всматриваясь в тени людей.
- В чем дело? - спросил Стилгар.
- Стилгар?
- Мы оба здесь. Что случилось?
- Я обеспокоен приемом представителя Союза.
- Обеспокоен? - переспросил Пол.
- Люди говорят, милорд, что вы чувствуете наших врагов. - Это все? - спросил Пол. - Я просил тебя принести именно эти катушки?
- Катушки... ох! Да, милорд. Это же те самые. Хотите просмотреть их здесь?
- Я их видел. Хочу, чтобы их просмотрел Стилгар.
- Я?! - удивился Стилгар. Он чувствовал, как в нем растет негодование, вызванное этим нелепым распоряжением Пола. Катушки! Они обсуждали с Полом завоевание Забулона. Посол Союза своим визитом прервал их. А теперь вот Корба со своими катушками!
- Хорошо ли ты знаешь историю? - спросил Пол у смуглолицей фигуры рядом с собой.
- Милорд, я могу назвать каждую планету, захваченную нашими людьми. Я знаю пределы Империи...
- А золотой век Земли? Ты когда-нибудь читал о нем?
- Земля? Золотой век? - Стилгар чувствовал раздражение и изумление. Зачем Полу понадобилось обсуждать с ним древние миры? Голова Стилгара была полна данными о Забулоне - расчетами государственных ментатов: двести пять нападающих фрегатов с тридцатью легионами, батальонами поддержки, миссионеры Квизарата... потребности в пище и в меланже... оружие, обмундирование, медикаменты... урны для праха погибших... количество специалистов для пропагандистского аппарата, чиновники, шпионы... и шпионы за шпионами. Все это Стилгар держал в голове.
- Я захватил с собой пульсовой синхронизатор, милорд, - вмешался Корба. Он, очевидно, почувствовал нарастающее напряжение между Полом и Стилгаром и был обеспокоен этим.
Стилгар с сомнением покачал головой: зачем нужен пульсовой синхронизатор? Зачем Пол хочет, чтобы он использовал мнемонический усилитель к проектору? Зачем вообще рассматривать события далекой истории? Это работа ментата! Как всегда, Стилгар не мог преодолеть настороженное отношение к проектору и другим техническим приспособлениям - они вызывали у него ощущение беспокойства. Но позднее мозг отсортировал данные, поставляя ему необходимую информацию, о существовании которой он и не подозревал.
- Сир, нужно обсудить расчеты по Забулону, - сказал Стилгар.
- Засушить расчеты по Забулону! - вскипел Пол, используя самое неприличное для Свободных выражение.
- Милорд!
- Стилгар, - сказал Пол, - тебе необходима внутренняя уравновешенность, а она приходит только при понимании необходимости долговременных усилий. Корба принес с собой ту немногую информацию, которая дошла до нас, те немногие факты, которые сохранились после Бутлерианского Джихада. Начнем с Чингис-хана.
- Чингис... хан? Он что, из сардукаров, милорд?
- Он жил намного раньше и убил что-то около четырех миллионов. - У него, должно быть, было очень хорошее оружие для этого. Ласган или...
- Он не сам убивал, Стил. Он убивал так же, как убиваю я, посылая свои легионы. Был и другой правитель - Гитлер, я хочу, чтобы ты знал и о нем. Он убил свыше шестидесяти миллионов. Совсем неплохо для тех времен.
- Убил... своими легионами? - переспросил Стилгар.
- Да.
- Не очень впечатляющая статистика, милорд.
- Ну, хорошо, Стил. - Пол взглянул на катушки в руках Корбы. Тот держал их так, как будто они жгли ему руки. - А вот другая статистика: по предварительным подсчетам, я убил шестьдесят один миллиард людей, опустошил девяносто планет, полностью деморализовал еще пятьсот. Я уничтожил представителей сорока религий, которые существовали с...
- Неверные! - вскричал Корба. - Все они неверные, сир! - Нет, - возразил Пол. - Верующие!
- Милорд шутит, - дрожащим голосом проговорил Корба. - Джихад принес свет на десять тысяч миров...
- Тьму! - оборвал его Пол. - Сотни поколений будут оправляться от джихада Муад Диба. Мне трудно представить, что кто-либо сумеет превзойти это. - Лающий смех вырвался из его горла.
- Что забавляет Муад Диба? - спросил Стилгар.
- Я не забавляюсь. Просто меня посетило видение Императора Гитлера, говорящего примерно то же самое. Несомненно, он так говорил.
- Ни у одного правителя не было вашей власти, - возразил Корба. - Кто осмелится бросить вам вызов? Ваши легионы контролируют всю известную Вселенную и все...
- Легионы контролируют? - возразил Пол. - Я сомневаюсь, знают ли они об этом.
- Вы контролируете ваши легионы, сир, - прервал его Стилгар. По его тону было ясно, что он подумал о собственной позиции в цепи подчинения и о своей руке, обладающей властью.
Направив мысли Стилгара в нужное русло. Пол перенес все внимание на Корбу.
- Положи катушки на диван!
Когда Корба повиновался, Пол спросил:
- Как идет прием посла у сестры?
- Все в порядке, милорд, - ответил Корба довольно сухо. - Чани следит из смотрового отверстия. Она подозревает, что в свите посла есть сардукары.
- Она, несомненно, права, - сказал Пол. - Шакалы собираются.
- Баннерджи, - Стилгар назвал имя руководителя службы безопасности, беспокоился, что некоторые из них сумеют проникнуть в частные покои крепости.
- Сумели?
- Пока нет.
- Но в саду заметно некоторое смятение, - сказал Корба.
- Что именно? - спросил Стилгар.
Пол кивнул.
- Незнакомцы приходят и уходят, топчут цветы, шепчутся, - сказал Корба. - Мне докладывали об опасных высказываниях.
- Каких именно? - спросил Стилгар.
Пол кивнул.
- "Так вот на что идут наши деньги". И мне говорили, что так высказывался и сам посол!
- Не нахожу в этом ничего удивительного, - заметил Пол. - Много было неизвестных в саду?
- Десятки, милорд.
- Баннерджи поставил патрули у всех выходов, милорд, - сказал Стилгар. Он повернулся, и единственный горевший в зале шар осветил половину его лица. Это освещенное наполовину лицо вызывало у Пола какое-то давнее воспоминание, связанное с пустыней. Но он не старался припомнить яснее, больше интересуясь Стилгаром. На лице Свободного отражались почти все его мысли. Теперь вот на нем было написано недоверие, вызванное странным поведением Императора.
- Мне не нравится вторжение в сад, - сказал Пол. - Вежливость по отношению к гостям - одно дело, нужно было принять посла в соответствии с правилами, но это...
- Я прослежу, чтобы их удалили, - сказал Корба. - Немедленно.
- Подожди, - остановил его Пол, когда тот уже собирался выйти.
В наступившем молчании Стилгар занял такую позицию, чтобы можно было изучать лицо Пола. Это было искусно сделано, и Пол восхитился этим ходом. Рассчитанное движение Свободного, необходимое, но в то же время полное уважения к другим.
- Который час? - спросил Пол.
- Скоро полночь, сир, - ответил Корба.
- Корба, я думаю, что ты - мое лучшее создание, - сказал Пол.
- Сир! - в голосе Корбы звучала обида.
- Ты благоговеешь передо мной?
- Вы Муад Диб и были Узулом в нашем съетче, - сказал Корба. - Вы знаете мою преданность...
- Ты ощущаешь себя апостолом?
Корба, очевидно, не понял этого слова, но правильно истолковал интонацию.
- Император знает, что совесть моя чиста!
- Шаи-Хулуд, спаси нас! - пробормотал Пол.
Наступившая тишина была нарушена свистом. Кто-то шел по внешнему залу. Свист прекратился после лающего окрика охранника.
- Корба, я думаю, ты переживешь нас всех, - сказал Пол. И увидел свет понимания, озаривший лицо Стилгара.
- Незнакомцы в саду, сир? - спросил Стилгар.
- А, да. Пусть ими займется Баннерджи, Стил. А Корба ему поможет.
- Я, сир? - в голосе Корбы послышалось глубокое беспокойство.
- Некоторые из моих людей забыли, что некогда были Свободными, сказал Пол, обращаясь к Корбе, но адресуя свои слова Стилгару. - Ты проследишь, чтобы те, кого Чани признала сардукарами, были убиты. И сделай это сам. Я хочу, чтобы это было сделано тихо, без лишнего шума. Мы должны постоянно помнить, что религия и государство - это не только молитвы и подписание договоров. - Повинуюсь приказам Муад Диба, - прошептал Корба.
- Расчеты по Забулону? - напомнил Стилгар.
- Завтра, - ответил Пол. - А когда незнакомцев уберут из сада, объявите, что прием окончен.
- Понятно, милорд.
- Я уверен, что ты понял, Стил, - сказал Пол.

Глава 10

"Вот лежит поверженный Бог. Падение его было грандиозно. А мы лишь создали его пьедестал. Узкий и высокий".

Эпиграмма Тлейлакса.

Согнувшись в три погибели, Алия смотрела на обезображенный труп, лежащий на песке, - несколько костей и остатки плоти на них. Когда-то это была молодая женщина. Руки, голова, большая часть верхней половины тела были съедены кориолисовыми ветрами. На песке всюду виднелись следы медиков и полицейских. Сейчас ушли все, кроме гробовщиков, которые стояли в стороне вместе с Хейтом, гхолой, ожидая, пока Алия кончит разгадывать эту страшную загадку.
Небо цвета спелой пшеницы накрывало ландшафт, окрашенный в серовато-зеленый цвет, обычный для полудня в этих широтах.
Тело обнаружил несколько часов назад низко летящий курьер, чьи приборы засекли слабые следы воды там, где ее не могло быть. Он вызвал экспертов, и те установили, что это была женщина примерно двадцати лет, Свободная, пристрастившаяся к семуте, и что она умерла здесь, в пустыне, от яда тлейлакского происхождения.
Смерть в пустыне - достаточно обычное дело. Но Свободная, пристрастившаяся к семуте, - это такая редкость, что Пол послал сестру осмотреть место с помощью приемов, которым научила ее мать.
Алия чувствовала, что ничего не узнала. Ее присутствие лишь набросило дополнительный ореол загадочности на это и без того загадочное происшествие. Она услышала шаги гхолы по песку и взглянула на него. Его внимание немедленно переместилось на парящие над их головами топтеры. "Бойся Союза, приносящего дары", - подумала она.
Погребальный топтер и ее собственная машина стояли на песке у скалистого уступа за гхолой. Алии захотелось побыстрее улететь отсюда.
Но Пол считал, что она заметит нечто такое, что пропустили остальные. Она изнемогала в своем стилсьюте, который казался удивительно непривычным после многих месяцев городской жизни. Она рассматривала гхолу в надежде, что тот знает что-нибудь важное об этой смерти. Из-под капюшона его стилсьюта выбился клок черных волос. Ей захотелось поправить эти волосы.
И как будто привлеченные этим ее побуждением, его серые металлические глаза обратились на нее. Она вздрогнула и с трудом отвела свой взгляд. Женщина-Свободная умерла здесь от яда, называемого "врата ада". Свободная, употреблявшая семуту.

Предыдущая страница 5 Следующая страница


Мессия Дюны 6

Теперь и Алия разделяла беспокойство Попа.
Погребальные служители терпеливо ждали. В теле оставалось совсем мало воды, и им не было нужды торопиться. Всем казалось, что Алия таинственным способом читает правду, заключенную в этих останках.
Но никакой правды она не видела.
Лишь слабый гнев шевельнулся в ней при этих очевидных мыслях служителей. Эти мысли - продукт проклятой религиозной мистики. Она и ее брат не имели права быть просто людьми. Они должны были быть чем-то большим. Бене Джессерит позаботились об этом, манипулируя наследственностью Атридесов. Ее мать тоже внесла свой вклад, направив их на путь колдовства.
А Пол увековечил это различие.
Преподобные Матери, заключенные в памяти Алии, беспокойно шевелились, внушая ей: "Спокойно, малышка! Ты то, что ты есть. У тебя есть компенсация".
"Компенсация!”
Жестом она подозвала гхолу.
Тот подошел и остановился около нее, внимательный и терпеливый.
- Что ты видишь в этом? - спросила она.
- Мы, возможно, никогда не узнаем, кем была умершая, - сказал он. -Голова, зубы исчезли. Руки... Маловероятно, чтобы сохранилась ее генетическая запись, с которой можно было бы сравнить клетки.
- Яд тлейлаксу, - сказала она. - Что ты об этом думаешь?
- Многие пользуются таким ядом.
- Верно. И это тело слишком разложилось, чтобы его можно было восстановить, как твое.
- Даже если доверить это дело тлейлаксу, - добавил он.
Она кивнула и встала.
- Отвезешь меня в город.
Когда они были в воздухе и направились на север, она сказала:
- Ты управляешь точно так же, как это делал Данкан Айдахо.
Он задумчиво посмотрел на нее.
- Мне уже говорили об этом.
- О чем ты думаешь сейчас?
- О многом.
- Не уклоняйся от вопроса, черт возьми!
- От какого вопроса?
Она посмотрела на него в удивлении.
Он встретил ее взгляд и пожал плечами. "Жест Данкана Айдахо", подумала она. Хрипло и напористо Алия сказала:
- Я только хотела проверить твою реакцию на свой голос. Меня беспокоит смерть этой молодой женщины.
- Я думал не об этом.
- О чем же?
- О странном чувстве, которое я испытываю, когда люди говорят о том, кем я мог быть.
- Мог быть?
- Тлейлаксу чертовски умны.
- Не слишком. Ты был Данканом Айдахо.
- Вероятно. Таков их прямой расчет.
- Значит, у тебя есть эмоции?
- В известной мере. Я чувствую нетерпение, беспокойство. Иногда мне приходится сдерживать себя, чтобы не задрожать. У меня бывают... вспышки воображения.
- Что именно?
- Слишком быстро, чтобы распознать. Вспышки... спазмы... почти воспоминания.
- Тебе интересны такие воспоминания?
- Конечно. Любопытство подталкивает меня вперед, к людям, но я движусь с большой неохотой. Я думаю: "А что, если я не тот, кем они меня считают?" Эта мысль мне не нравится.
- И это все, о чем ты думаешь?
- Вам лучше известно, Алия.
Как он смеет звать ее по имени! Она чувствовала, как в ней вспыхивает гнев и тут же угасает от звуков его голоса: негромкие полутона, мужская уверенность. Уголок ее рта дернулся. Она стиснула зубы.
- Это не Эль Куде - там, внизу? - спросил он, наклоняя крылья, чем вызвал легкую панику в их эскорте.
Она взглянула вниз, на тень их топтера, передвигающуюся по мысу над тропой Харг. Здесь, под утесом и скальной пирамидой покоится череп ее отца.
- Эль Куде - это святое место, - сказала она.
- Мне нужно как-нибудь посетить его, - сказал он. - Поклонение останкам вашего отца может вызвать во мне воспоминания, которые я смогу удержать.
Она неожиданно поняла, как сильна в нем потребность узнать, кто он такой. Это было его главным стремлением. Она оглянулась на скалы, на утес, уходящий своим наклонным основанием в море песка. Гвоздичного цвета скалы поднимались из дюн, как корабли, борющиеся с волнами.
- Поверни назад, - сказала она.
- Но эскорт...
- Они последуют за нами, когда мы пролетим под ними.
Он повиновался.
- Ты верно служишь моему брату? - спросила она, когда они легли на новый курс, а эскорт повернул за ними.
- Я служу Атридесам, - ответил он официальным тоном.
Она увидела, как поднялась и опустилась его правая рука - почти как в давнишнем салюте, принятом на Келадане. Лицо его стало задумчивым. Она следила, как он вглядывается вниз, в скальную пирамиду.
- Что тебя беспокоит? - спросила она.
Губы его шевельнулись, голос был хриплый, резкий:
- Он был... он был... - по его щекам катились слезы.
Алию охватил благоговейный страх, страх Свободных. Он отдает воду мертвым! Ритуальным жестом она коснулась пальцем его щеки, ощутила слезы...
- Данкан... - прошептала она.
Он не отрывал взгляда от могилы внизу.
Она повторила громче:
- Данкан!
Он покачал головой и посмотрел на нее. Его металлические глаза засверкали.
- Я... почувствовал... руку на своем плече, - прошептал он. - Я чувствовал ее. - В горле у него хрипело. - Эго был друг... мой друг...
- Кто?
- Не знаю. Я думаю... Я думаю, это был... Нет, не знаю.
Сигнал вызова вспыхнул перед Алией. Капитан эскорта хотел знать причину возвращения в пустыню. Она взяла микрофон и объяснила, что они вспомнили место захоронения ее отца. Капитан напомнил, что час уже поздний.
- Мы возвращаемся в Арракин, - ответила она и повесила микрофон.
Хейт перевел дыхание и повернул топтер.
- Ты чувствовал руку моего отца на своем плече? - спросила она.
- Может быть..
Теперь это был голос ментата, подсчитывающего процент вероятности. Она видела, что к нему вернулось самообладание.
- Ты знаешь, откуда у меня воспоминания об отце?
- Представляю.
- Попробую объяснить. - Она вкратце рассказала, как проснулась в сознании еще во чреве матери - ужаснувшийся зародыш, наделенный знаниями бесчисленных жизней, впечатанных в его нервные клетки, - и все это уже после смерти отца.
- Я знаю отца, как знала его моя мать. Все, до мельчайших подробностей. В некотором смысле я и есть моя мать. У меня все ее воспоминания до того, как она выпила Воду Жизни и впала в транс переселения.
- Ваш брат объяснил мне это.
- Почему?
- Я спросил.
- Но зачем?
- Ментату необходимы данные.
- Ага... - Она посмотрела вниз, на плоскогорье у Защитной стены изломанные скалы, пропасти, ущелья.
Он заметил направление ее взгляда и сказал:
- Очень открытое место там, внизу.
- Нет, там легко спрятаться. - Она посмотрела на него. - Оно напоминает мне человеческий мозг с его извилинами.
- Ах-х! - воскликнул он.
- Ах-х? Что значит ах-х? - Она неожиданно рассердилась на него, хотя причина этого не была ясна и ей самой.
- Вы бы хотели знать, что скрывает мой мозг, - сказал он с интонацией не вопроса, а утверждения.
- Откуда ты знаешь, что я не видела тебя силой своего предвидения?
- А вы видели? - он казался искренне заинтересованным.
- Нет!
- Сибиллы тоже имеют свои пределы, - сказал он.
Казалось, что он забавляется гневом Али, и это уменьшило ее гнев. - Забавляешься? Ты не уважаешь мой дар? - спросила она. Но даже ей самой вопрос показался неубедительным.
- Я уважаю ваши предзнаменования и знаки, возможно, больше, чем вы думаете, - сказал он. - Я был на приеме во время вашего утреннего ритуала. - И что же?
- У вас большие способности к символике, - ответил он, сосредоточив все внимание на приборах топтера. - Это область Бене Джессерит. Но, подобно многим другим колдуньям, вы относитесь к своей власти беспечно. Она почувствовала приступ страха.
- Как ты смеешь!
- Я смею гораздо больше, чем думают мои создатели, - сказал он. -Из-за этого редкого факта я и остаюсь с вашим братом.
Алия изучала стальные шары, которые служили ему глазами. В них не было человеческого выражения. Капюшон стилсьюта скрывал линии его челюстей. Рот оставался крепко снятым. Большая сила была в нем... и определенность. В словах его звучала уверенность: "...смею гораздо больше..." Так мог сказать Данкан Айдахо. Неужели тлейлаксу создали своего гхолу лучше, чем сами рассчитывали? Или же это просто притворство?
- Объяснись, гхола, - приказала она.
- Познай себя - таков приказ? - спросил он.
И снова она почувствовала, что он забавляется.
- Не играй со мной словами, ты... ты... существо! - Она поднесла руку к рукоятке крисножа. - Зачем тебя подарили моему брату?
- Ваш брат сказал мне, что вы следили за представлением посла. Вы уже слышали мой ответ на этот вопрос.
- Отвечай снова - теперь мне.
- Я создан, чтобы уничтожить его.
- Это говорит ментат?
- Вы знали ответ заранее, - поддел ее гхола. - И вы знали также, что такой дар не был необходим. Ваш брат и так уничтожает себя.
Она взвешивала его слова, продолжая держаться за рукоять крисножа. Хитрый ответ, но в голосе звучит искренность.
- Зачем же тогда дар?
- Возможно, это позабавило тлейлаксу. Но правда и то, что Союз предназначил меня в качестве подарка.
- Зачем?
- Ответ тот же.
- По-твоему, я беззаботно отношусь к своей власти?
- А как вы ее проявляете?
Его вопрос совпал с ее собственными мыслями. Она убрала руку с ножа и спросила:
- Почему ты сказал, что мой брат уничтожает себя?
- О, полно, дитя! Где же ваша хваленая власть? Где ваша способность рассуждать?
Сдерживая свой гнев, она сказала:
- Рассуждай за меня, ментат.
- Хорошо. - Он оглянулся на эскорт, потом снова занялся приборами. За северным краем Защитной стены показалась равнина Арракина. Пригородные деревни не были видны за завесой пыли, однако отдаленное сияние Арракина можно было рассмотреть.
- Симптомы, - сказал он. - Ваш брат содержит официального панегириста, который...
- Который был даром Свободных наибов. - Странный подарок от друзей, - сказал он. - Зачем им окружать его лестью и подхалимством? Вы когда-нибудь вслушивались в слова этого панегириста? "Мир освещен Муад Дибом. Наш Император явился из тьмы, чтобы сиять всем людям. Он наш отец. Он драгоценная влага вечного фонтана. Он источает веселье, которое пьет вся Вселенная!" Тьфу!
Алия негромко заметила:
- Стоит мне передать твои слова эскорту, и тебя рассекут на мелкие кусочки.
- Так скажите им!
- Мой брат правит по естественному закону Неба!
- Вы сами в это не верите.
- Откуда ты знаешь, во что я верю?
Никакие приемы не могли сдержать ее дрожь. Такое воздействие гхолы она не предвидела.
- Вы приказали мне рассуждать как ментату, - напомнил он.
- Ни один ментат не знает, во что я верю! - Она сделала два глубоких, прерывистых вдоха. - Как ты смеешь судить нас?
- Судить вас? Даже и не думал.
- Ты не представляешь себе, как нас учили!
- Вас обоих учили управлять, - сказал он. - В вас вырабатывали всепоглощающую жажду власти. Вы постигли науку политических интриг и ведения войн. Вас научили соблюдать ритуалы. Естественный закон? Что такое естественный закон? Этот миф населяет всю человеческого историю. Это призрак. Он не является субстанцией. Разве ваш джихад - естественный закон?
- Ментатская болтовня, - усмехнулась она.
- Я слуга Атридесов и говорю искренне.
- У нас нет слуг, только приверженцы.
- Я приверженец сознания, - сказал он. - Поймите, дитя, и вы...
- Не смейте называть меня ребенком! - выпалила она и наполовину вытащила клинок из ножен.
- Поправка принята. - Он взглянул на нее, улыбнулся и снова занялся приборами топтера. Теперь важно было различить крепость Атридесов, возвышавшуюся, подобно утесу, в северной части Арракина. - Вы - нечто древнее в теле ребенка, - сказал он. - И тело это превращается в тело женщины.
- Сама не знаю, почему я тебя слушаю, - проворчала она, но выпустила рукоятку крисножа и вытерла ладонь о платье. Влажная, потная ладонь возмутила ее чувство Свободной - чувство бережливости. Какая потеря влаги тела!
- Вы слушаете, потому что знаете: я предан вашему брату, - сказал он. - Мои действия ясны, их легко понять.
- Ничто в тебе не ясно и не понятно. Ты самое загадочное создание из всех виденных мною. Откуда мне знать, что вложили в тебя тлейлаксу?
- По ошибке, а может, и намеренно, - ответил он, - они наделили меня способностью формировать себя.
- Ты возвращаешься на параболы Дзэнсунни, - обвинила она. - Мудрый человек формирует себя, глупый живет лишь для смерти, - сказала она, подражая его интонации. - Поклонник сознания!
- Люди не могут отделить средства обучения от его результата.
- Ты говоришь загадками!
- Я говорю с открытым разумом.
- Я передам все это Полу.
- Большую часть этого он уже слышал.
Она почувствовала, как ее переполняет любопытство.
- Почему же тогда ты до сих пор жив и... даже на свободе? Что он тебе сказал?
- Он рассмеялся и сказал: "Людям не нужен Император-бухгалтер, им нужен хозяин, кто-нибудь, кто мог бы защитить их от перемен". Но он согласился с тем, что разрушение его Империи исходит от него самого.
- Почему он так сказал?
- Потому что убедился, что я понимаю его проблемы и хочу ему помочь. - А что ты сказал, чтобы он это понял?
Он молчал, разворачивая топтер для посадки на хорошо охраняемую площадку башни.
- Я требую ответа на мой вопрос!
- Я не уверен, что вы примете это.
- Об этом буду судить я! Приказываю тебе говорить!
- Позвольте мне сначала приземлиться, - сказал он. И не дожидаясь ее разрешения, мягко посадил топтер на оранжевую полосу на крыше башни.
- Теперь говори! - потребовала Алия.
- Я сказал ему, что выносить самого себя, возможно, самая трудная задача во Вселенной.
Она покачала головой:
- Это... это...
- Горькая пилюля, - подсказал он нужное слово, наблюдая, как бегут к ним по крыше охранники, принимая на себя задачи эскорта.
- Горькая чепуха!
- Самый знатный и самый ничтожный мучаются одними и теми же проблемами. И нельзя нанять ментата, чтобы он решил эти проблемы за тебя. Тут нельзя получить предписание, нельзя позвать свидетелей, чтобы получить ответ. Ни слуги, ни приверженцы не перевяжут эту рану. Пока ты не перевяжешь ее сам, она будет кровоточить.
Алия отвернулась от него и тут же поняла, что выдала этим свои чувства. Без власти Голоса, без колдовства он еще раз добрался до самых глубин ее души. Как ему это удалось?
- И что же ты посоветовал ему? - прошептала она.
- Рассуждать и устанавливать порядок.
Алия посмотрела на ожидающих в стороне охранников. - И насаждать справедливость, - присовокупила она.
- Вовсе нет! - возразил он. - Я предложил, чтобы он рассуждал, руководствуясь одним-единственным принципом.
- И этот принцип?
- Беречь друзей и уничтожать врагов. - Значит, судить не по справедливости?
- Что такое правосудие? Сталкиваются две силы. У каждой есть право в своей собственной сфере. Он не может предотвратить эти столкновения, он может лишь разрешить их.
- Как?
- Очень просто.
- Сохраняя друзей и уничтожая врагов?
- Разве это не служит стабильности? Людям нужен порядок, какой угодно. Они голодают и видят, что война стала спортом богатых. Это опасная форма рассуждений. Она нарушает порядок.
- Что ж, я скажу брату, что ты рассуждаешь слишком опасно и что тебя надо уничтожить, - сказала она, оборачиваясь к нему.
- Я уже предлагал ему это.
- Потому ты и опасен, что овладел своими страстями, - сказала она, справившись с собой.
- Я опасен вовсе не потому, - и прежде, чем она смогла пошевелиться, он наклонился, взял рукой ее подбородок и припал губами к ее губам.
Это был короткий и нежный поцелуй. Он отодвинулся, а она продолжала сидеть будто в шоке, замечая сдержанные улыбки на лицах охранников, которые неподвижно стояли снаружи.
Алия поднесла палец к губам. Какое знакомое ощущение в этом поцелуе! Его губы - плоть будущего, которое она видела кратчайшим путем предвидения. Грудь ее вздымалась. Она сказала:
- Мне следовало бы приказать, чтобы с тебя содрали кожу.
- Потому что я опасен?
- Потому что ты слишком много себе позволяешь!
- Я не беру ничего, что ранее не было бы мне предложено. Радуйтесь, что я не взял все предложенное. - Он открыл дверцу и выбрался наружу. -Выходите, мы и так слишком долго занимались пустяками. - Он пошел к выходу.
Алия выпрыгнула следом и побежала рядом с ним.
- Я расскажу ему все, что ты говорил и делал, - сказала она.
- Хорошо, - гхола открыл перед ней дверь купола.
- Он прикажет тебя казнить, - сказала она, проскальзывая в дверь.
- Почему? Из-за поцелуя? - Он вошел за ней. Дверь закрылась. -Поцелуя, которого я хотел?
- Поцелуя, которого ты хотел? - Ее переполнял гнев. - Ладно, Алия. Поцелуя, которого мы хотели. - И он пошел впереди.
Его движение будто пробудило в ней предельно ясное сознание, и она поняла его искренность, его предельную правдивость. "Поцелуй, которого я хотела, - сказала она себе. - Это правда".
- Твоя правдивость, вот что опасно, - сказала она, идя следом за ним. - Вы возвращаетесь на путь мудрости, - заметил он, не замедляя шага.
- Ментат не мог бы дать более прямого ответа. А теперь: что вы видели в пустыне?
Она схватила его за руку и заставила остановиться. Он снова сделал это - привел ее мозг в состояние обостренного сознания.
- Я не могу этого объяснить, - ответила она, - но почему-то я все время думаю о лицевых танцорах. Почему?
- Именно за этим ваш брат и послал вас в пустыню, - сказал он. -Расскажите ему об этом.
- Но почему? - она посмотрела на него в упор. - Почему лицевые танцоры?
- Там мертвая женщина, - ответил он. - Но у Свободных не пропадала ни одна молодая женщина.

Глава 11

"Я думаю о том, какое счастье быть живым. Смогу ли я когда-нибудь ощутить себя таким, каким я некогда был? Основа та же. Но вот смогу ли я отыскать собственное "Я"? Это скрыто во мраке будущего... Но мне принадлежит все, доступное человеку, и любое мое действие может достичь цели".

“Высказывания гхолы".
Комментарии Алии.

Пол принял большую дозу спайса и полностью погрузился в его кричащий запах, глядя внутрь себя в оракульском трансе. Он видел, как луна превратилась в продолговатую сферу и начала раскачиваться с ужасным воем и свистом. Внезапно она покатилась вниз, точно мяч, брошенный рукой ребенка... Вниз... Вниз... С яростным шипением, с каким раскаленная звезда погружается в бескрайнее море.
Луна исчезла.
Не зашла, а именно исчезла, ее больше не было. Земля тряслась, как змея, сбрасывающая с себя старую кожу. Ужас прокатился по ней.
Он рывком сел, глядя перед собой широко раскрытыми глазами. Часть его сознания была обращена внутрь, часть - наружу. Снаружи он видел пластальную решетку вентилятора своей спальни и знал, что находится в своей крепости. Внутренним зрением он продолжал видеть, как падает луна. Наружу! Скорее наружу!
Решетка выходила в сверкающий свет полудня над Арракином. Внутри же была черная ночь. Сладкие запахи, поднимающиеся из сада, доносились до его ноздрей, но ни один запах не мог вернуть ему эту падающую луну.
Пол опустил ноги на холодную поверхность пола и посмотрел наружу через решетку. Прямо перед собой он видел арку пешеходного мостика, сделанного из кристаллически стабилизированного золота и платины. Огненные жемчужины с далекого Седона украшали мостик. Он вел к галереям внутреннего города через бассейн и фонтаны, полные водяных цветов. С мостика, Пол это знал, можно заглянуть в их лепестки, чистые и алые, как свежая кровь. Глаза его приспособились к этой картине, не выходя из спайсового рабства.
Ужасная картина падающей луны.
Эта картина предвещала чудовищную боль в его личной безопасности. Возможно, он видел падение цивилизации, рухнувшей под напором его собственных амбиций.
Луна... луна... падающая луна.
Пришлось принять большую дозу спайса, чтобы преодолеть туман, напущенный таротом. А увидел он лишь падающую луну и ненавистный путь, который знал заранее. Чтобы положить конец джихаду, покончить с этим вулканом крови, он должен признать свою несостоятельность.
Освобождайся... освобождайся... освобождайся...
Запах цветов из сада напомнил ему о Чани. Он тосковал по ее объятиям, объятиям любви, забытья. Но даже Чани не может прогнать это видение. Что скажет Чани, если он заявит ей, что видит смерть? Зная, что это неизбежно, почему бы не избрать аристократическую смерть? Закончить жизнь пышной церемонией, растратить впустую оставшееся время? Умереть прежде, чем иссякнет воля к власти, разве это не аристократический выбор?
Он встал, подошел к отверстию в решетке и вышел на балкон, окутанный цветами и лианами сада. Но во рту у него была сухость пустыни.
Луна... луна... что это за луна?
Он вспомнил о словах Алии, о теле молодой женщины, найденном в пустыне. Свободная, пристрастившаяся к семуте. Все укладывалось в ненавистный рисунок.
"Никто ничего не может взять от этой Вселенной, - подумал он. - Она сама дает, что захочет".
На низком столике у балконных перил лежала морская раковина с матери-Земли. Он взял ее в руки и постарался перенестись назад во времени. Перламутровая поверхность отражала сверкающие лунки солнечного света. Он оторвал взгляд от раковины и посмотрел на небо, где полыхал гигантский пожар. На серебре небесной полусферы повисла неяркая радуга.
"Мои Свободные называют себя детьми луны", - подумал он.
Положив раковину на место, Пол принялся расхаживать по балкону. Есть ли в этой леденящей кровь картине падающей луны надежда на спасение? Ответ он искал в мистическом общении. Спайс; однако, изнурил его, отняв последние силы.
Взглянув вниз, он увидел приземистые правительственные здания, пешеходные дорожки на крышах. По ним двигались люди, похожие на фигурки настенного фриза, повторявшие рисунок, выложенный керамической плиткой. Сами люди были плиткой! Поморгав, он смог удержать их застывшими в своем разуме. Фриз не упал!
Луна упала и исчезла...
У него появилось такое чувство, что город, лежащий там, внизу, переведен в некий странный символ для его Вселенной. Здания, которые он видел, воздвигнуты на равнине, где его Свободные одержали победу над легионами сардукаров. Земля, на которой некогда гремела битва, теперь была отдана бизнесу.
Держась наружного края балкона, Пол завернул за угол. Теперь перед ним находился пригород, дома которого терялись в скалах и подвижных песках пустыни. На заднем плане доминировал храм Алии: на зеленых и черных полотнищах, покрывавших его двухкилометровые стены, виднелся символ луны символ Муад Диба.
Падающая луна...
Пол провел рукой по лбу и глазам. Это символ угнетал его. Он презирал себя за свои мысли. Такие колебания в любом другом вызвали бы его гнев. Он ненавидел свой город!
Ненависть, проистекающая из скуки, гнездилась глубоко внутри него, питаемая решением, которого нельзя было избежать. Он знал, какой тропой идти. Он много раз видел ее. Видел ее! Когда-то давно он возомнил себя создателем нового государства. Но все осталось но-старому, точно огромное сооружение с эластичной памятью: можно придать ему любую форму, но стоит лишь на мгновение ослабить давление, и оно принимает первоначальную форму. Силы, которые были вне пределов его досягаемости, силы, действовавшие в людях, нанесли ему поражение.
Пол смотрел на крыши домов. Какие сокровища новой жизни таятся под ними? Среди красных и золотых крыш виднелись участки зеленой растительности. Зелень - дар Муад Диба и его воды. Он видел сады и рощи открытые участки растительности, соперничающие с легендарным Ливаном. "Муад Диб тратит воду, как безумный", - говорили Свободные.
Пол закрыл лицо руками.
Луна упала...

Предыдущая страница 6 Следующая страница


7 Фрэнк Герберт

Он опустил руки, прояснившимся зрением посмотрел на свою столицу. Она носила отпечаток чудовищного имперского варварства. Здания стояли под солнцем невероятно большие и яркие. Колоссы! Самые экстравагантные стили, какие только могла произвести необузданная фантазия, лежали перед ним: террасы в пропорциях горного плато, площади размером с город, шпили, вздымающиеся, точно скалистые пики, окультуренные под парки участки дикой пустыни, необозримые в своей бесконечности.
Образцы искусства соседствовал с невообразимой безвкусицей. Отдельные детали вновь поразили его: столб из древнего Багдада, купола, придуманные в мифологическом Дамаске, арка из Атара, мира с низкой гравитацией, гармонические подъемы и хаотические спуски. И все это должно было создавать впечатление необыкновенного величия.
Луна! Луна! Луна!
Его охватило раздражение. Он чувствовал давление массового сознания, огромной человеческой вселенной. Человечество устремилось на него с силой гигантской приливной волны. Он видел человеческие потоки и течения, вихри, движения тел. Никакие дамбы воздержания, никакие захваты власти, никакие проклятия не могли удержать эти течения.
В этом гигантском движении джихада Муад Диб был не больше, чем миг. Орден Бене Джессерит с его поиском генных образцов так же терялся в этом потоке, как и он сам. Видение падающей луны нужно сравнивать с другими легендами, другими видениями Вселенной, в которой кажущиеся вечными звезды слабеют, мигают, умирают.
Что значит одна-единственная луна для такой Вселенной?
Глубоко внутри крепости, так глубоко, что звук временами терялся в потоке городских звуков и шумов, послышалась песня джихада, сохранившаяся на Арракисе:

Ее бедра - дюны, нанесенные ветром,
Глаза ее сияют, как летний полдень.
Две пряди волос ниспадают на грудь,
Две пряди с вплетенными водными кольцами.
Мои руки помнят ее кожу,
Ароматную, как амбра, пахнувшую цветами.
Глаза дрожат от воспоминаний...
Я охвачен белым пламенем любви!

Песня неприятно поразила его. Мелодия для глупцов, погрязших в сентиментальности! Песня-наркотик для трупа, который видела Алия.
В тени у решетки показалась фигура. Пол повернулся.
На солнечный свет вышел гхола. Его металлические глаза сверкали.
- Это Данкан Айдахо или существо по имени Хейт? - спросил Пол.
Гхола остановился в двух шагах от него.
- Что предпочитает милорд? - Голос негромко предупреждал об осторожности.
- Игры Дзэнсунни! - с горечью произнес Пол. - Значение внутри значения. Что может сказать философ Дзэнсунни? Может ли он хоть на йоту изменить предстоящую реальность?
- Милорд обеспокоен?
Пол отвернулся, посмотрел на отдаленную Защитную стену, увидел вырезанные ветром арки и бастионы - то ли это причудливая имитация города, то ли город мимикрирует под окружающую местность. Но скорее природа забавляется над человеком: смотри, что я могу соорудить! Он узнал щель в отдаленном массиве, место, где песок сочился из расселины, и подумал: "Здесь! Именно тут мы разбили сардукаров!”
- Что беспокоит милорда? - снова спросил гхола.
- Видение, - прошептал Пол.
- А-а! Когда тлейлаксу впервые разбудили меня, у меня тоже были видения. Я был беспокоен, одинок... не знал, что я одинок... Мои видения ничего не открыли мне. Тлейлаксу объяснили, что это - влияние плоти, которым страдают и люди, и гхолы; болезнь, не больше.
Пол повернулся и всмотрелся в глаза гхолы - стальные шары, лишенные всякого выражения. Какие видения могли видеть эти глаза?
- Данкан... Данкан... - прошептал Пол.
- Меня зовут Хейт.
- Я видел, как упала луна, - сказал Пол. - Она исчезла, пропала. Я слышал громкий свист... Земля дрожала...
- Вы слишком много выпили времени, - ответил гхола.
- Я спрашивал Дзэнсунни, а получил ответ ментата, - сказал Пол. -Хорошо, пропусти мое видение через твою логику, ментат. Проанализируй его и облеки в простые слова, пригодные для погребения.
- Действительно, для погребения, - согласился гхола. - Вы убегаете от смерти. Вы торопите следующее мгновение, отказываясь жить в настоящем.
Предсказания! Что за костыль для Императора!
Пол, как зачарованный, смотрел на хорошо ему знакомую ямочку на подбородке гхолы.
- Пытаясь жить в будущем, - продолжал гхола, - даете ли вы материю этому будущему? Делаете ли вы его реальным?
- Если я пойду путем моего видения, я буду жив, - пробормотал Пол. -Почему вы думаете, что я хочу жить здесь?
Гхола пожал плечами:
- Вы просили ответ.
- Каков же окончательный ответ? Ведь каждый неокончательный влечет за собой новый вопрос?
- Вы проглотили слишком много времени, у вас появилась иллюзия бессмертия, - сказал гхола. - Даже ваша Империя, милорд, живет во времени и во времени умрет.
- Не возжигай передо мной дымящиеся курильницы, - проворчал Пол. - Я слышал достаточно рассказов о богах и мессиях. Зачем мне какие-то особые способности, чтобы предвидеть разрушение собственной Империи, подобно всем остальным? Это может сделать самый ничтожный слуга у меня на кухне. - Он покачал головой. - Луна упала!
- Ваш мозг все еще нуждается в отдыхе, - сказал гхола.
- Так ты уничтожишь меня? - спросил Пол. - Помешаешь мне собрать мысли?
- Кто может собрать хаос? Мы, Дзэнсунни, говорим: "Не нужно собирать то, что собрано". Что вы можете собрать, не собрав первоначально самого себя?
- Меня разрывает на части мое видение, а ты несешь чепуху! рассердился Пол. - Что ты знаешь о предвидении?
- Я видел оракулов, - просто ответил гхола. - Видел тех, кто ищет зеваки и предзнаменования собственной судьбы. Они боятся того, что ищут.
- Моя падающая луна реальна, - прошептал Пол. Он сделал прерывистый вдох. - И она движется, движется.
- Люди часто боятся того, что движется само по себе, - сказал гхола. - Вы боитесь собственной силы. Картины приходят вам в голову ниоткуда. Вы хоть раз задумывались над тем, откуда они приходят?
- Ты утешаешь меня шипами, - проворчал Пол.
Лицо гхолы осветилось изнутри. На мгновение он стал прежним Данканом Айдахо.
- Я дал вам то утешение, какое мог дать, - сказал он.
Пол задумался над этим мгновенным превращением. Неужели гхола испытал чувство грусти, которое его, Пола, мозг отверг? Неужели он отбросил собственное видение?
- У моей луны есть имя, - прошептал Пол.
И снова перед ним потекли видения. Все его существо кричало, но сам он не издал ни звука Он боялся говорить, боялся, что голос выдаст его. Ужасное будущее без Чани! Тело, кричавшее в экстазе, глаза, обжигавшие его желанием, голос, никогда не говоривший ему лжи, - все исчезло, ушло в воду и песок.
Пол медленно повернулся и взглянул на площадь перед храмом Алии. Три бритых пилигрима входили в него. На них были угрюмые желтые одежды, они шли торопливо, наклонив головы. Один хромал на левую ногу. Завернув за угол, они исчезли из виду.
Исчезло, как исчезает луна. Видение по-прежнему лежало перед ним. Его ужасная цель не позволяла ему сделать выбор.
"Плоть сдается, - подумал он. - Вечность берет свое. Наши тела робко колеблют воды вечности, дрожат от любви, мыслят, затем подчиняются вечности. Что можно сказать об этом? Я пойман, да, я пойман."

Глава 12

“Солнце не просит о милосердии".

"Тяжкий труд Муад Диба".
Комментарии Стилгара.

"Одно неверно принятое решение может повлечь за собой смерть", напомнила себе Преподобная Мать Гаиус Хэлен Моахим.
Она ковыляла, внешне беспечно, в кольце охранников-Свободных. Она знала, что один из них глухонемой, не поддающийся Голосу. Несомненно, ему велено убить ее при малейшей провокации.
Зачем Пол вызвал ее? Чтобы вынести, приговор? Она вспомнила, как когда-то, давным-давно, испытывала его... ребенка, Квизац Хадераха.
Будь проклята его мать во веки веков! Ее вина, что Бене Джессерит утратили эту генную линию.
Мычание окружало Преподобную Мать и ее стражу. Она чувствовала, как бегут перед нею слова-приказы. Пол услышит молчание еще до ее прихода. Он узнает о се приближении до того, как о ней объявят. Она не обманывалась насчет сил, окружающих ее.
Будь он проклят!
Она сожалела о годах, тяжестью лежащих на плечах, - больные суставы, замедленная реакция, мускулы не такие эластичные, как в молодости. Долгий путь лежит за ее спиной, и долгая жизнь. Она провела этот день с таротом Дюны в бесплодных поисках ключа к собственной судьбе. Но карты давали уклончивый ответ.
Охранники провели ее еще в один из казавшихся бесконечными коридоров. Треугольные окна из метастекла снова давали возможность взглянуть на шпалеры лоз и цветы в тени полуденного солнца. Под ногами на керамических плитах - изображения водных животных с экзотических планет. Напоминание о воде повсюду. Богатство... роскошь...
Фигуры в капюшонах проходили мимо, искоса бросая взгляды на Преподобную Мать. И их напряжение свидетельствовало, что они узнавали ее. Она внимательно приглядывалась к идущему впереди охраннику - юное тело, розовые складки над воротником мундира.
Гигантские размеры цитадели начинали угнетать ее. Коридоры... коридоры... Они миновали открытую дверь, откуда доносились негромкие звуки тамбурина и флейты, наигрывавших старинного мелодию. Мелькнули синие-в-синем глаза Свободного. В них ей почудилось движение легендарных древних генов. Она сразу почувствовала груз, который взвалила на себя. Ни на минуту Бене Джессерит не может забыть о генах и их возможностях. Она ощутила чувство утраты - этот упрямый глупец Атридес! Потерять такую драгоценность, как Квизац Хадерах! Рожденный преждевременно, правда, но все равно реальный - реальный, как и эта его отвратительная сестра... в ней кроется неизвестная опасность. Дикая Преподобная Мать, родившаяся без вмешательства Бене Джессерит, не заботящаяся о нужной ордену генной линии. Она, несомненно, обладает способностями брата, а может, и большими. Размеры крепости действовали на нее все более угнетающе. Неужели эти переходы никогда не кончать? Все дышало ужасающей физической мощью. Ни одна планета, ни одна цивилизация во всей человеческой Вселенной не видела такого созданного человеком могущества. Дюжина древних городов могла укрыться в этих стенах.
Они миновали овальную дверь с мигающими огнями. Она узнала иксианскую работу - вход в транспортную пневматическую систему. Почему же тогда ей пришлось пройти пешком такое расстояние? В голове у нее уже созрел ответ: чтобы поразить ее воображение перед аудиенцией у Императора.
Ничтожная ниточка, но она увязывалась в ее сознании с другими, еще более ничтожными: выбор слов ее стражниками, намек на почтительность в их глазах, когда они называли ее Преподобной Матерью, холодные, пустынные, лишенные запахов залы на пути их следования - все сливалось в нечто единое, что могла истолковать Бене Джессерит совершенно однозначно.
Полу что-то нужно от нее!
Она подавила вздох облегчения. Все же существует возможность поторговаться! Нужно только определить природу этой силы, испытать ее. Иногда при этом получаются результаты более грандиозные, чем эта цитадель. Бывало, что одно лишь прикосновение пальца опрокидывало целые цивилизации. Преподобная Мать вспомнила, как оценил ее Скайтейл: "Когда такое существо развивается до определенной стадии, оно скорее умрет, чем разовьется в свою противоположность".
Коридоры, по которым она шла в сопровождении охраны, становились все шире. Использование арок, постепенное утолщение опор, поддерживающих своды, глубокие выемки вокруг треугольных окон - все должно было создать впечатление грандиозности. И вот перед ней двойные двери, возвышающиеся в конце высокой приемной. Она поняла, что двери действительно огромны, и усилием воли сдержала удивленный возглас, оценив их истинную величину. Высота их достигала восьмидесяти метров, ширина - вдвое меньше, чем высота.
Когда она в сопровождении охраны приблизилась, двери распахнулись внутрь будто бы сами собой, молчаливое грандиозное действие скрытого механизма. Она вновь узнала иксианскую работу. Сквозь гигантскую дверь Преподобная Мать прошла в большой приемный зал Императора Пола Атридеса -Муад Диба, "перед которым все люди карлики". Теперь она воочию видела воплощение этого популярного изречения.
Приближаясь к сидевшему на троне Полу, Преподобная Мать чувствовала, как подавляет ее грандиозность помещения, его архитектурные детали. Зал был огромен: в нем могла бы поместиться целая крепость какого-нибудь правителя древности. Было видно, что это помещение построено с тщательным расчетом. Фермы и поддерживающие балки за этими стенами, далекий, уходящий ввысь купол превосходили любые постройки, возведенные когда-либо ранее. Все говорило об инженерном гении.
К концу зал незаметно уменьшался, с тем чтобы Император не выглядел на своем троне карликом. Скорее, эффект был противоположным.
Нетренированное сознание новичка, пораженное пропорциями окружающего, воспринимает Императора намного большим, чем он был на самом деле. Цвета обрушивались на незащищенную душу: зеленый трон Пола был высечен из единого куска хагартского изумруда, который символизировал развитие жизни. В то же время в мифах Свободных зеленый - цвет траура. Тот, кто сидит на этом троне, может заставить вас плакать, он сочетает жизнь и смерть в едином смысле. Такое искусное соединение противоположностей оказывало сильное психологи веское воздействие на посетителей. За троном висели занавеси, горящие золотом и оранжевым - цветами, олицетворяющими пески Дюны, с коричневыми вкраплениями - цвет спайса. Для тренированного глаза символизм был очевиден, но на непосвященных он обрушивался, как удар молнии.
Время играло здесь свою роль.
Преподобная Мать рассчитала, сколько времени ей понадобится, чтобы доковылять до трона. Чтобы - подавить личность, нужно время. А попытка сопротивления будет подавлена необузданными силами и большими расстояниями. Начиная долгий путь к трону человеком, полным достоинства, вы заканчивали его мошкой.
Помощники и адъютанты располагались вокруг Императора в определенном порядке - внимательные телохранители у обтянутых черным стен. Эта мерзость, Алия, стояла на две ступени ниже Пола и слева от него. Стилгар, императорский лакей, находился на ступень ниже Алии, прямо под ней, а справа, на нижней ступени от пола, виднелась могучая фигура гхолы плотские остатки Данкана Айдахо. Среди охранников Преподобная Мать заметила ветеранов-Свободных, бородатых наибов с рубцами от стилсьютов на носу, с крисножами в ножнах, прикрепленных к поясам, некоторые даже с ласганами. Должно быть, это доверенные люди, подумала она, раз им позволили держать ласганы в присутствии Пола, конечно же, окруженного персональным силовым полем. Она издали видела его мерцание. Но достаточно одного луча ласгана, и вместо крепости появится гигантский кратер.
Ее стражники остановились в десяти шагах от помоста и расступились, открывая вид на Императора. Преподобную Мать удивило отсутствие Чани и Ирулэн. Говорят, без них не обходится ни одна важная аудиенция.
Пол, выжидающий, молчаливый, кивнул ей.
Она решила обороняться и сказала:
- Итак, великий Пол Атридес решил взглянуть на того, кого он изгнал? Пол сухо улыбнулся, думая: "Она знает, что я от нее что-то хочу. Это неизбежно, поскольку она та, кто она есть". Он знал, что она сильна. Бене Джессерит не может стать Преподобной Матерью по воле случая.
- Может, не будем обмениваться колкостями? спросил Пол.
“Неужели все так просто?" - подумала она, но вслух сказала: - Назовите, что вам от меня нужно.
Стилгар шевельнулся и бросил быстрый взгляд на Пола. Императорскому лакею не понравился ее тон.
- Стилгар хочет, чтобы я отослал вас, - сказал Пол.
- А может, он просто хочет убить меня? - спросила она. - Я ожидала более прямого высказывания от Свободного-наиба.
Стилгар нахмурился и сказал:
- Мне часто приходится говорить не то, что я думаю. Это называется дипломатией.
- Тогда давайте откажемся от дипломатии, - предложила она. - Разве так уж необходимо мне было идти пешком? Я старая женщина.
- Нужно было показать вам, каким бессердечным я могу быть, - сказал Пол. - Так вы лучше оцените великодушие.
- Вы смеете использовать такие приемы с Бене Джессерит?
- В великих деяниях заключен особый смысл, - ответил Пол.
Она колебалась, взвешивая его слова.
- Говорите, что вам нужно от меня, - пробормотала она.
Алия взглянула на брата и кивнула в сторону занавесей за троном. Она знала, чего добивается Пол, но ей это не нравилось. Можно назвать это диким пророчеством: она не желала принимать участие в этих торгах.
- Поосторожнее со мной, Императором, старуха, - сказал Пол.
"Он назвал меня старухой тогда, будучи ребенком, - вспомнила Преподобная Мать. - Он напоминает мне о моей роли в прошлом? Я тогда приняла решение. Должна ли я отступить от него сегодня?" Она чувствовала ответственность момента, ноги ее дрожали. Мышцы кричали об усталости.
- Путь был долог, - сказал Пол, - и я вижу, вы устали. Перейдем в мою комнату за троном. Там вы сможете сесть. - Он сделал знак Стилгару и встал.
Стилгар и гхола подошли к ней и помогли подняться по ступеням. Вслед за Полом все прошли в проход между занавесями. Она поняла, почему ее принимали в Большом зале - зрелище было рассчитано на стражей и наибов. Значит, он их опасается. А сейчас - сейчас он проявляет благорасположение к Бене Джессерит. Она почувствовала чье-то присутствие сзади и, оглянувшись, увидела Алию. Глаза молодой женщины блестели так зловеще, что Преподобная Мать содрогнулась.
Комната за троном в конце коридора оказалась двадцатиметровым кубом из пластали, с желтыми глоуглобами и оранжевыми занавесями пустынных тентов по стенам. В ней находился диван с маленькими подушками. На низком столике стояли хрустальные сосуды с водой. Чувствовался слабый запах меланжа. После огромного зала комната казалась крохотной.
Пол усадил ее на диван и встал перед ней, изучая древнее лицо стальные зубы, глаза, прячущие больше, чем открывающие, кожа с глубокими морщинами. Он знаком указал на сосуд с водой. Она отрицательно покачала головой, причем у нее выбился клок седых волос.
Пол негромко сказал:
- Я буду торговаться с вами за жизнь моей любимой.
Стилгар прокашлялся.
Алия нащупала рукоять крисножа, висевшего у нее на поясе.
Гхола с непроницаемым лицом, с металлическими глазами, устремленными в пространство над головой Преподобной Матери, остался у двери.
- У вас было видение о моем участии в покушении на ее жизнь? спросила Преподобная Мать. Она по-прежнему следила за гхолой, странно встревоженная им. Почему она чувствует угрозу с его стороны? Ведь он орудие заговора.
- Я знаю, чего вы хотите от меня, - сказал Пол, оставив без ответа ее вопрос.
"Значит, он только подозревает", - подумала Преподобная Мать. Она взглянула вниз, на концы своих туфель, высовывающихся из-под края черного платья. Туфли и платье несли на себе следы заключения: грязные, мятые. Она оживилась, но скрыла свою заинтересованность за сжатыми губами и полузакрытыми глазами.
- Какую цену вы предлагаете? - спросила она.
- Вы можете получить мое семя, но не меня самого, - сказал Пол. -Ирулэн будет изгнана и оплодотворена искусственным путем.
Оцепенев, Преподобная Мать затем взорвалась:
- Вы не посмеете!
Стилгар сделал шаг вперед.
Гхола беззаботно улыбнулся.
Алия внимательно посмотрела на него.
- Не будем обсуждать запреты вашего ордена, - сказал Пол. - Я не желаю слушать разглагольствования о грехе, мерзости или верованиях, оставшихся со времени прошлого джихада. Для своих планов вы можете получить мое семя, но ребенок Ирулэн не будет сидеть на моем троне.
- Ваш трон, - усмехнулась она.
- Мой трон!
- Кто же даст Императору наследника?
- Чани.
- Она бесплодна.
- Она ждет ребенка.
Невольный прерывистый вздох показал, как она потрясена.
- Вы лжете! - выпалила она.
Пол предостерегающе поднял руку, когда Стилгар шагнул вперед.
- Мы уже два дня знаем, что она носит моего ребенка...
- Но Ирулэн...
- Только искусственным способом. Таково мое предложение.
Преподобная Мать закрыла глаза, чтобы не видеть его лица. Проклятие! Бросить ордену генетическую кость таким постыдным образом! Ее переполняло отвращение. Учение Бене Джессерит, уроки Бутлерианского Джихада - все запрещало такое действие. Никто не смеет унижать высочайшее деяние человека. Ни одна машина не может функционировать, как человеческий мозг. Ни словом, ни делом нельзя допустить, чтобы человек рождался на уровне животного.
- Ваше решение? - спросил Пол.
Она покачала головой. Гены, драгоценные гены Атридесов, только они важны. Потребность сильнее, чем запрет. Для ордена сей брак означает нечто большее, чем сперма и яйцеклетки. Он нацелен на душу.
До Преподобной Матери теперь дошел смысл предложения Пола. Он заставит Бене Джессерит действовать так, чтобы вызвать гнев населения... если это откроется. И если Император откажется от отцовства, они не смогут его доказать. Такой ценой будут спасены гены Атридесов, но никогда не будет приобретен его трон.
Она обвела комнату пытливым взглядом, изучая лица: Стилгар, теперь пассивный и выжидающий, гхола, застывший в каком-то внутреннем оцепенении, Алия, следящая за гхолой... и Пол - сгусток гнева под легким покровом сдержанности.
- Это ваше единственное предложение? - спросила она.
- Да.
Она взглянула на гхолу, уловив мгновенное движение мышц его тела. Гхола может чувствовать?
- Ты, гхола, - сказала она. - Должно ли быть сделано такое предложение? И, будучи сделанным, должно ли оно быть принято? Выполни для нас функции ментата.
Металлические глаза повернулись к Полу.
- Отвечай, если хочешь, - разрешил тот.
Гхола повернул к Преподобной Матери лицо, светящееся вниманием, снова поразив ее осмысленной улыбкой.
- Любое предложение хорошо настолько, насколько реально то, что от него получают, - сказал он. - Здесь предлагают жизнь за жизнь. Высокий уровень сделки.
Алия отбросила со лба прядь медных волос и спросила:
- А что еще скрывается в этом договоре?
Преподобная Мать избегала смотреть на Алию, но ее слова горели у нее в мозгу. Да, в этом скрыто нечто более глубокое. Конечно, сестра Пола мерзость, но нельзя не признать, что звание Преподобной Матери она носит заслуженно. Гаиус Хэлен Моахим в это мгновение чувствовала себя не отдельной личностью, но всеми остальными, которые таились в ее памяти. Все они были настороже, все Преподобные Матери, которых она восприняла, становясь жрицей ордена. Алия сейчас находилась в той же позиции.
- Что еще? - спросил гхола. - Приходится удивляться, почему колдуньи Бене Джессерит не использовали методы тлейлаксу.
Гаиус Хэлен Моахим и Преподобные Матери внутри нее содрогнулись. Да, тлейлаксу делают отвратительные вещи. Если опустить барьер перед искусственным осеменением, то следующий шаг, шаг тлейлаксу контролируемая мутация.
Пол, наблюдая за игрой чувств вокруг себя, неожиданно почувствовал, что никого не узнает. Он видел только незнакомцев. И даже Алия была незнакомой.
Алия сказала:
- Если мы пустим гены Атридесов в реку Бене Джессерит, кто знает, каков будет результат?
Гаиус Хэлен Моахим резко повернула голову и встретилась взглядом с Алией. На мгновение они как бы слились в одно целое и подумали об одном и том же: "Что лежит за любыми действиями тлейлаксу? Гхола изготовлен тлейлаксу. Не он ли предложил Полу этот план? Будет ли Пол договариваться непосредственно с Бене Джессерит?”
Она оторвала взгляд от Алии, чувствуя себя уязвимой и слабой. Ловушка для Бене Джессерит, напомнила она себе, заключена в заранее данной власти: такая власть предрасполагает к тщеславию и гордости. Но власть обманывает тех, кто ею пользуется. Начинаешь верить, что власть способна преодолеть любую преграду... включая собственное невежество.
Только один пункт здесь важен непосредственно для Бене Джессерит, сказала она себе. Целая пирамида поколений достигла своей вершины в Поле Атридесе и в этой его мерзкой сестре. Неверный выбор с ее стороны, - и всю пирамиду придется строить заново... начинать за много поколений с параллельных линий, скрещивая образцы с нужными характеристиками. "Контролируемая мутация, - подумала она. Практикуют ли ее тлейлаксу на самом деле? Какое искушение!" Она покачала головой. Лучше избавиться от таких мыслей.
- Вы отказываетесь от моего предложения? - спросил Пол.
- Я думаю.
И снова она посмотрела на его сестру. Оптимальное скрещение с женской линией Атридесов утрачено: Фейд-Раус убит Полом. Впрочем, остается другая возможность - она позволяет сохранить нужные характеристики в потомстве. Пол осмелился предложить Бене Джессерит искусственное оплодотворение. Готов ли он на самом деле заплатить за жизнь Чани? Примет ли он скрещение с собственной сестрой?
Желая выиграть время, Преподобная Мать спросила:
- Скажите мне, о беспорочный образец святого, а что скажет Ирулэн на такое ваше предложение?
- Ирулэн сделает то, что я ей прикажу, - отрезал Пол.
"Да, это так", - поймала Моахим. Она сжала губы и начала новый гамбит.
- Но ведь существует двое потомков Атридесов...
Пол смутно догадался, к чему ома клонит, и кровь бросилась ему в лицо:
- Осторожнее, старуха!
- Вы хотите использовать Ирулэн в своих интересах? - спросила она.
- А разве Ирулэн не готовили к этому? - в свою очередь спросил Пол.
"Он говорит, что обучили ее мы, - подумала Моахим. - Что Ирулэн всего лишь разменная монета. Можно ли истратить ее по другому?”
- Посадите ли вы ребенка Чани на трон? - спросила она.
- На мой трон, - ответил Пол. Он взглянул на Алию, спрашивая себя, понимает ли она все возможности этого обмена. Алия сидела неподвижно, закрыв глаза. С какой внутренней силой она общается? Увидев сестру такой, Пол почувствовал, что его несет по течению, а она стоит на берегу и удаляется от него.
Преподобная Мать приняла, наконец, решение и сказала:
- Этот вопрос не может решать один человек. Я должна связаться со своим Советом на Валлахе. Вы позволите послать туда сообщение?
"Как будто она нуждается в моем позволении!" - подумал Пол.
Вслух он сказал:
- Согласен. Но не откладывайте надолго. Я не буду сидеть сложа руки и ждать, когда вы закончите свое обсуждение.
- Вы будете договариваться с Бене планеты Тлейлакс? - спросил гхола. Алия открыла глаза и посмотрела на гхолу, как будто разбуженная опасным вторжением.
- Я еще не принял решения, - сказал Пол. - При первой возможности я отправлюсь в пустыню. Наш ребенок родится в съетче.
- Мудрое решение, - заметил Стилгар.
Алия избегала смотреть на Стилгара. Она знала, что это неверное решение. Чувствовала каждой своей клеточкой. И Пол наверняка это знал. Почему же он пошел по этой тропе?
- Предлагал ли Бене Тлейлакс свои услуги? - спросила она, отметив, с каким нетерпением ждет ответа Моахим.
Пол покачал головой.
- Нет, - он взглянул на Стилгара. - Стил, организуй отправку сообщения на Валлах-9.
- Слушаюсь, милорд.
Пол подождал, пока Стилгар вызовет охрану, и вышел вместе со старухой. Перед уходом она повернулась к гхоле.
- Ментат, - сказала она, - принесут ли тлейлаксу пользу?
Гхола пожал плечами.
Пол почувствовал, что его внимание рассеивается.
"Тлейлаксу? Нет... не это имела в виду Алия. Но ее вопрос показывает, что она не видит альтернативы... что ж... видения бывают разные... Почему они не могут быть разными у брата и сестры?”
Он очнулся, уловив обрывки разговоров:
- ...должен знать, что тлейлаксу...
- ...полнота данных всегда...
- ...иногда необходимо усомниться...
Пол обернулся, взглянул на сестру и уловил ее взгляд; Он знал, что она увидит на его лице слезы и задумается. Пусть думает, думать - это единственное удовольствие, которое им осталось. Он посмотрел на гхолу и увидел только Данкана Айдахо, несмотря на его металлические глаза. Печаль и сострадание боролись в Поле. Что видят эти металлические глаза?
"Есть много степеней зрения и много степеней слепоты", - подумал Пол. Его мозг перефразировал строку из Оранжевой Католической Библии: "Каких чувств нам не хватает, чтобы увидеть окружающий нас другой мир?”
Видят ли эти металлические глаза другой мир?
Алия подошла к брату, чувствуя его печаль. Благоговейным жестом Свободных она коснулась его щек, катящихся слез, и сказала:
- Не нужно печалиться о мертвых раньше, чем они умерли.
- Раньше, чем они умерли, - повторил он шепотом вслед за ней. - Скажи мне тогда, сестренка, а что такое это "раньше"?

Глава 13

"Хватит с меня богов и жрецов! Вы думаете, я не вижу, как создается мой собственный миф, миф обо мне? Проверьте еще раз свои данные, Хейт. Я ввел свои ритуальные обряды в самые элементарные человеческие действия. Люди едят во имя Муад Диба! Любят во имя Муад Диба, пересекают улицы с моим именем на устах! Балка крыши на далеком Ганджишри не может быть поставлена без благословения Муад Диба!”
“Книга обличительных речей Муад Диба".
Из хроники Хейта.

- Вы рискуете, оставив свой пост и придя ко мне в такое время, сказал Адрик, глядя сквозь стенку своего бака на лицевого танцора.
- Как слаба и ограничена ваша мысль, - ответил Скайтейл.
Адрик колебался, рассматривая громоздкую фигуру, тяжелые веки, тупое лицо. Было еще рано, и обмен веществ Адрика пока не перешел от ночного отдыха к активному дневному потреблению меланжа.
- В этом обличьи вы шли по улицам? - спросил Адрик.
- Никто не захочет взглянуть во второй раз на мою сегодняшнюю внешность, - усмехнулся Скайтейл.
"Хамелеон думает, что смена формы спрячет его от всех", - в редком прозрении подумал Адрик. И задумался, действительно ли его участие в заговоре скрывает их от предвидения. Сестра Императора...
Он покачал головой, всколыхнув оранжевый газ в баке, и спросил:
- Зачем вы здесь?
- Необходимо подтолкнуть гхолу - наш дар - к более быстрым действиям. - Это невозможно.
- Нужно! - настаивал Скайтейл.
- Почему?
- Мне не нравится обстановка. Император пытается расколоть нас. Он уже начал переговоры с Бене Джессерит.
- А, вот оно что!
- Да, и поэтому нужно подтолкнуть гхолу...
- Вы его создали, - сказал Адрик. - Вы, тлейлаксу. Должны знать лучше остальных. - Он помолчал и приблизился поближе к прозрачной стенке бака. -Или вы лгали нам о замечательных свойствах этого дара?
- Лгали?
- Вы говорили, что оружие нужно лишь нацелить и отпустить, больше ничего. После этого гхолу не нужно трогать.
- Любого гхолу можно сбить с пути, - заметил Скайтейл. - Вам нужно лишь напомнить ему о его происхождении.
- Что это даст?
- Это подтолкнет его к активным действиям в наших интересах.
- Он - ментат, с могучими логикой и разумом, - возразил Адрик. - Он может догадаться о моих целях, или же о них догадается сестра Императора. Если ее внимание сосредоточится на...
- Так вы спрятали нас от пророчицы или нет?
- Я боюсь оракулов, - ответил Адрик. - Я занимаюсь логикой, реальными шпионами, физическими силами, действующими в Империи, контролем за спайсом...
- Можно относиться к власти Императора спокойно, если помнить, что все рано или поздно кончается, - прервал его Скайтейл.
Рулевой в возбуждении отскочил, члены его затряслись. Скайтейл, с трудом подавил отвращение при виде этого зрелища. На навигаторе Союза было обычное трико с утолщением на поясе, где он держал различные контейнеры. Однако... он производил впечатление обнаженного, когда двигался. Движения у него плавные, тягучие... Скайтейл еще раз подивился странному сочетанию заговорщиков. Что их объединило? Несовместимая группа. В этом их слабость. Возбуждение Адрика спало. Он смотрел на Скайтейла сквозь окружавший его оранжевый газ. Какой заговор держал в резерве лицевой танцор, чтобы спастись самому? Действия тлейлаксу невозможно предсказать. Дурной знак. Что-то в голосе и действиях посла Союза подсказало Скайтейлу, что навигатор боится Алии больше, чем самого Императора. Эта неожиданная мысль вспыхнула на окраине сознания. Беспокойная мысль. Неужели они проглядели что-то важное, связанное с сестрой Пола? Будет ли гхола достаточно надежным оружием, чтобы погубить их обоих?

Предыдущая страница 7 Следующая страница


Мессия Дюны 8

- Вы знаете, что говорят об Алии? - спросил, испытывая Адрика, Скайтейл.
- Что вы имеете в виду? - человек-рыба снова пришел в возбужденное состояние.
- Никогда еще у философии и культуры не было такой покровительницы, сказал Скайтейл. - В ней соединяются обаяние молодости и красота...
- Что за болтовня насчет обаяния и красоты? - возразил Адрик. - Мы уничтожим обоих Атридесов. Культура! Они уничтожают культуру, чтобы править. Красота! Красота способствует порабощению. Они создают образованное невежество - это легче всего. Они ничего не оставляют на волю случая. Они знают только одно - ковать цепи, порабощать. Но рабы рано или поздно восстают.
- Сестра может выйти замуж и произвести потомство, - сказал Скайтейл. - Почему вы говорите о сестре? - спросил Адрик.
- Император может выбрать для нее мужа, - ответил Скайтейл.
- Пусть выбирает. Уже пора.
- Даже вы не можете предвидеть следующий ход, - предупредил Скайтейл. Вы не создатель... также, как и Атридесы. Не нужно переоценивать свои возможности.
- Мы не болтаем языком о созидании, - возразил Адриан. - Мы не чернь, пытающаяся сделать из Муад Диба мессию. Что за вздор? Почему вы поднимаете такие вопросы?
- Эта планета... - ответил Скайтейл. - Это она рождает вопросы.
- Планеты не разговаривают!
- Эта говорит.
- А?
- Она говорит о созидании. Ветер дует по ночам и наносит песок - это и есть созидание.
- Ветер наносит песок...
- Когда просыпаешься поутру, первые солнечные лучи показывают тебе новый мир - чистый, ждущий твоих следов. "Песок без следов? - задумался Адрик. - Созидание?" Он чувствовал, как его охватывает беспокойство: стенки бака, окружающая комната - все сжималось вокруг, душило его.
Следы на песке...
- Вы говорите, как Свободный, - сказал Адрик.
- Это мысль Свободных, и она поучительна, - согласился Скайтейл. -Они говорят, что джихад Муад Диба оставляет следы во Вселенной точно так же, как Свободный оставляет следы на гладком песке. Они прокладывают след будущим человеческим жизням.
- Так ли это?
- Приходит очередная ночь, - продолжал Скайтейл. - Ветер дует...
- Да, - согласился Адрик, - джихад подходит к концу. Муад Диб использовал свой джихад и...
- Он не использовал джихад, - возразил Скайтейл. - Это джихад использовал его. Я думаю, Пол остановил бы его, если бы мог. - Если бы мог? - удивился навигатор. - Все, что ему надо было...
- Замолчите! - заорал Скайтейл. Нельзя остановить умственную эпидемию. Она переходит от человека к человеку через много парсеков. Она на редкость заразна и поражает самое незащищенное место - человеческий разум. Можно ли ее остановить? У Муад Диба нет противоядия. Корни эпидемии в хаосе. Можно ли там установить порядок?
- Значит, и вы заразились? - спросил Адрик. Он медленно повернулся в оранжевом газе, раздумывая, почему Скайтейл говорит с таким ужасом. Неужели лицевой танцор предал заговор? Невозможно сейчас заглянуть в будущее. Будущее превратилось в мутный поток, засоренный пророчествами.
- Мы все смешались, - сказал Скайтейл и напомнил себе, что разум Адрика имеет четко обозначенные границы. Как сделать это понятным для него?
- Но когда мы уничтожим его... начал было Адрик.
- Мне следовало бы оставить вас в неведении, - прервал его Скайтейл. - Но мой долг не позволяет этого. К тому же это опасно для всех нас.
Адрик резко оттолкнулся перепончатой ступней, отчего оранжевый газ завихрился вокруг его ног. - Вы говорите довольно необычно, - сказал он.
- Обстановка взрывоопасна, - уже спокойнее сказал Скайтейл. - Когда произойдет взрыв, обломки полетят через столетия. Разве вы не видите?
- Мы и раньше имели дело с религиями, - возразил Адрик. - Это не ново...
- Это не просто религия! - воскликнул Скайтейл, думая, что сказала бы Преподобная Мать по поводу их коллеги по заговору. - Религиозное правительство - это нечто иное. Муад Диб повсюду утвердил свой Квизарат, заменив им все прежние правительственные структуры. У него нет постоянной гражданской службы, нет посольства. Зато есть епископства - острова власти. В центре каждого острова - человек. Люди учатся приобретать и удерживать личную власть. Люди реальны.
- Когда они разделятся, мы поглотим их одного за другим, - с благодушной улыбкой заявил Адрик. - Срубим голову, а тело упадет само...
- У этого тела две головы.
- Сестра, которая может выйти замуж? - Которая обязательно выйдет замуж! - Мне не нравится ваш тон, Скайтейл. - А мне не нравится ваше невежество. - Ну и что, если она выйдет замуж? Разве это помешает нашим планам?
- Это потрясет Вселенную.
- Но они не уникальны. Я сам обладаю способностью, которая...
- Вы дитя, Адрик. Вы ковыляете там, где они идут большими шагами.
- Они не уникальны!
- Вы забыли, рулевой, что однажды мы произвели Квизац Хадераха. Это существо видит Время. Это форма существования, которой нельзя угрожать, не породив такую же угрозу против себя. Муад Диб знает, что мы собираемся напасть на Чани. Мы должны действовать быстрее, чем они. Нужно добраться до гхолы и подтолкнуть его, как я уже сказал.
- А если я этого не сделаю?
- Тогда вас поразит молния.

Глава 14

“О, червь со множеством зубов!
Отрицаешь ли ты то, что обречено на смерть?
Тело и душу, искушающие тебя.
На земле всех начал
Кормишь ты чудовищ в дверях огня!
У тебя нет никаких одежд,
Чтобы прикрыть отравленное божество
Или спрятать огонь желания.”

“Песня червя".
Из "книги Дюны".

Пол вспотел, тренируясь с крисножом и короткой шпагой под руководством гхолы. Теперь он стоял у окна, глядя вниз на храмовую площадь и стараясь представить себе Чани в больнице. Все утро она чувствовала себя плохо. Шла шестая неделя ее беременности. Была собраны лучшие врачи. Они сообщат, когда у них будут новости.
Темные полуденные песчаные облака закрыли небо над площадью. Свободные называли такую погоду "грязный воздух".
Неужели врачи никогда не сообщат? Каждая секунда медлила, не желая входить в его вселенную..
Ожидание... ожидание... Вот и Бене Джессерит молчат на своем Валлахе-9. Сознательно затягивают, конечно.
Предвидение предсказывало, разумеется, все эти моменты, но он закрыл от него свое сознание, предпочитая роль рыбы, которая плывет по времени не туда, куда хочет, а куда несет ее течение.
Было слышно, как гхола чистит оружие и осматривает снаряжение. Пол вздохнул, протянул руку к поясу и выключил личное защитное поле. Оно со щекоткой сбежало с его тела.
Пол сказал себе, что займется делами, когда вернется Чани. Тогда будет достаточно времени, чтобы принять тот факт, что скрытое им от нее обстоятельство продлило ее жизнь. Разве это такая уж вина - предпочесть Чани наследнику? По какому все-таки праву он сделал выбор за нее? Глупые мысли! Кто бы стал колебаться, зная альтернативу - рабские подземелья, пытки, мучительная тоска... или еще худшее?
Он услышал скрип двери, шаги Чани и обернулся.
На лице Чани ясно читалась зловещая решимость. Широкий пояс Свободной, собиравший на талии ее золотое платье, водные кольца в ожерелье на шее и рука на бедре, острый взгляд, которым она, как всегда, окинула комнату, - все теперь отступило на второй план. На первом плане была ярость.
Когда она подошла ближе, он раскрыл объятия и привлек ее к себе.
- Кто-то, - выдохнула она, пряча лицо у него на груди, - кто-то уже давно давал мне противозачаточные средства... до того, как я перешла на новую диету. Из-за этого роды предстоят трудные.
- Но ведь есть лекарства? - спросил он.
- Опасные лекарства. Но я знаю виновницу, и я пущу ей кровь!
- Моя Сихайя, - прошептал он, сильнее прижимая ее к себе, чтобы унять дрожь. - Ты носишь наследника, которого мы оба хотим. Разве этого не довольно?
- Моя жизнь сгорает очень быстро, - сказала она, в свою очередь прижимаясь к нему. - Будущее рождение контролирует мою жизнь. Врачи говорят, что плод развивается с ужасающей скоростью. Я должна много есть... и принимать больше спайса... есть его и пить его. Я убью ее!
Пол поцеловал ее в щеку.
- Нет, моя Сихайя, ты никого не убьешь!
И подумал: "Ирулэн продлила твою жизнь, любимая. Для тебя время рождения - это время смерти".
Он почувствовал, как горе убивает его и погружает в черную пустоту.
Чани оттолкнула его:
- Ей нет прощения!
- Кто говорит о прощении?
- Тогда почему я не могу убить ее?
Это было настолько в духе Свободных, такой характерный для них вопрос, что Пол почувствовал истерическое желание расслабиться и все забыть. Но он сдержал себя, ответив:
- Это не поможет.
- Ты видел это?
Пол весь напрягся при воспоминании о видении.
- Что я видел... что я видел... - пробормотал он. Все детали настоящего совпадали с увиденным, и это его словно парализовало. Он чувствовал себя прикованным к будущему. В горле у него пересохло. Следовал ли он своему предвидению, пока не попал в безжалостное настоящее, спрашивал он себя.
- Скажи мне, что ты видел?
- Не могу.
- Почему я не должна убивать ее?
- Потому что так говорю я.
Он видел, что она приняла это. Приняла, как песок принимает воду поглощая и пряча. Таится ли настоящее повиновение под этой горячей, гневной поверхностью? И Пол понял, что жизнь в императорской крепости не изменила Чани: она просто задержалась здесь на время, будто остановилась на отдых в пути вместе с мужем. Все пустынное осталось с ней.
Чани отошла от него и взглянула на гхолу, который стоял в ожидании вблизи тренировочной площадки.
- Ты скрестил с ним свой клинок? - спросила она.
- И неплохо сразился.
Она взглянула на круг на полу, потом снова на металлические глаза гхолы.
- Мне это не нравится.
- Он не причинит мне вреда, - возразил Пол.
- Ты видел это?
- Нет.
- Тогда откуда ты это знаешь?
- Потому что он больше, чем гхола. Он - Данкан Айдахо.
- Его сделали тлейлаксу.
- Они сделали больше, чем сами намеревались.
Она покачала головой. Угол шарфа коснулся воротника ее платья.
- Как можно изменить тот факт, что он - гхола?
- Хейт, - спросил Пол, - ты - оружие моего уничтожения?
- Если настоящее изменяется, изменяется и прошлое, - сказал гхола.
- Это не ответ! - возразила Чани.
Пол повысил голос:
- От чего я умру, Хейт?
В искусственных глазах гхолы блеснул свет:
- Говорят, милорд, что вы умрете от денег и власти.
Чани застыла.
- Как он смеет так разговаривать с тобой?
- Ментат правдив, - ответил Пол.
- Был ли Данкан Айдахо твоим истинным другом? - спросила она.
- Он отдал за меня жизнь.
- Печально, - прошептала Чани, - что гхола не может вернуться к своему первоначальному бытию.
- Вы хотите переделать меня? - спросил гхола, глядя на Чани.
- Что он имеет в виду? - не поняла Чани.
- Переделать - значит, вывернуть наизнанку, ответил Пол. - Но возврата назад нет.
- Каждый человек носит с собой свое прошлое, - сказал Хейт.
- И каждый гхола? - уточнил Пол.
- В известной степени - да, сир.
- Тогда каково твое прошлое?
Чани видела, что вопрос обеспокоил гхолу. Движения его убыстрились, руки сжались в кулаки. Она взглянула на Пола, не понимая, чего он добивается. Можно ли вернуть это существо в прошлое, сделать его таким, каким он некогда был?
- Гхола может помнить свое истинное прошлое? спросила она.
- Делалось много попыток, - ответил гхола, глядя себе под ноги. - Но ни один гхола не был восстановлен до уровня своего прежнего бытия.
- Но ты хочешь, чтобы это произошло? - спросил Пол.
Черные глаза гхолы с напряженной интенсивностью сосредоточились на лице Пола.
- Да!
Пол негромко сказал:
- Если существует способ...
- Это тело, - прервал его Хейт, жестом салюта коснувшись лба, - не из прежнего бытия. Оно... родилось заново. Только форма старая. Такое может проделать и лицевой танцор.
- Не совсем, - сказал Пол. - И ты не лицевой танцор.
- Верно, милорд.
- Откуда они взяли твою внешность?
- Из генетического образца, запечатленного в клетках.
- Говорят древние ученые исследовали эту область еще до Бутлерианского Джихада. Каковы границы твоей памяти, Хейт? Что ты помнишь о своей прежней жизни?
Гхола пожал плечами.
- А что, если он не был Айдахо? - усомнилась Чани.
- Он был им!
- Ты уверен?
- Он - Данкан Айдахо во всех отношениях. Не могу представить себе силу, которая бы удерживала эту форму без всяких расслаблений и отклонений.
- Милорд! - возразил гхола. - То, что мы не можем себе вообразить те или иные явления, вовсе не исключает возможности их существования. Есть вещи, которые я должен делать как гхола и которые не стал бы делать как человек.
Глядя на Чани, Пол спросил:
- Видишь?
Она кивнула.
Пол отвернулся, борясь с охватившим его чувством глубокой печали. Он подошел к балконному окну, задернул занавес. В полутьме вспыхнул свет. Пол крепко затянул пояс, вслушиваясь во внутренние голоса.
Ничего...
Он обернулся. Чани стояла, как зачарованная, не отрывая взгляда от гхолы.
Пол увидел, что Хейт полностью, казалось, ушел в себя.
Услышав звук шагов Пола, Чани повернулась к нему. На какое-то время гхола стал для нее человеком. И в это мгновение она его не боялась. Наоборот, он ей нравился и вызывал восхищение. Теперь она поняла, с какой целью Пол его испытывал. Он хотел, чтобы она увидела в теле гхолы человека.
Она посмотрела на Пола.
- Этот человек, он был Данканом Айдахо?
- Да. И он по-прежнему здесь.
- Он бы позволил Ирулэн жить?
"Вода ушла не слишком глубоко", - подумал Пол и сказал:
- Если бы я ему приказал.
- Не понимаю, - сказала она. - Разве ты не рассердился?
- Я рассердился.
- Не похоже. Ты как будто опечален.
Он закрыл глаза.
- Да. И это тоже.
- Ты - мой муж, - сказала она. - Я это знаю. Но сейчас я не понимаю тебя.
Неожиданно Пол почувствовал, что он будто углубился в большую пещеру. Тело его двигалось - одна нога за другой, - но мысли были где-то в другом месте.
- Я и сам себя не понимаю, - прошептал он. Когда он открыл глаза, то обнаружил, что стоит в стороне от Чани.
Она заговорила откуда-то издалека:
- Любимый, я не буду спрашивать, что ты видел. Я знаю только, что дам тебе наследника, которого мы с тобой хотим.
Он кивнул.
- Я знал это с самого начала.
Он повернулся и посмотрел на нее. Чани казалась очень далекой.
Она встала и положила руку на живот.
- Я голодна. Врачи сказали, что я должна есть в три четыре раза больше, чем ела раньше. Я боюсь, любимый. Слишком уж быстро он развивается.
- Слишком быстро, - согласился он. - Зародыш знает, что надо спешить.

Глава 15

"Дерзкая природа действий Муад Диба видна хотя бы по тому факту, что он с самого начала знал, к чему принуждаем, но не однажды делал шаги в сторону от этой тропы. Он ясно выразил это, сказав: "Говорю вам, что пришло время моего испытания, когда будет показано, что я совершенный Слуга". Так он свивал все в одно, чтобы и друг, и враг могли обожествлять его. По этой и только по этой причине его апостолы молятся: "Боже, спаси нас от других троп, которые Муад Диб покрыл водами своей жизни". И эти "другие тропы" можно представить себе только с крайним отвращением".

Из "Джам-аль-Дин"
("Книги Правосудия")

Посланец оказался молодой женщиной - Чани знала ее лицо, имя и семью. Поэтому она смогла пройти через рогатки имперской службы безопасности. Чани опознала ее в присутствии начальника службы безопасности Баннерджи, который организовал ей встречу с Муад Дибом. Баннерджи действовал инстинктивно, зная, что отец молодой женщины еще до джихада был членом императорских отрядов смерти, ужасных федайкинов. Иначе он оставил бы без внимания ее просьбу, хотя она и говорила, что ее сообщение предназначено только для ушей Муад Диба.
Разумеется, ее тщательно обыскали и проверили, прежде чем допустить к Полу. Даже сейчас Баннерджи сопровождал ее, одной рукой держа ее за руку, а другой сжимая нож.
Когда ее привели в постои Императора, был полдень. Комната представляла собой странное смешение жилища Свободного в пустыне и аристократической приемной. Три ее стены закрывали занавеси из дорогих тканей с вышитыми на них фигурами из мифологии Свободных. Четвертую стену занимал видеоэкран - серебристо-серая поверхность в овальной раме. Песочные часы Свободных были встроены в планетарий - сложный механизм с планеты Икс, - показывающий движение солнца и обеих лун Арракиса.
Пол стоял у стола и смотрел на Баннерджи. Начальник службы безопасности стал теперь главой полицейской службы, несмотря на свое прошлое контрабандиста. У Баннерджи была мощная фигура. Клочья черных волос спадали на темный, влажный от пота лоб, будто хохолок некой экзотической птицы. Синие-в-синем глаза одинаково бесстрастно взирали и на счастье, и на горе. Чани и Стилгар доверяли ему. Пол знал, что если бы он приказал Баннерджи перерезать девушке горло, тот сделал бы это, не задумываясь ни на минуту.
- Сир, вот девушка-вестница, - сказал Баннерджи. - Миледи Чани передала, что у нее есть к вам дело.
- Да, - коротко кивнул Пол.
Странно, но девушка не глядела на него. Ее внимание привлек планетарий. Она была среднего роста, с темной кожей. Платье из тонкой материи и простого покроя говорило о богатстве. Иссиня-черные волосы перехвачены лентой из того же материала, что и платье, руки спрятаны в рукава. Пол подозревал, что руки ее крепко сжаты - это соответствовало бы ее характеру. Все соответствовало характеру, включал платье - последний остаток роскоши, сбереженный для такого случая.
Пол знаком велел Баннерджи отойти. Тот поколебался, прежде чем повиноваться. Девушка сделала шаг вперед. Двигалась она грациозно, по-прежнему избегая встречаться с ним взглядом.
Пол прочистил горло.
Но вот девушка подняла взгляд - глаза без белков, расширенные в благоговейном страхе. Странно маленькое лицо с тонким подбородком. Глаза казались слишком большими над раскосыми скулами, что-то невеселое в них говорило, что она улыбается редко. В уголках глаз притаилась легкая желтая дымка - след пылевого раздражения, а, возможно, и пристрастия к семуте.
Все соответствовало характерному облику.
- Ты хотела говорить со мной, - напомнил Пол.
Наступил момент решающего испытания способностей Скайтейла. Он изучил внешность, манеры, воспроизвел пол, голос - все, что смог. Но эту женщину Муад Диб знал во времена съетча. Конечно, тогда она была ребенком, но у них с Муад Дибом общий жизненный опыт. Некоторые области памяти можно сознательно отключить. Более волнующего момента Скайтейлу не приходилось испытывать никогда.
- Я Лачма, дочь Отейна Берк-ад-Диба. - Голос девушки звучал негромко, но уверенно, сообщая свое имя, имя отца и всю родословную.
Пол кивнул. Он видел теперь, почему ошиблась Чани. Тембр голоса, все, абсолютно все воспроизведено с идеальной точностью. Если бы не его собственное обучение методам Бене Джессерит и не оракульское видение, маскировка лицевого танцора могла бы обмануть и его.
Но некоторые несоответствия он все же разглядел: слишком старательно контролировался голос, какой-то мельчайшей детали не хватало, чтобы точно воспроизвести форму плеч и посадку головы Свободной. Но тем не менее приходилось признать прекрасную работу. Даже роскошное платье слегка выпачкано, чтобы передать истинное состояние... Черты лица воспроизведены с удивительной точностью. Лицевому танцору удалось вжиться в эту роль.
- Отдыхай в моем доме, дочь Отейна, - произнес Пол ритуальное приветствие Свободных. - Ты желанна, как вода после долгого пути по пустыне.
Она слегка расслабилась - в ней появилась уверенность, что ее приняли за чист монету.
- Я принесла сообщение, - сказала она.
- Человек сам по себе сообщение, - отозвался Пол.
Скайтейл негромко вздохнул. Все идет хорошо, но наступает решающий момент: Атридес должен вступить на нужную тропу. Он должен потерять свою возлюбленную из Свободных при таких обстоятельствах, когда никого нельзя будет обвинить Неудача должна исходить только от самого могущественного Муад Диба. Он должен полностью осознать собственно неудачу и принять предложенную тлейлаксу альтернативу.
- Я - дым, исчезающий в ночи, - сказал Скайтейл, что в соответствии с кодом Свободных означало: "У меня дурные новости".
Пол старался сохранять спокойствие. Он почувствовал себя обнаженным. Мощный оракул скрывал этого лицевого танцора. Лишь отдельные детали этого мгновения были известны Полу. Он знал только, чего он не должен делать: он не должен убивать этого лицевого танцора. Это приведет к будущему, которого нужно избегать любой ценой. Он, возможно, как-нибудь сумеет проникнуть во тьму и изменить ужасающий рисунок будущего.
- Сообщи мне твою весть, - сказал Пол.
Баннерджи передвинулся так, чтобы иметь возможность следить за лицом девушки. Она, казалось, впервые заметила его; взгляд ее задержался на ноже, который держал в руке глава службы безопасности.
- Невинную не следует подозревать во зле, - сказала она, глядя прямо в глаза Баннерджи.
"Хорошо сказано, - подумал Пол, - так сказала бы подлинная Лачма". На мгновение он с болью вспомнил о настоящей дочери Отейна - труп в пустыне. Но времени на такие переживания не было. Он нахмурился.
Баннерджи продолжал следить за девушкой.
- Мне велено передать сообщение наедине, - сказала она.
- Почему? - резко спросил Баннерджи.
- Таково желание отца.
- Это мой друг, - сказал Пол. - Разве я не Свободный? Мой друг может слышать все, что слышу я.
Скайтейл задумался. Действительно ли существует такой обычай у Свободных, или это проверка?
- Император может устанавливать свои законы, - сказал Скайтейл. - Вот сообщение: мой отец хочет, чтобы вы пришли к нему, взяв с собой Чани.
- Зачем мне брать с собой Чани?
- Она ваша женщина и сайадина. Она должна подтвердить, что мой отец говорит в соответствии с обычаями Свободных. Это водное дело, а по правилам нашего племени нет ничего важнее.
"В заговоре участвуют Свободные, - подумал Пол. - События продолжают совпадать. Да, а у меня нет иного выхода, кроме как участвовать в них".
- О чем будет говорить твой отец?
- О заговоре против вас. О заговоре среди Свободных.
- Почему он не пришел сам? - спросил Баннерджи.
- Мой отец не может прийти сюда. Заговорщики подозревают его. Он не пережил бы пути.
- Почему он не мог сообщить подробности через вас, раз уж он доверил такое сообщение дочери? - спросил Баннерджи.
- Подробности заключены в дистрансе, который может открыть только Муад Диб, - сказала она. - Больше я ничего не знаю.
- Почему бы не прислать дистранс сюда? - поинтересовался Пол.
- Это человек-дистранс.
- Тогда я пойду, - сказал Пол. - Но пойду один.
- Чани должна идти вместе с вами.
- Чани ждет ребенка.
- Когда это женщина-Свободная отказывалась?
- Мои враги давали ей яд, - сказал Пол. - Роды будут трудными. Здоровье не позволяет ей сопровождать меня.
Прежде чем Скайтейл успел справиться с собой, странные чувства отразились на лице девушки: раздражение, гнев. Скайтейл напомнил себе, что у каждой жертвы должен быть путь к спасению, даже у Муад Диба. Но заговор еще не провалился, Атридес остается в сети. Он застыл в определенном образе и скорее убьет себя, чем примет другой. Так было некогда с Квизац Хадерахом тлейлаксу. Так будет с этим. И тогда наступит черед гхолы.
- Позвольте мне попросить саму Чани решить это, - сказала девушка.
- Я уже решил, - возразил Пол. - Вместо Чани меня будешь сопровождать ты.
- Нужна сайадина!
- Но разве ты не друг Чани?
"Попался! - подумал Скайтейл. - Может, он что-нибудь заподозрил? Нет! Это просто осторожность Свободного. И ведь противозачаточное средство факт. Что ж, существуют и другие пути".
- Отец велел мне не возвращаться, - сказал Скайтейл. - Он сказал, что вы не будете рисковать мной и предоставите мне надежное убежище.
Пол кивнул. Все соответствовало. Он не мог отказать в убежище, а она должна подчиниться приказу отца.
- Я возьму с собой жену Стилгара, Хару, - сказал Пол. - А ты расскажешь, как пройти к твоему отцу.
- Откуда вы знаете, что можно доверять жене Стилгара?

Предыдущая страница 8 Следующая страница


9 Фрэнк Герберт

- Я знаю это.
- Но я не знаю.
Пол покусал губы и спросил:
- Жива ли твоя мать?
- Моя настоящая мать ушла к Шаи-Хулуду. Ее сестра, моя вторая мать, жива и заботится об отце.
- Она сейчас в съетче Табр?
- Да.
- Я помню ее, - сказал Пол. - Она заменит Чани. - Он подозвал Баннерджи. - Пусть адъютанты отведут дочь Отейна Лачму в ее помещение. Баннерджи кивнул. Адъютанты... Это ключевое слово означало, что вестницу надо держать под особой охраной. Он взял ее за руку. Она сопротивлялась.
- Как же вы пойдете к моему отцу?
- Ты опишешь путь Баннерджи, - пояснил Пол. - Он мой друг. - Нет! Отец приказал! Я не могу!
- Баннерджи? - спросил Пол.
Баннерджи помолчал. Пол видел, что он роется в своей энциклопедической памяти.
- Я знаю проводника, который отведет вас к Отейну, - сказал он.
- Я пойду один.
- Сир, вы...
- Отейн хочет, чтобы было именно так, - сказал Пол, почти не скрывая иронии.
- Сир, это слишком опасно, - запротестовал Баннерджи.
- Даже Император должен иногда идти на риск, - ответил Пол. - Решение принято. Выполняйте.
Баннерджи неохотно вывел лицевого танцора из комнаты.
Пол повернулся к черному экрану за своим столом. Он поймал себя на том, что ждет падения камня с высоты.
Должен ли он сказать Баннерджи о подлинной природе вестницы? Нет! Такой инцидент не записан на экране его видения. А каждое отклонение грозит целым водопадом насилия. Нужно найти точку приложения сил, то место, где он мог вырваться из ведения.
Если только такое место вообще существует!

Глава 16

"Какой бы экзотичной ни была человеческая цивилизация, какими бы путями ни развивались жизнь и общество, какой бы сложности ни достигло соотношение человека и машины, всегда случаются промежутки единоличной власти, когда развитие человечества, само его будущее зависит от относительно простых действий одного индивидуума".

Из Книги тлейлаксу.

Пересекая высоченный пешеходный мост, ведущий от башни к официальной резиденции Квазарата, Пол добавил в свою походку хромоту. Солнце садилось, и он шел сквозь длинные тени, которые помогали ему маскироваться, однако острый глаз все же мог бы разоблачить его. С ним было защитное поле, но он не активизировал его, решив, что мерцание поля может быть замечено и вызвать подозрение.
Пол взглянул налево. Будто раздвинутые ставни, солнце закрывали полоски песчаных облаков. Он, в сущности, был не один, но с тех пор, как он прекратил одинокие ночные прогулки, меры по его безопасности слегка ослабли. Над его головой пролетали орнитоптеры, на самом деле кружа в строго определенном порядке. В одежде у него был скрыт передатчик, благодаря которому орнитоптеры держали с ним связь. Ниже по улицам двигались люди в надвинутых на лица островерхих капюшонах. Другие рассыпались по всему городу, предварительно изучив маскировку Императора - костюм Свободного, вплоть до стилсьюта и пустынных сапог. Щеки его были изменены с помощью пластиковых добавок. Вдоль левой части лица шла трубка стилсьюта.
Дойдя до противоположного конца моста, Пол оглянулся и заметил движение у пластальной решетки, скрывающей балкон его частных покоев. Несомненно, это Чани. "Охота за песком в пустыне", - так называла она его прогулки.
Как мало понимает она его горький выбор. Необходимость выбора из множества страданий может даже незначительную боль сделать невыносимой.
Он вспомнил их расставание. В последнее мгновение Чани проникла в его чувства, но не поняла их. Она решила, что он испытывает чувства, которые вызываются расставанием с любимой перед опасной дорогой.
"Если бы это было так", - подумал он.
Теперь он пересек мост и вышел в верхний переход через правительственное здание. Повсюду были закреплены световые шары, глоуглобы, освещающие людей, спешивших по своим делам. Квизарат никогда не спал. Пол читал надписи на дверях, как будто видел их впервые: "Скоростная торговля", "Пророчества", "Испытание веры", "Религиозное снабжение", "Оружие", "Пропаганда веры".
“Честнее было бы написать "Наступление бюрократии", - подумал он.
Тип чиновника религиозной службы заполонил всю Вселенную. Этот новый человек Квизарата обычно бывал новообращенным. Он редко сменял Свободных на ключевых постах, но зато заполнял все промежуточные. Он принимал меланж, как для того, чтобы показать, что он может его вынести, так и ради продления жизни. Он стоял особо от своих правителей - Императора. Его богами были Рутина и Документ. К его услугам были ментаты и огромные библиотеки справочного материала. Целесообразность - первое слово в его катехизисе, хотя он отдавал дань и бутлерианским заповедям. Машина не должна заменять человека, твердил он, но каждым своим действием доказывал, что предпочитает машину человеку, статистику - индивидууму, далекую общую картину - близкому соприкосновению, требующему воображения и инициативы.
Поднимаясь по лестнице в дальнем конце здания, Пол услышал звон колоколов перед вечерним богослужением в храме Алии.
Странное чувство незыблемости звучало в этих колоколах.
Храм на забитой людьми площади был новый, ритуалы его - недавнего происхождения, но было что-то древнее в этом здании, стоявшем на окраине Арракина. Все было сделано для того, чтобы создавать впечатление древности, полной традиций и тайн.
Теперь он был в толпе, внизу. Единственный проводник, которого сумела найти его служба безопасности, настоял, чтобы это было именно так. Агентам службы безопасности не понравилось, что Пол согласился. Еще меньше это понравилось Стилгару. А больше всех возражала Чани.
Несмотря на некоторую давку в толпе, люди как бы не замечали его и старались избежать соприкосновения, что давало ему некоторую свободу передвижения. Он знал, что все ведут так себя при приближении Свободных, так как они очень вспыльчивы и скоры на расправу. Поэтому Пол действовал, как человек из пустыни.
По мере того как он приближался ко входу в храм, людской говор становился сильнее. Окружающие были вынуждены прижиматься к нему, но отовсюду он слышал ритуальные извинения: "Простите, сэр. Я не мог предотвратить этого нарушения вежливости", "Простите, благородный сэр, такого напора толпы я еще не видывал", "Прошу прощения, святой гражданин. Какой-то бездельник толкнул меня".
Пол не обращал внимания на эти слова. В них не было искренности, только страх перед ветераном-Свободным. Он думал о том, какой долгий путь отделяет его от дней детства, проведенных в замке Келадана. Где ступил он на тропу, при в дикую его на эту заполненную народом площадь на планете, такой далекой от Келадана? И действительно ли он шел по этой тропе? Он не мог сказать, что когда-нибудь в жизни действовал, повинуясь только одной причине: мотивы его поступков всегда были сложны, может быть, более сложны, чем когда-либо в человеческой истории. У него была надежда, что он все же может избежать судьбы, которую видит так ясно в конце тропы. Но толпа толкала его вперед, и он испытывал головокружительное ощущение, как будто он заблудился и утратил направление, которого держался всю жизнь. Вместе с толпой вплыл он в портик храма. Голоса здесь звучали приглушенно. Запах страха становился сильнее - резкий, потный...
Ученики уже начали службу в храме. Их чистое пение перекрывало остальные звуки - шепот, шелест одежды, шарканье ног, кашель, рассказывая о Далеких Местах, которые посетили жрица в своем святом трансе.

Она ездит на черве пространства,
Она ведет сквозь все бури
К земле мягких ветров.
И хотя мы спим у логова змей,
Она охраняет наши спящие души.
Закрывая пустынный глоуглоб,
Она прячет нас в прохладной тени.
Сверкание ее белых зубов
Ведет нас в ночи.
По прядям ее волос
Мы поднимаемся в небо!
Сладкий аромат, запах цветов
Окружает нас, когда она с нами.

“Балак! - подумал Пол, как Свободный. - Она может быть и гневной!”
Портик храма освещали высокие мерцающие трубки, имитирующие пламя свеч. Мерцание вызвало в Поле древнее воспоминание, хотя он и понимал, что это сделано намеренно. Это чувство было атавизмом. Он его ненавидел.
Толпа проплыла вместе с ним через высокие металлические двери в огромный зал - мрачное, угрюмое помещение с мерцающими высоко над головой огнями. В дальнем конце находился ярко освещенный алтарь. За алтарем был виден обманчиво простой экран из черного дерева, украшенный рисунками из мифологии Свободных. Скрытые огни создавали эффект радуги. Ученики в семь рядов стояли ниже этого спектрального занавеса: черные рясы, белые лица, открывающиеся в унисон рты...
Пол смотрел на окружающих его пилигримов. Неожиданно он почувствовал к ним зависть. Они верили в правду, которую получат здесь, а он - нет. Ему показалось, что они получат здесь нечто такое, в чем ему самому отказано, что-то чудесное и исцеляющее.
Он старался протиснуться поближе к алтарю, но кто-то остановил его, взяв за руку. Пол оглянулся и увидел лицо старика Свободного синие-в-синем глаза под нависшими бровями, а в них узнавание. В мозгу Пола вспыхнуло имя - Радир, его товарищ по дням съетча.
Пол знал, что окруженный толпой, он абсолютно беззащитен, если Радир действует вместе с заговорщиками и планирует насилие.
Старик протиснулся ближе, держа одну руку под платьем - несомненно, сжимая рукоять крисножа. Пол приготовился отразить нападение, но старик прошептал:
- Мы пойдем с остальными.
Это была условная фраза проводника. Пол кивнул.
Радир повернулся и посмотрел на алтарь.
- Она идет с востока, - пели ученики, - и солнце стоит у нее за спиной. Ей все открыто. В блеске света ее взгляд ничего не пропустит: ни тьму, ни свет.
Стонущий звук музыкального инструмента заглушил пение и сам растворился в тишине. Толпа продвинулась вперед еще на несколько метров. Все сплотились в одну монолитную массу, окутанную удушливым воздухом, тяжелым от дыхания множества людей и запаха спайса.
- Шаи-Хулуд пишет на чистом песке! - вскричали ученики.
Пол почувствовал, что у него, как и у всех окружающих, перехватывает дыхание. Из-за сверкающей двери негромко вступил женский хор: "Алия... Алия... Алия..." Пение становилось все громче и громче и вдруг неожиданно оборвалось.
Снова послышались негромкие голоса:

Она снимет все бури,
Ее взгляд убивает наших врагов
И карает неверующих.
От вершин Туско,
Где начинается рассвет
И откуда бежит чистая вода,
Видна ее тень.
В сверкающем летнем зное
Она служит нам хлебом и молоком -
Холодным, ароматным от спайса.
Глаза ее расплавляют наших врагов,
Карают наших угнетателей
И проникают во все тайны.
Она - Алия... Алия... Алия...

Голоса смолкли, постепенно замирая.
Пол почувствовал отвращение. "Что мы делаем? спросил он себя. - Алия - ребенок-колдунья, но она становится старше. Становится старше, значит, становится злее".
Атмосфера храма терзала его душу. Он стоял, объединенный с толпой своей личной виной, которую никогда не сможет искупить. Огромность Вселенной за пределами храма заполнила его сознание. Как гложет один человек, один ритуал связать эту огромность в единый узел?
Пол вздрогнул.
Вселенная противостояла ему на каждом шагу. Она избегала его хватки, принимала бесчисленные формы, чтобы обмануть его. И эта Вселенная никогда не согласится с формой, которую он придает ей.
Шелест пробежал по залу.
Из тьмы за сверкающей радугой появилась Алия. На ней было желтое платье с зеленой оторочкой - цвета Атридесов. Желтый - солнечный свет, зеленый - смерть, производящая жизнь. Пол неожиданно почувствовал, что Алия появилась только ради него. Она была его сестрой. Он знал ее ритуал и его происхождение, но он никогда раньше не стоял в толпе пилигримов, глядя на нее их глазами. И теперь, в этом загадочном месте, он понял, что она часть противостоящей ему Вселенной.
Ученики принесли ей золотую чашку. Алия приняла ее. Частью своего сознания Пол знал, что в чаше неизменный меланж, слабый яд, усилитель пророческих способностей.
Глядя на чашу, Алия заговорила. Голос ее ласкал слух, от него распускалась душа.
- Вначале мы были пусты, - произнесла она.
- В нас не было знания, - подхватил хор.
- Мы не знали о Власти, живущей в любом месте, - говорила Алия.
- И в любом Времени, - пел хор.
- Это - Власть, - возвестила Алия, слегка приподняв чашу.
- Она приносит нам Радость, - ликовал хор.
"И уничтожение", - подумал Пол.
- Она пробуждает душу, - говорила Алия.
- И рассеивает все сомнения, - пел хор.
- В миру мы гибнем, - жаловалась Алия.
- Во Власти мы живем вечно, - утешал хор.
Алия поднесла чашу к губам и отпила.
К своему удивлению, Пол почувствовал, что затаил дыхание, как самый последний пилигрим в толпе. Хотя он по собственному опыту знал, что испытывает Алия, тау захватило его в свои сети. Он вспомнил, как яд проникает в тело. Память оживила мгновение, когда сознание становится пылинкой, изменяющей яд. Он снова пережил пробуждение в мире, где нет Времени, где возможно все. Он знал, что испытывает Алия, но понял, что это совсем не то; он не понимал ее чувств сейчас и не знал, как это происходит с ней. Загадка слепила ему глаза.
Алия задрожала и опустилась на колени.
Пол перевел дух вместе с освободившимися пилигримами. Завеса частично начала подниматься. Поглощенный видением, он забыл, что видение принадлежит тем, кто в пути, кто еще придет. В видении проходишь от несуществующей случайности. Томишься по абсолютам, которых нет.
Но при этом теряешь настоящее.
Алия качалась под действием измененного спайса.
Пол чувствовал, как с ним говорит нечто трансцендентальное: "Смотри! Видишь, на что ты не обращал внимания?" В это мгновение ему показалось, что через глаза других он видит ритм этого места, который не смог бы воспроизвести ни один художник или поэт. Жизнь и красота, сверкающий свет поглощал стремление к власти.
Алия заговорила. Ее усиленный голос гремел в храме.
- Сверкающая ночь! - воскликнула она.
Стон пронесся по толпе пилигримов. - Ничто не может скрыться в такой ночи! Что за свет во тьме? На нем невозможно остановить взгляд. Никакие слова не опишут его. - Голос ее стихал. - Остается пропасть. Она чревата всем будущим. Ах, какая нежная ярость!
Пол почувствовал, что ждет от сестры какого-то особого сигнала, тайного знака. Это могло быть действие или слово, какое-нибудь колдовство, мистический процесс, что-то стремящееся наружу изнутри, что придется ему впору, подойдет, как стрела к космическому луку. Ожидание этого дрожало в его сознании, как шарик ртути.
- Будет печаль, - продолжала Алия. - Напоминаю вам, что все сущее есть лишь начало, великое начало. Ждут миры, которые предстоит завоевать. Вы смеетесь над прошлым, а я говорю вам сейчас: внутри всех различий лежит единство.
Алия опустила голову. Пол еле сдержал крик разочарования: она не сказала того, чего он ждал. Тело его превратилось в сухую оболочку, пустую шелуху, сброшенную пустынными насекомыми.
Остальные испытывают то же самое, подумал он. Неожиданно где-то в толпе, слева от Пола, закричала женщина.
Алия подняла голову, и Пол испытал странное ощущение, будто между ними исчезло расстояние, будто он смотрит прямо в остекленевшие глаза в нескольких дюймах от него.
- Кто призывает меня? - спросила Алия.
- Я! - воскликнула женщина. - О, Алия, помоги мне. Говорят, мой сын убит на Муритане. Он умер? И я больше никогда не увижу своего сына?
- Ты пытаешься идти назад по песку, - заговорила нараспев Алия. Ничто не уходит. Всему свое время, все возвращается, но ты можешь не узнать вернувшегося.
- Алия, я не понимаю! - завывала женщина.
- Ты живешь в воздухе, но не видишь его, - резко сказала Алия. - Ты что, ящерица? В твоем голосе акцент Свободной. Разве Свободные стараются вернуть мертвых? Что нам нужно от наших мертвых, кроме их воды?
В центре храма мужчина в богатом красивом плаще поднял обе руки; рукава плаща спали, обнажая руки.
- Алия! - закричал он. - Мне сделали деловое предложение. Должен ли я его принять?
- Начало и конец едины! - отрезала Алия. - Разве я этого не говорила? Ты пришел сюда не для того, чтобы задать этот вопрос.
- Она сегодня чем-то разгневана, - пробормотала женщина неподалеку от Пола. - Видели ли вы ее когда-нибудь такой сердитой?
"Она знает, что я здесь, - подумал Пол. - Увидела ли она видение, которое рассердило ее? Или она сердится на меня?”
- Алия, - обратился мужчина, стоявший непосредственно перед Полом. -Скажи этим бизнесменам и слабым сердцам, сколько будет править твой брат? - Предоставляю тебе самому заглянуть за сей угол! - сказала Алия. Твои предрассудки в твоем рту! Именно потому, что мой брат постоянно угощает песчаного червя хаоса, у вас есть крыша над головой и вода! Яростным жестом Алия запахнула платье, прошла через сверкающие полосы света и исчезла во тьме за экраном.
Ученики немедленно затянули очередное песнопение, но получалось у них вразнобой - они с трудом сохраняли ритм. Очевидно, их застигло врасплох неожиданное окончание обряда. Толпа зароптала. Пол чувствовал движение вокруг себя, беспокойное и неудовлетворенное.
- А все этот дурак со своим глупым вопросом, - пробормотала женщина рядом с Полом. - Лицемер!
Что увидела Алия? Какой след в будущем?
Что-то случилось здесь этой ночью, и это что-то нарушило обычное течение обряда. Ведь всегда толпа осаждала Алию своими жалкими вопросами. Люди приходили сюда, как просители приходят к оракулу. И Пол много раз слышал это, когда следил за обрядом, скрывшись во тьме за алтарем. Что же изменилось этой ночью, что произошло?
Старик Свободный потянул Пола за рукав, указывая на выход. Тола уже начала продвигаться в том же направлении. Пол позволил толпе увлечь себя, чувствуя руку проводника у себя на рукаве. У него было такое ощущение, будто его тело стало вместилищем силы, которую он больше не контролирует. Он превратился в несущество, в неподвижность, которая движется. И это несущество вело его по тем же самым дорогам и улицам, таким знакомым ему по видениям, что сердце его замирало от боли.
"Я знаю, что видела Алия, - подумал он. - Я сам видел это много раз. Но она не заплакала... она тоже видела альтернативу".

Глава 17

"Рост производства и доходов не должен выходить из-под контроля в моей Империи. Такова суть моего приказа. Тогда не будет недоразумений между различными сферами влияния. И не будет потому, что я так приказываю. Я подчеркиваю свою власть в этой области. Я верховный поглотитель энергии и останусь таковым, живой или мертвый. Отсюда моя власть, и мое правление - это экономия".

Приказ Императора Пола Муад Диба в Совете.

- Я оставлю тебя здесь, - сказал старик, снимая руку с рукава Пола. -Направо, вторая дверь с дальнего края. Иди с Шаи-Хулудом, Муад Диб... и помни, что некогда ты был Узулом.
Проводник Пола скользнул во тьму.
Пол знал, что поблизости ожидают люди из службы безопасности. Они обязательно схватят старика и отведут на допрос. Но Пол надеялся, что старик сумеет ускользнуть.
Над головой светили звезды, где-то за Защитной стеной вставала Первая луна. Но это место - не открытая пустыня, где по звездам можно определить путь. Старик привел его в новый пригород, уж это Пол распознал.
Улица была покрыта толстым слоем песка, нанесенного от ближних дюн.
Ниже по улице горел единственный глоуглоб. Он давал достаточно света, чтобы разглядеть, что улица вела в тупик.
В воздухе стоял сильный запах от работающего дистиллятора. "Механизм плохо отлажен, и в воздух уходит слишком много влаги. Как беззаботны стали мои люди, - подумал Пол. - Они теперь водные миллионеры. Они уже забыли про те дни, когда на Арракисе человека могли убить из-за воды, содержавшейся в его теле".
"Почему я колеблюсь? - удивился Пол. - Вторая дверь с дальнего конца. Я знал это и без его слов. Но я должен действовать так, как будто мне ничего неизвестно... Да, но все же я колеблюсь...”
Неожиданно из дома слева послышался шум ссоры. Женщина бранила кого-то: она жаловалась, что новое крыло их дома пропускает пыль. Неужели он думает, что вода падает с неба? Если пыль входит, то влага выходит. "Некоторые еще помнят", - продумал Пол.
Он двинулся вниз по улице, и голоса ссорящихся постепенно затихли.
"Вода с неба!" - подумал он.
Некоторые Свободные видели это чудо на других мирах. Он сам видел это, но сейчас это воспоминание как будто принадлежало другому. Дождь так это называется. Неожиданно он вспомнил самые настоящие ливни на своей родной планете: густыми серые облака в небе Келадана, специфический предгрозовой запах озона во влажном воздухе, крупные капли дождя, падающие с неба. Вода потоками сбегает с крыш, потоки ее устремляются к реке, которая разбухает... разбухает... и течет, мутная, мимо их сада... влажные ветви деревьев тускло блестят.
Нога Пола увязла в небольшом наносе песка. На мгновение он вспомнил о противной грязи, которая прилипла к его подошвам в детстве. И снова похожее отвращение, снова он уже в песке, во тьме, полной пыли и ветра, с нависшим над ним угрожающим будущим. Он воспринимал сухость окружающей жизни как обвинение. Ты это сделал! Они стали цивилизацией рассказчиков и наблюдателей с сухими глазами, людей, которые все проблемы решают силой... еще большей силой... и еще большей... и при этом ненавидят каждого ее частицу.
Под ногами крупные камни. Его видение их помнит Справа возник темный треугольник двери - черное на черном, дом судьбы, дом Отейна, место, отличающееся от окружающего только тем, что его время... для какой-то нужной роли. Странное место, попадающее теперь в историю.
На его стук дверь приоткрылась. В щель проник тускло-зеленый свет из дворика. Выглянул карлик, похожий на гнома, - древнее лицо на детском теле, привидение, которое никогда раньше видения Пола не показывали.
- Значит, вы пришли, - сказало привидение. Гном отступил в сторону. В его манерах и тоне не было благоговения, только насмешка. - Входите! Входите!
Пол колебался. В видении карлика не было, но все остальное совпадало. Видения могут содержать какие-то несоответствия последующей действительности и все же в целом ей соответствовать. Но это отличие не сулило ему надежды. Он оглянулся на улицу, на жемчужину луны. Как, интересно, она упадет?
- Входите! - повторил гном.
Пол вошел и услышал, как за ним плотно закрылась дверь. Гном прошел вперед, указывая путь. Его большие ступни шлепали по полу. Он открыл решетчатую дверь, ведущего в крытый дворик, и сделал приглашающий жест.
- Они ждут вас, сир.
"Сир, - подумал Пол. - Он знает, кто я".
Прежде чем Пол сумел обдумать это открытие, карлик ускользнул в боковой коридор. Надежда, как легкий ветерок, веяла внутри Пола. Он вышел во двор. Это было темное и угрюмое место, с запахом болезни и поражения. Эта атмосфера тяготила его. А избрать меньшее зло - это было бы поражением или нет? Как далеко зашел он по этому пути?
Через узкую дверь в противоположной стене хлынул свет. Не обращая внимания на недобрые, злые запахи и на то, что за ним наблюдают, Пол вошел через эту дверь в маленькую комнату. Даже по стандартам Свободных она была бедной. Занавеси закрывали лишь две стены. Напротив двери, под более богатой занавесью, сидел на подушке человек; в тени слева виднелась женская фигура.
Пол чувствовал, что видение поймало его. Все совпадало. А как же карлик? Что делать с этим различием?
Он осмотрел всю комнату. Несмотря на бедную обстановку, видно было, что комнату прибрали. Крюки на голых стенах говорили о том, что и здесь когда-то были занавеси. Пол напомнил себе, что пилигримы платят большие деньги за подлинные вещи Свободных. У богатых пилигримов особенным сокровищем считаются занавеси - знак того, что ими был совершен хаджж.
Пол чувствовал, что эти голые стены как бы осуждают его своей пустотой. Жалкое состояние двух оставшихся занавесей усиливало чувство вины. Всю стену справа занимала узкая ниша. В ее глубине виднелся ряд портретов - большей частью бородатые Свободные, некоторые в стилсьютах со свисающими трубками, некоторые в официальных мундирах Империи, армейских мундирах, на фоне экзотического окружения. Чаще всего на заднем фоне было море.
Свободный на подушке кашлянул, привлекая внимание Пола. Это был Отейн, точно такой же, как и в видении: большой нос, деливший его лицо надвое, тонкая шея, казавшаяся слишком слабой для такой большой головы. Правая щека под заплывшим, слезящимся глазом покрыта сетью шрамов, взгляд синих-в-синем глаз цепкий, пристальный. Взгляд Свободного.
Подушка Отейна лежала на старом, коричневом, с еще сохранившимися золотистыми нитями, ковре. По такой вытертой подушке можно было судить о многом, но каждый металлический предмет вокруг сидящей фигуры был отполирован до блеска. Рамы портретов, крюки, поручни полок, расположенных в нише, подножие какого-то низкого столика справа.
Пол кивнул здоровой половине лица Отейна и сказал:
- Доброй удачи тебе и твоему жилищу.
Так приветствовали друг друга старые друзья по съетчу.
- Итак, я снова вижу тебя, Узул.
Голос, произнесший его племенное имя, по-стариковски дрожал. Заплывший глаз на изуродованной половине лица чуть шевельнулся среди шрамов и пергаментной кожи. Подбородок зарос густой седой щетиной. Рот Отейна, когда он говорил, подергивался, обнажая металлические зубы.
- Муад Диб всегда отвечает на призыв федайкина, - сказал Пол.
Женщина, сидевшая в углу, шевельнулась и сказала:
- Так хвастает Стилгар.
Она вышла на свет - постаревшая копия Лачмы, которую изображал лицевой танцор. Пол вспомнил, что у Отейна были замужние сестры. Волосы у женщины были седые, нос острый, на пальцах мозоли от прядения. В дни съела женщина-Свободная с гордостью показала бы эти мозоли, а эта, увидев, что он смотрит на ее руки, спрятала их в складках своего выцветшего синего платья.
Пол вспомнил ее имя - Дхури. Его поразило, что он помнил ее ребенком, а не такой, как в видении этих моментов. Даже ребенком она говорила умным голосом.
- Вы видите меня здесь, - возразил Пол. - А разве я пришел бы сюда без согласия Стилгара? - Он повернулся к Отейну. - Я несу твою ношу воды, Отейн. Приказывай.
Так обращались Свободные к братьям по съетчу.
Отейн кивнул трясущейся головой, поднял левую руку и указал на свое обезображенное лицо.
- Эту заразу я подцепил на Тарахолле, Узул. Сразу после победы, когда мы... - он захлебнулся в судорожном кашле.
- Племя скоро заберет его воду, - сказала Дхури. Она подошла к Отейну, поправила подушку и придержала его за плечо, пока кашель не успокоился. Пол видел, что она еще не стара, но несбывшиеся надежды состарили ее лицо, а в глазах была горечь.
- Я вызову докторов, - сказал Пол.
Дхури обернулась.
- У нас были лучшие доктора, - и она бросила невольный взгляд на голые стены.
"И стоили они немало", - подумал Пол.
Он чувствовал раздражение, видение сковывало его, но все же были мелкие отличие. Как их использовать? Пряди Времени вышли из своего мотка пряжи со слабыми изменениями, но его ткань была удручающе одинакова. Он с ужасающей ясностью понял, что если бы попытался нарушить складывающийся узор, то открыл бы дорогу страшному насилию. Власть обманчиво мягкого потока времени угнетала его.
- Что я могу для тебя сделать? - спросил Вол.
- Разве не может быть, чтобы Отейн нуждался в такое время в друге? спросила Дхури. - Неужели федайкин должен доверить воду своего тела чужим? "Мы вместе жили в съетче Табр, - напомнил себе Пол. - Она имеет право так говорить".
- Я сделаю все, что смогу, - пообещал Пол.
Новый приступ кашля сотряс старика. Когда приступ кончился, Отейн, задыхаясь, проговорил:
- Предательство, Узул. Свободные организовали против тебя заговор. Губы его некоторое время двигались беззвучно, с уголка рта капнула слюна. Дхури вытерла ему губы краем платья, и Пол заметил, что она сердится из-за такой бесполезной траты жидкости.
Гнев и скорбь охватили Пола. "Федайкин заслуживает лучшего!" Но выбора не было - ни у Императора, ни у его смертника. Они оба шли по лезвию клинка. Малейший неверный шаг многократно усиливал ужасы - не только для них, но и для всего человечества.
Пол заставил себя успокоиться и посмотрел на Дхури. Выражение страдания и сочувствия, с каким она смотрела на Отейна, придало Полу сил. "Чани никогда не должна смотреть на меня вот так", - сказал он себе.
- Лачма говорила о сообщении, - напомнил Пол.
- Мой карлик! - спохватился Отейн. - Я купил его на... на планете... забыл. Он человеческий дистранс, игрушка, созданная тлейлаксу. Он записал имена всех предателей.
Отейн замолчал, весь дрожа.
- Ты говоришь о Лачме, - сказала Дхури. - Когда ты пришел, мы поняли, что она благополучно добралась до тебя. Если ты не забудешь об ответственности, которую возложил на тебя Отейн, то Лачма - главное. Равный обмен, Узул: возьми гнома и жди.
Пол закрыл глаза, сдерживая дрожь. Лачма! Настоящая их дочь погибла в пустыне - тело, отданное песку и ветру.
Открыв глаза, Пол сказал:
- Вы могли бы в любое время обратиться ко мне за...
Дхури не дала Полу договорить:
- Отейн держался в стороне, чтобы те, кто ненавидит тебя, Узул, считали его своим. Дом к югу от нас, в конце улицы, - место встречи твоих врагов. Поэтому мы и живем здесь.
- Тогда позови карлика, и мы пойдем, - сказал Пол.
- Ты плохо слушал, - огорчилась Дхури.
- Карлика ты должен увести в безопасное место, - со странной силой в голосе сказал Отейн. - Только он знает заговорщиков. Никто не подозревает о его способности. Думают, что я держу его для забавы.
- Мы не можем уйти, - сказала Дхури. - Ты и карлик... только вы. Все знают, как мы бедны. Мы сказали, что продадим карлика. Тебя примут за покупателя. Это твой единственный шанс.
Пол справился со своим видением: в нем он уходил, зная имена предателей, но не зная, кто их сообщил. По-видимому, гном находится под защитой другого оракула. И Полу пришло в голову, что все несут свою судьбу в самих себе. С того момента, как джихад избрал его, он ощущал себя запутавшимся в огромной сети. Цели и судьбы миллионов удерживали его и вели. Представление о свободной воле - иллюзия. Каждый человек - пленник в клетке. Беда Пола была в том, что он видел эту клетку.
Он вслушался в пустоту дома. В нем лишь они четверо: Отейн, Дхури, карлик и он сам. Он ощутил страх и напряжение хозяев, почувствовал наблюдателей, свои собственные силы безопасности в топтерах вверху... и тех, других... за следующей дверью.
"Я напрасно надеялся", - подумал Пол. Но эта мысль почему-то снова вернула ему надежду, и он почувствовал, что еще может ухватить момент.
- Позови карлика, - сказал он.
- Биджаз! - позвала Дхури.
- Вы меня звали? - Карлик вошел в комнату с обеспокоенным выражением на лице.
- У тебя теперь новый хозяин, Биджаз, - сказал Дхури и посмотрел на Пола. - Ты можешь называть его... Узул.
- Узул - основание столба, - перевел Биджаз. - Как может Узул быть основанием, когда самое основательное живое существо - это я?
- Он всегда говорит в такой манере, - извинился Отейн.
- Я не говорю, - возразил Биджаз. - Я оперирую машиной, называемой языком. Она стонет и хрипит, но у меня другой нет.
"Игрушка тлейлаксу, - подумал Пол. - Бене планеты Тлейлакс ничего не делает зря". Он обернулся, изучая карлика. Круглые меланжевые глаза встретили его взгляд.
- Какие у тебя еще таланты, Биджаз? - спросил Пол.
- Я знаю, когда нужно уходить, - ответил биджаз. - Мало кто из людей обладает таким талантом. Есть время для конца, а есть для начала. Сейчас хорошее начало. Пойдем же, Узул.
Пол еще раз вспомнил видение: никакого гнома, но слова маленького человечка соответствовали всему остальному.
- У двери ты назвал меня "сир". Значит, ты меня знаешь?
- Да, сир, - сказал Биджаз. - Вы гораздо больше, чем Узул. Вы -Император Атридес, Пол Муад Диб. И вы мой палец. - Он поднял указательный палец правой руки.
- Биджаз - воскликнула Дхури. - Ты испытываешь судьбу!
- Я искушаю мой палец, - возразил Биджаз писклявым голосом. Он указал на Пола. - Я указываю на Узула. Разве мой палец - не Узул? Или он отражение чего-то более основательного? - Он поднес палец к глазам и осмотрел его с насмешливой улыбкой, сначала с одной стороны, потом с другой. - Просто палец!
- Он часто так болтает, - обеспокоенно сказала Дхури. - Я думаю, поэтому-то тлейлаксу его и бросили.
- Вот у меня и новый хозяин, - проговорил Биджаз. - Как странно действует мой палец. - Необычно яркими глазами он посмотрел на Отейна и Дхури. - Нас мало что связывает, Отейн. Несколько слезинок, и мы расстанемся. - Большие ступни гнома зашлепали по полу, он повернулся кругом и стал лицом к Полу. - Ах, хозяин! Как долго я шел, чтобы отыскать вас!
Пол кивнул.
- Вы будете добры ко мне, Узул? - спросил Биджаз. - Вы знаете, я ведь личность. Личности бывают разных форм и размеров. Я слаб мышцами, но силен ртом. Меня дешево накормить, но дорого наполнить. Опустоши меня, но во мне все равно останется больше, чем в меня вложили люди.

Предыдущая страница 9 Следующая страница


Мессия Дюны 10

- Сейчас не время для твоих глупых загадок, - проворчала Дхури. - Вам нужно идти.
- Я доверху набит догадками, - сказал Биджаз, - и не все они глупые. Идти - значит, становиться прошлым, так, Узул? Пусть прошлое будет прошлым. Дхури говорит правду, а у меня есть талант слушать.
- У тебя есть чувство правды? - спросил Пол, решив ждать полного совпадения с видением. Все, что угодно, только бы не разбить этот момент и не вызвать новые последствия. Отейн должен был еще кое-что сказать, иначе Время устремится по гораздо более ужасной тропе.
- У меня есть чувство "сейчас", - ответил Биджаз.
Пол заметил, что гном начал нервничать. Знает ли маленький человечек о том, что должно произойти? Возможно, он сам оракул.
- Ты спрашивала о Лачме? - спохватился Отейн и уставился на Дхури единственным здоровым глазом.
- Лачма в безопасности, - ответила Дхури.
Пол опустил голову, чтобы выражение лица не выдало его. "В безопасности! Лачма - прах в тайной могиле".
- Это хорошо, - сказал Отейн, приняв опущенную голову Пола за кивок согласия. - Одно хорошее дело среди сотен злых, Узул. Знаешь, мне не нравится мир, который мы создали. Когда мы были одни в пустыне и у нас был только один враг - Харконнены, то было лучше.
- Лишь тонкая линия отделяет многих врагов от многих друзей, - сказал Биджаз. - И там, где кончается эта линия, нет ни начала, ни конца. Закончим ее, друзья мои! - Он приблизился к Полу, подскакивая то на одной, то на другой ноге.
- Что такое чувство "сейчас"? - спросил Пол, затягивая мгновения, пугая этим гнома.
- Сейчас! - сказал Биджаз, дрожа. - Сейчас - это сейчас! - И он потянул Пола за собой. - Идем сейчас!
- Рот его полон загадок, но в них нет вреда, - сказал Отейн, глядя на гнома.
- Даже загадка может означать уход, - ответил гном. - И слезы тоже. Идем, пока еще есть время начать.
- Биджаз, чего ты боишься? - спросил Пол гнома.
- Я боюсь духа, который ищет меня сейчас, - пробормотал Биджаз. На лбу у него выступил пот, лицо задергалось. Я боюсь того, кто не думает и не имеет другого тела, кроме моего. Я боюсь того, что вижу, и того, что не вижу!
"Гном обладает способностью к предвидению, - подумал Пол: - Биджаз разделяет ужасающие видения, разделяет ли он и судьбу оракула? Как велика сила гнома? Может, у него небольшие возможности, как у тех, кто возится с таротом Дюны? Или значительно большие? Что он видел?”
- Вам лучше идти, - сказала Дхури. - Биджаз прав. - Каждая минута нашей задержки, - сказал Биджаз, - продлевает... продлевает настоящее.
"Каждая минута задержки откладывает возмездие", - подумал Пол. Ядовитое дыхание червя, его зубы, покрытые песком, пронеслись над ним. Это произошло давно, но теперь он вдруг это вспомнил. Он чувствовал, как ищет его червь - "урна пустыни".
- Беспокойные сейчас времена, - сказал он, обращаясь к Отейну.
- Свободные знают, как поступать во времена беспокойств, - произнесла Дхури.
Отейн кивнул трясущейся головой в знак согласия.
Пол взглянул на Дхури. Он не ожидал благодарности, она тяготила бы его еще больше, но горечь Отейна и страстное негодование в глазах Дхури пошатнули его решимость. Есть ли на свете что-нибудь, достойное такой цены?
- Задержка не принесет пользы, - сказала Дхури.
- Делай то, что дожило, Узул, - взвизгнул Отейн.
Пол вздохнул, слова видения произнесены.
- Расчет... будет, - сказал он, чтобы завершить видение. Повернувшись, он вышел из комнаты. За ним плелся гном.

Глава 18

“Запутанные формулировки законов предназначены для того, чтобы скрыть от нас насилие, которое мы применяем по отношению друг к другу. Между отнятием у человека одного часа жизни и отнятием всей жизни разница лишь в степени. Вы совершили над кем-то насилие, поглотили его энергию. Сложные эвфемизмы способны скрыть ваше намерение убить, но за всяким применением власти всегда стоит следующее положение: "Я питаюсь твоей энергией".

Приложение к приказу в Совете Императора Пола Муад Диба.

Первая луна стояла высоко над городом, когда Пол, активировав защитное поле, вышел из тупика. Ветер мел песок и пыль на узкой улице, заставив Биджаза заморгать и закрыть глаза рукой.
- Мы должны торопиться, - бормотал гном. - Торопиться! Торопиться!
- Ты чувствуешь опасность?
- Я знаю опасность!
Неожиданное ощущение очень близкой опасности почти немедленно сопроводилось появлением фигуры из ближайшей двери.
Биджаз скорчился и захныкал.
Но это был всего лишь Стилгар, двигавшийся как боевой таран - головой вперед, ноги его прочно ступали по земле.
Пол быстро объяснил ценность гнома и передал Биджаза Стилгару. Видение разворачивалось с ужасающей быстротой. Стилгар заторопился прочь, уводя с собой Биджаза. Пола окружили любимые охранники. Раздались слова команды, группа направилась к соседнему от Отейна дому. Люди повиновались торопливо, бесшумные тени среди ночных теней.
"Новые жертвы", - подумал Пол.
- Они нужны нам живыми, - прошипел один из офицеров. Звуки из видения эхом отразились в ушах Пола. Кругом были солдаты армии Императора, в небе летали орнитоптеры. Видение полностью совпадало с реальностью - один к одному...
Мягкий свист перекрыл другие звуки, постепенно перейдя в рев. Занялось сияние, которое скрыло звезды, поглотило луну.
Пол, зная этот звук и сияние по своим ранним видениям, испытал странное чувство свершения. Все шло, как и должно было идти.
- Прожигатель камня! - закричал кто-то.
- Прожигатель камня! - крики слышались теперь отовсюду. - Прожигатель камня... прожигатель камня...
Как и следовало, Пол закрыл лицо руками и упал в канаву, но было уже слишком поздно.
На месте дома Отейна стоял огненный столб, ослепительный фонтан пламени вздымался к небу. Он ярко высветил силуэты борющихся и бегущих людей, уходящие с сильным креном орнитоптеры.
Для всех нападающих было уже поздно.
Земля под Полом стала горячей Он слышал, как звуки бега затихают. Люди вокруг него попадали на землю. Все они понимали, что бежать нет смысла. Первый вред уже причинен, а теперь они должны ждать, пока не кончится энергия камня. Радиация уже пронизала их тела, и ее действие начинало сказываться. Теперь оставалось только ждать, и тогда выяснятся намерения людей, использовавших прожигатель камня и тем самым нарушивших Великий Запрет.
- Боги... прожигатель камня... - простонал кто-то. - Я... не хочу... ослепнуть.
- А кто хочет?! - послышался резкий голос другого солдата чуть дальше по улице.
- Тлейлаксу пришлют нам глаза, - проворчал кто-то вблизи Пола. - А теперь замолчите и ждите!
Они ждали.
Пол молчал, думая о последствиях применения такого оружия. Если топлива много, оно прожжет всю планету. Расплавленное ядро Дюны расположено глубоко, но в этом кроется и особая опасность. Прожигатель камня может высвободить такие силы, которые уничтожат всю планету, разбросав в пространстве ее безжизненные осколки.
- Мне кажется, он затихает, - проговорил кто-то.
- Просто ушел глубже, - предупредил Пол. - Оставайтесь на месте. Стилгар пришлет помощь.
- Стилгар уцелел?
- Да.
- Земля очень горячая, - пожаловался кто-то из солдат.
- Как они посмели использовать атомное оружие! - протестовал другой. - Звук стихает, - сказал кто-то дальше по улице.
Пол, не обращая внимания на эти слова, кончиками пальцев трогал землю. Глубоко внизу он чувствовал дрожь.
- Мои глаза! - закричал кто-то. - Я ничего не вижу!
"Он был ближе, чем я", - подумал Пол. Он еще слабо видел конец тупика, с трудом поднимая голову, хотя все затягивал туман. Красно-желтое сияние виднелось на месте дома Отейна и соседних домов. Обломки других зданий казались черными на фоне багрового свечения.
Пол поднялся на ноги. Он чувствовал, как умирает прожигатель камня. Наступила тишина. Тело было влажным от пота; даже стилсьют не смог поглотить обильное выделение влаги. В воздухе, попадавшем в легкие, чувствовался жар и запах серы.
Пол всматривался в начинающих вставать солдат, и туман в его глазах неожиданно сменился чернотой. Он призвал на помощь оракульное видение этого момента, повернулся и пошел по тропе, проложенной для него Временем, вживаясь в видение, чтобы оно не ушло. Он чувствовал, как совпадает реальность с предвидением.
Вокруг слышались стоны: люди начали осознавать свою слепоту.
- Держитесь! - крикнул Пол. - Помощь близка! - И так как жалобы продолжались, он добавил: - С вами Муад Диб! Я приказываю вам держаться! Помощь приближается!
Молчание...
Затем, как и в видении, ближайший к Полу солдат сказал:
- Это действительно наш Император? Кто из вас видит? Скажите мне.
- Никто из них не видит, - сказал Пол. - Они забрали мои глаза, но не мое видение. Я вижу вас вокруг себя, вижу обгорелую стену дома. Не бойтесь ничего и ждите. Стилгар с друзьями уже спешит к нам на помощь.
Все громче и громче слышались звуки топтеров, топот быстрых шагов. Пол видел, как приближаются друзья, видел в видении и слышал в реальности. - Стилгар! - закричал Пол, размахивая рукой. - Сюда!
- Слава Шаи-Хулуду! - воскликнул Стилгар, подбегая к Полу. - Вы не... - В наступившей тишине видение показало Полу, как Стилгар с выражением боли глядит на мертвые глаза своего друга и Императора. - О, милорд, простонал Стилгар. - Узул... Узул... Узул...
- Что с прожигателем камня? - закричал кто-то из вновь прибывших.
- Он выдохся, - ответил Пол, возвышая голос. - Сейчас займитесь теми, кто был ближе всех. Поставьте оцепление. Живее! - Он повернулся к Стилгару.
- Вы видите, милорд? - удивленно спросил Стилгар. - Как вы можете видеть?
Пол коснулся щеки Стилгара и почувствовал слезу.
- Не нужно отдавать мне влагу, старый друг. Я не мертв. - Но ваши глаза!
- Они ослепили мое тело, но не мое видение. Ах, Стил, я живу в апокалиптическом сне. Мои шаги совпадают с ним по-прежнему точно, и больше всего я боюсь, как бы мне не наскучило это совпадение реальности с видением.
- Узул, я не...
- И не пытайся понять, Стилгар, просто прими все как есть. Я в мире за этим миром. Для меня все миры одинаковы. Меня не нужно вести. Я вижу вокруг себя каждое движение. Вижу смену выражений на твоем лице. У меня нет глаз, но я вижу.
Стилгар покачал головой.
- Сир, мы должны скрыть ваше несчастье, пока...
- Мы ничего не скроем, - возразил Пол.
- Но закон...
- Мы сейчас живем по закону Атридесов, Стил. Закон Свободных о том, что слепых следует оставлять в пустыне, применим только к слепым. Я не слеп. Я вижу в цикле бытия, которое есть арена борьбы добра со злом. Мы сейчас на изломе веков, и у каждого из нас своя роль.
В наступившей тишине Пол слышал, как мимо него провели одного из раненых.
- Ужасно! - стонал раненый. - Какой адский огонь!
- Никого из этих людей не должны отправить в пустыню, - сказал Пол. -Ты слышал меня, Стил?
- Я слышал, милорд.
- Всем им предоставь новые глаза за мой счет.
- Будем сделано, милорд.
Уловив в голосе Стилгара благоговейный страх, Пол сказал:
- Я буду в командном топтере. Прими командование здесь.
- Да, милорд.
Обойдя Стилгара, Пол пошел вниз по улице. Видение подсказывало ему каждое движение, каждую неровность под ногами, каждое встречное лицо. Он на ходу отдавал распоряжения, указывая на людей из своей свиты, называя их по именам, подзывал к себе тех, кто составлял костяк управления. Он чувствовал, как окружающих охватывает ужас, слышал испуганный шепот:
- Его глаза!
- Но он посмотрел на тебя и назвал по имени!
У командного топтера он деактивировал свое защитное поле, забрался в машину и взял микрофон из рук изумленного офицера связи, после чего отдал ряд коротких команд и вернул микрофон офицеру. Обернувшись, Пол подозвал специалиста по вооружению, одного из представителей нового поколения специалистов по энергетике, которое лишь смутно помнило жизнь в съетче.
- Они использовали прожигатель камня, - сказал Пол.
После короткой паузы человек ответил:
- Мне так и говорили, сир.
- Вы, конечно, знаете, что это означает?
- Топливо могло быть только ядерным, сир.
Пол кивнул, думая о том, как быстро работает человеческий мозг. Великая Конвенция запретила применение такого оружия. На нарушителей обрушится объединенный удар Великих Домов. Старая вражда будет забыта перед лицом этой угрозы, и вновь оживут древние страхи.
- Должны остаться какие-то следы, - сказал Пол. - Соберите нужное оборудование и найдите место, где был изготовлен прожигатель камня.
- Слушаюсь, сир. - Бросив на него последний испуганный взгляд, человек отошел.
- Милорд, - вмешался связист, сидевший сзади. - Ваши глаза...
Пол молча снова отобрал у него микрофон и набрал личный код.
- Вызовите Чани, - приказал он. - Скажите ей... скажите, что я жив и скоро буду.
"Силы собираются", - подумал он. И почувствовал, как силен запах страха вокруг него.

Глава 19

“Он ушел от Алии,
Небесного чрева!
Святой, Святой, Святой...
Охваченный огнем песок
Противостоит нашему господину.
Он видит без глаз!
В нем живет демон!
Святое, святое, святое Уравнение!
Он решил его самопожертвованием".

"Луна падает".
Песнопение о Муад Дибе.

После нескольких дней сумасшедшей деятельности крепость постепенно замерла в противоестественном спокойствии. Этим утром она вся была заполнена людьми, но они разговаривали шепотом, придвинув друг к другу головы, и ходили неслышно. Некоторые явно торопились, но выглядело это неестественно и уклончиво. Отовсюду собирались стражники, вызывая хмурые недоуменные взгляды новообращенных. Видя, что стражники вооружены до зубов, вновь прибывающие быстро улавливали общее настроение и тоже начинали двигаться незаметно, будто украдкой.
Повсюду слышались разговоры о прожигателе камня:
- Он говорил, что пламя было сине-зеленым и пахло адом.
- Эльпа глупец. Говорит, что скорее покончит с собой, чем примет глаза от тлейлаксу.
- Мне не нравятся разговоры об этих глазах!
- Муад Диб проходил мимо и окликнул меня по имени.
- Как Он видит без глаз?
- Ты слышал, многие уходят? Все в страхе. Наибы говорят, что соберутся в съетче Макаб на Большой Совет.
- А что они сделали с панегиристом?
- Я видел, как его провели в комнату, где совещаются наибы. Ты только представь себе: Корба - пленник!
Чани проснулась рано, разбуженная тишиной в крепости. Проснувшись, она увидела, что рядом сидит Пол. Его глазницы были обращены куда-то вдаль, за пределы их спальни. Ожоги вокруг пустых глазниц были залечены. Инъекции и мази заживили плоть, но Чани чувствовала, что радиация проникла глубже.
Она ощутила сильный голод. Рядом с постелью стояла еда - спайсовый хлеб, сыр.
Пол жестом указал на пищу.
- Любимая, ты должна много есть! Поверь мне!
Чани едва сдержала дрожь, когда он обратил на нее свои пустые глазницы. Она уже перестала спрашивать у него объяснения. Он отвечал так странно: "Я крещен в песке, и это стоило мне гибкости и веры. Кто теперь будет торговать верой? А кто - покупать?”
Что он хотел сказать этими словами? Он отказался даже обсуждать глаза тлейлаксу, хотя, не считаясь с расходами, купил их для всех, кто разделил его несчастье.
Удовлетворив голод, Чани выскользнула из постели, оглянулась на Пола и заметила, как он устал. Угрюмые морщины окружают его рот. Темные волосы взлохматились после сна, который не принес облегчения. Он казался таким опустошенным и далеким. Она заставила себя отвернуться, прошептав:
- Любимый... любимый...
Он наклонился к ней, уложил на кровать и поцеловал в щеку.
- Скоро мы вернемся в нашу пустыню, - прошептал он. - Осталось сделать немногое.
Она вздрогнула от чувства бесповоротности в его голосе.
Он обнял ее еще крепче и пробормотал:
- Не бойся меня, моя Сихайя. Забудь загадку и прими любовь. В любви нет загадки. Любовь приходит от жизни. Ты чувствуешь это?
- Да.
Она прижала ладонь к его груди, считая удары сердца. Его любовь взывала к ее душе, душе Свободной. Его магнетическая власть окутала ее.
- Обещаю тебе, любимая, - сказал он, - наш сын будет править такой Империей, в сравнении с которой моя теперешняя - ничто. Такое величие, такие достижения искусства...
- Мы сейчас здесь! - возразила она, сдерживая сухие рыдания. - И... я чувствую, что у нас осталось так мало... времени.
- Перед нами вечность, любимая.
- У тебя, может быть, и вечность. У меня не только "сейчас".
- Но "сейчас" это и есть вечность. - Он провел рукой по ее волосам.
Она прижалась к нему, коснулась губами шеи. От легкого давления в ее чреве зашевелился ребенок, и она ощутила его движения.
Пол тоже почувствовал это. Он положил руку ей на живот и сказал:
- Маленький правитель Вселенной, подожди своего часа. Это мгновение принадлежит мне.
Она удивилась, почему он всегда говорит о жизни в ней в единственном числе. Сказали ли ему врачи? Она порылась в памяти, удивляясь тому, что это обстоятельство никогда не обсуждалось ими. Он, конечно, знает, что она носит двоих. Она поколебалась, надо ли говорить об этом. Он должен знать. Он знает все. Его руки, его рот - все в нем знает ее.
Она сказала:
- Да, любимый. Это вечность... она реальна.
И плотно закрыла глаза, чтобы при виде его пустых глазниц ее душа не переселилась из рая в ад.
Когда они начали одеваться, она сказала:
- Если бы только люди знали силу твоей любви...
Но его настроение уже изменилось.
- Нельзя строить политику на любви, - сказал он. - Людей не устраивает любовь, она слишком беспорядочна, они предпочитают деспотизм. Слишком большая свобода порождает хаос. Мы не можем допустить этого. А как сделать, чтобы деспотизм внушал любовь?
- Ты не деспот, - возразила она, завязывая шарф. - Твои законы справедливы.
- Ах, законы, - повторил он. Потом подошел к окну отдернул занавеси, будто бы собираясь выглянуть наружу. - Что такое законы? Контроль? Закон процеживает хаос, и что же после этого остается? Ясность? Закон - наш высший идеал и основа нашей природы. Не нужно слишком пристально вглядываться в закон. Сделай это, и увидишь рационализированные интерпретации, узаконенную софистику. Убеждения, основанные на прецеденте. Найдешь ясность, которая по сути всего лишь другое наименование смерти. Чани плотно сжала рот. Она не могла отрицать его мудрость и проницательность, но такие настроения пугали ее. Он погрузился в себя, и она чувствовала его внутреннюю борьбу. Как будто он взял изречение Свободных "Никогда не прощать, ничего не забывать" и погрузился в него целиком.
Она подошла к нему вплотную. Вечерний закат причудливо разукрасил небо золотом и багрянцем. Холодный верховой ветер, несущий с собой фонтаны пыли, разбивался о Защитную стену.
Пол почувствовал рядом с собой тепло Чани. Мгновенно он набросил покрывало забытья на свое видение. Просто стоял, ни о чем не думая, но время отказывалось остановиться. Он вдохнул тьму, беззвездную, бесследную. Слепота поглотила его, осталось лишь удивление перед звуками, составляющими Вселенную. Все вокруг него опиралось на единственное чувство - слух и оживало лишь тогда, когда он касался осязаемых предметов занавеси, руки Чани... Он поймал себя на том, что вслушивается в дыхание Чани.
"В чем же вина того, что только вероятно?" - спросил он себя. Его мозг нес в себе огромное количество воспоминаний о несбывшемся. Ведь каждое мгновение реальности имеет бесчисленные проекции, мгновения, которым не суждено осуществиться. Он помнил это несбывшееся прошлое, и тяжесть воспоминания угрожала поглотить его настоящее.
Чани опиралась на его руку.
Он чувствовал ее тело - мертвое тело, уносимое водоворотом Времени. Воспоминание о вечности захватило его целиком. Видеть Вечность - значит быть открытым для ее капризов, быть угнетенным ее бесконечными измерениями. Личное бессмертие оракула требовало расплаты: прошлое и будущее совмещались во времени.
Снова из темной ямы поднялось видение. Оно было его глазами. Оно двигало его мышцами. Оно вело его в следующий момент, в следующий час, в следующий день... пока он не почувствует, что он здесь!
- Пора идти, - сказала Чани. - Скоро Совет...
- Алия займет мое место.
- Она знает, что надо делать?
- Знает.
День Алии начинался со смены караула во дворце, под ее окнами. Сегодня она увидела там смятение, услышала многоголосый неразборчивый гул. Картина прояснилась, когда она разглядела узника, которого привела охрана. Это был панегирист Корба.
Она проделала утренний туалет, изредка подходя к окну и разглядывая Корбу. Она пыталась вспомнить его как грубого бородатого командира третьей волны в битве под Арракином. Это ей не удавалось. Корба стал теперь круглым толстяком, одетым в дорогой костюм из паратского шелка. Видны были тщательно отглаженные бриджи и нижнее платье, все в золоте и драгоценностях. Пурпурный пояс опоясывал талию. Рукава, просовывающиеся в специальные прорези верхнего платья, ниспадали вниз пышными складками темно-зеленого и черного бархата.
Несколько наибов вышли взглянуть на обращение со Свободным. Их появление вызвало шум, так как Корба начал кричать, что он невиновен. Алия всматривалась в лица Свободных, пытаясь вспомнить, какими они были раньше. Настоящее заслоняло прошлое. Все они стали гедонистами, позволявшими себе удовольствия, какие обычный человек даже не мог бы себе представить.
Она видела, что их беспокойные взгляды часто останавливаются на дверях зала, где должен был происходить Совет. Они думали о слепом, но видящем Муад Дибе, о новом проявлении его чудесной силы. По их закону слепой должен быть оставлен в пустыне, где свою воду он отдаст Шаи-Хулуду. Но безглазый Муад Диб видел. Им не нравилось, здание, они чувствовали себя в нем, как в ловушке. Дай им пещеру в скале, там они вздохнут свободно, но не здесь, где их ждет новый Муад Диб.
Собираясь идти на Совет, Алия заметила на столе письмо - последнее письмо от матери. Несмотря на особое уважение, которым пользовался Келадан как место рождения Пола, леди Джессика подчеркивала свое нежелание превращать планету в место паломничества.
"Несомненно, мой сын - эпохальная фигура в истории, - писала она, но это не повод для вторжения толпы...”
Алия коснулась письма, испытывая странное чувство взаимного контакта. Эту бумагу держала в руках ее мать. Такое архаическое изобретение, как переписка, содержит в себе нечто глубоко личное. Письмо не может заменить ни один другой текст. Написанное на боевом языке Атридесов, письмо Джессики представило собой почти непроницаемое средство сохранения тайны переписки.
Мысль о матери, как всегда, вызвала у Алии внутреннюю расплывчатость. Спайсовое изменение, смешавшее души матери и дочери, заставляло ее иногда думать о Поле, как о сыне, которому она дала жизнь. Это же единство представляло ей собственного отца, как возлюбленного. Призрачные тени, люди, вероятности беспорядочно метались в ее сознании.
По пути в комнату, где ее ждала охрана из амазонок, Алия перечитала письмо.
"Вы породили гибельный парадокс, - писала леди Джессика. Правительство не может быть религиозным и в то же время деспотичным. Религиозный опыт требует самопроизвольности, закон же исключает ее. Вы не умеете управлять, не опираясь на закон, и ваши законы постепенно вытесняют мораль, совесть и даже религию. Я предвижу день, когда место веры займут ее символы и на смену молитве придет ритуал. А между тем правительство есть интеллектуальный механизм, подверженный сомнениям, ищущий ответа на вечные вопросы бытия".
Аромат спайсового кофе встретил Алию в приемной. Четыре амазонки в зеленых мундирах вскочили при ее появлении и пошли за ней, чеканя шаг. У них были лица посвященных, не знающих страха. Они излучали особую, присущую только Свободным, ярость, они могли бы убить, не испытывая жалости или чувства вины.
"В этом я не похожа на них, - подумала Алия. - На имени Атридесов достаточно грязи и без этого".
Ее появлению предшествовали выкрики. Когда она вошла в нижний зал, ожидавший там паж бросился вызывать полную охрану. Угрюмый зал без окон тянулся вдаль, освещаемый лишь несколькими глоуглобами. В дальнем конце зала неожиданно распахнулись парадные двери, пропустив столб дневного света. Оттуда показались охранники, окружавшие Корбу.
- Где Стилгар? - спросила Алия.
- Он уже на месте, - ответила одна из амазонок.
Алия направилась в зал заседаний Совета. Это было одно из самых помпезных помещений в крепости. Высокий балкон с рядами высоких мягких кресел занимал одну сторону. Под балконом находились высокие окна, с которых отодвинули оранжевые занавеси. Яркий солнечный свет лился из сада с фонтаном. В ближнем конце помещения, справа от Алии, возвышался помост с единственным массивным стулом.
Идя к помосту, Алия оглянулась и увидела, что галерея заполнилась наибами.
Открытое пространство под балконом заполняла охрана. Среди стражников ходил Стилгар, отдавая распоряжения. Он ничем не показал, что заметил появление Алии.
Привели Корбу и усадили на подушку перед помостом. Несмотря на яркую одежду, панегирист производил теперь впечатление сонного, будто бы спасающегося от холода человека. Два стражника встали за его спиной.
Когда Алия села, к помосту подошел Стилгар.
- Где Муад Диб? - спросил он.
- Мой брат поручил председательствовать в Совете мне как Преподобной Матери.
Услышав это, наибы на балконе запротестовали.
- Молчать! - прикрикнула на них Алия. В наступившей тишине она сказала: - Разве это не закон Свободных, что в вопросах, связанных с жизнью и смертью, должна председательствовать Преподобная Мать?
Наибы притихли, но Алия заметила гневные взгляды. Она запомнила имена, чтобы потом обсудить их на Совете Императора: Хобарс, Раджифири, Тастин, Сааджин, Умбу, Легг... В именах отражались названия мест: съетч Умбу, долина Тастин, пропасть Хобарс.
Алия перенесла свое внимание на Корбу.
Заметив это, тот поднял голову и сказал:
- Я заявляю о своей невиновности.
- Стилгар, читайте обвинение! - приказала Алия.
Стилгар выступил вперед, достал свиток и начал торжественно читать. Слова, произносимые им, ясные и неподкупные, звучали резко:
- ...и вошел в сговор с предателями с целью убить нашего господина и Императора; что тайно встречался с заклятыми врагами Империи; что...
Корба с видом оскорбленной невинности отрицательно качал головой.
Алия задумчиво слушала, склонив голову влево и опираясь подбородком на руку. Глубокое внутреннее беспокойство постепенно закрывало от нее содержание формального процесса.
- ...славные традиции... поддержка легионов и всех Свободных повсеместно... в соответствии с законом, на насилие отвечать насилием... величие персоны Императора... конфискация всех прав...
“Ерунда! - подумала она. - Ерунда" Все это - ерунда! Ерунда, ерунда!" Стилгар закончил:
- И вот этот случай представляется на рассмотрение правосудия.
В наступившей тишине Корба наклонился вперед, упираясь руками в колени и напрягая шею, как будто собирался прыгнуть.
- Ни словом, ни делом не нарушил я присягу! Я требую очной ставки с обвинителем! - Язык Корбы мелькал меж зубов, брызжа слюной.
Алия видела, что слова Корбы произвели впечатление на наибов. Они знают Корбу, подумала она. Он был одним из них. Прежде чем стать наибом, он доказал свою храбрость и осторожность Свободных. Не бойкий Корба, но надежный. Возглавить джихад не сможет, но как исполнитель вполне хорош. Не крестоносец, но один из тех, кто чтит старое правило Свободных: "Племя превыше всего!”
Алии вспомнились горькие слова Отейна, которые пересказал ей Пол. Она осмотрела галерею. Любой из этих людей мог представить себя на месте Корбы - и некоторые имели на то причины. Но и невиновный наиб так же опасен, как и этот виновный.
Корба тоже чувствовал это.
- Кто обвиняет меня? - спросил он. - У меня есть право Свободного вызвать обвинителя на поединок.
- Возможно, ты сам выдвигаешь против себя тяжкие обвинения, - сказала Алия.
Прежде чем он смог совладать с собой, мистический ужас отразился на его лице. На лице Корбы можно было ясно прочесть: "С ее-то силой Алия обвинит его сама, просто скажет, что достанет свидетельства из мира теней, алам ал-митал".
- У наших врагов есть союзники среди Свободных, - продолжала Алия. -Водные ловушки разрушены, каналы взорваны, растения отравлены, склады разграблены...
- А теперь похищен и увезен на другую планету червь из пустыни!
Этот новый голос узнали все - голос Муад Диба. Пол прошел мы стражников и подошел к Алии. Его сопровождала Чани, держась несколько сзади и сбоку.
- Милорд, - сказал Стилгар, не решаясь взглянуть Полу в лицо.
Пол направил пустые глазницы на галерею, потом перевел их на Корбу.
- Что, Корба, у тебя больше не осталось слов для дифирамбов?
На галерее послышался ропот. Он становился все громче, теперь различались отдельные слова и фразы:
- Закон о слепых... обычай Свободных... в пустыню... тот, кто нарушит...
- Кто говорит, что я слеп? - возвысил голос Пол. Он повернулся к галерее. - Ты, Раджифири? Я вижу, ты сегодня разряжен, а на голубой рубашке под золотым камзолом осела уличная пыль. Ты всегда был неаккуратен.
Раджифири сложил три пальца в жесте, отгоняющем зло.
- Направь эти пальцы на себя! - крикнул Пол. - Мы знаем, где находится зло! - Он снова обернулся к Корбе. - На твоем лице чувство вины, Корба.
- Нет моей вины! Меня оклеветали... - Он замолчал и беспомощно оглянулся на галерею, ища поддержки.
Алия встала, спустилась вниз с помоста и подошла к Корбе. С расстояния меньше метра она смотрела на него сверху вниз, молча и угрожающе.
Корба заерзал под ее обвиняющим взглядом, бросая беспокойные взгляды на галерею.
- Чьи глаза ты ищешь там, наверху? - спросил Пол.

Предыдущая страница 10 Следующая страница


11 Фрэнк Герберт

- Вы не можете видеть! - закричал Корба.
Пол испытал мгновенное чувство жалости к Корбе. Видение захватило этого человека в свои сети, как и всех остальных присутствующих. Он лишь играл свою роль, не более.
- Мне не нужны глаза, чтобы видеть тебя, - сказал Пол. И начал описывать Корбу, каждое движение, каждый жест, каждый испуганный и тревожный взгляд.
Отчаяние росло в Корбе.
Алия следила за ним и видела, что он может сломаться в любую секунду. Она подумала, что кто-то на галерее тоже понимает это. Кто? Она изучала лица наибов, замечая, как выдают их... гнев, страх, неуверенность, вина... Пол умолк.
Корба, слегка овладев собой, напыщенно спросил:
- Кто обвиняет меня?
- Отейн, - сказала Алия.
- Но Отейн мертв! - воскликнул Корба.
- Откуда же ты это знаешь? - спросил Пол. - Через своих шпионов? О, да! Нам известно о твоих шпионах и курьерах. Мы знаем, кто привез прожигатель камня с Тарахолла.
- Он предназначался для защиты Квизарата! выкрикнул Корба.
- А как он попал в руки предателей? - в упор спросил его Пол.
- Его украли, и мы... - Корба замолчал, судорожно хватая ртом воздух. Взгляд его метался вправо и влево. - Все знают, что я был гласом любви к Муад Дибу. - Он посмотрел на галерею. - Как может мертвец обвинить Свободного?
- Голос Отейна не умер, - сказала Алия. И замолчала, так как Пол предостерегающе дотронулся до ее руки.
- Отейн послал нам свой голос, - сказал Пол. - Он собирается сообщить имена, подробности предательства, места и время тайных встреч. Ты видишь, Корба, что кое-кого из наибов в Совете не хватает. Где Меркур и Фаш? Не с нами сегодня Каке и Лейма. А где Таким?
Корба покачал головой.
- Они бежали с Арракиса с украденным червем, - сказал Пол. - Даже если бы я освободил тебя сейчас, Корба, Шаи-Хулуд забрал бы твою воду за участие в этом преступлении. Почему я не освобождаю тебя, Корба? Подумай о тех, кто потерял глаза, кто не может видеть, как я. У них есть семьи и друзья. Корба. Куда ты скроешься от них?
- Это случайность, - взмолился Корба. - И ведь они получат с Тлейлакса... - он замолчал.
- А кто знает, что приобретаешь вместе с металлическими глазами? спросил Пол.
На галерее начали шепотом переговариваться наибы, прикрывая рты руками. Теперь они уже смотрели на Корбу достаточно холодно.
- Защита Квизарата, - повторил слова Корбы Пол. - Устройство, способное уничтожить всю планету и испускающее лучи, которые ослепляют всех, оказавшихся поблизости. Какой из этих эффектов, Корба, ты предназначал для защиты Квизарата? По-твоему, Квизарат может лишать всех зрения?
- Из простого любопытства, милорд, - молил Корба. - Мы знали, что старый закон гласит: "Только Семьи могут обладать атомной энергией", и Квизарат повиновался... повиновался...
- Ты, что ли, повиновался... - усмехнулся Пол. - Хорошенькое любопытство!
- Если есть голос, даже только голос моего обвинителя, я должен его выслушать, - сказал Корба. - У Свободного есть права.
- Он прав, сир, - сказал Стилгар.
Алия бросила в его сторону уничтожающий взгляд.
- Закон есть закон, - сказал Стилгар, чувствуя неудовольствие Алии. Он начал цитировать закон Свободных, сопровождая его своими комментариями. Алия испытывала странное ощущение, будто она слышит слова Стилгара еще до того, как он их произносит. Как он может быть так легковерен? Никогда раньше Стилгар не был столь консервативен, не придерживался так неукоснительно кодекса Дюны. Его подбородок гордо выпятился, он говорил явно агрессивным тоном, произнося слова так, словно отрубал их. Неужели в нем нет ничего, кроме этой отвратительной помпезности?
- Корба - Свободный, и его следует судить по законам Свободных, заключил Стилгар.
Алия отвернулась и взглянула на тени, падающие из сада на стену. Расследование затянулось почти до полудня. А что теперь? Корба несколько успокоился. На лице панегириста было написано, как он страдает от несправедливости, ведь все, что он делал, совершалось только из любви к Муад Дибу. Она взглянула на Корбу и увидела, как по его лицу скользнуло довольное выражение.
Должно быть, он получил сообщение, подумала она. Сейчас он выглядел так, будто услышал крик друга: "Держись! Помощь близко!”
Какое-то мгновение в их руках были все нити заговора: информация карлика, пароли, имена заговорщиков. Но критический момент миновал. Стилгар? Да нет, конечно же нет! Она обернулась и посмотрела на старого Свободного.
Стилгар, не мигая, встретил его взгляд.
- Спасибо, Стил, что ты напомнил нам о законе, - сказал Пол.
Стилгар склонил голову. Он придвинулся ближе и почти беззвучно, атак, чтобы слышали только Пол и Алия, произнес:
- Я выжму его досуха и позабочусь о деле.
Пол кивнул и сделал знак охраняющим Корбу.
- Отведите Корбу в наиболее охраняемое и полностью изолированное помещение. Никаких посетителей, кроме защитника. Защитником я назначаю Стилгара.
- Я сам выберу себе защитника! - закричал Корба.
Пол повернулся к нему.
- Ты сомневаешься в честности и справедливости Стилгара?
- О, нет, милорд, но...
- Уведите его! - приказал Пол.
Охранники подняли Корбу с подушки и увели его.
Наибы на галерее снова начали перешептываться. Оконные занавеси были задернуты. Оранжевая полутьма заполнила помещение. Наибы удалились.
- Пол, - произнесла Алия.
- Лишь повергнув насилие, - сказал Пол, - мы сможем полностью контролировать его. Спасибо, Стил, ты хорошо сыграл свою роль. Я уверен, что Алия опознала тех наибов, кто действует заодно с Корбой. Они не могли не выдать себя.
- Вы договорились об этом заранее? - спросила Алия.
- Если бы я приказал казнить Корбу, наибы поняли бы меня, - сказал Пол. - Но формальная процедура... без обращения к закону Свободных... они почувствовали бы угрозу своим правам. Кто из наибов на его стороне, Алия? - Раджифири, несомненно, - негромко сказала она. - И Сааджин, но...
- Дай Стилгару полный перечень, - распорядился Пол.
Алия глубоко вздохнула, разделяя в этот момент всеобщий страх перед Полом. Она знала, как он движется без глаз, но ее поражала точность его движений. Видеть стольких людей сквозь призму своего видения!
- Время вашей утренней аудиенции, сир, - сказал Стилгар. - Много любопытных... боящихся...
- Ты тоже боишься, Стил?
Едва различимый шепот:
- Да.
- Ты мой друг, тебе нечего меня бояться.
- Да, милорд.
- Алия, проведи утреннюю аудиенцию. Стилгар, давай сигнал!
Стилгар повиновался.
Дверь отворилась, и ожидавшая толпа подалась назад, чтобы дать проход чиновникам. Охранники сдерживали просителей, а пестрая, кричащая толпа пыталась прорваться с криками и проклятиями. Все происходило одновременно, крутилось, как в водовороте. В руках просители держали свои жалобы. Через проход, расчищенный стражами, прошел чиновник. Он держал список тех, кому дозволено было предстать перед троном. Чиновник, сухощавый Свободный по имени Текруб, имел холодный и неприступный вид, выставляя напоказ бритую голову и пушистые усы.
Алия двинулась ему навстречу, давая возможность Полу и Чани уйти в коридор за помостом. Она явно испытывала недоверие к Текрубу, замечая любопытные взгляды, которые тот бросал вслед уходящему Полу.
- Сегодня я говорю от имени брата, - сообщила она. - Пусть просители подходят по одному.
- Да, миледи. - Он повернулся, чтобы навести порядок в толпе.
- Я помню времена, когда вы не ошибались относительно намерений брата, - сказал Стилгар.
- Меня отвлекли наибы, - оправдывалась Алия. - Но вы тоже изменились, Стил? Что это за спектакль вы разыграли?
Стилгар был шокирован. Все на свете меняется, но чтобы как в спектакле? Драма - сомнительное мероприятие. В Империи появились сомнительные развлечения, и самое непристойное из них - театр. Враги Империи лицедействуют, чтобы завоевать дешевую популярность. Корба пытался всю Империю превратить в подмостки. За это он поплатится жизнью.
- Вы упрямы, - сказал Стилгар. - Вы мне не верите?
Уловив напряжение и горечь в его словах, Алия смягчила выражение лица, но не интонацию голоса.
- Я верю вам, Стил. Я всегда соглашалась с братом, когда он говорил, что если дело в руках Стилгара, то мы можем позволить себе забыть о Нем. - Тогда почему же вы говорите, что я... изменился?
- Вы были готовы оказать неповиновение моему брату, - сказала она. -Это написано у вас на лбу. Надеюсь только, что это не уничтожит вас обоих. Приближался первый посетитель. Алия отвернулась, прежде чем Стилгар успел что-то сказать. Но на лице его ясно впиталось то, о чем предупреждала в своем письме леди Джессика - подмена морали и совести законом.
"Вы породили гибельный парадокс..."

Глава 20

"Тибана, апологет сократического христианства, вероятно, уроженец Амбуса-4, жил за восемь или девять столетий до Коррино, скорее всего, при втором правлении Даламака. Из его произведений сохранились лишь фрагменты. Вот один из них: "Сердца всех людей пребывают в одинаковой дикости".

Из "Книги Дюны" принцессы Ирулэн.

- Ты Биджаз? - спросил гхола, входя в маленькую комнату, где содержался под охраной карлик. - Меня зовут Хейт.
С гхолой пришел отряд стражников, чтобы заступить на вечернюю вахту. Пока они пересекали внешний двор, песок, приносимый ветром, сек их щеки, заставляя моргать и ускорять шаги. Теперь же, в коридоре, слышались их добродушные шутки вперемежку со звуками, сопровождающими ритуал смены караула.
- Ты не Хейт, - возразил карлик, - ты Данкан Айдахо. Я видел, как твое мертвое тело положили в бак, и я был там, когда его извлекли, живое и готовое для обучения.
Гхола проглотил комок в неожиданно пересохшем горле. Свет золотистых глоуглобов слегка приглушался зелеными занавесями. В их свете были видны капли пота на лбу карлика. Под маской трусливости и фривольности в карлике чувствовалась внутренняя сила.
- Муад Диб поручил мне допросить тебя, с какой целью тебя изготовили тлейлаксу, - сказал Хейт.
- Тлейлаксу, тлейлаксу, - дурашливо пропел карлик. - Знаешь ли ты, кукла, что я сам тлейлаксу? Кстати, и ты тоже!
Хейт смотрел на карлика. Биджаз излучал уверенность, которая заставляла вспомнить о древних идолах.
- Слышишь стражников снаружи? - спросил Хейт. - Стоит мне только приказать, и они задушат тебя.
- Ай! Ай! - укоризненно воскликнул карлик. - Каким ты стал жестоким! А ведь говорил, что пришел сюда искать правду.
Хейту не понравилось спокойствие на лице карлика.
- Возможно, я ищу лишь будущее, - сказал он.
- Хорошо сказано, - заметил Биджаз. - Теперь мы знаем друг друга. Когда встречаются два вора, им не нужно представляться друг другу.
- Мы не воры, - сказал Хейт. - Что, по-твоему, мы украли?
- Не воры, но игральные карты, - возразил Биджаз. - И ты пришел сюда, чтобы подсчитать мои очки. А я, в свою очередь, посчитаю твои. Так вот: у тебя две рубашки!
- Ты действительно видел меня в баке тлейлаксу? - с видимой неохотой спросил Хейт.
- Разве я уже не сказал? - удивился Биджаз. Карлик вскочил на ноги. -С тобой пришлось немало повозиться. Твое тело никак не хотело возвращаться к жизни.
Хейт неожиданно почувствовал, что живет как бы во сне, контролируемый чужим мозгом, и что он может мгновенно затеряться в этом чужом мозгу. Биджаз склонил голову набок и обошел гхолу, глядя на него снизу вверх.
- Возбуждение пробуждает в тебе старое, - сказал он. - Ты преследователь, который никогда не сможет догнать то, за чем гонится.
- Ты - оружие, нацеленное на Муад Диба, - сказал Хейт, поворачиваясь вслед за карликом. - Что ты должен сделать?
- Ничего! - отрезал Биджаз, останавливаясь. - Я даю тебе обычный ответ на обычный вопрос.
- Значит, ты нацелен на Алию. Она твоя цель?
- Во внешних мирах ее называют Хавт - Первое Чудовище, - сказал Биджаз. - Я слышу, как кипит твоя кровь, когда ты говоришь о ней.
- Итак, ее называют Хавт, - сказал гхола, изучая Биджаза, пытаясь найти ключ к своей цели. Этот карлик отвечает так странно.
- Она - девственница-шлюха, - сказал Биджаз. - Она вульгарна, умна, груба и добра; когда думает, получается наоборот; когда хочет созидать, то разрушает все вокруг, как кориолисова буря.
- Значит, ты здесь для того, чтобы говорить против Алии?
- Против нее? - Биджаз опустился на подушку у стены. - Я пришел сюда, чтобы меня захватил магнетизм ее физической красоты. - Он улыбнулся, и на лице у него появилось выражение ящерицы.
- Нападать на Алию - значит, нападать на ее брата, - сказал Хейт.
- Это настолько ясно, что трудно разглядеть, - ответил Биджаз. - По правде говоря, Император и его сестра - одна личность, спина к спине, одно существо, наполовину мужчина, наполовину женщина.
- Так говорили Свободные в глубокой пустыне, - сказал Хейт. - Они восстановили кровавые приношения Шаи-Хулуду. Почему ты повторяешь их вздор?
- Ты смеешь называть это вздором? - спросил Биджаз. - Ты, который одновременно и человек, и маска? Да, но игральная кость не может сама считать свои очки. Я совсем забыл об этом. И тебе трудно вдвойне, потому что ты служишь Атридесам как двойное существо. Твои чувства не так ясны, как мысли в твоем мозгу.
- Ты проповедуешь этот ложный миф о Муад Дибе твоим стражам? негромко спросил Хейт. Он чувствовал, как слова карлика опутывают его мозг. - Эго они проповедуют мне! - возразил Биджаз. - И они молятся. Мы все должны молиться. Разве мы не живем в тени самого опасного существа во всей Вселенной?
- Опасное существо...
- Их собственная мать отказалась жить с ними на одной планете!
- Почему ты не отвечаешь мне прямо? Ты знаешь, мы можем расспросить тебя по-другому! И получим ответ... так или иначе...
- Но я ответил тебе! Разве я не сказал, что миф реален? Разве я ветер пустыни, несущий смерть в своем животе? Нет. Я - слова! Такие слова, которые молниями ударяют в песок с темного неба. Я сказал: "Задуй лампу! Наступил день!" А ты продолжаешь говорить: "Дай мне лампу, чтобы я мог отыскать день".
- Ты играешь со мной в опасную игру! - сказал Хейт. - Думаешь, я не понимаю эти идеи Дзэнсунни? Ты оставляешь следы такие же ясные, как птица на грязи.
Биджаз захихикал.
- Почему ты смеешься?
- Потому что у меня есть зубы и я не хотел бы, чтобы их не было, умудрился выговорить Биджаз, не переставая хихикать. - Не имея зубов, я бы не мог их скалить.
- Теперь я знаю твою мишень, - сказал Хейт. - Ты был нацелен на меня. - И попал! Ты такая большая цель, как бы я мог промахнуться? - Он кивнул, будто бы самому себе. - Теперь я спою для тебя. - Он замычал монотонную мелодию, повторяя ее снова и снова.
Хейт напрягся, чувствуя странную боль в позвоночнике. Он смотрел на лицо карлика, видел молодые глаза на старом лице. От глаз к вискам тянулась паутина тонких белых линий. Какая большая голова! Все черты замыкались на большом рте, из которого доносился монотонный напев. Этот звук навел Хейта на мысль о древних ритуалах, народные предания, старых словах и обычаях, полузабытых значениях. Что-то жизненно важное происходило здесь... смертельная игра мыслями наперекор Времени. Древние мысли звучали в песне карлика, как ослепительный свет на расстоянии, который все приближается и приближается, освещая жизнь через пропасть столетий.
- Что ты делаешь со мной? - выдохнул Хейт.
- Ты инструмент, на котором меня учили играть, - сказал Биджаз. - Я играю на тебе. Позволь мне назвать другие имена предателей среди наибов. Викурес и Кахиет... Джеддида, секретарь Корбы; Абумоджандис, помощник Баннерджи. Даже сейчас, в этот момент, кто-нибудь из них может вонзить нож в спину вашего Муад Диба.
Хейт лишь покачал головой, будучи не в состоянии говорить.
- Мы с тобой как братья, - сказал Биджаз, снова прерывая свое монотонное гудение. - Мы росли в одном и том же баке: сначала я, потом ты.
Металлические глаза Хейта внезапно обожгло непереносимой болью. Красный туман окутал все вокруг. Он чувствовал, как его отсекают от всего, кроме боли. Все стало случайным, случай пронизывал материю. Воля его ослабла, съежилась. Она жила без дыхания и была различима лишь как слабое внутреннее освещение.
С энергией отчаяния прорывался он сквозь завесу боли. Внимание его сосредоточилось на Биджазе. Хейт чувствовал, как его взгляд прорывается сквозь слои карлика - слой за слоем, пока не осталась лишь сущность, выраженная символом.
- Мы на поле боя, - сказал Биджаз. - Теперь ты можешь говорить.
Освобожденный этими словами, Хейт сказал:
- Ты не сможешь заставить меня убить Муад Диба.
- Я слышал, как Бене Джессерит говорят, - сказал Биджаз, - что нет ничего прочного, ничего уравновешенного во всей Вселенной, ничто не остается постоянным, каждый день и каждый час приносят изменения.
Хейт тупо покачал головой.
- Ты считал, что наша цель - этот глупый Император, - сказал Биджаз. - Плохо же ты знаешь наших хозяев, тлейлаксу. Союз и Бене Джессерит считают, что мы производим орудия и услуги. Все может быть орудием нищета, война. Война полезна, так как она эффективна во многих сферах. Она стимулирует обмен веществ. Она вынуждает правительства к действиям. Она разделяет генетические линии. Она обладает жизненностью, как ничто другое во Вселенной. Только тот, кто понимает необходимость войны, достигает самоопределения.
Необычно спокойным голосом Хейт сказал:
- Странные мысли исходят от тебя. Я почти готов поверить в мистическое провидение. Сколько прибыли принесло создание тебя? Из этого могла бы получиться восхитительная история с захватывающим эпилогом.
- Великолепно! - воскликнул Биджаз. - Ты нападаешь, следовательно, ты достигаешь самоопределения.
- Ты пытаешься пробудить во мне насилие, - безжизненным голосом сказал Хейт.
Биджаз отрицательно мотнул головой.
- Пробуждаю - да, насилие - нет. Ты носитель сознания, полученного при обучении. Я должен пробудить в тебе это сознание, Данкан Айдахо.
- Я Хейт!
- Ты - Данкан Айдахо! Уникальный убийца. Любовник многих женщин. Искусный фехтовальщик Правая рука Атридесов на поле битвы. Ты - Данкан Айдахо!
- Прошлое нельзя разбудить.
- Нельзя.
- Эго еще никому не удавалось.
- Верно, но наши хозяева отрицают саму мысль, что чего-то сделать нельзя. Они всегда ищут подходящее орудие, правильную точку приложения силы, пользуются услугами подходящего...
- Ты скрываешь свою истинную цель! Ты создаешь экран из слов, а они ничего не значат!
- В тебе есть Данкан Айдахо, - сказал Биджаз. - Твое сознание подчинится эмоциям или бесстрастному рассмотрению, но оно подчинится. Твое сознание прорвет экран подавления и вырвется из темного прошлого. Оно и сейчас преследует тебя. Существо, живущее внутри тебя, проснется и будет повиноваться.
- Тлейлаксу считают, что я их раб, но я...
- Молчать, раб! - произнес Биджаз воющим голосом.
Хейт замолк.
- Вот мы и дошли до сути, - сказал Биджаз. - Я знаю, что ты и сам чувствуешь это. И вот условные слова, чтобы управлять тобой... Они сработают, как надо.
Хейт чувствовал, как пот выступает у него на лбу, как дрожат руки, но он был не в силах пошевелиться.
- Однажды, - продолжал Биджаз, - Император придет к тебе. Он скажет: "Она умерла". И лицо его превратится в маску горя. Он будет отдавать воду мертвым, как здесь называют слезы. И ты скажешь моим голосом: "Господи! Господи!”
Челюсти и горло Хейта сводило от напряжения мышц. Он смог лишь слегка повернуть голову.
- Ты скажешь: "У меня сообщение от Биджаза". - Карлик скорчил гримасу. - Бедный Биджаз, у которого не было мозгов... бедный Биджаз, барабан, набитый информацией... орудие для других... надави на Биджаза, и он издаст звук... - Он снова улыбнулся. - А я не лицемер, хоть ты и считаешь меня таковым, Данкан Айдахо. Я тоже могу печалиться. Но пришло время заменить мечи словами.
Хейта сотрясала икота.
Биджаз хихикнул.
- Спасибо тебе, Данкан Айдахо, спасибо. Потребности тела выручают нас. Так как у Императора в жилах течет кровь Харконненов, он будет делать то, что мы потребуем. Он превратится в говорящую машину, в произносителя слов, в колокольчик со звоном, приятным для ушей наших хозяев. Хейт мигнул и подумал, что Биджаз похож на маленького умного зверька. Как это понимать: "Кровь Харконненов в жилах Императора?”
- Ты думаешь о звере Харконнене, - сказал Биджаз. - В этом ты похож на Свободного. Когда слова не помогают, в руке появляется меч, да? Ты думаешь о том зле, которое причинили твоей семье Харконнены? Да, по материнской линии твой драгоценный Пол - Харконнен! Тебе ведь не трудно будет убить Харконнена, не так ли?
Судорога прошла по телу гхолы. Был ли это гнев? Откуда?
- Ох! - сказал Биджаз. - Ах! Ха-ха! Но есть еще кое-что. Тлейлаксу предложат сделку твоему драгоценному Полу Атридесу. Наши хозяева оживят его возлюбленную. У тебя может появиться сестра-гхола.
Хейт неожиданно почувствовал, что во Вселенной осталось только его дыхание.
- Гхола, - повторил Биджаз. - Тело его возлюбленной. Она сможет рожать ему детей. И будет любить только его. Мы даже можем усовершенствовать оригинал, если он захочу. Была ли когда-нибудь у человека лучшая возможность вернуть утраченное? Он за это ухватится.
Будто утомившись, Биджаз опустил глаза, а потом сказал:
- Он испытает искушение... он задумается, и в этот момент ты приблизишься к нему. И ударишь! И будет еще один гхола... Вот чего требуют наши хозяева! - Карлик прокашлялся и, кивнув, потребовал: - Говори!
- Я этого не сделаю! - сказал Хейт.
- Это сделает Данкан Айдахо. И сделает в момент наибольшей уязвимости этого отпрыска Харконненов. Не забудь! Ты предложишь усовершенствование его возлюбленной - возможно, бессмертное сердце, более нежные чувства. Ты предложишь ему убежище - планету, которую он выберет сам за пределами Империи. Подумай только! Его любимая оживет. Нет больше слез, а есть возможность прожить оставшиеся годы в идиллии.
- Дорогое предложение, - сказал Хейт. - Он спросит о цене.
- Скажи, что он должен отказаться от своей божественной сущности и упразднить Квизарат. И не только от своего имени, но и от имени своей сестры.
- И больше ничего? - насмешливо спросил Хейт.
- Разумеется, он должен будет отдать свой пай в КХОАМ.
- Разумеется.
- А если ты не будешь стоять достаточно близко, чтобы нанести удар, тогда начни говорить о том, как восхищены тлейлаксу тем, что он научил их использовать возможности религии. Скажи ему, что у тлейлаксу есть теперь отдел религиозной инженерии, который ставит своей целью использование религий для практических нужд.
- Очень разумно, - сказал Хейт.
- Ты волен иронизировать и не повиноваться мне, - сказал Биджаз, склонив голову набок. - Не отрицай...
- Они хорошо тебя сделали, маленькое животное.
- Тебя тоже, - отозвался карлик. - Ты ему скажешь, чтобы он поторопился. Плоть разлагается, и ее тело должно быть сохранено в криогенном танке.
Хейт чувствовал, как барахтается в сети, которую не может распознать. Карлик так уверен в себе, но все же должен быть некий просчет в логике тлейлаксу. Создавая гхолу, они настроили его на голос Биджаза, но... но что?.. Как легко ошибиться!
Биджаз улыбнулся, как бы прислушиваясь к голосу внутри себя.
- Теперь ты все забудешь, - сказал он. - Когда настанет момент, ты вспомнить. Он скажет: "Она умерла". И тогда проснется Данкан Айдахо. Карлик хлопнул в ладоши.
Хейт вздрогнул, чувствуя, что его прервали в середине мысли... или в середине фразы. Что это? Что-то насчет цели?
- Ты надеешься смутить меня и управлять мной, - сказал он.
- Как это? - спросил Биджаз.
- Я твоя цель, и ты не можешь отрицать этого.
- Я и не думаю отрицать.
- Тогда что же ты пытаешься со мной сделать?
- Пытаюсь оказать любезность, - пояснил Биджаз. - Простую любезность.

Глава 21

"Последовательная природа реальных событий не раскрывается с абсолютной точностью силами предвидения, за исключением самых необычных обстоятельств. Оракул схватывает эпизоды, вырванные из исторической цели. Вечность движется. Она влияет сама на себя как через посредство оракула, так и через вопрошающих. Подданные Муад Диба могут сомневаться в его величии и оракульном видении. Они могут отрицать его дар. Но пусть они никогда не усомнился в Вечности".

"Евангелие Дюны".

Хейт смотрел, как Алия вышла из храма и пересекла площадь. Ее охрана держалась близко к ней, свирепое выражение диких лиц охранников должно было маскировать следы хорошей жизни и самодовольства.
Над храмом сверкнули на солнце крылья топтера. Это был топтер императорской охраны с изображенным на фюзеляже кулаком - символом Муад Диба.
Хейт снова взглянул на Алию. Она кажется не на месте здесь, в городе, подумал он. Настоящее ее место - пустыня, открытое, бескрайнее пространство. Другая странная мысль пришла ему в голову, когда он следил за ее приближением: Алия казалась задумчивой, только когда улыбалась. Все дело в глазах, решил он, вспоминая, как она появилась в зале на приеме посла Союза: надменно и гордо, под звуки музыки, среди экстравагантных мундиров и костюмов. Алия была в ослепительно белом, ярком платье целомудрия. Он смотрел на нее из окна, пока она не прошла во внутренний двор, с его прудом, фонтанами, лужайками степных трав и белым бельведером. Все не так... совершено не так... Она принадлежит пустыне.
Хейт перевел дыхание. Алия вышла из поля его зрения. Он ждал, сжимая и разжимая кулаки. Встреча с Биджазом вызвала у него беспокойство.
Он слышал, как свита Алии прошла по коридору, может быть, чуть-чуть быстрее, чем следовало бы по ритуалу. Мимо комнаты, где он ждал, Алия прошла в свои покои.
Хейт попытался сосредоточиться и понять, что же в ней встревожило его. То, как она шла по площади? Да. Она двигалась, как животное, за которым охотится хищник. Он вышел на соединительный балкон, прошел по нему, скрываясь за солнцезащитными экранами, и остановился, оставаясь скрытым в тени. Алия стояла у балюстрады, глядя на свой храм.
Он посмотрел в том же направлении, что и она, - на город за храмом. И увидел прямоугольники, разноцветные кварталы, копошащуюся жизнь, звуки. Строения блестели, сверкали на солнце, воздух над крышами дрожал от жары. В тупике, образованном стеной и углом храма, мальчик играл в мяч. Мяч поднимался и опускался, ударяясь о землю.
Алия тоже смотрела на мяч. Она чувствовала странное единство с ним вверх и вниз, вверх и вниз. Она точно так же прыгала по коридорам Времени. Порция меланжа, выпитая перед уходом из храма, была самой большой какой ей приходилось пить, - огромная сверхдоза. Еще до того, как яд начал действовать, Алия пришла в ужас.
"Зачем я это сделала?" - спросила она себя.
Иногда приходится выбирать между опасностями. Тот ли это случай? Это дало бы возможность проникнуть через проклятый туман, которым окутал будущее коварный тарот Дюны. Существовала преграда, и ее следовало преодолеть. Алия действовала по необходимости. Ей нужно было видеть, куда идет походкой слепого ее безглазый брат.
Действие меланжа начало сказываться на ее сознании. Она глубоко вздохнула, испытывая особое удовольствие и спокойствие, ядовитое и самодовольное.
"Обладание вторым зрением опасно, оно ведет к фатализму", - подумала Алия. К несчастью, не существует абсолютно верного расчета, нельзя просчитать предвидение. Видения будущего нельзя представить в виде формул. Приходится входить в них, рискуя жизнью и рассудком.
Из густой тени соединительного балкона появилась фигура. Гхола! В своем обостренном восприятии Алия видела его с предельной четкостью смуглое лицо, сверкающие глаза. Единство ужасающих противоположностей, что-то связанное воедино шокирующим образом, тень и яркий свет, продукт процесса, оживившего его мертвого плоть... что-то необыкновенно чистое... невинное.
Невинность в осаде!
- Давно ты здесь, Данкан? - спросила она.
- Я не Данкан, - ответил он. - А что?
- Не спрашивай меня.
И она подумала, глядя на него, что тлейлаксу ничего не оставили в нем незавершенным.
- Только боги могут безнаказанно рисковать совершенством, - сказала Алия. - Для человека это опасно.
- Данкан умер. - Он не хотел, чтобы она его так звала. - Я Хейт.
Она изучала его искусственные глаза, гадая, что они видят. Приглядевшись, она увидела маленькие черные точки, крошечные колодцы черноты на сверкающем металле. Фасетки! Вселенная вокруг нее мерцала и искажалась. Алия ухватилась за нагретые солнцем перила балкона. Меланж действует быстро!
- Вы больны? - спросил Хейт. Он придвинулся, внимательно глядя на нее стальными глазами.
"Кто это говорит? - подумала она. - Данкан Айдахо? Гхола-ментат? Или философ Дзэнсунни? А может, пешка с Тлейлакса, более опасная, чем любой рулевой Союза? Мой брат знает".
Она снова посмотрела на гхолу. Что-то скрытое было сейчас в нем. Он начинен ожиданием.
- Благодаря своей матери я - Бене Джессерит, - сказала она. - Ты знаешь это?
- Знаю.
- Я использую силу Бене Джессерит, думаю, как думают они. Часть меня сознает священную необходимость генетической программы... и ее продуктов. Она замигала, чувствуя, как ее сознание начинает свободно двигаться во Времени.
- Говорят, Бене Джессерит никого не отпускают, - заметил он. И, приглядевшись внимательнее, заметил, как побелели пальцы, сжимавшие балконные перила.
- Я споткнулась? - спросила она.
Он видел, как глубоко она дышит, как напряжено каждое ее движение, как блестят ее глаза.
- Споткнувшись, вы можете восстановить равновесие, перепрыгнув через то, обо что споткнулись.
- Бене Джессерит споткнулись, - сказала она. - Они хотят восстановить равновесие, перепрыгнув через моего брата. Они хотят ребенка Чани... или моего.
- Вы ждете ребенка?
Она с трудом удержала равновесие во Времени и Пространстве. Какого ребенка? И где? Когда?
- Я вижу... - прошептала она, - ...моего ребенка.
Она отодвинулась от края балкона, повернула голову, чтобы взглянуть на гхолу. У него лицо из соли, горькие глаза - два круга блестящего свинца.
- Что ты видишь такими глазами?
- То же, что и другие.
Его слова звенели у нее в ушах, обостряя сознание. Она чувствовала, что перешагнула через Вселенную... дальше, еще дальше... Ее окутывало Время.
- Вы приняли спайс, большую дозу, - сказал он.
- Почему я его не вижу? - пробормотала она. Чрево всего сущего держала ее в плену. - Скажи мне, Данкан, почему я его не вижу?
- Кого?
- Отца моего ребенка. Я заблудилась в тумане тарота. Поскорее помоги мне.
Логика ментата дала точный расчет, и он сказал:
- Бене Джессерит хотят скрестить вас с вашим братом. С генетической точки зрения...
Она закричала.
- Яйцо во плоти... - с трудом прохрипела она. Ее охватил холод, потом нестерпимый жар. Невидимый муж ее темных снов! Плоть от плоти ее, то, чего не показывал ей оракул. Неужели дойдет до этого?
- Вы, наверно, решились на очень большую дозу спайса? - спросил Хейт. В нем нарастал ужас, что эта женщина из рода Атридесов умрет, что ему придется смотреть в лицо Полу и сообщать ему об этом.
- Ты не знаешь, каково охотиться за будущим, - сказала она. - Иногда я мельком вижу себя... но иду свои путем. Я не могу смотреть сквозь себя. - Она опустила голову и покачала ею из стороны в сторону.
- Сколько спайса вы приняли?
- Природа ненавидит предвидение, - сказала она, поднимая голову. - Ты это знаешь, Данкан?

Предыдущая страница 11 Следующая страница


Мессия Дюны 12

Он заговорил мягко и рассудительно, как с ребенком.
- Скажите мне, сколько спайса вы приняли? - Левой рукой он придерживал ее за плечо.
- Слова так примитивны и двусмысленны. - Она отодвинулась от него.
- Скажите мне.
- Посмотри на Защитную стену, - приказала она, указывая пальцем. Она смотрела вдоль своей вытянутой руки и вся дрожала - местность разрушалась в ее всепоглощающем видении: песочный замок размывался невидимыми волнами. Она отвела взгляд, ее внимание привлекло лицо гхолы. Его черты менялись, смешивались, становились старыми... и молодыми... старыми... молодыми... Он был самой жизнью - напористой, бесконечной... Она хотела бежать, но он схватил ее за руку.
- Я позову врача, - сказал он.
- Нет! Я должна иметь видение! Мне нужно знать!
- Идемте внутрь.
Она смотрела на его руку. Там, где его рука касалась ее тела, она чувствовала электрическое напряжение, которое и искушало, и пугало ее. Она рывком высвободилась и проговорила:
- Нельзя удерживать водоворот! - Вам нужна медицинская помощь! - Разве ты не понимаешь? Мое видение неполно, только фрагменты. Оно мигает и дергается. Я должна запомнить будущее. Разве это не ясно?
- Что толку в будущем, если вы сейчас умрете? - спросил он, осторожно ведя ее в помещение семьи.
- Слова... слова... - бормотала она. - Я не могу объяснить их. Одно должно вызывать другое, а здесь нет причин... и нет следствий. Нельзя оставлять Вселенную в таком виде!
- Ложитесь! - приказал он.
"Какой он прочный!" - подумала она.
Холодные тени окутали ее. Она чувствовала, как се собственные мышцы ползут, словно черви. Только пространство постоянно, все остальное неустойчиво. Кровать покрылась множеством тел, и все это были ее тела. Время стало множеством перегруженных ощущений. Не было единой реакции Времени, не за что было ухватиться. Это Время. Оно движется. Вся скользит мимо, назад, вперед, в сторону.
- Оно лишено предметности, - пыталась объяснить она. - Его нельзя обойти или пройти под ним.
Вокруг нее копошились люди. Кто-то держал ее за руку. Она проследила за этой рукой и увидела лицо - Данкан Айдахо! Его глаза... неправильные, но это Данкан - мужчина-ребенок-старик... мужчина-ребенок-старик... Каждая черточка лица выдает его тревогу за нее.
- Данкан, не бойся, - прошептала она.
Он кивнул, продолжая держать ее за руку: - Лежите спокойно.
И подумал: "Она не должна умереть! Не должна!!!" Он покачал головой. Такие мысли противоречат логике момента. Смерть необходима, чтобы жизнь могла продолжаться.
"Гхола любит меня", - подумала Алия.
Эта мысль стала прочной скалой, за которую она смогла ухватиться. Знакомое лицо, знакомая комната за ним. Она узнала одну из спален в крыле Пола.
Какой-то человек что-то делал с трубкой в ее горле. Она боролась с тошнотой.
- Мы успели вовремя. - Алия узнала голос семейного врача. - Надо было позвать меня раньше. - В его голосе звучало подозрение. Она чувствовала, как трубка выскальзывает из ее рта - змея, блестящая нить.
- После укола она заснет, - сказал врач. - Я пришлю ее адъютантов. - Я побуду с ней, - сказал гхола.
- Не нужно!
- Останься... Данкан, - прошептала Алия.
Он погладил ее руку, чтобы показать, что слышит ее просьбу.
- Миледи, - сказал врач, - будет лучше, если вы...
- Не говорите мне, что лучше, - выдохнула она. Горло ее болело от каждого произнесенного ею звука.
- Миледи, - в голосе врача звучал упрек, - вы ведь знаете, как опасно принимать слишком много меланжа. Могу только предположить, что кто-то дал вам его без...
- Вы дурак! - прохрипела она. - Хотите лишить меня видения? Я знала, на что шла. - Она приложила руку к горлу. - Уходите же отсюда! Немедленно! Врач выплыл из поля ее зрения со словами:
- Я сообщу вашему брату.
Она позволила ему уйти, перенеся все свое видение на гхолу. Теперь оно лежало ясно в ее сознании. Она чувствовала, как движется гхола во Времени. Он больше не был загадочной фигурой.
"Он - суровое испытание, посланное мне, - подумала Алия. - В нем опасность и спасение".
И она вздрогнула, зная, что имела видение, которое было и у ее брата. Нежелательные слезы жгли ей глаза. Она резко повернула голову. Никаких слез! На них тратится драгоценная влага, и, что гораздо хуже, они искажают поток видения. Пола нужно остановить! Один раз, только один раз она пересекла Время там, где проходил он. Напряжение и изменчивость больше не позволят этого. Нить Времени проходит сквозь ее брата, как луч света через миг времени. Он стоит в фокусе и знает это. Он собрал все линии и не позволит им ускользнуть или измениться.
- Почему? - пробормотала она. - Из ненависти? Он ударил Время, потому что оно причинило ему боль? Или... что?..
Хейту показалось, что он слышит свое имя.
- Миледи?
- Если бы я могла выжечь это в себе! - воскликнула Алия. - Я не хочу отличаться от других.
- Пожалуйста, Алия, - бормотал он. - Вам нужно уснуть.
- Я хочу уметь смеяться, - прошептала она. - Слезу катились по ее щекам. - Но я сестра Императора, которому поклоняются, как Богу. Люди боятся меня. Я не хочу, чтобы меня боялись.
Он вытер слезы с ее лица.
- Я не хочу быть частью истории, - шептала она. - Я хочу быть любимой... и любить.
- Вы любимы.
- Ах, верный, верный Данкан.
- Пожалуйста, не зовите меня так.
- Но это так. А верность - ценный товар. Ее можно продать, но купить нельзя.
- Мне не нравится ваш цинизм.
- Будь проклята твоя логика! Это правда!
- Спите!
- Ты любишь меня, Данкан?
- Да.
- Может, это ложь, в которую легче поверить, чем в правду? - спросила она. - Почему я боюсь поверить тебе?
- Вы боитесь моих отличий, как и своих.
- Будь мужчиной, а не ментатом!
- Я ментат, и мужчина.
- Ты сделаешь меня своей женщиной?
- Я сделаю то, чего потребует любовь. - И верность?
- И верность.
- Вот этим ты и опасен, - сказала она.
Ее слова обеспокоили его. Ни следа этого беспокойства не отразились на его лице, ни одна мышца не дрогнула, но она знала: ведь это беспокойство было в видение. Она чувствовала, что утратила часть видения, но кое-как из будущего помнила.
- Данкан, не давай мне уходить, - прошептала она.
- Спите. Не боритесь со сном, миледи.
- Я должна... должна. Он - наживка в собственной ловушке. Он слуга силы и ужаса. Насилие... обожествление - это тюрьма, в которую он заключен. Он потеряет все. Его разорвут на части.
- Вы говорите о Поле?
- Его влечет к самоуничтожению, - хрипела она, изгибая шею. - Слишком велика тяжесть, слишком много горя. Его уводят от его любви. - Она опустилась на кровать. - Создают вселенную, где он не позволит себе жить. - Кто это делает?
- Он сам! О, в нем так много всего, хотя он всего лишь часть рисунка. И слишком поздно... слишком поздно...
Говоря это, она чувствовала, как сознание опускается слой за слоем. Тело и мозг разделились и слились в вихре прошлых видений... движущихся... сменяющихся... Она чувствовала биение сердца зародыша, ребенка будущего. Меланж все еще владел ею, заставляя плыть во Времени. Она знала, что видит жизнь еще не зачатого ребенка. Но одно было ей известно точно - этому ребенку уготовано такое же ужасное пробуждение, как и ей самой. Он будет сознательным и мыслящим существом еще до рождения.

Глава 22

"Существуют пределы силам, которые можно применить без риска самоуничтожения. Знание этих пределов - истинное искусство правления. Неправильное использование силы смертный грех. Закон не может быть орудием мести, не может быть обращен против мучеников, которых он сам же создает. Нельзя угрожать индивидууму и избежать последствий".

"Закон Муад Диба".
Комментарии Стилгара.

Чани смотрела на утреннюю пустыню с утеса, расположенного невдалеке от съетча Табр. На ней не было стилсьюта, и от этого она чувствовала себя беззащитной перед пустыней. Вход в съетч находился чуть сзади и выше нее. Пустыня... пустыня... Она чувствовала, что пустыня всюду следует за ней. Возвращение к пустыне - это не возвращение домой. Просто она повернула, чтобы увидеть то, что всегда было с ней.
Болезненная судорога прошла по ее животу. Скоро роды. Она боролась с болью, ожидая родов наедине с пустыней.
Дремотная неподвижность рассвета охватила землю. Тени лежали на дюнах и на террасах Защитной стены. Солнечный свет бил ей в глаза. Бледный ландшафт протянулся под голубым небом. Сцена соответствовала ее скептическому мрачному настроению, которое мучило ее с тех пор, как она узнала о слепоте Пола.
"Почему мы здесь?" - удивлялась она. Это не хаджж, путешествие поиска. Пол ничего не искал здесь, разве что место для ее родов. Он собрал странную компанию для путешествия: гхола Хейт, некогда Данкан Айдахо; Биджаз, тлейлакский карлик; Адрик, рулевой Союза; Гаиус Хэлен Моахим, Преподобная мать Бене Джессерит; Лачма, странная дочь Отейна, которая всюду передвигается под неусыпной охраной; Стилгар, наиб, ее дядя; любимая жена Стилгара, Хара; Ирулэн и Алия.
Звуки ветра в крутых скалах сопровождали ее мысли. Пустынный день начал желтеть.
- Почему такой странный выбор сопровождающих? - спросила она.
- Мы забыли, ответить на ее вопрос Пол, - что слово "компания" означает путешественников. Мы и есть такая компания.
- Но какова их ценность?
- Вот! - сказал он, обратив к ней пугающе пустые глазницы. - Мы утратили простой смысл жизни. Если ее нельзя запечатлеть, побить, прогнать, мы ее не ценим.
Задетая, она сказала:
- Я не это имела в виду.
- Ну, дорогая, - сказал он шутливо, - мы не так богаты деньгами и бедны жизнью. Я злой, упрямый, глупый...
- Нет!
- Это правда. Но руки мои посинели от времени. Я думаю... Я думаю, что пытался изобрести жизнь, не сознавая, что она уже изобретена.
И он коснулся ее живота, чтобы ощутить таящуюся там новую жизнь. Вспомнив это, она положила обе руки на живот и вздрогнула, пожалев, что попросила Пола привезти ее сюда.
Пустынный ветер принес тяжелый запах с зеленой полосы растительности у основании утеса. Суеверие Свободных вспомнилось Чани: злые запахи - злые времена. Она посмотрела туда и увидела появившегося за этой полосой червя. Он выползал из дюны, как из гигантского корабля, разбрасывая песок, но вдруг ощутил смертоносный для него запах воды и бежал, оставив за собой глубокий длинный след.
Червь заразил ее своим страхом. Она возненавидела воду. Вода, некогда душа Арракиса, превратилась в яд. Вода приносит мор. Только пустыня чиста. Ниже ее возвращался отряд Свободных. Они поднялись ко входу в съетч, и она увидела их грязные ноги.
Свободные с грязными ногами!
Дети съетча начали петь, их голоса доносились изнутри, от входа. Эти голоса заставили ее почувствовать, как улетает время, словно ястреб от ветра. Она задрожала.
Какие бури видит Пол свои безглазым видением? Она ощущала в нем яростное безумие и страшно усталость - усталость от песен и споров. Она заметила, что небо стало серым и наполнилось алебастровыми лучами и странными рисунками, вытканными принесенным ветром песком. Ее внимание привлекла белая полоска на юге. Неожиданно насторожившись, она истолковала знак: белое небо на юге - рот Шаи Хулуда. Приближается буря, большой ветер. Она чувствовала предупреждающий ветерок, трение песчинок о ее щеки. Ветер приносил с собой ярость смерти: запахи воды с каналов, горячего песка, кремня. Вода! Вот из-за чего Шаи Хулуд насылает кориолисовые ветры.
На утесе, где она стояла, появились ястребы. Они искали убежища от ветра. Коричневые, как скалы, с алыми перьями в крыльях. Ее дух устремился к ним: у них было укрытие, у нее - нет.
- Миледи, поднимается ветер...
Она обернулась и увидела гхолу у вход в съетч. Страх охватил ее. Очищающая смерть, вода, отданная телом назад племени, - это она понимала. Но... вернуться назад после смерти, как этот гхола...
Принесенный ветром песок хлестал ее лицо, от него покраснели щеки. Она через плечо оглянулась на пугающую песчаную полоску в небе. Пустыня стала коричнево-багровой, и дюны, точно волны, катились на берег. Чани вспомнила, как однажды Пол описывал ей море. Она заколебалась, охваченная чувством мимолетности. По сравнению с вечностью это лишь песчинка. Прибой дюн прошел у основания утеса.
Буря снаружи стала для нее чем-то всеобщим... Все звери прячутся от нее, ничего не остается в пустыне, кроме ее собственных звуков: песок скрипит, хлеща по скалам, ветер воет, гремят камни, сброшенные с вершины. Это было лишь одно мгновение в ее жизни, но в это мгновение она почувствовала, как космическим ветром уносит всю планету - песчинку в пространстве.
- Нужно торопиться, - сказал рядом с ней гхола.
Она ощутила его страх за нее, заботу о ее безопасности.
- Она срывает мясо с костей - сказал гхола, как будто ей нужно было объяснять, что это такое.
Ее страх перед ним ушел, ведь он так переживал за нее. Чани позволила гхоле помочь ей добраться до входа в съетч. Они добрались до извилистой перегородки, ограждавшей вход. Стражники открыли герметическую дверь и закрыли ее за ними.
Запахи съетча ударили ей в ноздри. Она помнила эти запахи - испарения многих тел, эфирный запах перегонных кубов, знакомые ароматы пищи... и поверх всего этого вездесущий спайс, повсюду меланж.
Она глубоко вздохнула: "Дома".
Гхола высвободил свою руку и стал в стороне в терпеливом ожидании, будто выключенный робот.
Чани задержалась у входа в комнату, удивленная тем, чему она не могла подобрать названия. Это ее настоящий дом. Ребенком она охотилась здесь за скорпионами при свете переносных глоуглобов. Но что-то здесь изменилось... - Не пройдете ли вы к себе, миледи? - спросил гхола.
И тут же сильная схватка пробежала по ее животу. Она попыталась скрыть это.
- Миледи? - сказал гхола.
- Почему Пол боится рождения нашего ребенка?
- Естественно, потому, что он опасается за ваше здоровье, - ответил гхола.
- А он не боится за ребенка?
- Миледи, он не может подумать о ребенке, не вспомнив вашего убитого сардукарами первенца.
Она изучала гхолу - плоское лицо, непроницаемые металлические глаза. Она поднесла руку к покрасневшей щеке. Действительно ли это существо является Данканом Айдахо? Друг ли он? Говорит ли он сейчас правду?
- С вами должен быть врач, - сказал гхола.
И снова она услышала в его голосе страх за нее. Неожиданно она почувствовала, что мозг ее не защищен, что он готов подвергнуться потрясающему вторжению.
- Хейт, я боюсь, - прошептала она. - Где мой Узул?
- Его удерживают государственные дела.
Она кивнула, вспомнив сопровождающий их правительственный аппарат целую стаю орнитоптеров. И вдруг она поняла, что поразило ее в съетче чужие запахи. Чиновники и адъютанты принесли с собой свои запахи, запахи своей пинки и одежды, запахи экзотической косметики.
Чани содрогнулась, едва сдерживая приступ истерического смеха. Даже запахи меняются в присутствии Муад Диба.
- Были срочные дела, которые он не мог отложить, - сказал гхола, неправильно истолковав ее реакцию.
- Да, да, я понимаю. Они летели с нами.
Вспомнив перелет из Арракина, она призналась себе, что не надеялась пережить его. Пол настоял на том, чтобы самому управлять своим топтером. Безглазый, он привел топтер сюда. После этого она поняла, что ее уже ничего не удивит в Нем. Новый приступ боли прошел по ее животу.
Гхола видел ее сдерживаемое дыхание, напряжение мышц.
- Ваше время... подошло?
- Я... да.
- Больше нельзя задерживаться. - Он схватил ее за руку и повел.
Она уловила его панический страх и сказала:
- Еще есть время.
Он, казалось, не слышал.
- Дзэнсунни так советует относиться к рождению, - сказал он, вынуждая ее идти еще быстрее. - Просто ждать в состоянии высшего напряжения. Не сопротивляйтесь тому, что должно случиться. Противиться - значит потерпеть неудачу.
Пока он говорил, они добрались до входа в ее покои. Он отбросил занавеси и крикнул:
- Хара! Хара! Время Чани пришло! Нужно позвать врачей!
Началась беготня. Среди всеобщей суматохи Чани чувствовала себя изолированным островом спокойствия... пока не началась следующая схватка. Вытесненный в коридор, Хейт проконтролировал свои действия. В их основе лежал страх. Страх вызывался не тем, что Чани могла умереть, а тем, что потом к нему придет Пол, обезумевший от горя... и скажет: "Она умерла...”
"Ничто не может появиться из ничего, - сказал себе гхола. - Откуда же во мне этот страх?”
Он чувствовал, что его способности ментата притупились, чья-то материальная тень прошла над ним. В своей эмоциональной тьме он ждал какого-то особенного звука, треска сломанной ветви...
Собственный вздох ошеломил его. Опасность прошла, не ударив. Постепенно овладев собой, он вернулся к сознанию ментата. Вместо людей перед ним двигались призраки. Он - передаточная станция для всех данных, когда-либо полученных им. Его существо населено созданиями возможности. Они проходят перед ним, чтобы он мог сравнивать их и рассуждать.
На лбу его выступил пот. Он вдруг вспомнил, как сидел перед ним Биджаз у огня.
Биджаз!
Карлик что-то сделал с ним.
Хейт почувствовал, что качается на краю пропасти. Он продлил рассуждения ментата вперед, стараясь определить, что может произойти из его собственных действий.
- Принуждение! - выдохнул он. - Меня к чалму-то принуждают!
Одетый в синюю форму курьер, проходивший в этот момент мимо него, спросил:
- Вы что-то сказали, сэр?
Не глядя на него, гхола ответил:
- Я сказал все.

Глава 23

“Жил человек, такой мудрый.
Он прыгнул в песчаную пустыню
И выжег оба свои глаза.
И когда он понял,
Что его глаза погибли,
Он не стал жаловаться.
Он призвал свое видение
И превратился в святого".

Детское стихотворение.
Из "Истории Муад Диба".

Пол стоял во тьме снаружи съетча. Видение говорило ему, что сейчас ночь, что слева от него на фоне луны силуэтом возвышается скала Чин. Памятное место, его первый съетч, где он и Чани...
"Я не должен думать о Чани", - сказал он себе.
Видение говорило ему о переменах вокруг - группа пальм неподалеку слева, черно-серебристая линия канала, несущего выводы через дюны.
Вода, текущая через пустыню! Он вспомнил реки Келадана - планеты своего детства. Тогда он не сознавал, какое это сокровище - водный поток. Даже мутное течение канала - сокровище.
С деликатным покашливанием сзади подошел помощник.
Пол протянул руку к магнитной доске с единственным листком металлобумаги на ней. Он двигался медленно, как вода в канале. Видение упорно плыло вперед, но он все с большей неохотой плыл вместе с ним.
- Простите, сир, - сказал помощник. - Сембульский договор. Ваша подпись...
- Я сам могу прочесть! - оборвал Пол. Он нацарапал "Император Атридес" в нужном месте и вернул доску, сунув ее прямо в протянутые руки помощника и чувствуя внушаемый им страх.
Помощник поспешно удалился.
Пол отвернулся. Отвратительная, голая земля. Он представлял ее себе залитой солнцем и жарой, местом песчаных склонов и темных ям, заполненных пылью, длинных дюн, протянувшихся через скалы и полные охранных кристаллов. Но это была и богатая земля.
Она требовала только воды и... любви.
Он подумал о том, как жизнь изменила эти грозные просторы, придала им грацию и движение. В этом было послание пустыни. Контраст ошеломил его. Он хотел повернуться к свите, расположившейся в съетче, крикнуть ей: "Если вам нужно кому-то поклоняться, поклоняйтесь жизни - всей жизни, а не только каждой мелкой ползущей частице. Мы все в этой красоте жизни объединены вместе".
Они не поймут. В пустыне жизни они как затерявшиеся путники, не знающие обычной, песчаной пустыни: будут брести бесконечно.
Он сжал кулаки, стараясь остановить видение. Он хотел бы убежать от собственного мозга. Это зверь, который пожирает его.
Отчаянным усилием Пол направил мысли в пространство вовне.
Звезды!
Сознание переворачивалось при мысли обо всех этих звездах над ним поистине несчетное количество и звезд, и обитаемых миров. Человек безумен, если думает, что может управиться хотя бы лишь с ничтожной частью этого количества. Даже он, Пол, представить себе не может всего, что входит в его Империю, всех ее подданных.
Подданные? Скорее, поклоняющиеся и враги. Смотрит кто-нибудь из них за пределы своей жестокой веры? Существует ли хоть один человек, избежавший предрассудков? Даже Император их не избежал. Он старался создать некую вселенную в соответствии с собственными представлениями. Но настоящая Вселенная разбивает его планы своими молчаливыми волнами.
"Я плюю на Дюну! - подумал он. - Я отдаю ей свою влагу!”
Миф, который он создал из сложных движений и воображения, из лунного света и любви, из молитв, более древних, чем Адам, из серых утесов и алых теней, из жалоб и рек мучеников. К чему он приведет, этот миф? Когда волны отступят, берега Времени предстанут чистыми, пустынными, сияющими бесконечными зернами воспоминаний. Для того ли создан человек?
Скрип песка подсказал Полу, что к нему подходит гхола.
- Ты избегал меня сегодня, Данкан, - сказал Пол.
- Для вас опасно называть меня так.
- Я знаю.
- Я... я пришел предупредить вас, милорд.
- Знаю.
Гхола рассказал о принуждении, наложенном на него Биджазом, а может быть, тлейлаксу.
- Ты знаешь, к чему приведет это принуждение? - спросил Пол.
- К насилию.
Пол чувствовал, что приближается к месту, которое с самого начала было ему уготовано. Он оцепенел. Джихад схватил его и повел по тропе, где его никогда не отпускала ужасающая власть будущего.
- Никакого насилия от Данкана не будет, - прошептал Пол.
- Но, сир...
- Расскажи мне, что ты видишь вокруг?
- Милорд?
- Пустыня, какая она сегодня?
- Вы не видите ее?
- У меня нет глаз, Данкан.
- Но...
- У меня только предвидение, - сказал Пол. - Как бы я хотел, чтобы у меня его не было. Я умираю от предвидения, разве ты не знаешь этого, Данкан?
- Может... то, чего вы боитесь, не случится? - предположил гхола.
- Что? Отрицать предвидение? Как можно, ведь оно сбывалось тысячи раз! Люди зовут его властью, даром, а это - бедствие! Оно не отпускает меня!
- Милорд, - пробормотал гхола. - Я... это не... молодой хозяин, вы не... я... - он замолчал.
Пол почувствовал смятение гхолы и спросил:
- Как ты назвал меня, Данкан?
- Что? Я...
- Ты назвал меня "молодой хозяин"?
- Да.
- Так всегда называл меня Полом, Данкан. - Пол протянул руку и коснулся лица гхолы. - Это часть твоего обучения у тлейлаксу?
- Нет.
Пол опустил руку.
- Что же тогда?
- Это пришло от меня...
- Ты служишь двум хозяевам?
- Может быть.
- Освободи себя от гхолы, Данкан.
- Как?
- Ты - человек. Поступай по-человечески.
- Я гхола!
- Но у тебя тело человека. И в нем Данкан.
- Что-то в нем есть.
- Не знаю, как, - сказал Пол, - но ты это сделаешь.
- Вы это предвидите?
- Будь проклято предвидение! - Пол отвернулся. Видение толкало его вперед, его нельзя было остановить.
- Милорд, если вы...
- Тише! - Пол предостерегающе поднял руку. - Ты слышишь?
- Что, милорд?
Пол покачал головой. Он чувствовал себя выслеженным. Что-то в ночи знает о нем. Что-то? Нет, кто-то.
- Жизнь была хороша, - прошептал он, - и ты была в ней самым хорошим. - Что вы сказали, милорд?
- Это сказало будущее.
Аморфная Вселенная претерпевала изменения, танцуя в такт его видению. - Я не понимаю, милорд.
- Свободный умирает, если он надолго оторван от пустыни, - сказал Пол. - Это называется "водяной болезнью". Разве это не странно?
- Очень странно.
Пол напряг память, пытаясь вспомнить движение Чани рядом с ним ночью. Где же утешение? Он смог только вспомнить Чани за завтраком - в то утро, когда они улетели в пустыню. Она была беспокойна и раздражена.
- Почему на тебе старая куртка? - спросила она, оглядывая его черный костюм с красным ястребом на груди. - Ты - Император!
- Даже у Императора может быть любимая одежда, - ответил он. Он не мог объяснить, почему его ответ вызвал у Чани слезы - второй раз в жизни она нарушила запрет Свободных.
Теперь, во тьме, коснувшись своих щек, Пол почувствовал, что они у него мокрые. "Кто дает воду мертвым?" - подумал он. Это его собственное лицо и в то же время не его. Ветер холодил влажную кожу. Что разбухает в груди? Наверное, он что-нибудь съел. Как горько отдавать воду мертвым. Ветер шелестел песком. Кожа, сухая теперь, была его собственная. Но что же тогда дрожит?
Они услышали воющий крик далеко, в глубинах съетча. Он становился все громче и громче...
Гхола повернулся, когда кто-то зажег свет у входа в съетч. При этом свете он увидел человека с лицом, искаженным гримасой боли и горя. Это был лейтенант федайкинов по имени Тандис. За ним бежало много людей. Все они замолчали, увидев Муад Диба.

Предыдущая страница 12 Следующая страница


13 Фрэнк Герберт

- Чани... - начал Тандис.
- Умерла, - прошептал Пол. - Я слышу ее зов. Он повернулся к съетчу. Он знал это место. Здесь ему не спрятаться. Обрушившееся на него видение показало всю толпу Свободных. Он видел Тандиса, чувствовал горе федайкина, его страх и гнев. - Она умерла, - сказал Пол.
Гхола услышал эти слова как бы в сверкающей короне. Они жгли ему грудь, позвоночник, глазницы его металлических глаз. Он чувствовал, как его правая рука дернулась к рукоятке ножа. Собственное его мышление стало странным, разъединенным. Он был куклой из сверкающей короны, которую дергали за нити. Он двигался по чужой команде, по чужому желанию. Нити дергали его руки, ноги, челюсти. Ужасный скрежещущий звук вырвался из его горла:
- Хррак! Хррак! Хррак!
Нож поднялся для удара. И в этот момент он обрел собственный голос и прокричал:
- Беги! Молодой хозяин, беги!
- Мы не побежим, - ответил Пол. - Мы двинемся с достоинством. И сделаем то, что должны сделать.
Мышцы гхолы напряглись. Он весь задрожал, раскачиваясь.
"...что должны сделать!" Слова перекатывались в его сознании. "...что должны сделать!" Так сказал бы старый Герцог, дед Пола. В молодом хозяине есть что-то от старика. "...что должны сделать!”
Слова в сознании гхолы начали выстраиваться в определенном порядке. Ощущение двух жизней одновременно прошло через него: Хейт-Айдахо, Хейт-Айдахо... Старые воспоминания наполнили мозг. Он отмечал их, приспосабливал к новому пониманию, создавая новое сознание. Молодой хозяин нуждался в Нем. Свершилось! Он осознал себя Данканом Айдахо, который всегда скрывался в Хейте и неожиданно вышел наружу под действием какого-то огненного катализатора. Он отбросил принуждение тлейлаксу.
- Держись ближе ко мне, Данкан, - сказал Пол. - Ты мне понадобишься. - И, так как Данкан стоял, оцепенев, Пол познавал: - Данкан!
- Да, я Данкан.
- Конечно! Это момент твоего возвращения. Сейчас мы пойдем внутрь. Айдахо пошел за Полом. Как в старые времена, и все же не совсем так.
Теперь, освободившись от тлейлаксу, он мог оценить, что ему дали. Навыки Дзэнсунни помогли езду преодолеть шок от событий. А сознание ментата составило противовес эмоциям. Он отбросил все страхи, поднялся над ними. Все его существо изумленно повторяло: я был мертв, а теперь я жив. - Сир, - сказал федайкин Тандис, когда они подошли к нему, - женщина по имени Лачма говорит, что должна увидеться с вами. Я велел ей ждать.
- Спасибо, - ответил Пол. - Что роды?
- Я разговаривал с врачом, - сказал Тандис, идя в ногу с Полом. - Он сказал, что у вас двойня, оба ребенка живые и здоровые.
- Два ребенка? - Пол споткнулся и ухватился за рукав Айдахо.
- Девочка и мальчик Я их видел. Нормальные дети Свободных.
- Как... она умерла? - прошептал Пол.
- Милорд? - Тандис наклонился ближе.
- Чани...
- Роды, милорд. Говорят, ее тело было истощено скоростью роста детей. Я не понимаю, но так сказали.
- Отведите меня к ней, - прошептал Пол.
- Мы туда и идем, милорд, - Тандис снова наклонился к Полу.
- Почему ваш гхола держит нож обнаженным?
- Данкан, убери нож, - сказал Пол. - Время насилия миновало.
Два ребенка! Видение показывало лишь одного. Однако же все идет как в видении. Кто-то рядом с ним испытывает гнев и горе.
Два ребенка!
Он опять спотыкался. "Чани, Чани... - думал он. - Другого пути не было. Чани, любимая, поверь, что эта смерть быстрее... и легче. Твоих детей взяли бы заложниками, а тебя бросили бы в клетку, в подземелье, возложили бы на тебя вину за мою смерть. А так... так мы уничтожим их и спасем наших детей".
Детей?
Он снова споткнулся.
"Я допустил это, - думал он. - Я должен чувствовать вину".
Звуки смятения заполнили пещеру перед ним. Они становились громче. Он помнил, как они становятся громче. Да, таков рисунок, неизменный рисунок, хотя детей двое.
"Чани мертва", - сказал он себе.
В какое-то мгновение прошлого, которое он разделял с остальными, на него обрушилось будущее. Оно гналось за ним, толкало его в пропасть, стены которой сдвигались все быстрее и теснее. Он чувствовал, как они смыкаются вокруг него. Все как в видении.
"Чани мертва. Я должен предаться горю".
Но в видении было не так.
- Вызвали Алию? - спросил он.
- Она с друзьями Чани, - ответил Тандис.
Пол чувствовал, как расступается толпа, давая ему дорогу. Молчание двигалось перед ним, как волна. Шумное смятение начало стихать. Чувство переполненных эмоций захлестнуло съетч. Он хотел убрать этих людей из своего видения и обнаружил, что это невозможно. Каждое лицо, оборачивающееся ему вслед, несло на себе особый отпечаток. Они были безжалостны в своем любопытстве, эти люди. Они испытывали горе, да, но он понимал их грубость. Они следили, как говорящий становится немым, как мудрец превращается в глупца. Разве клоун не апеллирует всегда к жестокости людей?
Эго больше, чем люди при умирающей, и меньше, чем на поминках.
Пол чувствовал, как его душа молит о передышке, но видение по-прежнему руководило им. "Еще немного", - сказал он себе. Черный, лишенный видения мрак ждет его впереди. Там, впереди, место без видений, место горя и вины, место, где упадет луна.
Он вошел в этот мрак и упал бы, если бы Айдахо не поддержал его.
- Мы пришли, - сказал Тандис.
- Осторожно, сир, - сказал Айдахо помогая ему переступить порог. Занавеси коснулись лица Пола. Айдахо остановил его. Пол чувствовал вокруг себя комнату, ее каменные стены были занавешены тканями.
- Где Чани? - прошептал Пол.
Голос Хары ответил:
- Она здесь, Узул.
Пол с дрожью перевел дух. Он боялся, что ее тело уже убрали туда, где Свободные возьмут ее воду для племени. Как было дальше в видении? Он чувствовал себя покинутым в своей слепоте.
- Дети? - спросил Пол.
- Они тоже здесь, милорд, - ответил Айдахо.
- У тебя чудесные близнецы, Узул, - сказала Хара, - мальчик и девочка. Видишь? Все они, в колыбели.
"Двое детей", - с удивлением подумал Пол. В видение была только дочь. Он освободился от руки Айдахо, добрался до места, откуда слышался голос Хары, спотыкался обо что то твердое. Руки его ощупали преграду - колыбель из метастекла.
Кто-то взял его за руку.
- Узул?
Эго Хара. Она направила его руку в колыбель. Он почувствовал мягкую нежную плоть. Такая теплая! Ощупал ребра, ощутил дыхание.
- Это твой сын, - прошептала Хара. Она передвинула его руку. - А это дочь. - Его рука нащупала ее. - Узул, ты теперь на самом деле слепой?
Он знал, о чем она думает. "Слепой должен быть покинут в пустыне". Племена Свободных не могли нести мертвый вес.
- Отведите меня к Чани, - сказал Пол, не отвечая на ее вопрос.
Хара повернула его и направила налево.
Теперь Пол принял смерть Чани. Он занял свое место во Вселенной, нежеланное место. Каждый вздох усиливал его горе. "Двое детей?" Неужели он ступил на тропу, где видение никогда не вернутся к нему? Теперь это казалось совершенно незначительным.
- Где мой брат? - раздался за его спиной голос Алии. Он услышал ее шаги. - Я должна поговорить с тобой, Пол.
- Чуть погодя, - сказал Пол.
- Немедленно! Относительно Лачмы.
- Я знаю, - сказал Пол. - Подожди.
- У нас нет времени.
- У нас его сколько угодно.
- Но у Чани его нет!
- Помолчи! - приказал он. - Чани мертва. - Он закрыл ей рот рукой, когда она попыталась возразить. - Приказываю тебе замолчать! - Он понял, что она подчиняется, и убрал руку. - Опиши мне, что ты видишь.
- Пол! - Раздражение и слезы слышались в ее голосе.
- Ладно, все неважно, - сказал он, заставляя себя успокоиться. Да, она еще здесь. Тело Чани лежало на матраце в круге света. Кто-то расправил ее белое платье, постарался убрать кровь. Пол не мог уйти от видения ее лица, оно было перед ним - зеркало вечности в неподвижных чертах.
Он отвернулся, но видение двинулось вместе с ним. Она ушла... и больше не вернется. Воздух, Вселенная - все опустело. Так неужели в этом его епитимья? Он хотел заплакать, но не мог. Неужели он слишком долго прожил со Свободными? Мертвые требуют своей влаги!
Поблизости заплакал ребенок. Этот звук задернул занавес его видения. Поп был благодарен темноте. "Это другой мир, - подумал он. - Два ребенка...”
Эго была его последняя мысль, пришедшая из оракульного транса. Он пытался вспомнить, как расширяется вневременное сознание после приема меланжа, и не смог. Своим новым сознанием он не видел будущего. Он отвергал будущее - любое будущее.
- Прощай, моя Сихайя, - прошептал он.
Голос Алии, резкий и требовательный, донесся откуда-то сзади него:
- Я привела Лачму!
Пол обернулся.
- Это не Лачма, - сказал он. - Это лицевой танцор. Лачма мертва.
- Но послушай, что она говорит, - сказала Алия.
Пол медленно двинулся на голос сестры.
- Я не удивлен, застав тебя живым, Атридес. - Голос Лачмы, но чуть-чуть другой, как будто говорящий использовал голосовые связки Лачмы, но больше не старался их тщательно контролировать. Пол чувствовал, что его тронула странная искренняя нотка в этом голосе.
- Не удивлен? - переспросил он.
- Я - Скайтейл, лицевой танцор с Тлейлакса. Прежде чем мы будем договариваться, я бы хотел спросить кое о чем. Я вижу за тобой гхолу или Данкана Айдахо?
- Это Данкан Айдахо, - сказал Пол. - И я не буду договариваться с тобой.
- Думаю, будешь, - сказал Скайтейл.
- Данкан, - спросил через плечо Пол, - убьешь ли ты этого тлейлаксу, если я попрошу?
- Да, милорд, - в голосе Айдахо звучал еле сдерживаемый гнев. - Подожди! - остановила его Алия. - Ты не знаешь, от чего отказываешься.
- Знаю, - возразил Пол.
- Значит, ты действительно Данкан Айдахо, слуга Атридесов, - сказал Скайтейл. - Или нашли рычаг! Гхола может вернуть себе свое прошлое. - Пол слышал шаги. Кто то прошел мимо него. Голос Скайтейла теперь доносился сзади. - Что ты помнишь из своего прошлого, Данкан?
- Все. С самого детства. Я даже помню тебя возле бака, когда меня извлекали из него, - сказал Айдахо.
- Замечательно! - воскликнул Скайтейл. - Замечательно!
Пол слышал, как передвигается этот голос. "Мне нужно видение", подумал он. Тьма его раздражала. Тренировка Бене Джессерит предупреждала его об ужасной угрозе, таящейся в Скайтейле, но тот оставался лишь голосом, тенью движения.
- Это дети Атридеса? - спросил Скайтейл.
- Хара! - крикнул Пол. - Унеси их отсюда!
- Оставайтесь на месте! - загремел Скайтейл. - Все вы! Предупреждаю, лицевой танцор движется гораздо быстрее, чем вы подозреваете. Мой нож прервет обе эти жизни прежде, чем вы прикоснетесь ко мне.
Пол чувствовал, как кто-то коснулся его правой руки и отвел его в сторону.
- Достаточно, Алия! - сказал Скайтейл.
- Алия, - сказал Пол. - Не нужно.
- Это моя вина, - простонала Алия. - Моя вина!
- Атридес, - снова спросил Скайтейл, - будешь договариваться?
Пол услышал за собой хриплое проклятие. Горло его судорожно сжалось, когда он услышал сдерживаемую ярость в голосе Айдахо. Айдахо не должен сломаться, иначе Скайтейл убьет детей!
- Чтобы заключить сделку, нужно иметь товар на продажу, - сказал Скайтейл. - Не так ли, Атридес? Хочешь вернуть себе свою Чани? Мы восстановим ее для тебя. Это будет гхола, Атридес, но гхола с полной памятью! Не нужно торопиться с ответом. Вели своим друзьям принести криогенный танк с раствором, чтобы сохранить тело.
"Снова слышать голос Чани, - подумал Пол, - чувствовать ее присутствие рядом. Так вот почему они дали мне Айдахо - гхолу. Чтобы я знал, насколько полно можно восстановить оригинал. Полное восстановление... на условиях тлейлаксу. Я навсегда стану их орудием. И Чани, прикованная к той же судьбе страхом за детей, новый заговор со стороны Квизарата...”
- Что вы используете, чтобы возвратить Чани память? - спросил Пол, стараясь говорить спокойно. - Заставите ее убить одного из своих детей?
- Мы используем то, что сочтем нужным. Ну, так как Атридес?
- Алия, - сказал Пол, - договаривайся с этим... Я не могу договариваться с тем, кого не вижу.
- Мудрое решение, - усмехнулся Скайтейл. - Ну, Алия, что вы предложите мне как агент своего брата?
Пол опустил голову, заставив себя застыть. Он что-то увидел... видение, и в то же время не видение. Он увидел около себя нож! Вот оно!
- Дайте мне подумать, - сказала Алия.
- Мой нож может подождать, - сказал Скайтейл, - а тело Чани - нет. Думайте, только недолго.
Пол почувствовал, что он мигает. Везде может быть... и все же... Он чувствовал глаза! Они расположены в необычном месте и двигаются как-то странно. Вот! Нож появился в поле зрения. И тут Пол понял, откуда он видит. Это глаза одного из его детей! Он видел нож Скайтейла из колыбели. Нож сверкал в нескольких дюймах от него. Да... вот он видит самого себя в комнате... голова опущена, поза неподвижная, не таящая в себе угрозы. Никто в комнате на него не смотрит.
- Для начала вы должны отдать нам все свои вклады в КХОАМ, - заявил Скайтейл.
- Все? - переспросила Алия.
- Все.
Глядя на себя глазами из колыбели, Пол извлек из ножен криснож. Это движение породило в нем странное ощущение раздвоенности. Он прикинул расстояние, угол броска. Другой возможности не будет. Подготовив свое тело методами Бене Джессерит, Пол превратил себя в сжатую пружину, привел все мышцы в готовность.
Криснож, брошенный его рукой, вонзился в правый глаз Скайтейла, отбросив голову лицевого танцора назад. Скайтейл вскинул руки и пошатнулся. Нож его ударился о потолок и с лязгом упал на пол. Скайтейл ударился о стену, отскочил от нее и упал лицом вниз, умерев раньше, чем коснулся пола.
Все еще через глаза в колыбели Пол видел, как все в комнате повернулись к безглазой фигуре, видел их общее изумление. Затем Алия бросилась к колыбели и наклонилась над ней, закрыв ему поле зрения.
- Живы, - сказала она, - живы!
- Милорд, - прошептал Айдахо, - это часть вашего видения?
- Нет. - Пол махнул рукой в направлении Айдахо.
- Прости меня, Пол, - сказала Алия. - Но это существо сказало, что они могут оживить...
- Есть цена, которую Атридес не может заплатить. Ты знаешь это?
- Знаю, - вздохнула она. - Но какое искушение...
- А кто его не испытал? - спросил Пол.
Он отвернулся от них, ощупью добрался до стены, прислонился к ней и постарался понять, что и как он сделал. Как? Как? Глаза в колыбели! Он чувствовал, что стоит на краю ужасающего открытия.
"Мои глаза, отец...”
Слова-формы мерцали перед его безглазым видением.
- Мой сын! - прошептал Пол так тихо, чтобы его не услышали другие. -Ты... сознаешь?..
- Да, отец! Смотри!
Пол прижался к стене в приступе головокружения. Он чувствовал себя выжатым. Жизнь выходила из него. Он видел своего отца. Он был своим отцом. И дедом. И прадедом. Его сознание пробивалось сквозь коридор всей мужской линии.
- Как? - безмолвно спросил он.
Появились слабые слова-формы и исчезли, как будто напряжение было слишком велико. Пол вытер слюну с угла рта. Он припомнил пробуждение Алии во чреве леди Джессики. Но здесь не было Воды Жизни... или была? Не ради ли этого голодала Чани? Или это продукт генетической линии, предвиденный Преподобной Матерью Гаиус Хэлен Моахим?
Теперь Пол ощутил себя в колыбели. Над ним воркует Алия. Его успокаивают ее руки. Лицо ее наклоняется над ним, гигантское лицо прямо над ним. Она повернула его, и он увидел соседку по колыбели - девочку с рыжевато-коричневыми волосами. Когда он посмотрел на нее, она открыла глаза. Эти глаза!.. Чани смотрела из ее глаз, и леди Джессика, и еще великое множество людей.
- Взгляните, - сказала Алия. - Они смотрят друг на друга.
- Дети в этом возрасте еще не могут сфокусировать взгляд, - возразила Хара.
- Я могла, - заметила Алия.
Пол почувствовал, как он освобождается от бесконечного потока сознания. Он снова у своей стены, опирается на нее... Айдахо осторожно потряс его за плечо.
- Милорд?
- Пусть моего сына назовут Лито, в честь его деда, - сказал Пол, выпрямляясь.
- Во время обряда называния - сказала Хара, - я буду стоять рядом с тобой, как подруга матери, и дам это имя.
- А дочь пусть назовут Ганимой.
- Узул! - возразила Хара. - Это имя с дурным предзнаменованием.
- Я спас твою жизнь, моя дочь Ганима, "пролитая вода", - сказал Пол и услышал шум - это выносили тело Чани. Началось пение Водного обряда.
- Сейчас я должна уйти, чтобы в последний раз постоять рядом с подругой, - сказала Хара. - Ее вода принадлежит племени.
- Ее вода принадлежит племени, - пробормотал Пол. Он слышал, как вышла Хара. Ощупью найдя рукав Айдахо, Пол произнес: - Отведи меня в мою комнату, Данкан.
В своей комнате он мягко высвободился. Время побыть одному. Но прежде, чем Айдахо ушел, послышался шум у двери.
- Хозяин! - позвал от двери Биджаз.
- Данкан, - сказал Пол, - пусть он сделает два шага вперед. Убей его, если он подойдет ближе.
- Это Данкан? - спросил Биджаз. - Это действительно Данкан Айдахо?
- Да, - сказал Айдахо. - Я все помню.
- Значит, план Скайтейла удался!
- Скайтейл мертв, - сказал Пол.
- Но я нет, и план тоже нет. Клянусь баком, в котором я вырос! Значит, это возможно! Нужен только правильный спусковой крючок.
- Спусковой крючок? - переспросил Пол.
- Принуждение убить вас, - с гневом в голосе сказал Айдахо. - Вот мое заключение ментата: они обнаружили, что я думаю о вас, как о сыне, которого у меня никогда не было. Гхола не может убить вас, подлинный дух Данкана Айдахо возьмет в нем вверх. Но... план мог не удаться. Скажи мне, карлик, если бы я убил его, что тогда?
- О... тогда мы заключили бы сделку с сестрой, чтобы спасти брата. Но теперь договориться проще.
Пол с горечью вздохнул. Он слышал, как траурная процессия движется по коридору к последней комнате, где стоит перегонный клуб.
- Еще не поздно, милорд, - сказал Биджаз. - Хотите вернуть свою любовь? Мы восстановим ее для вас. Пусть гхола, да. Но теперь мы можем провести полное восстановление. Нужно только позвать слуг и подготовить криогенный бак, чтобы сохранить тело вашей возлюбленной...
"На этот раз еще труднее, - подумал Пол. - Я уже истратил силы в борьбе с искушением тлейлаксу. И вот все сначала. Снова ощутить присутствие Чани...”
- Пусть он замолчит! - Пол обратился к Айдахо на боевом языке Атридесов и сразу же услышал, как тот двинулся к карлику.
- Хозяин! - пискнул Биджаз.
- Если любишь меня, - сказал Пол на том же боевом языке, - помоги мне. Убей его прежде, чем я сдамся!
- Но... - закричал Биджаз.
Его вопль внезапно оборвался хрипом.
- Я оказал ему любезность, - проговорил Айдахо.
Пол наклонил голову, прислушиваясь. Плакальщиц больше не было слышно. Он подумал о древнем обряде Свободных, который сейчас совершается в глубинах съетча, там, где племя получает воду.
- Выбора не было, - сказал Пол. - Ты понимаешь это, Данкан?
- Понимаю.
- Есть вещи, перенести которые нельзя. Я вмешался во все возможные будущие, которые мог создать. Но в конце концов будущее создало меня.
- Милорд...
- Существуют во Вселенной вопросы, на которые нет ответов. Ничего... Ничего нельзя было сделать.
И, говоря это, Пол чувствовал, как разрывается его связь с видением. Мозг его закрылся, ошеломленный бесконечными возможностями. Последнее его видение было как ветер, который дует везде.

Глава 24

"Мы говорим о Муад Дибе, что он ушел в страну, где не оставляют следов".

Вступление к "Символу веры Квизарата".

Плотина, удерживающая песок, - внешняя граница растительности, окружающей съетч. От нее ведет к пустыне каменный мост, начинающийся у ног Айдахо. Выдающийся уступ съетча Табр вырисовывался за ним в ночном небе. Свет обеих лун заливал край этой скалы. Справа, ниже, у воды, виднелся сад.
Айдахо остановился у края пустыни и взглянул назад, на усыпанные цветами ветви, склонившиеся над тихой водой, на четыре луны - две настоящие, и отраженные. Стилсьют вызывал ощущение грязи на коже. Влажные резкие запахи, минуя фильтры, наполняли его ноздри. Зловеще смеялся ветер, пролетая через сад. Айдахо вслушивался в ночные звуки. В траве, у самого края воды, пробежала кенгуровая мышь, ястребиная сова протяжно вскрикнула в тени скалы, донесся свит ветра, заблудившегося в дюнах.
Айдахо обернулся на звук. Никакого движения на залитых лунным светом дюнах.
Пола привел сюда Тандис. Потом он вернулся и сообщил о сделанном. А Пол ушел в пустыню - как Свободный.
- Он был слеп, действительно слеп, - говорил Тандис, будто оправдываясь. - У него были до этого видения, но...
Пожатие плечами. Слепой Свободный должен быть оставлен в пустыне. Муад Диб может быть Императором, по он также и Свободный. Разве он не распорядился, чтобы Свободные берегли и растили его детей? Он же Свободный!
Пустыня напомнила Айдахо скелет. Посеребренные луной ребра скал торчат в песке, а дальше начинались дюны.
"Я не должен был оставлять его одного ни на минуту, - думал Данкан. -Я знал, что было у него на уме".
- Он сказал мне, что будущее не нуждается в его физическом присутствии, - сказал Тандис. - Уходя, он обернулся и сказал: "Теперь я свободен". Это были его последние слова.
"Проклятье!" - подумал Айдахо.
Свободные отказались послать топтеры на поиски. Спасение было против их древних обычаев. - О, там Муад Диба ждет червь, - сказали они и начали петь о тех, кто отдан пустыне, чья вода идет Шаи-Хулуду: "Мать песка, Отец времени, начало Жизни, позволь же ему пройти". Айдахо сел на плоскую скалу и посмотрел в пустыню. Ночь покрыла ее маскировочными пятнами. Невозможно было сказать, куда ушел Пол.
- Теперь я свободен.
Айдахо произнес эти слова вслух и удивился звуку собственного голоса. Он вспомнил день, когда взял маленького Пола на морской рынок на Келадане, вспомнил ослепительные блики солнца на воде, дары моря, выставленные на продажу. Он припомнил Гурни Хэллека, играющего на бализете, вспомнил радость, удовольствие, веселье, смех...
Гурни Хэллек... Гурни обвинил бы его в этой трагедии.
Воспоминание о музыке поблекло.
Айдахо вспомнил слова Пола: "Существуют во Вселенной вопросы, на которые нет ответа".
Он подумал о том, как умрет Пол в пустыне. Быстро, убитый червем? Медленно, под лучами палящего солнца? Многие Свободные в съетче говорят, что Муад Диб никогда не умрет, что он ушел в мир, где возможны все будущие, что он будет жить всегда, бродя по пустыне даже после того, как перестанет существовать его тело.
“Он умирает, а я бессилен помешать ему умереть", - подумал Айдахо.
Он начал осознавать, что есть какая-то изысканная деликатность в такой смерти - без следа, без останков, а могилой служит вся планета. "Ментат, реши себя", - подумал он.
Слова заполнили его память - ритуальные слова лейтенанта федайкинов, вставшего на стражу возле детей Муад Диба: "Это будет единственной обязанностью дежурного офицера...”
Медленный, тяжелый, самодовольный правительственный язык рассердил его. Он заворожил и соблазнил Свободных. Он заворожил и соблазнил всех. Человек, великий человек умирает, а слова этого языка продолжают литься все дальше, и дальше, и дальше...
Айдахо встал, чувствуя себя очищенным пустыней. Песок начал тихо шептать на ветру, шелестеть на поверхности листьев в саду, что лежал за ним. В ночном воздухе стоял сухой, режущий запах пыли.
Где-то в пустыне зарождалась буря, в свистящей ярости поднимая вверх песчинки.
"Он теперь один на один с пустыней, - подумал Айдахо. - Пустыня завершит его".
Мысль Дзэнсунни прошла через сознание, как чистая вода. Айдахо знал, что Атридес не отдастся полностью на волю судьбы, даже сознавая неизбежное.
Предвидение коснулось Айдахо, и он увидел людей будущего, которые говорили о Поле: "Пусть жизнь его ушла в песок, а за нею последовала вода... Тело его погибло, но он выплыл".
За спиной Айдахо кто-то кашлянул.
Данкан резко обернулся и увидел Стилгара.
- Его не найдут, - сказал Стилгар, - но все человечество найдет его. - Пустыня приняла его, - ответил Айдахо. - Пусть он был здесь всего лишь временный жилец. Он принес нужный продукт на эту планету - воду.
- Пустыня накладывает свои собственные ритмы, - сказал Стилгар. - Мы приветствовали его, звали "Наш Махди", "наш Муад Диб", и дали ему тайное имя - Узул, "основание столба".
- Но он не родился Свободным.
- И все же это не меняет того факта, что он принадлежит нам... и навсегда. - Стилгар положил руку на плечо Айдахо. - Все люди - лишь временные жильцы, старый друг. - Ты глубоко смотришь, Стил?
- Глубоко. Я вижу, как мы загромождаем Вселенную нашими миграциями. Муад Диб дал нам нечто незагроможденное. Хотя бы за это люди будут помнить его джихад.
- Он не сдастся пустыне, - сказал Айдахо. - Он слеп, но не сдастся. Он человек чести и принципов. Он - Атридес.
- И вода его прольется в песок. Идем. - Он осторожно потянул Айдахо за рукав. - Алия вернулась и спрашивала о тебе.
- Она была с тобой в съетче Макаб?
- Да, оно помогала приводить в себя наибов. Они теперь слушаются ее приказов, да, собственно, как и я.
- Что за приказы?
- Она приказала казнить изменников. - Ох! - Айдахо сдержал головокружение. - Каких именно?
- Рулевого, Преподобную Мать Моахим и еще нескольких.
- Вы убили Преподобную Мать?
- Я сам сделал это. Муад Диб оставил наказ, чтобы этого не делали. -Стилгар пожал плечами. Но я его ослушался, как и была уверена Алия.
Айдахо снова посмотрел в пустыню, чувствуя, что только теперь он может охватить все сделанное Полом. Люди подчиняются правительству, но управляемые влияют на правителей.
- Алия, - сказал Стилгар, откашливаясь. Он казался смущенным. - Она нуждается в твоем присутствии.
- Она правит, - пробормотал Айдахо.
- Как регент, не больше.
- Судьба ждет повсюду, как говаривал ее отец.
- Мы заключаем сделку с будущим, - сказал Стилгар. - Видишь? Ты нам нужен. - И снова в его голосе послышалось замешательство. - Алия расстроена. То плачет о брате, то причитает...
- Ладно, я сейчас, - сказал Айдахо. Он слушал шаги уходящего Стилгара, стоя лицом к поднимающемуся ветру, песчинки барабанили о его стилсьют.
Сознание ментата проникло в будущее. Пол привел все в движение, теперь этот процесс уже не остановить.
Бене Джессерит и Союз проиграли. Квизарат потрясен предательством Корбы и других. Но последний поступок Пола, его добровольное подчинение обычаям Свободных окончательно укрепит верность Свободных ему и его династии. Теперь он навсегда один из них...
- Пол умер! - Алия задыхалась. Она бесшумно подошла сзади к Айдахо. -Он поступил глупо, Данкан!
- Не говори так! - резко ответил тот.
- Вся Вселенная услышала это, прежде чем я подумала.
- Но почему, во имя любви неба?!
- Во имя любви моего брата, а не неба.
Прозрение Дзэнсунни расширило его сознание. Он чувствовал, что у нее не было видений - не было с момента смерти Чани.
- У тебя странная любовь, - сказал он.
- Любовь? Данкан, ему стоило лишь сойти с тропы. Какое ему дело до остальной Вселенной? Он был бы в безопасности... и Чани с ним.
- Тогда почему он этого не сделал?
- Ради любви неба, - прошептала она. Потом чуть громче добавила: -Вся жизнь Пола была направлена на то, чтобы избежать джихада и своего обожествления. И вот он свободен. Он сам выбрал это.
- Ах, да - оракул! - Айдахо удивленно посмотрел на Алию и покачал головой. - Даже смерть Чани - луна упала.

Предыдущая страница 13 Следующая страница


Мессия Дюны 14

- Он был глупец, разве не так, Данкан?
Горло Айдахо сжалось от горя.
- Такой глупец! - выдохнула Алия, уже не владея собой. - Он будет жить вечно, а мы умрем...
- Алия...
- Это всего лишь горе, - тихо сказала она. - Всего лишь горе. Знаешь, что я должна сделать для него? Спасти жизнь принцессы Ирулэн. Этой! Если бы ты видел и слышал ее сейчас! Рыдает! Воет! Отдает воду мертвым, клянется, что любила его и ничего не знала о заговоре. Предает свой орден, обещает всю жизнь посвятить воспитанию детей Пола.
- Ты ей веришь?
- Похоже на искренность...
- Ах! - пробормотал Айдахо. Последние детали укладывались в рисунок, который разворачивался перед ним, как узор на ткани. Дезертирство принцессы Ирулэн - последний шаг. После этого у Бене Джессерит не осталось ни единого шанса против Атридесов. Алия заплакала, прижавшись лицом к его груди.
- О, Данкан, Данкан! Он погиб!
Айдахо поцеловал ее волосы.
- Не нужно, - прошептал он, чувствуя, что ее горе смешивается с его горем, как два ручья, вливающиеся в один бассейн.
- Ты мне нужен, Данкан, - всхлипнула она. - Люби меня.
- Люблю, - прошептал он.
Она подняла голову и всмотрелась в его освещенное луной лицо.
- Я знаю, Данкан. Любовь знает любовь.
Ее слова вызвали у него дрожь, чувство отчужденности от его старого бытия. Он пришел сюда в поисках одного, а нашел другое. Как будто вбежал в комнату, полную знакомых, а в самый последний момент понял, что никого из них не знает.
Она отстранилась от него и взяла его за руку.
- Ты пойдешь со мной, Данкан?
- Куда угодно, - ответил он.
Она повела его назад, к каналу, во тьму, к основанию массива, в Место Безопасности.

ЭПИЛОГ

Нет погребального запаха для Муад Диба,
Нет коленопреклонения и обрядов,
Освобождающих мозг
От жадных теней.
От глупых святой,
Золотой чужеземец, живущий вечно
На краю разума.
Ослабьте свою охрану, и он придет!
Его алый мир, его бедность
Ударили по пророческой паутине Вселенной,
До самого края!
Из сверкающих звездных джунглей
Смотрит загадочный, смертный, безглазый оракул,
Орудие пророчества, чей голос никогда
Не умрет!
Шаи-Хулуд, он ждет тебя на берегу,
Чтобы встретить лоб в лоб, как хозяин,
Где расцветает скука любви.
Он шагает через Время,
Разбрасывая свои сны.

“Гимн гхолы”

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фрэнк Герберт - Биография

Фрэнк Герберт

На основную страницу

Биография

Родился в городе Такома, штат Вашингтон. Окончил Вашингтонский университет в Сиэттле. Прежде, чем стать профессиональным писателем, работал репортером и редактором различных газет на Западном побережье США, преподавал в университете. Какое-то время был консультантом по экологическим вопросам в Фонде Линкольна, а также служил во Вьетнаме и Пакистане.

Первое опубликованное произведение в жанре фантастика - рассказ "Looking for Something?", который был опубликован в журнале "Startling Stories" в 1952 году, когда писателю уже исполнилось тридцать два года. На протяжении 50-х годов издал в журналах полтора десятка рассказов и роман "Дракон в море" ("The Dragon in the Sea", 1955). Этот роман позже издавался также под названием "Под давлением" ("Under Pressure"). Однако широкую известность писатель приобрел после публикации в 1963 году в журнале "Analog" романа "Мир Дюны" ("Dune World"), который стал первой частью романа "Дюна". Позже в этом же журнале началась публикация продолжения, которое называлось "Пророк Дюны" ("The Prophet of Dune"). В 1965 году эти две части были обьеденены в один полноценный роман, который был выпущен отдельным изданием. Произведение получило мировое признание и было удостоено таких престижных премий в области фантастической литературы, как премии "Небьюла" и "Хьюго". Роман быстро стал одним из самых популярных фантастических романов XX века. В следующие годы из под пера Герберта выходят продолжения истории о песчанной планете.

Будучи ребенком Фрэнк Герберт всегда любил читать. Он любил книги Герберта Уэллса, Жуля Верна, Эдгара Берроуза. На свой восьмой день рождения Фрэнк Герберт заявил перед праздничном столом: "Я буду писателем". Так и случилось.

Фрэнк всегда хотел изучать то, что его интересовало. В течение многих лет у него было трудное время, он менял работу за работой и переезжал из города в город. Герберт был настолько независим, что отказывался писать для отдельного рынка. Он писал лишь то, что он хотел писать. Чтобы закончить такой многослойный и сложный роман как "Дюна", Фрэнку Герберту понадобилось 6 лет, которые он потратил на исследования и писательскую работу. Когда "Дюна" была закончена Фрэнк Герберт начал искать издателя, который бы согласился опубликовать книги, но от 23 издателей писатель получил отказ. К счастью, нашелся издатель, который согласился опубликовать этот роман. Писатель получил за это гонорар суммой всего лишь в 7500 долларов.

После того, как Фрэнк Герберт развелся со своей первой женой Флорой Паркинсон, он познакомился со своей второй будущей женой Беверли Стюарт, которую встретил в Университете Вашингтона (University of Washington) на занятиях по творческому письму в 1946 году. У Фрэнка и Беверли родилось два сына, Брайан, который родился в 1947 году, и Брюс, который родился в 1951 году. У Фрэнка также есть дочь от первого брака, которую зовут Пенни и которая родилась в 1942 году.

В последующие годы у Фрэнка и Беверли будет достаточно тяжелое время. Чтобы дать мужу свободу и поддержку в его писательской деятельности, Беверли бросает свою творческую карьеру. Беверли и Фрэнк были настоящей писательской командой, так как он обсуждал каждый аспект своих историй со своей женой, и она занималась также редактированием его работ. Их историю Брайан Герберт позже опишет в биографии писателя "Мечтатель Дюны". После того, как Беверли Герберт умерла, Фрэнк женился в третий раз, на Терезе Шекелфорд.

Фрэнк Герберт также сотрудничал и с другими писателями. Например, в соавторстве с Биллом Рэнсомом Герберт написал такие романы, как "Инцидент с Иисусом" ("The Jesus Incident"), "Эффект Лазаря" ("The Lazarus Effect") и ("The Ascension Factor"). Последним опубликованным произведением писателя является роман "Человек двух миров" ("The Man of Two Worlds"), написанный в соавторстве со своим сыном, Брайаном.


Оглавление

  • ПРОЛОГ. СУДЬБА ДЮНЫ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 12)
  • Глава 24 (Страница 13)
  • ЭПИЛОГ (Страница 14)


Фрэнк Герберт

Мессия Дюны

Цикл: "Хроники Дюны" - 2

 Читать книгу

Аннотация

Говорят, что за достижением вершины неизбежно следует падение с нее. Пауль Атрейдес, известный также как Муад'Диб, лидер фрименов, их мессия, конечный продукт евгенической программы ордена Бене Гессерит - Квисатц Хадерах, Император всей известной Вселенной, обладающий пророческим даром, достиг своей вершины. Он возглавил Джихад - ужасную войну, которая должна была истребить всех, кто желал повернуть время вспять - низвергнуть Атрейдесов и восстановить старый порядок, разделив огромные богатства между отдельными группировками. Но Джихад и массовые репрессии вызывают недовольство, да что там недовольство - ненависть к новой власти.

Многие могущественные силы объединяются в заговоре, направленном против Императора. Для многих фрименов этот Джихад начинает терять смысл. В тоже время пророческой силе Пауля начинают угрожать опасности. Заговорщики прекрасно понимают, что предвидение ограничивает действия Императора некоторыми неизменными схемами, от которых он не способен отступить, не породив еще большего хаоса в картине будущего. Его слабые места очевидны, хоть ими и сложно воспользоваться. Пауль, Чани, Алия становятся объектами изощренной атаки. Устоят ли они? Смогут спасти себя и других? Чьи цели справедливее? Ищите ответы во второй книге гексалогии.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel