Фрэнк Герберт - Капитул Дюны

1 Фрэнк Герберт

Глава 1

Тем, кому хотелось бы повторить прошлое, обязательно следует держать под контролем преподавание истории.

Кода Бене Джессерит

Когда дитя-холла вышло из первого акслотль-автоклава Бене Джессерит, Преподобная Мать Дарви Одрейд приказала устроить небольшой скромный праздник в ее личных апартаментах на самой вершине Центрального. Едва рассвело и члены ее совета, Тамейлан и Беллонда, были не в восторге от приглашения, хотя завтрак и должен был подать личный повар Одрейд.
- Не каждой женщине дано присутствовать при рождении ее отца, заметила Одрейд, когда прочие пожаловались ей, что у них и без того слишком много дел, чтобы позволить себе отвлекаться на "глупости, которые только время отнимают".
По лицу престарелой Тамейлан скользнула тень улыбки.
Лицо Беллонды с крупными резкими чертами не отражало ничего - чаще всего это служило у нее признаком недовольства; так другой на ее месте сдвинул бы брови и нахмурился.
Одрейд задумалась. Быть может, Белл по-прежнему с неприязнью относится к пышной роскоши, окружающей Преподобную Мать? Покои Одрейд явно указывали на ее ранг, возвышавший Мать над прочими Сестрами, но еще яснее - на обязанности, налагаемые этим положением. Маленькая столовая, например, позволяла ей держать совет с помощниками даже во время трапезы. Беллонда озиралась по сторонам - явно не могла дождаться возможности уйти. Попытки пробиться сквозь окружавшую ее скорлупу отчуждения не приносили плодов. - Какое странное чувство: держать на руках младенца и думать - вот мой отец, - молвила Одрейд.
- Незачем повторять это во второй раз! - Беллонда говорила ворчащим баритоном, похожим на урчание в животе.
Несмотря на такую реакцию, она поняла невеселую шутку Одрейд. Старый Башар Майлз Тэг действительно приходился отцом Преподобной Матери. Одрейд сама собирала клетки - наскребала буквально по одной - чтобы вырастить этого нового гхола, бывшего частью рассчитанного на долгое время "плана вероятности" - если, конечно, они научатся создавать автоклавы Тлейлаксу. Но Беллонда скорее дала бы вышвырнуть себя из Бене Джессерит, чем согласилась бы с замечаниями Одрейд касательно жизнеобеспечения Сестер.
- В такие моменты это кажется мне чересчур легкомысленным, - заявила Беллонда. - Эти безумцы охотятся за нами, жаждут нашего истребления, а ты устраиваешь праздник!
Одрейд с трудом подавила желание дать волю раздражению и ответила как могла мягко:
- Если Чтимые Матры найдут нас прежде, чем мы будем готовы, быть может, причиной тому послужит падение нашей нравственности.
Беллонда посмотрела в глаза Одрейд, и в этом взгляде читалось молчаливое, рожденное отчаяньем обвинение: Эти страшные женщины уже уничтожили шестнадцать наших планет!
Одрейд знала, что было бы неверно называть эти планеты владениями Бене Джессерит. Слабая и неразвитая конфедерация Правителей Планет, созданная в Века Голода и Разобщения, могла положиться только на Сестер в делах жизни и надежной связи, но им противостояли старые группировки -КАНИКТ, Космическая Гильдия, Тлейлаксу, сохранившиеся еще группы адептов Разделенного Бога - даже объединения Глашатаев Рыбы и раскольников. Разделенный Бог завещал человечеству разделенную империю, и права каждой из ее частей оказались сомнительными из-за яростных нападений Чтимых Матр из Рассеяния. Бене Джессерит, во многом придерживавшаяся сложившихся норм, естественно, оказалась наиглавнейшей целью нападения.
Мысли Беллонды вращались вокруг угрозы, которую несли Чтимые Матры.
Это была слабость - слабость, которую видела и знала Одрейд. Временами она даже задумывалась, не сместить ли Беллонду, но в нынешние времена и самое Бене Джессерит раскололась на мелкие группировки, а Белл, без сомнения, была прекрасным организатором. Никогда прежде архивы не приносили столько пользы, как под ее руководством.
Как это часто бывало, ничего не говоря, Беллонда сумела обратить внимание Преподобной Матери на охотников, преследовавших их с жестокой настойчивостью. И чувство тихого торжества, которого так жаждала в это утро Одрейд, улетучилось бесследно.
Она заставила себя думать о новом гхола. Тэг! Если окажется возможным возродить его память, Сестрам вновь станет служить лучший в мире Башар отныне и навеки. Башар-Ментат! Гениальный полководец, чью доблесть уже воспевали легенды даже Тэг! - остановить тех, кто вернулся из Рассеяния? Во имя всех богов, Чтимые Матры не должны нас найти! Только не сейчас!
В Тэге словно воплотилась тревожащая неизвестность и тысячи невероятных возможностей. Глубокая тайна окружала годы, предшествовавшие его гибели и гибели Дюны. На Гамму он сделал что-то, что вызвало неуемный гнев Чтимых Матр. Для того, чтобы вызвать их ярость - бешеную ярость берсерков - недостаточно было его самоубийственного поведения на Дюне. О его пребывании на Гамму перед обрушившейся на Дюну катастрофой ходили лишь отрывочные слухи, полные домыслов. Он мог двигаться так стремительно, что становился невидимым человеческий глаз был просто не в состоянии его заметить! Было ли так в действительности? И если было, то что это - новое проявление необыкновенных способностей, дремлющих в генах Атридесов? Мутация? Или просто один из мифов Тэга? Сестры должны были узнать это, и узнать как можно скорее.
Служитель внес три завтрака, и Сестры принялись уничтожать пищу с такой скоростью, словно трапеза была досадным препятствием, которое нужно было поскорее преодолеть, поскольку каждая минута была дорога.
Когда прочие ушли, Одрейд осталась наедине с невысказанными опасениями Беллонды.
И моим страхом.
Она поднялась и подошла к широкому окну; за рядами крыш домов пониже открывалось кольцо садов и пастбищ, окружавшее Центральный. Стояла поздняя весна - там уже начали завязываться плоды. Возрождение. Сегодня родился новый Тэг! Эта мысль уже не вызывала радости. Обычно вид из окна помогал ей восстановить душевное равновесие. Обычно - но не сегодня.
Какова моя сила? Каково реальное положение дел?
Источники силы Преподобной Матери не могли не вызывать восхищения: абсолютная верность тех, кто ей служил, военное подразделение под командованием Башара - ученика Тэга (сейчас он был далеко - большая часть войска во главе с самим Башаром охраняла планету-школу Лампадас), мастера и технологи, осведомители и агенты во всех уголках Старой Империи, бесчисленные рабочие, которые видели в Сестрах единственное спасение от Чтимых Матр, и все Почтенные Матери с их Иной Памятью, уходящей в глубину веков. Одрейд без ложной скромности могла сказать о себе, что она представляла собой вершину возможностей Почтенной Матери. Если она не могла отыскать необходимую информацию в своей собственной памяти, вокруг нее были те, кто мог заполнить лакуну. К ее услугам была и машинная память, но, надо признать, Одрейд никогда ей особенно не доверяла.
Ее снедало желание покопаться в тех, других жизнях, которые стали частью ее собственной памяти - в глубинные пласты знаний. Быть может, там она смогла бы найти блестящие решения - там, в опыте Иных. Это опасно можно на долгие часы утратить связь с этим миром, утратить себя теперешнюю: разнообразие личностей и мыслей захватит, заворожит, увлечет в омут Памяти... Лучше оставить Иные Воспоминания дремать в глубине твоего нынешнего "я", обращаясь к ним только в поисках необходимой информации. Сознание - точка опоры, приковывающая к индивидуальности.
Помогла странная метафора Ментатов - слова Дункана Айдахо.
Осознание себя: лицом к лицу с зеркалами, летящими сквозь Вселенную, вбирающими все новые и новые отражения - бесконечно отражающими самое себя. Бесконечное, видящееся конечным - вот аналог сознания, хранящего осознанные осколки бесконечного.
Она никогда не слышала слов, способных лучше описать ее безмолвный непокой. "Специализированное затруднение", - так называл это Айдахо. "Мы собираем, связываем и отражаем наши системы порядка".
В этом и состояло мировоззрение Бене Гессерит: люди были рождены эволюцией именно для того, чтобы установить порядок.
Но чем это поможет нам в борьбе против женщин, враждебных всякому порядку, словно бы находящихся вне его - с теми, кто преследует нас? Или они тоже одна из ветвей эволюции? Или "эволюция" - просто другое имя, которое мы придумали для Бога?
Сестры только фыркнули бы в ответ на эти "беспочвенные рассуждения". И все же в Иной Памяти могли быть ответы на ее вопросы.
О-о, какое искушение!..
Как отчаянно ей хотелось вернуться в прошлое, воплотиться - хотя бы мысленно - в тех, кем она когда-то была, почувствовать, каково было жить тогда. Но осознание опасности холодком пробежало по спине: ее сознание было островком в море Иной Памяти. "Это было так!" - "Нет, скорее это было так!" Приходится тщательно выбирать, воскрешая осколки прошлого. Но разве не в этом назначение сознания, не это ли - суть самого существования? Выбери что-то из прошлого и приложи к настоящему. Узнай последствия. Таково было видение истории, характерное для Бене Гессерит - древние слова Сантаяны, пронизывающие их жизнь: "Тот, кто забыл о прошлом, обречен повторить его".
Сами здания Централи, самого могучего и впечатляющего сооружения Бене Джессерит, отражали это отношение к жизни и времени, куда не кинь взгляд. Функциональность была здесь главенствующей. В любом центре Бене Гессерит было немного нефункциональных вещей, и те сохранялись лишь из-за ностальгии. Сестрам не нужны были археологи. Почтенные Матери были живым воплощением истории.
Медленно - значительно медленнее, чем обычно, - вид из окна все же начал успокаивать ее. Она созерцала словно самый порядок, царивший в Бене Джессерит.
Но Чтимые Матры могли уничтожить этот порядок в любое мгновение. Сейчас Сестры оказались в положении значительно худшем, чем даже при Тиране. Многие решения, которые Одрейд была вынуждена принимать сейчас, были попросту одиозными. Рабочая комната казалась неуютной из-за принимаемых в ней решений и того, что в ней делалось.
Аннулировать Обитель Бене Джессерит на Палме?
Это предложение содержалось в утреннем докладе Беллонды - сейчас доклад дожидался своего часа на рабочем столе Одрейд. И Одрейд поставила на предложении свое подтверждение: "Да".
Аннулировать, поскольку нападение Чтимых Матр неотвратимо, и мы не сможем ни защитить, ни эвакуировать Обитель.
Одиннадцать сотен Почтенных Матерей и Мойры знают, сколько служителей, кандидатов и прочих - все они обречены на смерть (а быть может, и на то, что хуже смерти) одним этим коротким словом. И это еще если не считать всех "простых смертных", живущих под сенью Бене Гессерит...
Одрейд узнала новую усталость - ту усталость, которая приходила вместе с подобными решениями. Усталость души, быть может. Но существует ли душа? Она чувствовала гнетущее утомление где-то в глубине ее существа, не подвластной разуму. Она устала, устала, устала...
Даже Беллонда чувствовала это напряжение - и это Белл, которой ярость и жестокость всегда были по душе! Тамейлан казалась выше всего этого, но Одрейд не обмануло ее показное спокойствие. Та вступала в возраст спокойного созерцания - что предстояло каждой из Сестер. Если, конечно, они доживут до этого. В этом возрасте ничто не имело значения, кроме наблюдений и размышлений, обычно не высказывавшихся вслух - только легкая тень временами скользила по морщинистому лицу. Последнее время Тамейлан говорила мало, а редкие оброненные фразы звучали до смешного отстранение: "Купите больше не-кораблей".
"Сократите Шиану".
"Просмотрите отчеты Айдахо".
"Спросите Мурбеллу".
Временами она только хмыкала, словно слова могли выдать ее.
И всегда рядом - охотники, не знающие устали, не ведающие жалости охотники прочесывают все в поисках хотя бы единого намека, - где же находится Дом Ордена... В потаенных мыслях не-корабли Почтенных Матр виделись Одрейд, как корсары бескрайнего океана Вселенной, рыщущие между редкими островками звезд. Над кораблями не развевались черные флаги с Веселым Роджером, и все же именно этот флаг мог бы стать их знаком. Никакой романтики! Убивай и грабь! Пусть твои сокровища будут в крови возьми эту силу и создай новые не-корабли на путях, залитых кровью.
Они не понимали" что, держась этого курса, сами вскоре утонут в крови.
Должно быть, в Рассеянии, породившем Чтимых Матр, живут яростные до безумия люди, единственный смысл жизни которых воплощается в двух словах: "Взять их!”
Вселенная, где подобные идеи могут носиться в воздухе - опасное место. Мудрые цивилизации заботятся о том, чтобы подобные мысли не получили достаточно сил для воплощения, - чтобы они не могли даже появиться. А если уж эти мысли возникают - их выжигают каленым железом: дурное зачастую слишком привлекательно.
Одрейд удивляло то, что Чтимые Матры то ли не видели этого, то ли предпочитали не замечать.
- Полновесная истерика, - говорила об этом Тамейлан.
- Ксенофобия, - не соглашалась Беллонда с ее вечной тягой к точным формулировкам, словно близость к Архивам делала ее более реалистичной.
Обе правы, подумала Одрейд. Поведение Чтимых Матр было истерическим. Все существа извне - враги. Единственными людьми, которым доверяли Чтимые Матры, были мужчины, которых они завлекали сексом - но и к ним доверие было ограниченным и нуждалось, по словам Мурбеллы (единственной Чтимой Матры, оказавшейся у нас в плену), в постоянных проверках.
"Иногда просто с досады или раздражения они могут уничтожить кого-нибудь - просто для того, чтобы устрашить прочих", - говорила Мурбелла. И эти слова заставляли задаваться вопросом - не пытаются ли они сделать такую же жертву и из нас? "Смотрите! Вот что будет с теми, кто посмеет противостоять нам!”
Мурбелла говорила: "Вы разгневали их, и теперь они не отступят и не успокоятся, пока не уничтожат вас".
"Взять чужаков!”
Однонаправленность. Их слабость - нужно только суметь сыграть на этом, подумала Одрейд.
Ксенофобия, доведенная до абсурда?
Вполне возможно.
Одрейд тяжело опустила сжатый кулак на столешницу, сознавая, что этот жест увидят и зафиксируют Сестры, которые постоянно наблюдали за поведением Преподобной Матери. Она заговорила вслух - специально для неусыпных глаз-камер и Сестер-сторожевых псов, управляющих ими:
- Мы не станем сидеть и ждать в окружении врагов, вечно ожидая нападения! Мы стали жирными и неповоротливыми, как Беллонда (плевать, что она об этом узнает! ), решив, что сумели создать нечто вечное, нерушимое и неприкосновенное.
Одрейд обвела взглядом знакомую комнату:
- И это место - одна из наших слабостей!
Она уселась за рабочий стол и задумалась - подумать только! - об архитектуре и планировании жизни сообщества. Но, в конце концов, Преподобная Мать имела на это право.
Сообщества Сестер редко возникали и развивались случайно. Даже когда они создавались на базе уже существовавших структур, как это было со старой Обителью Харконнена на Гамму, все приходилось перестраивать и изменять. Нужны были пневмотрубы, - чтобы передавать небольшие посылки и сообщения. Световые линии и прожектора с направленным лучом, - чтобы передавать зашифрованные сообщения. Бене Джессерит считалась признанным специалистом охраны связи. Наиболее важные сообщения доставлялись служителями и курьерами Преподобной Матери, готовыми скорее расстаться с жизнью, чем выдать тайны вышестоящих.
Одрейд видела все это - не только из окна своего кабинета; каждое отделение Бене Джессерит являлось лишь небольшой частью великолепно организованной и оснащенной межпланетной сети. Там, где дело касалось жизни Сестер, опорой становилась самая сердцевина Бене Джессерит несокрушимая, непоколебимая преданность. Были, конечно, и отступники - как эффектная, вызывающая Леди Джессика, бабка Тирана, - но в большинстве случаев это оказывалось временным.
Все это было системой Бене Джессерит. Ее слабостью.
Одрейд признавала, что в глубине души разделяет опасения Беллонды. Но будь я проклята, если позволю подобным мыслям отравлять мне радость жизни! Жизнь в страхе - именно этого и желают Преподобным Чтимые Матры.
- Охотникам нужна наша сила, - произнесла Одрейд, глядя на камеры Под потолком. Словно древние варвары, пожиравшие сердца врагов. Что ж... мы дадим им пищу, которой они так жаждут! А когда они поймут, что этого им не переварить, будет уже слишком поздно!
Сестры не слишком любили увещевающие изречения - ими пользовались разве что при начальной подготовке, предписываемой слугам и послушникам, но у Одрейд было одно свое изречение. "Кто-то должен вспахать землю". Она улыбнулась про себя и принялась за работу, чувствуя себя вполне отдохнувшей. Эта комната и Сестры - вот ее сад; здесь есть и сорные травы, которые должно вырвать с корнем, и добрые семена, которые надлежало посеять. И удобрение. Не забыть об удобрении.

Глава 2

"Когда я вышел, дабы вести человечество по моей Золотой Дороге, я обещал, что они получат урок, который не забудут никогда, урок, который войдет в их плоть и кровь. Я знаю то, что на словах отрицают люди, но делами своими лишь подтверждают. Они говорят, что ищут покоя и безопасности - того, что называют миром. Но с этими словами на устах они сеют недоброе семя смуты и жестокости".

Лито II, Бог Император

Итак, она называет меня Паучьей Королевой! Великая Чтимая Матра откинулась на спинку стоявшего на возвышении кресла. Иссохшая грудь вздрагивала от беззвучного смеха. Она знает, что будет, когда она попадет в мои сети! Я высосу из нее жизнь - вот что я с ней сделаю!
Маленькая высохшая женщина с дряблыми мышцами; непримечательное нервно подергивающееся лицо... Она разглядывала желтый плиточный пол приемного покоя, по которому скользили лучи света. Почтенная Мать из Бене Джессерит валялась здесь, на полу, у ног Великой Матры, скрученная металлическим проводом. Жертва даже не пыталась сопротивляться. Провод великолепно подходит для таких целей. Руки он ей отрезал бы, если бы она попыталась дернуться, вот что!
Апартаменты, в которых в данный момент находилась Великая Чтимая Матра, подходили ей как по размерам, так и потому, что были отбиты у других. Зал в три сотни квадратных метров был предназначен для собраний Гильдии Навигаторов здесь, на Перекрестке - каждый Навигатор прибывал сюда на чудовищном танке. Здесь пленница, простертая на желтых холодных плитах, казалась песчинкой в бесконечности.
Эта сопливка что-то слишком уж радостно сообщила мне, как меня называет их, так называемая Преподобная!
Но, несмотря на это, утро чудесно, подумала Великая Чтимая Матра. За исключением того, что на этих ведьм не действуют ни пытки, ни зондирование мозга. Как можно пытать того, кто в любое мгновение может умереть по собственной воле? И ведь умирают! Они также умеют подавлять боль. Примитивные и хитрые твари!
А эта к тому же битком набита шере! Тело, напичканное этим чертовым наркотиком, разрушается быстрее, чем его успевают исследовать.
Великая Чтимая Матра сделала знак адъютанту, который пнул Почтенную Мать ногой и по второму знаку ослабил путы, чтобы позволить пленнице хоть немного двигаться.
- Как твое имя, дитя? - голос Великой Чтимой Матры, полный показной благожелательности, был хриплым от старости.
- Меня зовут Сабанда.
Ясный молодой голос, в котором не было боли.
- Хочешь, мы пленим слабого мужчину и поработим его? - спросила Великая Чтимая Матра.
Сабанда знала правильный ответ. Ее предупреждали об этом:
- Я раньше умру.
Она сказала это спокойно, глядя снизу вверх в лицо цвета ссохшихся под лучами солнца корней. Эти странные рыжие искры в глазах старухи... Прокторы говорили, что это признак гнева.
Красно-золотое облачение, расшитое черными драконами, и красное трико только подчеркивали сутулую иссохшую фигуру Матры.
Великая Чтимая Матра не изменила выражения лица, хотя в ее голове и пронеслась фраза, обычная в размышлениях об этих ведьмах: Будь ты проклята!
- Чем ты занималась на этой маленькой грязной планетке, где мы тебя нашли?
- Я была учителем юных.
- Боюсь, никто из твоих юных в живых не остался.
А теперь-то что ты улыбаешься? Чтобы оскорбить меня, вот зачем!
- И ты учила своих юных поклоняться этой ведьме Шиане? - продолжила Чтимая Матра.
- Зачем мне учить их поклоняться Сестре? Шиане это не понравилось бы. - Не понравилось бы... Ты хочешь сказать, что она вернулась к жизни и ты ее знаешь?
- Разве мы можем знать только живых?
Как чист и бесстрашен голос этой юной ведьмы... Они удивительно умеют контролировать себя, но даже это их не спасает. И все же как странно, что культ поклонения Шиане до сих пор не исчез. Его, разумеется, нужно вырвать с корнем, уничтожить - так же, как уничтожаются и сами ведьмы...
Великая Чтимая Матра подняла мизинец правой руки. Ожидавший в молчании адъютант подошел к пленнице со шприцем для инъекций. Быть может, новый наркотик развяжет ведьме язык, а может, и нет. Неважно.
Сабанда поморщилась, когда инъектор коснулся ее шеи. Через секунду она была мертва. Слуги унесли тело. Его скормят пленным Футарам. Не то чтобы от Футаров была большая польза: они не размножались в неволе, не подчинялись самым обычным командам. Вялые, выжидающие...
"Где...?" - мог спросить один из них. Или произнести другие слова, столь же мало значащие. И все же некоторые удовольствия Футары могли доставить. Плен также удостоверял, что они уязвимы. Так же, как и эти примитивные ведьмы. Мы найдем место, где скрываются ведьмы. Это всего лишь дело времени.

Глава 3

Человек, который способен взять что-то заурядное, привычное и осветить его новым светом, может устрашить. Мы не хотим, чтобы наши представления изменялись; нам кажется, что требовать этого, значит, угрожать нам. "Все важное мне уже известно!" - кричим мы. И тут приходит Изменяющий и выбрасывает все наши представления прочь - словно ненужный мусор.

Мастер Дзен-суфи

Майлзу Тэгу нравилось играть в садах, окружавших Центральный. В первый раз Одрейд привела его сюда, когда он только учился ходить и едва ковылял по дорожкам между деревьев. Это было его первым воспоминанием: ребенок, которому едва исполнилось два года, но который уже знал, что он гхола - хотя вряд ли до конца осознавал смысл этого слова.
- Ты особенный ребенок, - говорила Одрейд, - Мы создали тебя из клеток, которые взяли у очень старого человека.
Но в то время, хотя он и был не по годам развит, хотя эти слова странно встревожили его, гораздо более интересным казалось бегать в высокой летней траве под деревьями...
Позже он добавил к этому дню другие "садовые" воспоминания, собирая впечатления об Одрейд и прочих, учивших его. Очень рано он начал понимать, что прогулки доставляют Одрейд не меньшее удовольствие, чем ему самому. Однажды вечером - ему было тогда четыре года - он сказал ей:
- Больше всего я люблю весну.
- И я тоже.
Когда ему было семь и он уже начал проявлять те умственные способности вкупе с голографической памятью, которые заставили его прошлую инкарнацию сгибаться под бременем обязанностей, возложенных на него Сестрами - тогда он увидел сады по-иному. Они словно пробуждали что-то непонятное, еще неизвестное, дремлющее в глубине его сердца.
Тогда впервые он почувствовал, что обладает странными воспоминаниями, никогда не всплывающими на поверхность. В тревоге и растерянности он обратился к Одрейд - Преподобная Мать казалась темным, четко очерченным силуэтом в лучах заходящего солнца:
- Есть вещи, которые я не могу вспомнить!
- Однажды вспомнишь, - отвечала она.
Он смотрел на Одрейд против света, а потому не видел ее лица - слова шли из тени, а тень эта была не только в ней, но и в нем самом.
В тот год он начал изучать жизнь Башара Майлза Тэга, того, чьи клетки дали бытие гхоле Майлзу Тэгу. Одрейд частично объяснила ему это, подняв руку с острыми ноготками:
- Я соскоблила микроскопические кусочки кожи с его шеи - клетки кожи - и в них было все, что нам было нужно, чтобы подарить тебе жизнь.
Что-то странное творилось с садами в этом году: - плоды были больше, тяжелее, чем обычно - словно непонятное неистовство охватило деревья.
- Все потому, что там, на юге, пустыня наступает, - сказала Одрейд. Она держала мальчика за руку; вместе они шли сквозь омытое росой утро, а к ним склонялись отягощенные плодами ветви яблонь.
Тэг посмотрел в сторону юга, словно пытаясь разглядеть пустыню в невообразимой дали за деревьями; солнечный свет, пробивавшийся сквозь зелень листвы, на мгновение заворожил его. Он знал о пустыне, и ему показалось, что он чувствует ее тяжесть, тяготевшую даже над этим чудесным садом.
- Деревья умеют предчувствовать собственный конец, - сказала Одрейд. - Когда что-либо угрожает жизни, она цветет пышнее.
- Воздух очень сух, - ответил Тэг. - Должно быть, это пустыня.
- Ты заметил, что некоторые листья потемнели, что они пожухли и свернулись по краям? В этом году нам пришлось часто поливать их.
Ему нравилось, что она редко говорит с ним как с младшим; обычно как равная с равным. Он увидел пожухшие листья. Это сделала пустыня.
В глубине сада они некоторое время молча слушали щебет птиц, стрекот и жужжание насекомых. Пчелы, собиравшие мед на клеверном поле неподалеку, заинтересовались им, но, как и все те, кто свободно выходил из Дома Ордена, он был помечен феромоном. Пчелы прожужжали мимо, почувствовали запах, определявший его личность, и вновь отправились на свои цветочные пастбища. Яблоки. Одрейд указала на запад. Персики. Он взглянул по направлению ее жеста. И - да, верно, там, за лугом, к востоку от них, были вишни.
Семена и молодые саженцы были привезены сюда на первых не-кораблях около полутора тысяч лет назад, рассказывала Одрейд, и посажены здесь бережно, с вниманием и любовью.
Тэг представил себе руки, роющиеся в грязи, бережно рыхлящие почву вокруг саженцев; ирригацию, проводимую со всей возможной тщательностью и вниманием; строительство оград, не позволяющих скоту заходить сюда с пастбищ, окружающих плантации и здания первого Дома Собраний.
К тому времени он уже знал о гигантском песчаном черве с Ракис.
Смерть этого червя послужила причиной появления существ, именуемых песчаной форелью. Из-за этой песчаной форели и разрасталась пустыня. Частично эта история была связана с его предыдущей инкарнацией - с человеком, которого называли "Башар". Великий воин, погибший, когда эти ужасные женщины. Чтимые Матры, разрушили Ракис.
Тэг нашел, что эти занятия одновременно и увлекают, и тревожат его. Он чувствовал в себе какие-то лакуны, пустоты, которые должна была заполнять память. Должна была, но не заполняла. Эти провалы в памяти заполняли сны, но и сны уходят. А временами перед его внутренним взором появлялись лица. Он почти слышал слова. Бывало и так, что он знал имя вещи - просто знал, еще не успев спросить. Особенно хорошо вспоминались названия разных видов оружия.
Он начинал осознавать многое. Вся эта планета должна была стать пустыней, и перемены начались потому, что Чтимые Матры решили уничтожить Бене Джессерит, воспитавшую его.
Почтенные Матери, наблюдавшие и контролировавшие его жизнь, зачастую относились к нему с почтительным страхом - к нему, вечно одетому в черное, суровому до аскетизма. Да еще эти глаза - синее в синем, без белков. Говорили, это из-за спайса.
Только Одрейд проявляла к нему чувство, похожее на искреннюю привязанность, - а Одрейд была весьма важной персоной в мире Бене Джессерит. Все называли ее Преподобной Матерью, и она велела ему называть ее так же. Но только не в садах, где они были одни. Там он называл ее Матерью.
На утренней прогулке во время, близившееся к сбору урожая, в девятый год его жизни, в третьем кругу яблоневых садов они наткнулись на небольшую ложбинку, в которой не было деревьев, но зато она заросла разнотравьем. Одрейд положила руку на плечо Тэга и придержала его там, где он мог видеть дорожку из отдельных черных камней, ведущую сквозь густую траву, в которой поблескивали маленькие звездочки цветов. Почтенная мать была в странном настроении; это было слышно по ее голосу:
- Собственность - интересный вопрос, - сказала она. - Эта планета наша собственность, или мы - собственность планеты?
- Мне нравится, как здесь пахнет, - сказал Тэг. Одрейд убрала руки с его плечей и легонько подтолкнула его вперед:
- Здесь собраны травы для обоняния, Майлз. Ароматические травы. Рассмотри их хорошенько и выясни их названия в библиотеке, когда мы вернемся. Ну, иди же!
Он попытался обойти выползший на дорожку вьюнок, но, услышав эти слова, твердо ступил на зеленые усики растения, вдохнув острый запах.
- Они были посажены именно для этого: когда на них ступаешь, они отдают тебе свой аромат, - сказала Одрейд. - Прокторы учили тебя тому, как справляться с ностальгией. Они говорили тебе, что ностальгию часто вызывают запахи?
- Да, Мать...
Обернувшись и взглянув туда, куда только что ступил, он прибавил:
- Это розмарин.
- Откуда ты знаешь? - голос Преподобной звучал настойчиво; она требовала ответа.
Он пожал плечами:
- Просто - знаю.
- Возможно, это изначальная память, - Одрейд казалась довольной.
Они пошли дальше по ложбинке, полной странных ароматов, и снова голос Одрейд зазвучал задумчиво:
- У каждой планеты - свой характер, на каждой есть место, где мы пытаемся восстановить уголок Старой Земли. Иногда воплощение лишь смутно напоминает замысел, но здесь нам была суждена удача.
Она наклонилась и, сорвав тонкий побег ядовито-зеленого растения, растерла его в пальцах. Понюхала:
- Шалфей.
Она была права, но он не смог бы сказать, откуда знает это.
- Я чувствовал этот запах в пище - иногда. Это как меланж?
- Нет, это растение улучшает вкус, но не изменяет сознания, - она выпрямилась и посмотрела на мальчика с высоты своего роста. - Запомни это место, Майлз, хорошенько запомни. Миры, породившие нас, давно исчезли, но здесь мы восстановили их малую частицу.
Он чувствовал, что она учит его чему-то очень важному. Он спросил:
- Почему ты подумала, что эта планета владеет нами?
- Мои Сестры считают, что мы - правители этой земли. Ты знаешь что-нибудь о правителях?
- Это как Ройтиро, отец моего друга Йорги. Йорги говорит, что его старшая Сестра когда-нибудь станет правителем их плантации.
- Верно. На некоторых планетах мы живем много больше, чем кто бы то ни было, но мы - только правители.
- Если не ты владеешь Домом Собраний, то кто же?
- Быть может, никто. Мой вопрос таков: какую метку мы наложили друг на друга - мои Сестры и эта планета?
Он взглянул снизу вверх в ее лицо, затем перевел взгляд на свои руки. Быть может, именно сейчас Дом Ордена накладывает на него свою печать, свою метку?
- Большинство таких отметин - внутри нас, глубоко внутри, - Одрейд взяла его за руку. - Идем. Они покинули травяную ароматную долину и поднялись по склону во владения Ройтиро, а Одрейд все говорила:
- Сестры редко создают сады с чисто ботаническими целями. Сады должны не только услаждать взгляд и обоняние.
- Пища?
- Да, в первую очередь то, что поддерживает нашу жизнь. Сады дают пищу телу. И та ложбинка позади - она тоже дает пряные травы для нашей кухни.
Он чувствовал, как ее слова вливаются в него, заполняя пространство между провалами в памяти. Он чувствовал, что значит предусмотреть все на века вперед: деревья для того, чтобы заменять потолочные балки, растения, предназначенные для того, чтобы сдерживать оползни, не позволять разрушаться берегам рек и озер, чтобы предохранять плодородный слой почвы от эрозии под действием ветров и дождевой воды, чтобы не допустить обмеления морей - и даже водяные растения, пища и убежище для рыбы... Бене Джессерит приходилось также думать о деревьях, дающих убежище и тень, и даже о тех, что будут бросать причудливые тени на газоны.
- Деревья и прочие растения для любых симбиотических отношений, сказала Одрейд.
- Симбиотических? - это было новым словом.
Она стала объяснять на примере того, с чем Тэг уже встречался например, когда ходил собирать грибы:
- Грибница будет жить и расти только подле подходящих ей корней. И каждый гриб находится в симбиозе с определенным деревом или растением. Каждое дерево или растение берет у других что-то, что ему нужно...
Она продолжала объяснение, и наконец, утомленный учением, Тэг поддал ногой поросшую травой кочку - и тут заметил взгляд Одрейд. Странный, какой-то неуютный взгляд. Он сделал что-то оскорбительное. Почему на одно растение можно наступить, а на другое нельзя?
- Майлз! Трава не дает ветру иссушить плодородный слой и развеять его, унеся частицы его куда-нибудь далеко - на речное дно, скажем.
Он знал этот тон. Тон упрека. Он снова взглянул на оскорбленную им траву.
- Эти травы кормят наш скот. Некоторые дают семена, которые мы употребляем в пищу с хлебом или другой едой. Некоторые - надежная защита от ветра, как лесополосы...
Он знал это. Пытаясь отвлечь Одрейд от отповеди, он спросил:
- Лесополосы? - произнося слово по слогам.
Она не улыбнулась. Тэг понял, что напрасно пытался обмануть Одрейд. Он сдался и вновь принялся слушать. Урок продолжался.
- Когда сюда придет пустыня, - говорила Одрейд, вероятно, виноградники погибнут последними - их корни уходят в землю на несколько сот метров. Сады погибнут раньше.
- Почему они должны погибнуть?
- Чтобы уступить место более важной жизни.
- Песчаным червям и меланжу.
Он увидел, что ее обрадовали эти слова: ей было приятно, что он знает о связи между песчаными червями и спайсом, который был необходим для существования Бене Джессерит. Он не знал точно, какова была эта необходимость, но ему рисовался круговорот: песчаные черви - песчаная форель - меланж - и снова по кругу. И из этого круга Бене Джессерит выбирала то, что было нужно Сестрам.
И все же это учение утомило его, а потому он спросил:
- Если все это все равно умрет, зачем мне снова возвращаться в библиотеку и учить имена деревьев и растений?
- Потому что ты человек, а в людях живет желание классифицировать. Вешать на все ярлыки.
- Почему нам так нужно называть вещи?
- Потому что таким образом мы заявляем право на то, чему даем имена. Мы принимаем на себя права владения, которые могут оказаться обманчивыми и опасными.
Итак, она снова вернулась к праву владения.
- Моя улица, мое озеро, моя планета, - говорила она. - На них навсегда - моя печать. А печать эта может и не пережить тебя - разве что останется как вежливая уступка победителя... или слово, которое вспоминается со страхом.
- Дюна, - сказал он.
- Ты схватываешь налету!
- Чтимые Матры сожгли Дюну.
- Так же, как сожгут и нас, если нас обнаружат.
- Этого не будет, если я буду вашим Башаром! - слова вырвались невольно, он не успел их обдумать, но, произнеся их, ощутил, что в них может быть доля правды. Летописи из библиотеки говорили, что враги содрогались уже от того, что Башар появлялся на поле битвы.
Словно прочитав его мысли, Одрейд сказала:
- Башар Тэг был знаменит еще и тем, что умел находить решения, не требующие сражений.
- Но он сражался с вашими врагами.
- Не забывай о Дюне, Майлз. Он погиб там.
- Я знаю.
- Прокторы уже давали тебе учить историю Каладан?
- Да. В истории, которую учу я, это называется Дан.
- Ярлыки, Майлз. Имена - только любопытные напоминания; большинство людей не связывает их больше ни с чем. Утомительная история, а? Имена удобные указатели, полезные, как правило, только таким, как ты?
- А ты - такая, как я?
Он много раз задавал себе этот вопрос, но до сегодняшнего дня только мысленно.
- Мы - Атридесы, ты и я. Помни это, когда вернешься к изучению истории Каладан.
Когда они прошли назад через сады, через пастбища к холму, с которого открывался прекрасный обзор Центральной, Тэг увидел административный корпус и окружавшие его плантации совершенно новым взглядом. И он постарался сохранить это ощущение в глубине души, пока они спускались по огороженной тропинке к арке входа на Первую Улицу.
"Живая драгоценность" - называла Центральную Одрейд.
Пройдя под аркой, Тэг поднял взгляд к названию улицы, выжженному в камне. Галах, изящный шрифт с мягкими изгибами линий, одно из украшений Бене Джессерит. Все улицы и здания несли на себе имена, выполненные тем же шрифтом.
Оглядев Центральную - танцующий фонтан на площади, изящные детали построек - Тэг задумался о глубине человеческого опыта. Бене Джессерит сделали так, что неуловимым для него образом это место поддерживало и придавало сил. То, что он узнавал на занятиях и во время небольших экскурсий в садах, все новые знания, сложные и совсем простые, проявлялись как-то по-иному. Это была скрытая реакция Ментата, но Тэг не знал этого. Он только чувствовал, что его память перераспределила соотношения и создала новую систему. Внезапно он остановился и оглянулся назад, на сад, видный в арке крытой улицы. Все было связано. Центральная производила метан и удобрения (он обходил завод с одним из прокторов). Метан приводил в действие помпы и некоторые охладительные установки.
- На что ты смотришь, Майлз?
Он не знал, как ответить, но вспомнил осенний вечер, когда Одрейд взяла его с собой, и они пролетели над Центральной на "топтере" - она хотела показать и объяснить ему некоторые взаимоотношения, дать возможность увидеть все это "сверху". Тогда ее объяснения были просто словами, но в словах был заключен смысл.
"Все это так близко к замкнутому экологическому циклу, как только возможно было сделать, - говорила Одрейд, - Контроль Погоды управляет циклом и поточными линиями...
- Почему ты стоишь и смотришь на сад, Майлз? - ее вопрос звучал как приказание, которому он не мог не подчиниться.
- В орнитоптере ты сказала, что это прекрасно, но опасно.
Они только однажды летали на "топтере" вместе. Она поняла, о чем он говорил. "Экологический цикл".
Тэг обернулся и выжидательно посмотрел на Одрейд.
- Замкнутость, - сказала она. - Как это соблазнительно - возвести высокие стены и отгородиться от изменений. Гнить здесь в самодовольном комфорте.
Ее слова всколыхнули душу Тэга. Он чувствовал, что уже слышал их когда-то... в другом месте, и другая женщина держала его за руку.
- Любая замкнутость и отгороженность от мира - плодородная почва для зерен ненависти - ненависти тех, кто находится вовне, - продолжала Одрейд. - И горек будет урожай.
Не совсем те слова, но - тот же урок.
Он медленно шел рядом с Одрейд; его рука в ее ладони стала влажной.
- Почему ты молчишь, Майлз?
- Вы - фермеры, - сказал он. - Вот чем на самом деле занимаются Бене Джессерит.
Она мгновенно поняла, что произошло. В нем проявлялась подготовка Ментата, хотя он сам и не знал этого. Но пока лучше было не проверять возродившиеся способности гхолы.
- Мы занимаемся всем, что растет, Майлз. И ты воспринял это.
Когда они расставались - Одрейд направлялась в свою башню, он в свои апартаменты в школьном секторе, - Одрейд сказала:
- Я скажу твоим прокторам, чтобы они обращали больше внимания на искусство использования силы.
Он неверно понял ее:

1 Следующая страница


Капитул Дюны 2

- Я уже начал тренировки с лазерным оружием. Мне сказали, что у меня хорошо получается.
- Я слышала об этом. Но есть оружие, которое нельзя взять в руки. Оно может существовать только в твоем мозгу...

Глава 4

Правила - это укрепления и стены, за которыми люди недалекие создают свои сатрапии. И это дело опасное даже в лучшие из времен, а в тяжкие времена погибельное.

Кодекс Бене Джессерит.

Мрачная непроглядная стигийская тьма царит в опочивальне Великой Чтимой Матры. Логно, Гранддама и главный адъютант Великой, входит из неосвещенного коридора - она была вызвана сюда приказом Великой - и невольно вздрагивает, вступая во тьму. Эти совещания в покоях, где не было света, пугают ее, и она знает, что Великой Матре это нравится. Но, конечно, это не может быть единственной причиной темноты. Быть может. Великая боится нападения? Несколько Высоких были убиты в постели. Нет... не совсем это, хотя, возможно, есть подобная причина выбору обстановки... Во мраке - стоны и невнятное бормотание.
Некоторые Чтимые Матры, хихикая, рассказывали, что Великая Чтимая Матра рискует принимать на ложе Футара. Логно считала это вполне возможным. Эта Великая многое себе позволяет. Разве она не спасла часть Оружия, когда произошла катастрофа Рассеяния? Пусть даже и Футаров? Сестры знали, что Футаров нельзя поработить с помощью секса. По крайней мере, человеческого секса. Может, Многоликие Враги и воспользовались именно этим. Кто знает?
В спальне стоял запах шерсти. Логно закрыла за собой дверь и осталась стоять в ожидании. Великая Чтимая Матра не любила, когда ее прерывали, что бы она не делала там, под покровом мрака. Но она позволяет мне называть ее Дамой.
Снова стон, затем:
- Садись на полу, Логно. Да, там, возле двери.
Она действительно меня видит или только угадывает, где я?
У Логно не хватало смелости проверить. Яд! Когда-нибудь я до нее доберусь именно этим путем. Она осторожна, но может быть и рассеянной. Сестры могут сколько угодно презрительно фыркать: яд был и оставался признанным орудием достижения цели, одним из лучших способов пробиться наверх... если, конечно, наследник сумеет удержать доставшуюся ему власть. - Логно, те Иксиане, с которыми ты говорила сегодня, что они говорят об Оружии?
- Они не понимают его назначения. Дама. Я не сказала им, что это.
- Разумеется.
- Ты снова будешь предлагать объединить Оружие и Заряд?
- Ты смеешься надо мной, Логно?
- Дама! Я никогда не сделала бы этого!
- Надеюсь, что так.
Молчание. Логно понимала, что они обе обдумывают один и тот же вопрос. Только три сотни комплектов Оружия уцелели после катастрофы. Каждый можно было использовать лишь единожды и только в том случае, если Совет, владевший Зарядом, согласился бы на это. Великая Чтимая Матра, в чьих руках было само Оружие, обладала лишь частью этой страшной власти. Оружие без Заряда было всего лишь маленькой черной трубочкой, которая умещалась в одной руке. Оснащенное зарядом, оно выбрасывало верома бескровную смерть по дуге в пределах его малой досягаемости.
- Многоликие, - пробормотала Великая.
Логно кивнула темноте, откуда раздалось это бормотание.
Быть может, она все же видит меня. Я же не знаю, что она еще сохранила - или чем ее снабдили Иксиане.
Многоликие, будь они вечно прокляты, вызвали катастрофу. Они - и их Футары! Как легко было отобрано все, кроме горстки Оружия! Чудовищная, устрашающая сила. Мы должны хорошо вооружиться прежде, чем вернемся к битве. Дама права.
- Та планета - Баззел, - сказала Великая Чтимая Матра. - Ты уверена, что ее не защищают?
- Мы не зафиксировали никаких защитных устройств. Контрабандисты утверждают, что она не защищена.
- Но она так богата Су-камнем!
- Здесь, в Старой Империи, редко осмеливаются нападать на ведьм.
- Я не верю, что их всего горстка на этой планете! Это какая-то ловушка.
- Такое всегда возможно, Дама.
- Я не доверяю контрабандистам, Логно. Плените еще нескольких из них и снова проверьте информацию с Баззел. Ведьмы слабы, но я не думаю, что они глупы.
- Да, Дама.
- Скажи Иксианам, что они могут вызвать наше недовольство, если не сумеют создавать дубликаты Оружия.
- Но без Заряда, Дама...
- С этим мы разберемся в свое время. Теперь иди.
Уже стоя на пороге, Логно услышала шипящее: "С-с-лыш-шишь?" После мрака опочивальни даже темнота коридора показалась ей подлинным благословением, и она заспешила к свету...

Глава 5

Мы становимся подобны худшему из того, что противостоит нам.

Свод Бене Джессерит.

Снова - видения воды!
Мы обращаем всю эту планету, будь она неладна, в пустыню, а ко мне приходят видения воды!
Одрейд сидела в рабочей комнате, вокруг нее царила обычная утренняя сумятица, а она ощущала, как скользит по волнам Дитя Моря, и волны омывают его. Волны были цвета крови. Ее "я", бывшее Дитя Моря, предчувствовало кровавые времена.
Она знала, где истоки этих видений: в тех временах, когда Почтенные Матери еще не распорядились ее судьбой. Во временах ее детства в прекрасном доме на морском берегу Гамму. Несмотря на тревогу этих дней, она не смогла сдержать улыбку. Устрицы, приготовленные Папой. Она и до сих пор предпочитала это блюдо.
Лучше всего из времен своего детства она помнила морские экскурсии.
Что-то в том, чтобы держаться на плаву, затрагивало глубинные струны ее души. Вздымающиеся и откатывающиеся назад волны, ощущение бескрайних горизонтов, странных новых земель - там, за грядой пенистых гребней, за этим водяным миром, и это волнующее чувство опасности, воплощенное в самой текучей прозрачной субстанции, поддерживавшей ее тело. Все эго вместе давало ей уверенность в том, что она - Дитя Моря.
Папа тоже становился там спокойнее. А Мама Сибиа - счастливее: ветер бил ей в лицо, ветер развевал, трепал длинные темные волосы... От тех времен осталось удивительное чувство равновесия, слова успокоения, сказанные на языке более древнем, чем первая Иная Память Одрейд. "Здесь моя месть, моя обитель. Я Дитя Моря".
Ее собственная концепция разума тоже шла оттуда. Способность держаться на плаву в чужих, морях. Способность хранить самое тайное свое "я", как бы высоко не вздымались нежданные волны.
Мама Сибиа одарила Одрейд этой способностью прежде, чем пришли Почтенные Матери и забрали с собой "тайный отпрыск дома Атридесов". Мама Сибиа, всего лишь приемная мать, научила Одрейд любить себя.
В сообществе Бене Джессерит, где любые формы любви оказывались под подозрением, это оставалось тайной Одрейд - тайной, зорко хранимой ото всех.
В глубине души я счастлива наедине с собой. Я не боюсь остаться одна. Да и не одна Почтенная Мать не остается одна после того, как Агония Спайса наполняет ее Иными Воспоминаниями.
Но Мама Сибиа и - да, Папа тоже, исполнявшие роль временных родителей по воле Бене Джессерит, внушили своей подопечной глубинную силу за те годы, что они жили вместе. Почтенные Матери всего лишь нашли этой силе применение.
Прокторы пытались в корне уничтожить гнездившееся в душе Одрейд "глубокое влечение к личным симпатиям", но им это все же не удалось; они не были уверены в том, что действительно потерпели неудачу, но подозрения никогда их не оставляли. В конце концов они послали ее в Аль Дханаб, туда, где намеренно сохранялись как худшее в Салюса Секундус, туда, где ей пришлось жить в мире постоянных испытаний и проверок. Это место в некотором отношении было еще хуже Дюны: высокие скалы и сухие ущелья, обжигающе жаркие ветра и ледяные ветра, слишком мало влаги - слишком много влаги... Сестры считали это место окончательной проверкой для тех, кто должен был жить на Дюне. Но все это так и не коснулось тайного уголка в сердце Одрейд - уголка, в котором жило Дитя Моря.
И теперь Дитя Моря предупреждает меня.
Быть может, это предупреждение-предвидение? Она обладала этой крупицей таланта - даром, который предупреждал о близкой опасности, грозящей Сестрам. Гены Атридесов давали себя знать. Быть может, беда грозила Дому Собраний? Нет... смутная боль говорила о том, что опасность грозит другим. Но эти другие были достаточно важны.
Лампадас? Ее скромный дар не давал ответа на вопрос.
Воспитательницы пытались избавить род Атридесов от этого опасного предвидения, но их успехи в этой области были ограничены. "Мы не имеем права допустить появления нового Квизаца Хадераха!" Они знали о странности Преподобной Матери, но предшественница Одрейд, Тараза, советовала "осторожно использовать ее талант". Тараза считала, - что предвидение Одрейд могло только предупреждать Бене Джесерит об опасности.
Одрад согласилась. Она переживала нежеланные мгновения, в которые ей открывалась надвигающаяся угроза. Только мгновения. А в последнее время она начала видеть сны.
Сон был необыкновенно ярким - Одрад словно жила в нем, все ее чувства были настроены на видения, проплывавшие в мозгу. Она шла над пропастью по туго натянутому канату, и кто-то - она не смела обернуться и взглянуть, кто подходил сзади, чтобы перерубить веревку топором. Она чувствовала босыми ступнями жесткость витого каната. Она чувствовала холод порывистого ветра, и ветер нес запах гари. И она знала, что тот, с топором, подходит все ближе и ближе!
Каждый шаг мог грозить гибелью, каждый потребовал напряжения всех ее сил. Шаг. Еще шаг. Веревка раскачивалась и вздрагивала, и она раскинула руки, пытаясь удержать равновесие.
Если я упаду, падут и Сестры!
Бене Джессерит исчезнет в бездонной пропасти, над которой натянут ее канат. Как и любое живое существо, Бене Джессерит должна была найти свой конец. Почтенная Мать не смела отрицать этого.
Но не здесь. Не упав с рассеченного каната. Мы не должны позволить обрезать канат! Я должна перебраться через пропасть прежде, чем придет тот, с топором. "Я должна! должна!”
Сон всегда обрывался на этом месте, и ее собственный крик отдавался в ее ушах, когда она просыпалась, мгновенно переносясь с узкой ненадежной дороги над пропастью в свою тихую спальню. Ей было зябко и холодно. Но на ее теле не выступало ни капли пота. Даже в тисках ночного кошмара ограничения, налагаемые Бене Джессерит, не позволяли столь ненужных эксцессов. Телу не нужно потоотделение? Тело не потеет.
И сейчас, сидя в рабочей комнате и вспоминая сон, Одрейд чувствовала, сколь глубокую реальность скрывает метафора тонкого каната: тонкая нить, на которой держится судьба и жизнь всех моих Сестер. И конец этой нити - в моих руках. Дитя Моря предчувствовало приближающийся кошмар и отвечало на него картиной кровавых волн. Это не было обычным предупреждением. Что-то зловещее - настолько зловещее, что ей захотелось вскочить с места и закричать: "Птенцы мои, спрячьтесь в траве! Бегите! Бегите!..”
Как это шокировало бы ее сторожей!
Обязанности Преподобной Матери предписывали ничем не выдавать волнения и действовать так, словно принимаемые ею решения были чисто формальными и ничем не волновали ее. Необходимо избегать паники! Ни одно из ее решений в последнее время не было тривиальным. Но от нее всегда требовалось несколько отстраненное спокойствие.
Кое-кто из ее птенцов уже пытался бежать, уходя в неизвестность. В Иные Воспоминания. Остальные были здесь, в Доме Собраний, и узнают, когда нужно будет бежать. Когда нас обнаружат. И тогда их поведением будет управлять необходимость, продиктованная обстановкой. Их великолепная подготовка - вот единственное, что имеет значение. Это и есть единственно надежные приготовления.
Каждая новая ячейка Бене Джессерит, во что бы она не развилась в дальнейшем, была подготовлена так же, как и Дом Собраний: лучше быть полностью уничтоженными, чем сдаться. Яростный огонь поглотит и бесценную плоть, и книги - все; и победителю достанутся лишь бесполезные искореженные обломки, осколки и пепел.
Кто-то из Сестер Дома Собраний может спастись. Но побег во время нападения - как это тщетно, как бессмысленно...
Ключевые фигуры разделяли Иные Воспоминания. Приготовления. Преподобная Мать избегала их. Моральные причины!
Куда бежать - кто сможет спастись, кто может попасть в плен? Это были действительно серьезные вопросы. Что, если они захватят Шиану - там, на краю новой пустыни, где она ждет песчаных червей - но появятся ли они? Шиана и песчаные черви: великая священная сила, которую, возможно, умеют использовать Чтимые Матры. И что, если Чтимые Матры возьмут в плен гхолу-Айдахо или гхолу-Тэга? Если хоть что-то из этого сбудется, быть может, не останется ни одного уголка, где можно было бы укрыться от опасности.
Что, если? Что, если?
Гневное отчаянье говорило: "Айдахо нужно было убить в то же мгновение, когда он появился! Мы не должны были даже пытаться создать гхолу-Тэга".
Только члены ее Совета, непосредственно ее советники да еще кое-кто из сторожей разделял ее подозрения. Они даже пытались ввести какие-то ограничения. Никто из них не был спокоен за этих двух гхола - даже после того, как был заминирован не-корабль, что делало его доступным огню.
В те последние часы перед своим героическим самопожертвованием сумел ли Тэг увидеть то, что невозможно увидеть, включая и не-корабли? Как он узнал, где встретит нас в пустыне Дюны?
А если Тэг мог сделать это, опасно талантливый Айдахо, за спиной которого были бессчетные поколения Атридесов, Айдахо, который генерировал в себе их гены, несущие неведомые способности, мог тоже открыть в себе этот дар.
И со мной может произойти то же самое!
С внезапным изумлением Одрейд впервые поняла, что Тамейлан и Беллонда наблюдают за своей Преподобной Матерью с теми же опасениями, с которыми она наблюдает двух гхола.
Достаточно знать, что такое возможно - что человек может воспитать в себе чувства, позволяющие "видеть" не-корабли и другие формы подобной защиты; одно это знание способно оказать дестабилизирующий эффект на их Вселенную. Это бесспорно наведет Чтимых Матр на след беглецов. Во Вселенной было множество отпрысков Айдахо. Он всегда сетовал на то, что он "не какой-нибудь проклятый племенной жеребец в конюшне Сестер", однако достаточно послужил им в этом.
Всегда полагая, что делает это для себя. Быть может, так оно и было. Любой отпрыск рода Атридесов мог обладать той способностью, которая, как полагал Совет, достигла своего расцвета в Тэге.
Куда уходят месяцы и годы? И дни? Еще один урожай, и Сестры останутся в пустынном преддверии ада... Уже позднее утро, отметила Одрейд. К ней наконец пробились звуки и запахи Центральной. Люди - там, в коридоре. На кухне готовятся цыплята и капуста. Все как обычно. Все в норме.
Но что было нормой для той, что уходила в видения даже сейчас, в часы работы? Дитя Моря не могло забыть Гамму, запахи моря, морские травы, выброшенные на берег прибоем, чистейший воздух с запахом озона, наполнявший грудь и удивительная свобода, чувствовавшаяся в каждом шаге, жесте, слове тех, кто был рядом с ней. Разговоры на берегу моря, рассуждения, произносимые в те мгновения, когда покачиваешься на морских волнах, приобретали неожиданную глубину; даже если предмет разговора был вовсе незначительным, в нем проскальзывало что-то возвышенное и чувствовались глубина и мудрость - словно подводные течения там, под тобой...
Одрейд чувствовала, что обязана вспомнить ощущение собственного тела, покачивающегося на волнах моря ее детства. Ей нужно было вызвать ощущения, которые она знала там, вобрать в себя силу, которую изведала в дни своего невинного детства.
Погрузив лицо в прозрачную соленую воду, задержав дыхание как могла долго, она плыла в омытом морем сейчас, уносившем прочь все горести и скорби. Это помогало полностью снять напряжение и стресс. Великий покой заполнил все ее существо.
Я плыву - следовательно, я существую.
Дитя Моря предупреждало, Дитя Моря давало покой и отдых. Она не смела себе признаться в том, насколько ей нужны были покой и отдых.
Прошлой ночью Одрейд разглядывала свое лицо, отразившееся в окне рабочей комнаты - и была потрясена тем, какими впалыми стали ее щеки, как опустились вниз уголки рта; чувственные губы утончились, глубже стали прежде едва заметные морщинки... Все это - годы, тяжкий груз обязанностей и усталость. Только глаза - совершенно синие, без белков, - горели все тем же молодым упорством, да тело оставалось по-прежнему сильным и гибким, да плечи не успели согнуться под бременем тяжких забот и долгих лет. Импульсивно Одрейд набрала символы вызова и взглянула на трехмерную проекцию, возникшую над ее столом: не-корабль на взлетном поле Дома Собраний, гигантское переплетение таинственных механизмов, корабль вне Времени. За годы его полусна почва под ним превратилась в плотно утрамбованную посадочную площадку и сам почти врос в нее. Он был похож на огромный обрубок дерева, а мощности его были включены ровно настолько, чтобы укрыть его от настойчивых поисков - особенно от Гильдии Навигаторов, которой доставило бы особенное удовольствие выдать Бене Джессерит.
Почему она именно сейчас вызвала это изображение? Потому, что в стенах этого корабля были заключены трое - Скитал, последний из оставшихся в живых Мастеров Тлейлаксу; Мубрелшла и Дункан Айдахо, связанные узами секса, которых удерживал там не только сам не-корабль, но и взаимная привязанность, ставшая для них ловушкой.
Все это не так просто.
Для любого крупного предприятия Бене Джессерит вряд ли можно было найти простое объяснение. Некорабль и его смертные пленники могли классифицироваться только как крупное предприятие. И дорого стоящее. Дорого - в энергетическом выражении, даже при том, что не-корабль использовался только пассивно.
Соображения экономии применительно к этому расходу энергии могли говорить только об энергетическом кризисе. Одна из самых серьезных забот Белл. Это было слышно в ее голосе всегда, даже тогда, когда она говорила наиболее объективно: "Все мясо с костей соскоблили, ни крошки не осталось!" Каждая из Сестер в Бене Джессерит знала, что за ней следят острые глаза Расчета - учитывалась любая трата энергии.
Беллонда вошла без предупреждения - с хрустальными таблицами Ридулы под левой рукой. Она шла так, словно ненавидела пол, и каждый шаг ее говорил - "Вот тебе! И вот! Вот так!" Она топтала пол так, будто он был виноват в том, что подвернулся ей под ноги.
Одрейд почувствовала, как что-то сжало ей грудь, когда она поймала взгляд Белл. Таблицы со стуком полетели на стол.
- Лампадас! - сказала Беллонда, и в ее голосе слышалась невыносимая боль.
Одрейд не было нужды разворачивать свиток. Кровавые волны в видении, кровавые волны, захлестывавшие Дитя Моря стали реальностью.
- Выжившие? - напряженно спросила она.
- Никого, - Беллонда хлопнулась в кресло, которое она держала на своей стороне стола Одрейд.
Затем вошла Тамейлан и села за спиной Беллонды. Обе выглядели потрясенными.
Выживших нет.
Одрейд позволила своему телу содрогнуться - дрожь пробежала от груди до кончиков пальцев ног. Ей не было дела до того, что другие заметят столь явное проявление чувств. Этой рабочей комнате доводилось видеть и худшее поведение Сестер.
- Кто доложил? - спросила Одрейд.
Ей ответила Беллонда:
- Сведения поступили от наших агентов в КАНИКТ, на послании стояла специальная метка. Информация шла от Рабби, в этом нет сомнений.
Одрейд не знала, как ей реагировать на это. Она посмотрела мимо своих собеседниц в большое стрельчатое окно: за окном кружились в легком танце снежинки. Да, эти вести точно совпали с наступлением зимы.
Сестер Дома Ордена не радовал этот неожиданный переход к зиме. Необходимость заставила службу Контроля Погоды существенно понизить температуру. Никакого постепенного понижения, никакого сострадания к растениям, которым теперь придется пережить ледяной сон. Каждую ночь становилось холоднее на три-четыре градуса. Покончить с этим за неделю, погрузить все вокруг в кажущийся бесконечным холод...
Холод, вполне соответствующий известиям о Лампадас. Одним из следствий перемены погоды был туман. Она видела, как рассеивается его дымка - и вместе с этим улегся маленький снежный вихрь. Очень странная и неуютная погода. Точка росы соответствовала температуре воздуха, и туман клубился над еще оставшимися влажными участками почвы. Он поднимался над землей и густыми клубами окутывал безлистные сады, чем-то напоминая отравляющий газ.
В живых не осталось никого. Никого?
Беллонда покачала головой в ответ на безмолвный вопрос, читавшийся в глазах Одрейд.
Лампадас - драгоценный камень среди планет Бене Джессерит, планета, где находилась лучшая из их школ... Теперь - еще один безжизненный шар, покрытый пеплом и спекшимся камнем. И Башар Алеф Бурзмали со всей его отборной гвардией оборонных войск. Все мертвы?
- Все мертвы, - сказала Беллонда.
Бурзмали, любимый ученик старого Башара Тэга - мертв, и его смерть не послужила ничему. Лампадас - великолепная библиотека, прекрасные учителя, лучшие ученики... все пропало.
- Даже Луцилла? - спросила Одрейд? Почтенной Матери Луцилле, вице-канцлеру Лампадас, были даны инструкции покинуть планету при малейших признаках надвигающейся опасности, забрав с собой столько обреченных, сколько могла вместить ее Иная Память.
- Осведомитель утверждает, что мертвы все, - настойчиво повторила Беллонда.
"Как может какое бы то ни было человеческое общество быть построено на такой жестокости"? - спрашивала себя Одрейд. Она представляла, как эти новости рассказываются за завтраком на какой-нибудь базе Чтимых Матр: "Мы уничтожили еще одну планету Бене Джесерит. Говорят, десять биллионов убитых. Это уже шестая планета за месяц, не так ли? Передайте мне, пожалуйста, сливки, милочка...”
С пустыми от ужаса глазами Одрейд взяла в руки таблицу с сообщением, глядя сквозь нее, не видя текста. От Рабби, в этом не может быть сомнения. Она осторожно положила таблицу на место и перевела взгляд на своих Советниц.
Белонда - старая, толстая, с вызовом во всем своем существе. Ментат-Архивист, надевшая сейчас линзы, чтобы иметь возможность читать: ей не было дела до того, как это ее характеризует. Беллонда показала зубы в широком оскале, говорившем больше, чем любые слова. Она видела реакцию Одрейд на сообщение. Белл может снова начать говорить о возмездии. Этого можно ждать от человека, которого ценят за природную норовистость. Ее нужно вернуть в состояние Ментата, тогда склад ее ума станет более аналитическим.
По-своему Белл права, - подумала Одрейд. - Но ей не понравится то, что я задумала. Мне нужно быть осторожнее в том, что я собираюсь сказать. Сейчас слишком рано раскрывать свои планы.
- Существуют обстоятельства, при которых с помощью зла можно отразить зло, - сказала Одрейд. - Нам нужно хорошенько обдумать это.
Вот так! Это предупредит вспышку Белл.
Тамейлан слегка пошевелилась в своем кресле. Одрейд перевела взгляд на старшую женщину. Та: всегда сосредоточенная под маской критичного спокойствия. Снежно-белые волосы, обрамляющие узкое лицо. Воплощение древней мудрости.
Одрейд разглядела под привычной маской крайнюю суровость, говорившую о том, что все, что видела и слышала Там, ей совершенно не нравилось. Худоба, делавшая весь облик Там жестким и твердым, контрастировала с внешней мягкостью Белл. Тамейлан держала форму, ее мускулы были тренированными - насколько это возможно в ее годы. Но в ее глазах стояло выражение, перечеркивавшее первое впечатление: чувство отстраненности, ухода от жизни. О да, она все еще следила за всем, что происходило вокруг, но что-то в ней уже начало сдавать позиции. Прославленный интеллект Тамейлан превратился в какую-то разновидность хитрости, она теперь более полагалась на наблюдения и решения прошлого, чем на то, что видела здесь и сейчас в настоящем.
Пора начать готовить замену. Думаю, это будет Шиана. Шпана опасна для нас, но она - многообещающий человек. И в ней - кровь Дюны.
Одрейд сосредоточилась на клочковатых бровях Тамейлан, нависавших над дряблыми веками. Да. Шиана заменит Тамейлан.
Зная всю сложность стоящего перед ними вопроса, Там примет это решение. В момент оглашения - Одрад знала это, - достаточно будет обратить внимание Там на огромную сложность и опасность сложившегося положения. Черт побери, мне будет ее не хватать!

Глава 6

Невозможно познать историю без знания того, как движутся в ее потоках ключевые фигуры. Каждый лидер для увековечивания ведущего своего положения нуждается в человеке извне. Исследуйте мою карьеру: я был и лидером и аутсайдером. Не подумайте, что я просто взял и создал Государство-Церковь. Это было моей функцией как лидера, и я копировал многочисленные исторические модели. Варварское искусство моего времени доказывает мое аутсайдерство. Излюбленный вид поэзии - эпос.
Популярный драматический идеал - героизм. Танцоры повсеместно заброшены. Стимуляторы, чтобы заставить людей ощутить, что я отобрал у них. Что я взял? Право выбирать свою собственную роль в истории.

Лито II (Тиран)
Перевод Ветер Бебе

Я умру! - думала Луцилла. Прошу вас, Сестры, не допустите, чтобы это произошло, пока я не передам драгоценный груз, какой хранится в моем разуме!
Сестры!
Понятие семьи лишь изредка находило свое выражение в среде Бене Джессерит, но все же оно было здесь. В генетическом смысле они и были родней. А из-за Иной Памяти часто знали и в чем. Им не требовалось особых обозначений, таких как "троюродная сестра" или "внучатная тетя". Родство виделось им, как видит свое полотно ткачиха. Они знали, как основа и уток создают ткань. Мир, лучший чем любая Семья, это ткань Бене Джессерит, что скрепляла Общину Сестер, но основу этой ткани создавал именно древний инстинкт Семьи.
Теперь Луцилла думала о Сестрах лишь как о Семье. Семье, которой столь нужно то, что она несла в себе.
Глупо было искать убежища на Гамму!
Но ее поврежденный не-корабль отказался ковылять дальше. Как дьявольски экстравагантны были Преподобные Матери! Ее ужасала заключенная в этой экстравагантности ненависть.
Обложенный вдоль возможных путей бегства с Лампадаса смертельными ловушками, периметр Сворачиваемого Пространства прорастал крохотными не-сферами, в каждой из которых содержались проектор поля и дающая залп в момент контакта лазерная пушка. Когда луч лазера ударял в генератор Хольцмана в не-сфере, цепная реакция выпускала на волю ядерную энергию. Окажись в поле ловушки, и тебя безмолвно накроет разрушительный ядерный взрыв. Дорогостояще, но насколько эффективно! Несколько таких взрывов, и даже гигантский корабль Гильдии превратится в бессмысленную щепку посреди пустоты. Защитные анализаторы системы ее корабля проникли в сущность ловушки только когда уже стало слишком поздно, и, подумала она, пожалуй, стоит считать, что тебе повезло.
Однако сейчас, невидящими глазами вглядываясь в пейзаж за распахнутым окном этого изолированного дома на Гамму, особой радости она не чувствовала. Окно было распахнуто, и полуденный бриз нес с собой неизбежный запах масла, чего-то грязного в дыме огня где-то неподалеку. Харконенны оставили на этой планете свой столь глубокий масляный след, что едва ли его когда-нибудь удастся стереть.
Связным ее здесь был отошедший от дел врач школы Сук, но она знала, что в нем кроется нечто много большее, нечто столь секретное, что разделить эту тайну может лишь ограниченное число Сестер Бене Джессерит. Знание это заключалось в особой классификации: Тайны, о которых мы не говорим даже среди своих, поскольку это причинит нам вред. Тайны, которые мы не передаем от Сестры к Сестре, разделяя общую жизнь, поскольку нет открытого пути. Тайны, которые мы не решаемся знать, пока не возникнет необходимость. Луцилла наткнулась на это лишь из-за скрытого намека Одрейд.
"Знаешь, что интересно на Гамму? Гм, там все общество зиждется на том, что все они потребляют освященную пищу. Обычай, привнесенный иммигрантами, которые так никогда и не ассимилировались. Живут замкнуто, застыли на браках между своими, и так далее. Естественно, порождают обычные мифические байки: шепоты, слухи. Служит тому, чтобы еще больше их изолировать. В точности, как они того хотят".
Луцилла знала о существовании одного древнего сообщества, которое прекрасно укладывалось в подобное описание. Любопытно. Сообщество, что пришло ей на ум, вымерло незадолго до Вторых Космических Миграций. Продуманное перекапывание Архивов только подстегнуло ее любопытство. Стиль жизни, затуманенные слухами описания религиозных ритуалов - особенно канделябры - особые святые дни и предписания, запрещающие какую бы то ни было работу в течение этих дней. И есть они не только на Гамму!
Однажды утром, воспользовавшись необычным затишьем, Луцилла отправилась в кабинет, чтобы проверить свою "проективную догадку", нечто не столь надежное как предвидение Ментата, но и нечто большее, чем просто теория.
- Полагаю, у вас для меня новое назначение.
- Я видела, ты лазишь по Архивам.
- Просто мне показалось, что именно сейчас это не мешает сделать.
- Ищешь взаимосвязи?
- Догадка. - Это тайное общество на Гамму - они ведь евреи, не так ли?
- Тебе, возможно, понадобится специальная информация о том месте, куда ты получишь назначение. - Брошено как бы невзначай.
Не ожидая приглашения, Луцилла опустилась в подвижное кресло Беллонды.
Одрейд отыскала на столе стилос, нацарапала что-то на растворяющейся бумаге и протянула листок Луцилле так, чтобы скрыть слова от возможных лишних глаз.
Уловив намек, Луцилла низко нагнулась над запиской, так чтобы ее прикрывал щит у спинки кресла.
- Твоя догадка правильна. И ты должна умереть прежде, чем откроешь ее. Это - цена их сотрудничества, знак великого доверия.
Луцилла порвала записку.
Используя идентификаторы сетчатки глаза и ладони, Одрейд отодвинула панель в стене позади своего кресла, достала небольшой ридулийский кристалл и протянула его Луцилле. Кристалл был теплым, но по спине Луциллы пробежал холодок. Что можно хранить в таком секрете? Из-под рабочего стола Одрейд достала защитную полусферу и легким движением повернула ее над поверхностью стола.
Чуть дрогнувшей рукой Луцилла опустила кристалл в принимающее устройство и натянула полусферу так, чтобы она прикрывала и ее голову. И тут же в ее сознании стали возникать слова, к пониманию, узнаванию пробивался голос, говорящий с невероятно древним как бы рваным акцентом: "Люди, к которым мы хотим привлечь ваше внимание, - евреи. Много эонов назад они приняли решение, призванное защитить их народ. Ответом на нескончаемые погромы стало решение исчезнуть с глаз человечества. Космические путешествия сделали это не только возможным, но и привлекательным. Они спрятались на бесчисленных планетах - их собственное Рассеивание - и вероятно, они управляют планетами, где живут исключительно их люди. Это не означает, что они оставили практики древних веков, к которым прибегали когда-то из необходимости выжить. Можно с уверенностью утверждать, что старая религия существует до сих пор, хотя и в несколько измененном виде. И, вероятно, раввин старых времен не почувствует себя не на месте за менора саббаты в еврейском доме наших дней. Но конспирация их такова, что всю жизнь вы можете работать бок о бок с евреем и ни о чем не подозревать. Они называют это "Полным Прикрытием", хотя и сознают его опасности".
Это Луцилла приняла без единого вопроса. То, что держится в такой тайне, будет воспринято как опасность любым, кто хотя бы заподозрит о его существовании. "А зачем же еще они держат все в секрете? Ответь мне на это!”
Кристалл продолжал вливать свои секреты в ее сознание:
"Под угрозой раскрытия, они демонстрируют стандартную реакцию: "Мы жаждем религии наших корней. Это воскрешение, возвращающее все лучшее, что было в нашем прошлом".
В подобном ходе событий не было ничего нового. Всегда существовали "рехнувшиеся воскрешатели". Это гарантированно вызывало волну любопытства. "Они? О так это снова свора воскрешателей".
"Маскирующая система (продолжал кристалл) в нашем случае успеха не имела. У нас свое собственное хорошо документированное еврейское наследие и фонд Иной Памяти для объяснения причин подобной конспирации. Мы не вмешивались в сложившуюся ситуацию до тех пор, пока я. Великая Мать, во время и после битвы Коррин (Действительно древность.) увидела, что наша Община нуждается в тайном обществе, группе людей, которая быстро среагировала бы на наши требования о поддержке".
Требования. В Луцилле пробудился здоровый скептицизм.
Великая Мать из далекого прошлого предусмотрела и такую реакцию. "Иногда мы предъявляем требования, которые они не могут не удовлетворить или обойти. Но и нам они предъявляют свои".
Луцилла почувствовала, как погружается, запутывается в чуть ли не мистической загадке этого подпольного общества. Ее неуклюжие запросы в Архивах вызывали по большей части отказ предоставить информацию. "Евреи? Что это такое? Ах, да - древняя секта. Займись этим сама. У нас нет времени на пустые исследования в области религии".
Однако кристалл еще не кончил:
Евреев забавляет, а иногда раздражает то, что они рассматривают как наши попытки копировать их. Задокументированное в наших отчетах доминирование женской линии для контроля порядка зачатий, воспринимается как еврейская черта. Евреем является только тот, чья мать еврейка. Диаспора будет запомнена, - заключил кристалл. - Сохранение этого в тайне - дело нашей чести".
Луцилла подняла с головы полусферу.
- Ты - наилучший кандидат для исключительно деликатной миссии на Лампадас, - проговорила Одрейд, возвращая кристалл в его тайное хранилище. Но это же прошлое и вероятно оно давно уже мертво. Взгляни-ка, куда завела меня "деликатная миссия", Одрейд!
С высоты второго этажа сельского домика на Гамму Луцилла увидела, как на участок прибыл огромный грузовоз. Внизу под ней сновали люди. Со всех сторон встретить грузовоз с бобами и овощами подходили работники. До нее доносился едкий запах рубленого костного мозга.
От окна Луцилла не отодвинулась. Хозяин снабдил ее местной одеждой длинным платьем из желтовато-серого драпа и ярким голубым шарфом, чтобы скрыть ее песочного цвета волосы. Очень важно не привлекать к себе нежелательного внимания. Она еще раньше видела, как несколько женщин ненадолго останавливались поглазеть на работу в поле. Ее присутствие здесь можно принять за простое любопытство.
Это был большой грузовоз, его носители, работая над грузом продукции, сложили его по отчетливо различимым секциям. Оператор стоял в прозрачной кабине впереди, руки на рулевом колесе, глаза устремлены вперед. Широко расставив ноги, он как бы полулежал на сетке гибкой поддержки левым бедром касаясь панели электричества. Это был крупный мужчина со смуглым морщинистым лицом и тронутыми сединой волосами. Его тело было продолжением сложного механизма - тяжелое направляющее движение. Проезжая мимо, он на мгновение скользнул взглядом по Луцилле, потом вновь сосредоточился на тракте, ведущем на обширную погрузочную площадку, обозначенную зданиями под ней.
Встроен в свою машину, - подумала она. Дает представление о том, как люди подлаживаются под то, что они делают. В этой мысли Луцилла ощутила уходящую силу. Если ты слишком подлаживаешься к чему-то одному, другие способности атрофируются. - Мы становимся тем, что делаем.
Внезапно она увидела саму себя оператором какой-то огромной машины, в этом ментальном образе она ничем не отличалась от мужчины в грузовозе. Громадина прогромыхала мимо нее прочь из двора, причем ее оператор не уделил ей больше никакого внимания. Один раз он ее видел. К чему отвлекаться во второй?
Мой хозяин, подыскивая убежище, сделал мудрый выбор, подумалось ей. Скудно населенная местность с надежными работниками в непосредственной близи и нелюбопытными прохожими. Тяжелая работа умеряет любопытство. Когда ее везли сюда, она не преминула обратить внимание на характер местности. Был вечер, и люди уже потянулись к своим домам. Плотность городского населения можно оценить по тому времени, когда останавливается работа в городе. Все рано по постелям, и вот вы уже в свободном регионе. Ночная активность говорит о том, что люди в городе беспокойны, дерганы, раз сознают, что остальные не спят, полны сил и слишком близко.
Что навело меня на такую задумчивость?
В начале первого отступления Общины Сестер, еще до страшнейших бешеных атак Чтимых Матер, Луцилла испытывала определенные трудности, стараясь осознать общее убеждение, что "кто-то охотится на нас с одним намерением - убить".
Погром! Вот как назвал это рабби, прежде чем уйти сегодня утором "посмотреть, что я могу для тебя сделать".
Она знала, что рабби намеренно употребил это слово, исполненное глубокой древности и горечи воспоминаний. Но с момента первого своего опыта на Гамму до этого погрома Луцилла чувствовала, сколь плотным кольцом сжимаются вокруг нее обстоятельства, которые она не в силах контролировать.
Тогда я тоже была беженкой.
В ситуации, в которой в настоящее время оказалась Община Сестер, было немало сходного с тем, что ей пришлось выстрадать в правление Тирана, за исключением одного - Бог Император, судя по всему (в ретроспективе), никогда не намеревался уничтожить Дочерей Джессера, только управлять ими. И этого он безусловно добился!
Где этот проклятый рабби?
Это был большой, сильный человек в старомодных очках. Борода его выгорела под палящим солнцем. Немного морщин, хотя по голосу и движениям этого человека она ясно прочла его возраст. Очки заставляли сосредоточить внимание на глубоко посаженных карих глазах, что вглядывались в нее с таким странным напряжением.
- Чтимые Матер, - сказал он (прямо в этой комнате с голыми стенами на втором этаже), когда она объяснила, в какое затруднительное положение попала. - Ну надо же! Это будет сложно.
Этого ответа Луцилла ожидала и, что важнее, видела, что он тоже это знает.
- Здесь навигатор Гильдии на Гамму тоже помогает тебя разыскивать. Он - с Эдрика, очень могущественный, как мне говорили.
- Во мне кровь есть Сионы. Он не может меня видеть.
- Также как и меня или моих людей - по тем же причинам. Знаешь, мы, евреи, привыкли приспосабливаться к необходимости.
- Этот Эдрик - не более чем жест, - отозвалась она.
- Он мало что может.
- Но они привезли его сюда. Боюсь, нам не найти способа безопасно отослать тебя с планеты.
- Что тогда мы можем сделать?
- Посмотрим. Мои люди не совсем беспомощны, понимаешь?
Луцилла распознала искренность и беспокойство за ее судьбу. Он спокойно продолжал, рассказывая о сопротивлении сексуальным обольщениям Чтимых Матер, "делать это незаметно, так чтобы не вызвать их ярости".
- Пойду расскажу новости кое-кому на ухо, - сказал он.
Как это ни странно, от этих слов она почувствовала, как возвращается к жизни. Зачастую в том, как ты попадаешь в руки профессиональных врачей, есть что-то отстраненное и жестокое. Она искала поддержки в знании о том, что последователи Сук проходят кодирование на то, чтобы остро чувствовать твои нужды, оказывать сочувствие и поддержку. (Все то, что может только встать поперек дороги в случае опасности.) Бессознательно она приложила усилие, чтобы вернуть себе утраченное спокойствие, концентрируясь наличной мантре, которую она извлекла из образования смертисоло, в одиночку.
Если мне придется умереть, я должна передать кому-то этот трансцендентный урок. Я должна уйти безмятежно.
Это помогло, но она по-прежнему чувствовала озноб. Рабби ушел слишком давно. Что-то не так.
Права ли я была, доверившись ему?
Несмотря на растущие мрачные предчувствия, Луцилла заставила себя заняться практикой наивности Бене Джессерит, возвращая в сознании сцены встречи с рабби. Ее прокторы называли это "невинностью, которая естественно сочетается с неопытностью, состояние, часто путаемое с невежеством". В этой наивности сливались все вещи и события. Состояние это было близким к деятельности Ментата. Информация поступала без предвзятого вмешательства памяти. "Ты - зеркало, в коем отражается Вселенная. В этом отражении весь твой опыт. Из твоих чувств возникают образы. Выстраиваются гипотезы. Важные, путь даже неверные. Это исключительный случай, где даже больше, чем одно неверное исходное данное, вместе могут выдать надежное решение".
- Мы с готовностью послужим тебе, - говорил рабби.
Можно гарантировать, такое насторожит любую Преподобную Мать.
Объяснения кристалла Одрейд внезапно показались неадекватными. Это почти всегда выгода. Она восприняла это как цинизм, но цинизм, проистекающий из обширного опыта. Попытки вытеснить его из человеческого поведения всегда разбивались о камни приложения на практике. Социализирующие и коммунистические системы меняли лишь расчеты, которыми измерялась выгода. Невероятных размеров управленческая бюрократия - силой был расчет.
Луцилла предостерегала саму себя, что проявления его всегда одни и те же. Взгляни только на дорогую ферму рабби! Убежище отошедшего от дел доктора Сук? Она видела, что лежало за этим хозяйством: слуги, еще более роскошные апартаменты. А должно быть и больше. Не важно, в рамках какой системы, все оставалось неизменным: лучшая еда, прекрасные любовницы, беспрепятственное передвижение, великолепные условия отдыха.
Это становится очень у томительно, если сталкиваться с подобным столь же часто, как это выпало мне.
Она понимала, что образы в ее разуме беспорядочно мерцают, но чувствовала, что не в силах сделать что-либо, чтобы это предотвратить. Выживание. На дне выставляемых любой системой требований всегда лежит выживание. А я угроза выживанию рабби и его людей.
Он лебезил перед ней. Бдительно следи за теми, кто подлизывается к нам, вынюхивая все те силы, какими, полагают, мы обладаем. Как лестно обнаружить толпы слуг, ждущих, жаждущих исполнить любую нашу прихоть! Насколько это расслабляет.
Ошибка Чтимых Матер.
Что же задерживает рабби?
Прикидывает, сколько удастся вытянуть из Преподобной матери Луциллы? Где-то внизу хлопнула тяжелая дверь, от чего задрожал пол второго этажа. Торопливые шаги по лестнице. Как примитивны эти люди. Лестницы! Луцилла повернулась на звук открывающейся двери. Рабби принес с собой в комнату богатый, обволакивающий запах меланжа, но остановился у двери, оценивая в каком она настроении.
- Прости мое промедление, дорогая госпожа. Я был вызван для допроса Эдриком, Навигатором Гильдии.
Это объясняло запах спайса. Навигаторы вечно были погружены в газ меланжа, испарения которого зачастую искажали их черты. Луцилла легко могла визуализовать представить себе тонкий угол рта Навигатора и его уродливые отвисшие нос и уши. Рот и нос казались до смешного крохотными на гигантском лице Навигатора с его пульсирующими висками. И знала, каким ничтожным и беззащитным должен был чувствовать себя рабби, слушая то переливы, то завывания странного голоса, под аккомпанемент механического перевода на безличную галаку.
- Что он хотел?
- Тебя.
- Он...
- Он не знает наверняка, но я уверен, он подозревает нас. Впрочем, он подозревает всех и каждого.
- За тобой кто-нибудь шел?
- Не обязательно. Они в состоянии найти меня, как только я им понадоблюсь.
- Что будем делать? - она и сама знала, что говорит слишком быстро, слишком громко.
- Дорогая госпожа... - он сделал три шага вперед, и она увидела, что на лбу и на носу у него выступил пот. Страх. Она чуяла его.
- Ладно, что?
- Экономическая политика за действиями Чтимых Матер - мы расцениваем их как представляющие некоторый интерес.
В его словах выкристаллизовались ее страхи. Я знала это. Он просто продаст меня!
- Как вы Преподобные Матери прекрасно знаете, в экономических системах всегда находятся бреши.
- Да? - с абсолютной настороженностью.
- Неполное подавление торговли каким-либо видом товаров повышает прибыли торговцев, в особенности прибыли тех, кто держит в своих руках распространение, - заминка в его словах прозвучала как предостережение. -Заблуждение - полагать, что можно контролировать нежелательные наркотики, останавливая их на границах.
Что он пытается ей сказать? Его слова описывали элементарные факты, известные даже послушницам. Возросшие доходы всегда использовались для покупки безопасных путей в обход охраны границ, а зачастую для подкупа этих людей.
Он купил слуг Чтимых Матер? Но не может же он думать, что такое не будет стоить ему и его людям жизни?
Она терпеливо ждала, пока он соберется с мыслями, судя по всему, он подыскивал такую для них форму, которая, по его мнению, наверняка была бы приемлемой для нее.
Почему он направил ее внимание на охрану границ? А ведь именно это он и сделал! Охрана всегда расчетлива и в принципе готова предать своих начальников. Их мнение: "Если не я, деньги получит кто-то другой".
Луцилла осмелилась дать волю надежде.
Рабби прочистил горло. Очевидно, он отыскал необходимые слова и расставил их в должном порядке.
- Я не верю в то, что существует какой-либо способ переправить тебя с Гамму живой.
Она не ожидала столь прямого приговора:

Предыдущая страница 2 Следующая страница


3 Фрэнк Герберт

- Но...
- Информация, которую ты несешь в себе, иное дело, - продолжал он.
Так вот что лежало за всеми этими фразами о границах и охране!
- Ты не понимаешь, рабби. Моя информация - это не просто несколько слов и некие предостережения, - она постучала пальцем себя по лбу. - Здесь много драгоценных жизней, и все они несут в себе незаменимый опыт прошлых существовании, знания их столь жизненно важны, что...
- А-а, но я понимаю, дорогая госпожа. Наша проблема в том, что не понимаешь ты.
Всегда эти ссылки на понимание!
- Но в данный момент то, на что я полагаюсь, это твоя честь, - сказал он.
Ага, легендарная честность и надежность слова Бене Джессерит, раз оно однажды было дано!
- Ты же знаешь, я скорее умру, чем предам вас, - ответила Луцилла.
В ответ он только довольно беспомощным жестом широко, развел руки.
- Я целиком и полностью в этом убежден, дорогая госпожа. Вопрос не в предательстве, а в том, что мы никогда не открывали вашей Общине.
- Что ты этим хочешь сказать? - властно, едва ли не Голосом (который ее предупреждали не использовать в обращении с этими евреями).
- Я должен взять с тебя обещание. Мне нужно твое слово, что из-за того, что я тебе открою, вы не повернетесь против нас. Ты должна пообещать принять мое решение нашей дилеммы.
- Вслепую?
- Только потому, что я прошу тебя об этом и я уверяю, что мы не нарушим наших обязательств твоей Общине.
Луцилла уставилась на него, пытаясь проникнуть за барьер, который он воздвиг между ними. Поверхностные его реакции читались легко, но как дотянуться до загадки его столь неожиданного поведения.
Рабби ждал, пока эта внушающая страх женщина примет свое решение. В присутствии Преподобных Матерей он всегда чувствовал себя неуютно. Он знал, каково должно быть ее решение, и потому ему было жаль ее. Он так же видел, как легко она читает эту жалость в выражении его лица. Они знают так много и так мало. Силы их бесспорны, а их знание о Тайном Израэле столь опасно!
Однако этот долг следует возвратить им. Она не из Избранных, но долг есть долг. Честь есть честь. Правда есть правда.
Бене Джессерит не единожды помогала Тайному Израэлю выстоять в час нужды. Погром - это то, что его люди понимали без долгих объяснений. Погром глубоко отпечатался в душе Тайного Израэля. И благодаря Невыразимому, избранные люди не забудут этого никогда. Не забудут, как и не смогут простить.
Память оставалась свежа в повседневных ритуалах (и периодически подчеркивалась на общих собраниях), отбрасывала огненный отблеск на то, что знал рабби, ему предстоит совершить. И эта несчастная женщина! И она попала в ловушку памяти и обстоятельств. В котел! Нас обоих!
- Я даю слово, - проговорила Луцилла.
Рабби вернулся к единственной в комнате двери, открыл ее. На пороге показалась женщина в длинном, до полу коричневом платье. Повинуясь приглашающему жесту рабби, она перешагнула через порог. Ее волосы цвета старого плавучего дерева были завязаны в тугой узел на шее. Лицо морщинистое и сморщенное, и темное, как сушеный миндаль. Но глаза! Совершенно голубые! И на дне их холод стали...
- Это Ребекка, одна из наших людей, - донесся до Луциллы голос рабби. - Как, я уверен, ты уже заметила, она совершила опасный поступок.
- Агония, - прошептала Луцилла.
- Она прошла через это давно и хорошо служит нам. Теперь же она послужит тебе.
Луцилле требовалась уверенность:
- Ты сумеешь разделить?
- Я никогда не делала этого, госпожа, но я знаю, что это, - с этими словами Ребекка подошла ближе и остановилась лишь тогда, когда их тела почти соприкоснулись.
Они склонились друг к другу, Луцилла лбом коснулась лба странной женщины. Поднялись руки, и каждая из женщин сжала ими плечи другой.
За мгновение до того, как слился их разум, Луцилла из глубин своего направила мощную проективную волну:
- Это должно дойти до моих Сестер!
- Обещаю, дорогая госпожа.
В этом абсолютном слиянии двух сознании не было места обману, искренность его определило сознание неминуемой и скорой смертью или ядовитая эссенцией меланжа, которую древние фримены не зря называли "малой смертью". Луцилла приняла обещание Ребекки. Эта дикая Преподобная Мать евреев его исполнению посвятила свою жизнь. Но там есть и что-то еще! Разглядев что, Луцилла судорожно вдохнула. Рабби намеревается продать ее Чтимым. Матер. Оператор грузовоза был одним из их агентов, который приехал, чтобы убедиться, что в домике на ферме действительно женщина, соответствующая описанию Луциллы.
Искренность Ребекки не оставила Луцилле надежды на спасение:
- Для нас это единственный способ спастись и поддержать правдоподобие нашего прикрытия.
Так вот почему рабби навел ее на мысль об охране и тех, кто нарушает закон силы! Умно, ничего не скажешь. И я согласилась, а он знал, что так и произойдет.

Глава 7

Невозможно манипулировать марионеткой, дергая лишь за одну нитку.

Дзен-сунитское изречение

Преподобная Мать Шиана стояла подле козел с будущей скульптурой. Серая в тонкой сети бороздок глина, как экзотические перчатки, покрывала ее руки. Почти за час под этими руками черный сенсиплаз на подставке обретал предназначенную ему форму. Шиана чувствовала, что близка к творению, стремящемуся реализоваться, вырваться на свободу из какого-то дикого уголка внутри самого ее существа. От напора энергии творения по всему телу бежали мурашки, и она успела подумать, не ощущают ли это и те, кто проходит по своим делам через зал справа от нее. Северное окно ее мастерской, к которому она сейчас стояла спиной, пропускало свет серого дня, а в западном оранжевым полыхал пустынный закат.
Престер, старшая помощница Шианы, здесь на пустынной наблюдательной станции появилась в дверях еще несколько минут назад, но весь персонал станции прекрасно знал, что себе дороже прерывать Шиану во время такой работы.
Отступив на шаг назад, Шиана тыльной стороной руки смахнула со лба прядь выгоревших на солнце русых волос. Черный плаз как некий вызов высился на своем постаменте, все его изгибы и плоскости почти соответствовали той форме, какую она ощущала в себе.
Я прихожу сюда творить, когда мои страхи достигают своего пика, подумалось ей.
Эта мысль придавила творческий порыв, и Шиане пришлось удвоить усилия, чтобы попытаться закончить скульптуру. Покрытые глиной руки вдавливали и разглаживали поверхность плаза, и черный силуэт следовал каждому касанию, как волна, гонимая безумным ветром.
Свет северного окна померк, и по краям потолка зажглись автоматические компенсаторы с их желтовато-серым свечением, но это было не одно и то же. Совсем не то!
Шиана отодвинулась от работы. Близко... но не достаточно. Она почти могла коснуться формы в своем сознании, почувствовать как та шевелится, стремясь к рождению. Но плаз не был ею. Одно размашистое движение правой рукой, и он превратился в черный ком на подставке.
Проклятье!
Шиана сорвала с рук перчатки, бросила их на ближайшую к подставке полку. За западным окном еще догорала оранжевая полоса заката, но гасла, бледнела столь же быстро, как и творческий порыв в ней.
Быстро направившись к закатному окну, она успела увидеть, как возвращаются последние поисковые команды дневной смены. Посадочные огни их троптеров, как дротики светлячков, падали на землю на юге, где на пути у подступающих дюн временно было создано пологое плоскогорье. Потому, как медленно опускались троптеры, можно было догадаться, что они не нашли ни прорывов спайса, ни каких-либо иных свидетельств тому, что из выпущенной здесь песчаной форели начали наконец развиваться песчаные черви.
Я вроде пастуха червей, которые могут так никогда и не появиться. Стекло с теменью за ним позволяло увидеть собственное темное отражение. Видно было, где оставила свой след Агония Спайса. Худенькая до черна загоревшая бродяжка с Дюны превратилась в высокую аскетичную женщину. Но русые волосы не сдавались в попытках убежать возле уха из-под тугого чепца. И отчетливо видна странность совершенно голубых - без белков - глаз. И другие это тоже видели. В этом и заключалась ее проблема, источник части ее страхов. Казалось, нет никакой возможности остановить Миссионарию Протектива в ее подготовке для нашей Шианы.
Если разовьется гигантский песчаный червь - вернется Шай-Хулуд! И Миссионария Протектива сообщества Бене Джессерит готова была выпустить ее как метательный снаряд на ничего не подозревающее человечество, заранее подготовленное к религиозному обожанию. Миф станет реальностью... точно так же, как только что она сама пыталась воплотить в реальность скульптурную форму внутри нее.
Святая Шиана! Сам Бог Император - ее раб! Смотрите, как ей повинуются священные черви! Лето возвратится!
Воздействует ли это на Чтимых Матер? Вероятно. Уж они-то, по крайней мере, оказали Богу Императору медвежью услугу, тому его воплощению, которое известно под именем Галдар.
Едва ли они последуют за "Святой Шианой", разве что в подвигах на поле секса. Шиана прекрасно сознавала, что ее поведение в этой области, возмутительное даже по меркам Бене Джессерит, было чем-то вроде протеста против роли, которую пыталась навязать ей. Отговорка, что она лишь завершает образование мужчин, которых тренирует в карнальных связях Дункан Айдахо, была ничем иным как... просто отговоркой.
Беллонда подозревает.
Ментат Белл была постоянной опасностью для тех Сестер, которые выделялись из общей массы. Это оставалось основной причиной, почему Белл сохраняла свою позицию силы и в Верховном Совете Сестринской общины.
Шиана отвернулась от окна и бросилась в оранжевый и темно-коричневый цвета покрывала, раскинутого на походной койке. Прямо перед ней оказался черно-белый графический рисунок - изображение гигантского песчаного червя, вырастающего над человеческой фигурой.
Вот чем они были и чем никогда не станут вновь. Что же я пыталась сказать этим рисунком? Если бы знать, быть может, удалось бы окончить скульптуру из плаза.
Рискованно было вырабатывать их секретный с Дунканом язык движений рук. Но есть вещи, которых не должна знать Община Сестер - пока еще рано. Возможно, для нас обоих все же есть способ бежать.
Но куда им идти? Эта Вселенная осаждена Чтимыми Матер, пронизана и другими силами. Эта Вселенная - лишь скопление разрозненных планет, населенных по большей части людьми, которые желают лишь в мире прожить свои жизни - в одних местах принимая руководство Бене Гессерит, во многих регионах - корчась под пятой Чтимых Матер, надеясь, по большей части, на то, чтобы самим насколько возможно управлять своими мирами, - неувядаемая мечта о демократии, - а затем всегда существовали неизвестные. И всегда урок, преподанный Чтимыми Матер! Ключи Мурбеллы говорят, что Чтимые Матер созданы экстремистами из Преподобных Матерей и Глашатаев Рыбы. Демократия Глашатаев Рыбы превратилась в автокритию Чтимых Матер! И этих ключей-улик слишком много, чтобы их можно было просто так сбросить со счетов. Но почему они так подчеркивают бессознательное принуждение своими Т-пробами, клеточную индукцию, сексуальную доблесть?
Где рынок, который принял бы наши бежавшие таланты?
У этой Вселенной не существует более единой биржи. Можно различить участки надземной сети. Сеть эта крайне непрочна, основана на старых компромиссах и временных соглашениях.
Одрейд однажды сказала:
- Она напоминает старое платье с обтрепавшимся подолом и залатанными дырами.
Крепко связывающей отдельные планеты торговой сети КАНИКТ, какая была у Старой Империи, больше не существовало. Теперь это были лишь перепуганные популяции миров, связанные лишь непрочнейшей из нитей. Люди всегда с презрением относились к этой латаной и перелатаной рухляди, ностальгически мечтая о старых добрых временах.
Каким должен быть тот мир, чтобы он принял нас как простых беженцев, а не как Священную Шпану и ее консорта?
Не то чтобы Дункан был консортом. Это было изначальным планом Бене Джессерит: "Привяжите Шиану к Дункану. Мы контролируем его, а он сможет взять ее под контроль".
Мурбела поставила крест на этом плане. Доброе дело для нас обоих. Кому нужна сексуальная одержимость! Но Шиана была вынуждена признать, что испытывает по отношению к Дункану Айдахо странно смешанные чувства. Разговор посредством рук, прикосновений. И что они скажут Одрейд, когда та решит сунуть нос в их дела? Не если, когда.
"Мы говорим о том, каким способом Мурбелле и Дункану сбежать от вас, Великая Мать. Мы говорим о способах вернуть Тэгу его память. Мы говорим о нашем личном восстании против Бене Джессерит. Да, Дарви Одрейд! Ваша бывшая ученица задумывает мятеж против вас".
Шиане приходилось признаваться самой себе, что и по отношению к Мурбелле она испытывает столь же смешанные чувства.
Ей удалось одомашнить Дункана, в то время как я, вероятно, потерпела бы неудачу.
Захваченная в плен Чтимая Матер - захватывающее существо, которое стоит изучить... а иногда и забавное. На стене столовой послушниц на корабле красовался плакат с ее шуточными стихами:

Эй Бог! Надеюсь, ты там, не отвлекся на битву.
Хочу, чтобы ты услышал мою молитву.
Тот образ-кумир на полке здесь у меня,
Это, и в самом деле, ты или я сама?
Ну, ладно уж, слушай мои слова:
Прошу, пусть пройдет моя голова.
Помоги обойти ловушки пути моего,
Сделай это ради меня и себя самого.
Создай образец совершенства
На удивленье Прокторам, ради их же блаженства.
Или просто получи от этого радость,
Как вода дарует текучую сладость.
Неважно, причин это требует каких,
Сверши чудо ради нас двоих.

Одно удовольствие было наблюдать последующую ее перепалку с Одрейд (подсмотренную в отчете ком-камер).
Голос Одрейд странно скрипуч и резок:
- Мурбелла? Ты?
- Боюсь, что так, - в ответе ни грана раскаяния.
- Боишься, что так? - по-прежнему скрипит голос.
- А почему бы и нет? - откровенно дерзко.
- Ты отпускаешь шутки на счет Миссионарии! Не возражай. Это входило в твои намерения.
- Они так чертовски претенциозны!
Вспоминая ту стычку, Шиана испытывала лишь сочувствие. Мятежная Мурбелла - это симптом. Что бродит втихую, прежде чем ты не будешь вынужден обратить на это внимание?
Интересно, какой была Мурбелла в детстве? Какое давление, какое воздействие сделало ее такой, какая она есть? Жизнь - всегда реакция на давление. Одни легко отдаются развлечениям и эти забавы их и формируют: поры вспухают и краснеют от излишеств. С предвкушением на них смотрит Бахус. Вожделение рисует на их лицах свои черты. Каждая Преподобная Мать узнает его к миллионному наблюдаемому. Давление формирует нас, неважно сопротивляемся мы ему или нет. Давление, формирование - вот что есть жизнь. А своим скрытым неповиновением я создаю их новую форму.
Учитывая теперешнюю вечную настороженность в ожидании угрозы, разговор рук с Дунканом скорее всего ни к чему ни приведет.
Шиана подняла голову посмотреть на черный ком на подставке для скульптуры.
Но я не отступлю. Я создам собственное утверждение жизни. Я сама создам свою собственную жизнь! И к шайтану Бене Джессерит!
И я потеряю уважение моих Сестер.
Было что-то сентиментально антикварное в том, как всем им навязывалась полная уважения иерархия. Община хранила ее с незапаметных времен, как частицу древнейшего своего прошлого, регулярно доставая на свет, чтобы почистить и зачинить, как по отношению ко всем творениям человеческого разума требует этого время. Нашлось ей место и сейчас, хотя и спрятана она в невысказываемой вслух почтительности.
Таким образом, ты, Преподобная Мать, и что ни говори, это верно.
Шиана знала, что обстоятельства вынудят ее испытать, сколько выдержит эта древность, где ее пределы, а возможно, и сломать этот реликт. И тот черный плаз, рвущийся на волю из того, что никак не может угомониться внутри ее существа, - лишь один из элементов того, что, как она знает, ей еще предстоит. Назовите это мятежом, назовите как угодно, силе, что распирает ей грудь, невозможно ответить нет.

Глава 8

Ограничь себя размышлениями и всегда пропустишь основной момент собственной жизни. Суть следует этого определить: живи насколько сможешь полной жизнью. Жизнь - это игра, правила которой ты узнаешь, погружаясь в нее и проигрывая ее до конца. В противном случае смещения игры постоянно преподносят тебе какие-то сюрпризы, постоянно застигают врасплох. Нe-играющие часто скулят и жалуются, что счастье всегда обходит их стороной. Они отказываются увидеть то, что сами могут творить свою удачу.

Дарви Одрейд

Вы просмотрели последний отчет ком-камер на Айдахо? - спросила Беллонда.
- После! После!
Одрейд почувствовала, что проголодалась, а также, что ощущение это реакция на вполне уместный вопрос Белл.
С каждым днем все сужается вокруг Великой Матери кольцо необходимости, давление неотложных проблем. Всегда она пыталась встречать свои повседневные обязанности, вооружившись неослабевающим интересом к окружающему. Чем больше вещей ее интересует, тем шире поле ее информации, а это гарантированно приносит дополнительные данные, а использование чувств обрабатывало их. Суть, вот до чего докопаться стремилось ее любопытство. Суть. Это было сравни поискам пищи для утоления волчьего голода.
Но дни ее становились репликами сегодняшнего утра. Ее пристрастие личным инспекциям было общеизвестно, но поддерживали ее стены кабинета. Она должна быть там, где ее легко достичь. Не только связаться с ней, но и в том месте, откуда она в состоянии мгновенно разослать людей и экстренные сообщения.
Проклятье! Я успею. Должна!
И эта спешка помимо всего прочего... времени не остается... давление времени...
Шиана как-то сказала: "Мы катимся к концу взятых в займы дней".
Очень поэтично! Большая помощь перед лицом практических требований. Пока не упадет топр, просто необходимо отослать в Рассеивание как можно больше клеток Бене Джессерит. Ничто иное не может сейчас иметь такой первостепенной важности. Ткань Бене Джессерит рвется на части, рассылается к целям в далеком космосе, о которых никто в Доме Ордена ничего не знает. Временами этом поток виделся Одрейд обрезками и обрывками. Скомканные они отправлялись прочь на своих не-кораблях, прихватив выводок песчаных форелей в особом садке, традиции Дочерей Гессера и воспоминания в руководство. Однажды сотни лет назад Общине уже пришлось прибегнуть к этому во время Первого Рассеивания и ни одна из Сестер не вернулась назад, не пришло ни единой весточки. Ни одной. Ни одной. Вернулись лишь Чтимые Матре. Если они когда и были Бене Джессерит, теперь это лишь ужасное, слепо самоубийственное извращение.
Воссоединимся ли мы когда-нибудь?
Одрейд перевела взгляд на работу на письменном столе: еще одна пачка отборочных карточек. Кому уходить, а кому следует остаться? И нет времени остановиться и глубоко вдохнуть. Иная Память, та, что принадлежала ее предшественнице Таразе, вмешалась, чтобы сыграть зануду: "Я же говорила! Видишь, через что мне пришлось пройти? ".
А когда-то так было интересно, есть ли наверху место и для меня.
Место, возможно и есть (как любила она повторять послушницам), но очень редко достаточно времени.
Думая в основном о пассивных послушницах - населении Бене Джессерит "вне Общины" - Одрейд зачастую завидовала им. Им позволялось питать иллюзии. Что за успокоение. Можно делать вид, что жить будешь вечно, Что завтра будет лучшим, чем сегодня, что боги на небесах смотрят на тебя с терпением и заботой.
От этого провала в пустые мечты она отпрянула с отвращением к самой себе. Незамутненное зрение лучше, неважно, что видят твои глаза.
- Я просмотрела последние отчеты на Айдахо, - сказала она, переведя взгляд на терпеливо ждущую по ту сторону стола Беллонду.
- У него любопытные инстинкты, - откликнулась Беллонда.
Одрейд задумалась над этими словами. Ком-камеры, установленные по всему не-кораблю, не упускали ничего. Гипотеза Совета относительно Дункана Айдахо с каждым днем из вес больше теории превращалась в убеждение. Сколько же воспоминаний из серии жизней прототипа Айдахо хранит в себе эта гола?
- У Там все больше сомнений относительно их детей, - продолжала Беллонда. - У них проявились опасные способности?
Этого следовало ожидать. Троих детей, которых в не-корабле Мурбелла родила Айдахо, забрали сразу за после их рождения. За их ростом и развитием велось неусыпное и тщательное наблюдение. Обладают ли они сверхъестественной реактивной скоростью, какую проявляют Чтимые Матре? Слишком рано, чтобы что-то утверждать. По словам Мурбеллы эти способности развиваются в отрочестве.
Взятая в плен Чтимая Матре отнеслась к тому, что у нее забрали детей, со смирением, за которым клокотала ярость. Напротив, от Айдахо они не дождались почти никакой реакции. Странно. Может, появилось нечто, что позволило ему шире взглянуть на произведение потомства? Взглянуть на это с точки зрения Бене Джессерит?
- Еще одна генетическая программа Дочерей Джессера? - фыркнул тогда он.
Одрейд отстранено следила за течением собственных мыслей. Возможно, то, с чем они столкнулись в Айдахо, и в самом деле позиция Бене Джессерит. Община полагала, что эмоциональная привязанность есть древний рудимент безусловно важный для выживания человечества во времена далекой древности, но в плане Бене Гессерит ему нет места.
Инстинкты.
То, что приходит со спермой и яйцеклеткой. Часто громкие и исполненные силы: "С тобой говорит биологическая природа, дура! ". Любимые... потомство... голод... Все это бессознательные мотивы, определяющие специфическое поведение. Опасно вмешиваться в такие вещи. Хозяйки Рождений прекрасно это сознавали, даже несмотря на то, что занимались они именно этим. В Совете из-за их деятельности периодически разгорались шумные дебаты, а кончались они на том, что Совет еще раз приказывал тщательно следить за последствиями.
- Ты изучила отчеты. И это весь ответ? - учитывая характер Белл, звучит жалобно.
В отчете ком-камер, вызвавшем такой интерес Белл, содержалась сцена, где Айдахо чуть ли не допрашивал Мурбеллу о вызывающих сексуальную зависимость техниках Чтимых Матерей. Зачем? Его параллельные способности происходили от кодирования его клеток в акслотль-автоклаве. Источником способностей Айдахо была сходная с инстинктом бессознательная установка, но результат был неотличим от эффекта, достигаемого Чтимыми Матре: экстаз, который возрастал до такой степени, что исчезало все рациональное, и привязывал жертву к источнику таких наслаждений.
Пытаясь словами прояснить свои способности, Мурбелла доходила только до этой стадии. Судя по всему, в ней говорила остаточная ярость, что Айдахо подсадил ее тем же самыми методами, каким обучали ее.
- Мурбелла замыкается, когда Айдахо спрашивает о мотивах, - сказала Беллонда.
Да, я это заметила.
- Я могла бы убить тебя, и ты это прекрасно знаешь! - проговорила Мурбелла.
Отчет ком-камер показывал их в постели в апартаментах Мурбеллы внутри не-корабля, очевидно, сразу после утоления голода взаимной зависимости. На обнаженных телах блестел пот. Мурбелла лежала с синим полотенцем на лбу, зеленые глаза смотрели прямо в линзы ком-камер. Казалось, она смотри прямо в глаза наблюдателям. Крохотные оранжевые пятна в зеленых глазах. Яростные точки, результат остаточного запаса в ее теле заменителя спайса, который применяли Чтимые Матре. Теперь она была на меланже - и никаких неблагоприятных симптомов. Айдахо лежал подле нее, черные волосы разметаны вокруг лица в ярком контрасте с подушкой. Глаза закрыты, но веки чуть подрагивают. Худ. Он мало ел, и это несмотря на все завлекательные блюда, которые ему посылал собственный повар Одрейд. Высокие скулы выступали теперь еще четче. С каждым годом заточения черты его лица становились все резче.
Одрейд знала, угроза Мурбеллы действительно подкреплена физическими способностями, но с точки зрения психологии это было... Убить своего любовника? Маловероятно!
Мысли Беллонды, очевидно, бежали по тому же руслу.
- Чего она добивалась, демонстрируя свою физическую скорость? Вы видели такое и раньше.
- Она знает о нашем наблюдении.
Ком-камеры показали, как Мурбелла, поборов слабость, оставшуюся после соития, соскользнула с кровати. Двигаясь с искажающей очертания скоростью (гораздо быстрее всего, чего удалось до сих пор достичь Бене Джессерит), она выбросила вперед правую ногу и остановила удар лишь, когда ее нога оказалась на волосок от головы Дункана.
Дункан открыл глаза, еще когда она соскальзывала с кровати. Ей в лицо он смотрел без страха и не мигая.
Ну и удар! Смертельный, если бы был нанесен. Достаточно лишь однажды увидеть такое, чтобы бояться всю жизнь. В движениях ее тела никак не участвовали импульсы коры головного мозга. Что-то вроде движений насекомого, атака, инициированная периферийными нервами.
- Видишь! - Мурбелла опустила ногу и взглянула ему в лицо.
Айдахо улыбнулся.
Глядя на это, Одрейд напомнила себе, что у Общины Сестер есть трое детей Мурбеллы, все девочки. Хозяйки Рождений пребывали в радостном возбуждении. Со временем родившиеся от них Преподобные Матери смогут поспорить в скорости с Чтимыми Матре.
Со временем, которого у нас нет.
Но Одрейд разделяла воодушевление Хозяек Рождений. Что за скорость! Прибавьте к этому тренингу мускуловнервов, огромные пара-ресурсы Общины Сестер! То, что в силах было сотворить подобное сочетание, безмолвно лежало до времени внутри нее.
- Она сделала это не для нас, а для него, - сказала Беллонда.
В этом Одрейд была не уверена. Мурбеллу возмущало постоянное наблюдение, но она научилась не обращать на него внимания. Во многих своих действиях она явно ингнорировала людей за глазками ком-камер. А отчет тем времен показывал, как она свернулась в постели рядом с Айдахо.
- Я ограничила доступ к этой записи, - сказала Беллонда. - Многие послушницы и так обеспокоены.
Одрейд кивнула в ответ. Сексуальная зависимость. Этот аспект способностей Чтимых Матре создавал беспокоящую зыбь в сознании младших из Дочерей Джессера, особенно среди алколитов. Наводит на размышления. И большинство Сестер в Доме Ордена знали, что Преподобная Мать Шиана, единственная из них, практикует некоторые из этих техник в пренебрежение страхам, что эти методы могут ослабить Бене Джессерит.
"Нам нельзя превращаться в Чтимых Матре". Белл всегда так говорила. Но Шиана представляет собой значительный фактор контроля. Она учит нас кое-чему о Мурбелле.
Однажды, застав Мурбеллу в ее апартаментах внутри не-корабля одну и не настороже, Одрейд попыталась задать ей прямой вопрос:
- До того, как появился Айдахо, ни у одной из вас не возникло искушения, скажем, "соединиться в радости"?
- Он поймал меня случайно! - с яростной гордостью бросила Мурбелла.
Та же ярость, какой она среагировала на вопросы Айдахо. Вспомнив об этом, Одрейд наклонилась над рабочим столом и вызвала оригинал записи.
- Смотри, как она озлилась, - проговорила Беллонда. - Готова рискнуть своей репутацией, это гипнотический запрет отвечать на подобные вопросы.
- Все снимется во время Агонии Спайса, - откликнулась Одрейд.
- Если она когда-нибудь дойдет до этого!
- Предполагается, что гипнотранс относится к нашим секретам.
Беллонда задумалась над очевидным выводом. Ни одна из Сестер, отосланных в Рассеивание, не вернулась.
Огненными каплями их сознание жгли слова: "Не ренегаты ли из Бене Джессерит создали Чтимых Матре? ". Многое наводило на эту мысль. Зачем тогда они прибегают к сексуальному порабощению мужчин? То, что лепетала о истории своих прошлых Сестер Мурбелла, не могло дать удовлетворительного ответа. Все в Чтимых Матре шло вразрез с учением Бене Джессерит.
- Нам нужно узнать, - настаивала Беллонда. - То, немногое, что мы знаем, внушает тревогу.
Одрейд признавала важность этого вопроса. Насколько притягательна подобная способность? Надо думать, более чем притягательна. Проецируя фантазии, на поводке желаний можно повести за собой население целых планет.
Страшную силу осмелились использовать Чтимые Матери. Позволить Вселенной узнать, что у них в руках ключ к подобному ослепительному экстазу, и половину битвы они выиграли. Один намек на то, что нечто подобное существует, сам по себе начало капитуляции. Люди уровня Мурбеллы в той другой Общине Сестер могут и не понимать, но те, кто руководит ими... Может быть, они просто используют эту силу, не беспокоя себя или не подозревая о ее глубинной мощи? Если бы это было так, как удалось бы завлечь в этот тупик наших Рассеянных Сестер?
Ранее Беллонда предложила собственную гипотезу:
Чтимая Матре, перед ней взятая в плен Преподобная Мать из первого Рассеивания. "Приветствуем вас, Преподобная Мать. Нам бы хотелось, чтобы вы поприсутствовали при небольшой демонстрации нашей силы". Интерлюдия сексуальной демонстрации, за которой следует показ физической скорости Чтимой Матре. Затем - отказ в меланже и инъекция основанного на адреналине заменителя пополам с гипно-наркотиком. В гипнотическом трансе. Преподобная Мать подвергалась сексуальному кодированию.
Это в сочетании с избирательной агонией, вследствие отказа в меланже, (по предположению Белл) могло заставить жертву отказаться от своего происхождения.
Помогите нам, Парки! Так исходные Чтимые Матре все были Преподобными Матерями? Решимся мы опробовать эту гипотезу на самих себе? Что об этом можно узнать от этой пары в не-корабле?
Два источника информации лежали тут же на виду у бдительного взора Общины, но ключ к ним еще простояло отыскать.
Женщина и мужчина, которые перестали быть партнерами для производства потомства, перестали быть друг для друга утешением и поддержкой. Прибавилось нечто новое. Ставки головокружительно возросли.
В проигрывающейся на рабочем столе записи комкамер Мурбелла сказала что-то, что привлекло внимание Великой Матери.
- Мы, Чтимые Матери, сами сделали это над собой! Невозможно винить в этом кого-либо другого.
- Ты слышала? - потребовала ответа Беллонда.
Одрейд резко тряхнула головой, чтобы помощница не отвлекала ее от записанной перепалки.
- Ну обо мне-то ты этого не можешь сказать, - возразил Айдахо.
- Пустая отговорка, - обвинила его в ответ Мурбелла. - Тлейлаксу закодировали тебя поймать в ловушку первую же из тех, на кого наложен Отпечаток, как только ты с ней столкнешься.
- И убить ее, - поправил Айдахо. - Вот что входило в их намерения.
- Но ты даже не пытался убить меня. Не то чтобы у тебя что-нибудь получилось.
- Что тогда... - Айдахо остановился на полуслове, бессознательно бросив взгляд на глазок записывающей ком-камеры.
- Что он там собирался сказать? - набросилась Беллонда. - Нужно выяснить!
Но Одрейд молча продолжала наблюдать за пленной парой на корабле. Мурбелла проявляла удивительное понимание ситуации.
- Ты думаешь, ты поймал меня в результате случая, в подготовке этого ты никак не замешан?
- Вот именно.
- Но я вижу в тебе нечто, что принимает все целиком и полностью! Ты не просто следовал закодированным установкам. Ты старался изо всех сил! Взгляд Айдахо стал непроницаемым. Он запрокинул голову, потянулся.
- Это выражение Ментата! - обвиняюще воскликнула Беллонда.
Все чувства, все логические выводы Одрейд подтверждали заключение Беллонды, но предстояло еще вытянуть это признание из Айдахо. Если он Ментат, почему утаивать эту информацию?
По причине иных вещей, подразумеваемых этими способностями. Он боится нас и по праву.
- Ты импровизировал, улучшал то, что сделали с тобой Тлейлаксу, - с презрением продолжала Мурбелла. - В тебе есть нечто, что не жаловалось, что бы ни случилось!
- Так вот, как она обходится с собственным чувством вины, - задумчиво сказала Беллонда. - Ей нужно верить в то, что это правда, или Айдахо не удалось, бы заманить ее в ловушку.
Одрейд поджала губы. Проекция показывала, что выпад Мурбеллы только позабавил Айдахо.
- Возможно, для нас обоих это было одинаково.
- Ты не можешь винить Тлейлаксу, а я не могу винить Чтимых Матерей.
В кабинет вошла Тамейлан и опустилась в кресло подле Беллонды.
- Вижу, вас это тоже заинтересовало, - она указала на фигурки проекции.
Одрейд отключила проектор.
- Я осматривала наши акслотль-автоклавы, - сказала Тамейлан. - Этот проклятый Скитейл утаил важнейшую информацию.
- Но в нашей первой голе нет никаких недостатков, так ведь? потребовала ответа Беллонда.
- Ничего, что могли бы найти наши врачи Сук.
- Нужно же Скитейлу оставить что-то себе для дальнейших сделок, мягко проговорила Одрейд.
Обе стороны разделяли некую фантазию: Скитейл платит Бене Джессерит за спасение от Чтимых Матре и убежище в Доме Ордена. Но каждая Преподобная Мать знала, что что-то еще руководило последним Мастером Тлейлаксу.
Умны, умны, Бене Тлейлакс. Гораздо умнее, чем мы подозревали. И они запачкали нас своими акслольтавтоклавами. Само слово "автоклав" - еще один из их обманов. Мы рисовали себе контейнеры с нагретым жидким аммонием, каждый автоклав - фокус сложнейшей техники для дублирования (тонким, постепенным и контролируемым способом) работу чрева. Конечно, это и есть автоклав! Но взгляните, что он содержит.
Решение Тлейлаксу было прямолинейным: использовать оригинал. За много миллионов эонов природа уже это выработала. Все, что требовалось от Бене Тлейлакс, это добавить свою собственную систему контроля, собственный способ сдублировать информацию, хранящуюся в клетках.
"Божественный Язык", как называл это Скитейл. Язык Шайтана было бы более уместно.
Обратная связь. Клетка управляет своим собственным чревом. Во всяком случае это более или менее и делает оплодотворенная яйцеклетка. Тлейлаксу только утончили процесс.
Одрейд позволила себе вздохнуть, что привлекло резкие взгляды ее помощниц. У Великой Матери новые неприятности?
Меня беспокоят откровения Скитейла. И взгляните, что сделали с нами эти откровения. О, как мы отпрянули от "унижения". Затем рационализация. И мы знали, что это рационализация! "Если нет другого пути. Если это производит так отчаянно необходимые голы. Возможно, удастся найти добровольцев." Нашлись! Добровольцы!
- Витаешь в облаках! - проворчала Тамейлан. Она бросила взгляд на Беллонду, начала было что-то говорить, но передумала.
Лицо Беллонды превратилось в пустую маску, выражение часто сопровождающее ее приступы дурного настроения. Голос прозвучал не громче гортанного шепота:
- Я решительно настаиваю на том, чтобы устранить Айдахо. А что касается этого монстра с Тлейлакс...
- К чему, внося подобное предложение, прибегать к эфемизмам? потребовала Тамейлан.
- Так убейте его! А Тлейлаксу следует подвергнуть всем методам убеждения, какие мы...
- Перестаньте вы обе! - приказала Одрейд.
Она на мгновение прижала ладони ко лбу и, глядя в полукруглое окно, увидела, что за ним идет снег пополам с дождем. Контроль Погоды все чаще допускает ошибки. Это не их вина, но нет на свете ничего, что люди ненавидели бы больше, чем непредсказуемое. "Хотим, чтобы все было естественно!" Что бы это ни значило.
Когда на нее находили подобные мысли, Одрейд начинала тосковать по существованию, ограниченным приятным ей порядком: время от времени прогулками по фруктовым садам. Ими она наслаждалась во все времена года. Тихий вечер с друзьями, приливы и отливы любопытной беседы с теми, к кому она испытывала теплые чувства. Привязанность? Великая Мать могла позволить себе многое - даже любовь к ближним. И вкусная еда с напитками, отобранными за великолепный букет. И этого ей хотелось. Как прекрасно было бы играть на ощущениях неба. А потом... да, потом - теплая постель с нежным компаньоном, столь же чувствительным к ее нуждам, как она к его. Конечно, большая часть этого невозможна. Ответственность! Что за огромное слово! И как оно давит!
- Я проголодалась - произнесла Одрейд. - Приказать, чтобы сюда подали ленч?
Беллонда и Тамейлан разом уставились на нее.
- Но ведь еще только половина двенадцатого, - пожаловалась Тамейлан. - Да или нет? - настойчиво спросила Одрейд.
Беллонда и Тамейлан молча обменялись взглядом.
Среди Бене Джессерит (и Одрейд это знала) существовала поговорка, что дела Общины идут глаже, когда удовлетворен желудок Великой Матери. Это лишь немногим преувеличивало действительность.
По интеркому Одрейд набрала код своей личной кухни:
- Ланч на троих, Дуана. Что-нибудь особенное. На твой выбор.
Ленч, когда он был сервирован, состоял из блюда, которое доставляло Одрейд особое наслаждение, - запеченная телятина с овощами. Дуана новыми травами придала ей тонкий оттенок чуть иного чем обычно вкуса: чуть-чуть розмарина в телятину, овощи непереварены. Восхитительно.
Одрейд наслаждалась каждым кусочком. Остальные двое с трудом запихивали в себя еду.
Не в этом ли одна из причин, почему Великая Мать я, а не одна из них? Пока алколиты убирали остатки ленча, Одрейд вернулась к одному из своих излюбленных вопросов:
- Какие слухи ходят в общих комнатах и среди послушниц?
Она вспомнила, как в дни собственного послушничества впитывала в себя каждое слово старших женщин, ожидая великих откровений, но слыша лишь мелкие сплетни о Сестре такой-то или о последних проблемах проктора Х. Впрочем, время от времени барьеры рушились и попадалась важная информация. - Слишком многие послушницы говорят о том, что хотели бы отправиться в Рассеивание, - излишне резким голосом проговорила Тамейлан. - Я бы сказала, крысы покидают тонущий корабль.
- В последнее время всколыхнулся интерес к Архивам, - внесла свою лепту Беллонда. - Сестры, из тех, кто что-то предчувствуют, приходят за подтверждением - сильно отмечены ли гены такой-то и такой-то послушницы печатью Сионы.
Одрейд это показалось интересным. Их общий предок Атридес из эонов Тирана, Сиона Ибн Фуад аль-Сейефа Атридес, одарила своих потомков способностью, прячущей их от поисков тех, кто обладает даром предвидения. Каждая, кто имела право свободно перемещаться по Дому Ордена, разделяла эту защиту предков. - Сильно отмечены? - переспросила Одрейд. - Они сомневаются, что те, о ком они спрашивают, защищены?

Предыдущая страница 3 Следующая страница


Капитул Дюны 4

- Они нуждаются в подтверждении, - проворчала Беллонда. - А теперь могу я вернуться к Айдахо? У него и есть генетическая отметка, и у него ее нет. Это меня беспокоит. Почему некоторые его клетки не несут маркера Сионы? Что сделали с его клетками Тлейлаксу?
- Дункан знает, в чем опасность, и он не склонен к самоубийству, ответила Одрейд.
- Мы не знаем, что он такое, - пожаловалась Беллонда.
- Вероятно, Ментат, и все мы знаем, что это может означать, - сказала Тамейлан.
- Я понимаю, почему мы держим Мурбеллу, - не дала себя отвлечь Беллонда. - Ценная информация. Но Айдахо и Скитейл...
- Достаточно! - оборвала ее Одрейд. - Сторожевые псы могут лаять слишком долго!
Беллонда нехотя умолкла. Сторожевые псы. Внутренний термин Бене Джессерит для обозначения постоянного наблюдения Сестер друг за другом, чтобы все видели, что никто не проводит свои дни впустую. Очень утомительно для алколитов, но не более чем часть повседневной жизни Преподобных Матерей.
Однажды Одрейд объяснила это Мурбелле, они тогда были одни в сером голом помещении для бесед на не-корабле. Стояли почти прикасаясь друг к другу, глядя друг другу в лицо. Глаза на одном уровне. Вполне неформально и по-дружески. Если, конечно, исключить сознание того, что со всех сторон тебя окружают глаза ком-камер.
- Сторожевые псы, - сказала тогда Одрейд, отвечая на вопрос Мурбеллы. - Это означает взаимную слежку. Не раздувай этого больше, чем это есть на самом деле. Мы редко придираемся. Может хватить простого слова.
Мурбелла - овальное лицо перекошено от отвращения, широко поставленные зеленые глаза смотрят напряженно - очевидно, подумала, что Одрейд имеет в виду какой-то особый сигнал, слово или поговорку, какие Сестры используют в подобных ситуациях.
- Какого слова?
- Проклятье, да любого! Какое покажется подходящим. Это как взаимный рефлекс. Мы делим общий "тик", который нас не раздражает. Мы даже приветствуем его, поскольку он не дает нам бездельничать.
- И если я стану Преподобной Матерью, вы станете сторожить меня?
- Мы сами этого хотим. Без этих сторожей мы были бы слабее.
- Звучит угнетающе.
- Мы так не считаем.
- Мне это кажется возмутительным, - она взглянула на поблескивающие линзы на потолке. - Как и эти проклятые ком-камеры.
- Мы заботимся о своих же, Мурбелла. Как только ты станешь Бене Джессерит, тебе гарантирована пожизненная поддержка.
- Комфортабельная ниша, - фыркает она.
- Нечто совершенно иное, - Одрейд говорила мягко. - Всю твою жизнь то одно, то другое бросает тебе вызов. Ты расплачиваешься с Общиной Сестер до предела своих способностей.
- Сторожевые псы!
- Мы всегда тактичны по отношению друг к другу. Некоторые из нас, те, что обладают властью, временами могут быть авторитарны, даже фамильярны, но только такое обхождение тщательно отмерено в соответствии с требованиями момента.
- И никогда по настоящему теплы или нежны?
- Таково правило.
- Привязанность, может быть, но не любовь?
- Я объяснила тебе правило, - реакция ясно читалась на лице Мурбеллы: "Так вот оно! Они потребуют, чтобы я отказалась от Дункана!”
- Так значит у Бене Джессерит нет любви? - каким печальным был ее голос. Надежды для Мурбеллы тогда еще не было.
- Любовь случается, - ответила ей Одрейд, - но мои Сестры относятся к ней как к отклонению.
- Так значит то, что я чувствую к Дункану, отклонение?
- И Сестры попытаются вылечить это.
- Лечить! Применить корректирующую терапию к зараженным!
- Любовь рассматривается в Сестрах как знак разложения.
- Я вижу признаки разложения в вас!
Как будто проследив ее мысли, Беллонда насильно вырвала Одрейд из задумчивости:
- Эта Преподобная Мать никогда не свяжет себя с нами! - Беллонда стерла с угла рта оставшуюся от ленча каплю соуса. - Мы только тратим попусту время, пытаясь научить ее нашим обычаям.
По крайней мере, Белл больше не зовет Мурбеллу "шлюхой", - подумала Одрейд. - Прогресс.

Глава 9

Все правительства испытывают проблему с набором кадров: власть привлекает патологических личностей. Дело не в том, что власть развращает, а в том, что она обладает магнетическим притяжением для тех, кто готов поддаться этому развращению. У подобных людей наблюдается тенденция упиваться насилием, обстоятельство, от которого они быстро становятся наркотически зависимыми.

Миссионария Протектива Текст QIV (декто)

Ребекка, как ей было приказано, стояла на коленях на выложенном желтой плиткой полу, не решаясь поднять глаза на Великую Чтимую Матре, такую далекую, такую опасную. Уже два часа Ребекка ждала здесь почти в самом центре гигантского зала, в то время как Великая Чтимая Матре и ее двор поглощали ленч, поданный раболепными прислужниками. Ребекка тщательно рассмотрела манеры слуг и теперь соревновалась с ними.
Ее глаза все еще болели от трансплантантов, которые рабби дал ей меньше месяца назад. Эти глаза выставляли на всеобщее обозрение голубой ирис и белую склеру, ничем не выдавая Агонию Спайса в ее прошлом. Защита была лишь временной. Менее чем за год и эти трансплантанты выдадут ее совершенной голубизной.
Но боль в глазах представляла сейчас, насколько она могла судить, наименьшую из ее проблем. Органический дозатор сдабривал ее кровь отмеренными дозами меланжа, скрывая зависимость. По приблизительной оценке запаса должно хватить на два месяца. Если Чтимые Матре продержат ее дольше, отсутствие наркотика окунет ее в агонию, по сравнению с которой праздником покажется изначальная. Из непосредственных проблем самым опасным было присутствие Иных Воспоминаний, отмеряемых ей меланжем. Если те женщины засекут их, это, безусловно, возбудит подозрения.
Ты все делаешь правильно. Потерпи. Это проснулась Иная Память из бесчисленных жизней с Лампадас. Голос мягко перекатывался в ее голове. Звучал он похоже на голос Луциллы, но Ребекка не была в этом уверена.
За месяцы, что прошли с Разделения, которое возвестило себя как "Глашатай твоей Мохалаты", голос этот стал знакомым. Этим шлюхам не сравниться с тобой в знании. Помни это, и пусть это придаст тебе смелости. Присутствие в ней Иных, которые не отвлекали ее внимания от того, что происходило вокруг, наполняло ее благоговением. Мы называем это Подобием Потока, - говорил Глашатай. - Подобие Потока умножает твое сознание. Когда она попыталась объяснить это рабби, реакцией на ее слова был гнев. - Ты поражена нечистыми мыслями!
Они сидели поздней ночью в кабинете рабби. "Украсть время из отпущенных нам дней", называл это он. Кабинет находился под землей, стены его были увешены полками с древними книгами, ридулийскими кристаллами, свитками. Комнату защищали от зондирования лучшие устройства с Икс, которые потом модифицировали, чтобы улучшить, собственные люди рабби.
Ей было позволено сидеть возле его стола, в то время как он откинулся на спинку старого кресла. Светящийся шар на низкой подставке отбрасывал теплый желтый свет на его лицо и бороду, отблескивал на очках, которые он носил едва ли не как символ своей службы.
Ребекка изобразила смущение.
- Но вы же говорили, что от нас требуется спасти эти сокровища с Лампадас. Разве Бене Джессерит не обошлись с нами по чести?
В его глазах она заметила беспокойство.
- Ты ведь слышала, как Леви говорил вчера, о чем здесь расспрашивали. Почему ведьма-джессеритка пришла к нам? Вот что их интересовало.
- Но в истории, что мы сочинили, нет противоречий и она внушает доверие, - протестовала Ребекка, - Сестры научили нас таким вещам, сквозь которые не в состоянии проникнуть даже ясновидение.
- Не знаю... не знаю... - рабби печально покачал головой. - Что есть ложь? Что есть правда? Не приговариваем ли мы себя своими собственными устами?
- Но ведь этому погрому мы противостоим, рабби! - это обычно укрепляло его решимость.
- Козаки! Ты права, дочь моя. Козаки существовали во все времена, и мы не единственные, кто почувствовал их кнуты и мечи, когда они въезжали в наши селенья с убийством в сердцах своих.
Странно, подумалось Ребекке, как ему удается создать впечатление того, что эти события произошли совсем недавно, что он видел их собственными глазами. Никогда не забыть, никогда не простить. Лидице был вчера. Что за мощь хранится в памяти Тайного Израэля. Погром! В продолжительности своего существования сила столь же мощная, как то присутствие Бене Джессерит, что поселилось теперь в ее сознании. Почти. Именно этому сопротивляется рабби, сказала она самой себе.
- Боюсь, ты была забрана от нас, - сказал рабби. - Что я с тобой сделал? Что я наделал? И все во имя чести.
Он оглядел инструменты на стене кабинета, которые сообщали данные о ночной аккумуляции энергии от ветряных мельниц, расположенных по всем угодьям фермы. Инструменты говорили, что там наверху монотонно гудят машины, запасая энергию назавтра. Это был подарок Бене Джессерит: свобода от Икс. Независимость. Что за странное слово.
- Эта вещь. Иные Воспоминания, кажется мне очень сложной, и всегда казалась, - сказал он, не глядя на Ребекку. - Память должна нести с собой мудрость, но не делает этого. Вот как мы управляем своей памятью и вот куда прилагаем свои знания.
Он оглянулся, посмотрел на нее, но его лицо утопало в тени.
- Так что говорит тот, внутри тебя? Тот, о котором ты думаешь как о Луцилле?
Ребекка видела, как нравится ему произносить имя Луциллы. Если Луцилла может говорить через дщерь Тайного Израэля, значит, она еще жива и никто ее не предавал.
Прежде чем ответить, Ребекка опустила глаза:
- Она говорит, в нас есть такие внутренние образы, звуки и ощущения, которые появляются по команде или вмешиваются в случае необходимости.
- Необходимости, да! А что это если не сигналы чувств от плоти, что когда-то была там, где не была ты, и, Возможно совершила оскорбительные деяния?
Иные воспоминания, иные тела, - подумалось Ребекке. Раз испытав нечто подобное, она никогда - это она знала точно - не откажется от этого по собственной воле. Может, я и в самом деле стала Бене Джессерит. Конечно, этого-то он и боится.
- Вот что я тебе скажу, - продолжал рабби, - это "критическое перекрещение живущих сознании", как они это называют, ничто, если ты не сознаешь, что твои собственные решения, как нити, тянутся от тебя к жизням других людей.
- Видеть свои собственные поступки в реакциях других, да, именно так это и понимают Сестры.
- Вот это мудро. Чего, по словам госпожи, они жаждут?
- Влияния на возмужание человечества.
- Гм. И она полагает, что события лежат не за пределами ее влияния, а просто за пределами ее чувств. Это почти мудро. Но возмужание... а, Ребекка. Не вмешиваемся ли мы в высочайший план? В праве ли человек устанавливать пределы природы Яхве? Я думаю, Лето II это понимал. А госпожа внутри тебя отрицает это.
- Она говорит, он был проклятым Тираном.
- Был, но и до него существовали мудрые Тираны и без сомнения будут существовать после нас.
- Они зовут его Шайтан.
- У него была власть самого Сатаны. В этом я разделяю их страхи. Он не столько обладал даром предвидения, сколько скреплял мир. Он закреплял облик того, что видел.
- Тоже говорит и госпожа. Но она говорит, что это их Грааль он сохранил.
- И вновь я скажу, что они почти мудры.
Тело рабби сотряс глубокий вздох, и вновь он перевел взгляд на инструменты на стене подземного кабинета. Энергия на завтра.
Потом его внимание вернулось к Ребекке. Она изменилась, и никуда не деться от сознания этого. Она стала очень похожа на Бене Джессерит. Это понятно. Ее ум наполнен всеми теми людьми с Лампадас. Но они не гадаренская свинья, чтобы изгнать их в море, и их дьявольские наваждения вместе с ними. И я не новый Христос.
- То, что они говорят тебе о Великой Матери Одрейд - что она зачастую проклинает своих собственных архивистов и архивы с ними. Что за дела! Разве архивы не сродни книгам, в которых мы сохраняем нашу мудрость?
- Значит, я архивист, рабби?
Этот вопрос поставил его в тупик, но также и высветил проблему. Он улыбнулся.
- Вот что я тебе скажу, дочь моя. Признаюсь, я испытываю некоторую симпатию к Одрейд. Всегда есть кто-то, кто ворчит на архивариусов. - Мудро ли это, рабби? - как робко она это спросила!
- Верь мне, дочь моя. Как тщательно подавляет архивист малейшую тень суждения! Одно слово за другим. Что за надменность!
- Как они судят, какое слово употребить, рабби?
- А, часть мудрости переходит в тебя, дочь моя. Но эти Бене Джессерит не достигли мудрости и это их Грааль, что мешает им в этом.
Это она прочла по его лицу. Он стремится вооружить меня сомнением против тех жизней, что я несу в себе.
- Позволь мне сказать тебе еще кое-что о Бене Джессерит, - продолжил он. И ничего не пришло ему на ум. Ни слова, ни совета из притч. Такого не случалось с ним уже многие годы. Открытым для него оставался только один путь: говорить от сердца.
- Возможно, они слишком долго шли по пути в Дамаск без единой вспышки просветления, Ребекка. Я боюсь, когда они говорят, что действуют на благо человечества. Почему-то я не вижу этого в них и не верю в то, что Тиран это видел.
Когда Ребекка открыла рот, чтобы ответить, он остановил ее, слегка приподняв руку.
- Возмужалое человечество? Так это их Грааль? А не созревший плод, который сорван и съеден?
На полу Великого Зала Узловой Станции Ребекка вспомнила эти слова, увидев воплощение их не в тех жизнях, что она сохранила, а в поведении тех, кто схватил ее.
Великая Чтимая Матре закончила есть и вытерла руки о платье ближайшей прислужницы.
- Пусть она подойдет, - проговорила Великая Чтимая Матре.
Боль ожгла левое плечо Ребекки, и она рванулась на коленях вперед. Та, которую звали Лонго, подошла сзади с ножнами охотника в правой руке и стрелкой стимулятора ткнула пленницу в бок.
По залу прокатилась волна смеха.
Ребекка с усилием поднялась на ноги и, стараясь держаться подальше от стимулятора, кое-как добралась до подножия ведущей к Великой Чтимой Матре лестницы, где ее остановил стимулятор.
- На колени! - Лонго подчеркнула приказ еще одним уколом.
Ребекка упала на колени, уставившись прямо перед собой на ступеньки лестницы. По желтым плиткам бежали тонкие трещины. Этот недостаток почему-то придал ей уверенности.
- Оставь ее, Лонго, - сказала Великая Чтимая Матре. - Мне нужны ответы, не вопли. - Потом Ребекке: - Посмотри на меня, женщина!
Ребекка подняла глаза и взглянула в лицо самой смерти. Каким неприметным должно быть лицо, чтобы на нем лежал отпечаток такой угрозы.
Такие... такие ничем не примечательные черты. Почти обыкновенные. Такая маленькая фигурка. Все это только усилило чувство опасности. Какими силами должна обладать маленькая женщина, чтобы править этими ужасными людьми.
- Ты знаешь, почему ты здесь? - потребовала Великая Чтимая Матре.
- Мне сказали, о Великая Чтимая Матре, что вы хотели, чтобы я подробно рассказала о профессии Ясновидения и других делах на Гамму, - как можно более униженно ответила Ребекка.
- Ты спала с ясновидящим! - это было обвинением.
- Он умер. Великая Чтимая Мать.
- Нет, Лонго! - это относилось к помощнице, которая со стимулятором в руке рванулась вперед. - Эта несчастная не знает наших обычаев. Ну, отойди же в сторону, Лонго, где меня бы не раздражала твоя пылкость.
- Ты будешь говорить со мной только отвечая на мои вопросы, или когда я прикажу тебе, несчастная! - выкрикнула Великая Чтимая Матре.
Ребекка съежилась от страха.
Это был почти Голос. Будь настороже - прошелестел в голове Ребекки шепот Глашатая.
- Знала ли ты когда-нибудь о тех, кто зовут себя Бене Джессерит? спросила Великая Чтимая Матре.
Ну вот, началось!
- Каждый сталкивался с ведьмами. Великая Чтимая Матре.
- Что ты знаешь о них?
Так вот зачем они меня сюда привезли.
- Только то, что я слышала. Великая Чтимая Матре.
- Они храбры?
- Говорят, они всегда стремятся избежать риска, Великая Чтимая Матре. Ты достойна нас, Ребекка. Таков порядок этих шлюх. Камешек бежит по склону в предназначенный ему канал. Они думают, что ты не любишь нас.
- Эти Бене Джессерит богаты? - вопрос Великой Чтимой Матре.
- Думаю, они бедны по сравнению с вами. Чтимая Матре.
- Почему ты так думаешь? Не говори просто, чтобы доставить мне удовольствие!
- Но, Чтимая Матре, могли бы ведьмы послать огромный корабль с Гамму сюда просто для того, чтобы отвезти меня? И где эти ведьмы теперь? Прячутся от вас.
- Ну, так где же они? - потребовала Чтимая Матре.
Ребекка пожала плечами.
- Ты была на Гамму, когда от нас бежал человек, которого они называли Ваша? - спросила Чтимая Матре.
Она знает, что ты была там.
- Я была там, Великая Чтимая Матре, и слышала разные истории. Я не верю в них.
- Ты будешь верить в то, во что я прикажу тебе верить, несчастная! Что за истории ты слышала?
- Что он двигался со скоростью, незаметной для глаза. Что он убил многих... людей голыми руками. Что он украл корабль и улетел в Рассеивание.
- Верь в то, что он улетел, несчастная.
Смотри, как она боится! Она не может сдержать дрожи!
- Расскажи о Ясновидении! - потребовала страшная женщина.
- Великая Чтимая Матре, я не пониманию Ясновидения. Я знаю лишь слова моего Шолема, моего мужа. Если пожелаете, я могу повторить эти слова. Чтимая Мать задумалась, обвела взглядом помощников и советников по обе стороны от возвышения, которые уже начали проявлять признаки скуки и нетерпения. Почему она просто не убьет эту падаль?
Ребекка, увидев оранжевый огонь насилия в уставившихся на нее сотнях глаз, внутренние сжалась. И теперь воспоминание о муже, которого она всегда мысленно звала ласкательным именем Шоель, и его словах придало ей сил. "Полный талант" проявился в нем еще в детстве. Некоторые называли его инстинктом, но Шоель никогда не употреблял этого слова.
- Доверяй ощущениям, идущим из нутра. Вот что всегда говорили мои учителя.
По его словам это выражение было настолько приземленным, что зачастую отталкивало тех, кто приходил искать "эзотерических тайн".
- В этом нет никакого секрета, - говорил Шоель. - Это тренировки и упорный труд, как и все остальное. Ты задействуешь то, что они называют "малым восприятием", способность отслеживать малейшие изменения реакций человека.
Те же мелкие признаки Ребекка могла теперь различить в тех, кто в упор смотрел на нее. Они хотят моей смерти. Почему?
Великая любит показывать свою власть надо всеми, - помог советом Глашатай. - Она делает не то, чего хотелось бы другим, а то, чего, по ее мнению, они не хотят.
- Великая Чтимая Матре, - рискнула Ребекка, - вы так богаты, так могущественны. Конечно, же у вас найдется какое-нибудь место среди низших слуг, где я могла бы вам Пригодиться.
- Так ты хочешь поступить ко мне на службу?
Что за звериная ухмылка!
- Это осчастливило бы меня. Великая Чтимая Матре.
- Я здесь не для того, чтобы делать тебя счастливой.
- Тогда осчастливь нас. Дама, - Лонго спустилась на ступеньку вниз. -Позволь нам поиграть с...
- Молчать!
Ах вот как. Ошибкой было назвать ее интимным именем здесь перед всеми.
Лонго отпрянула, едва не уронив стимулятор.
Великая Чтимая Матре сверлила оранжевым взглядом Ребекку.
- Ты вернешься к своему жалкому существованию на Гамму, несчастная. Я не убью тебя. Это было бы милосердием. Увидев то, что мы могли бы тебе дать, ты проживешь свою жизнь без этого.
- Великая Чтимая Матре! - запротестовала Лонго. - Мы подозреваем, что...
- У меня есть подозрения на твой счет, Лонго. Отошли ее назад и живой! Ты меня слышишь? Или ты думаешь, что мы неспособны отыскать ее, если она нам понадобится?
- Нет, Великая Чтимая Матре.
- Мы следим за тобой, несчастная.
Приманка! Она рассматривает тебя как приманку, на которую можно поймать более крупную дичь. Интересно. У нее все же есть голова на плечах, и, несмотря на свою жестокость, она знает, как ее использовать. Так вот как она пришла к власти.
Весь обратный путь на Гамму, скорчившись в вонючем трюме на когда-то принадлежавшем Гильдии корабле, Ребекка размышляла над затруднительным положением, в котором очутилась. Конечно, эти шлюхи не ожидали, что она ошибочно истолкует их намерения. Но... может и ожидали. Лизоблюдство, раболепие. Они купаются в подобных вещах.
Она знала, что это понимание в равной мере происходило как от Ясновидения ее дорогого Шоеля, так и от советчиков с Лампадас.
- Ты аккумулируешь множество мелких наблюдений, воспринятых чувствами, но никогда не вышедших на поверхность сознания, - говорил Шоель. - Слитые в единое целое они способны сказать тебе многое, но не языком, не тем, на котором между собой говорят люди. В языке нет необходимости.
Ей подумалось тогда, что это одна из самых странных вещей, какие она когда-либо слышала. Но это было до ее собственной Агонии. Ночью в постели, защищенные и умиротворенные ночной темнотой и прикосновением любящей плоти, они действовали без слов, но и, делили слова.
- Язык заслоняет от тебя мир, - продолжает Шоель. - Что нужно, так это научиться читать свои собственные реакции. Иногда удается найти слова, чтобы описать их... иногда... нет.
- Никаких слов? Даже, чтобы задать вопрос?
- Так ты хочешь слов? Каких? Доверие. Вера. Правда. Честность.
- Это добрые слова, Шоель.
- Они не попадают в цель. Не впадай в зависимость от них.
- А на что полагаешься ты?
- На мои собственные внутренние реакции. Я читаю самого себя, а не людей, что стоят передо мной. Я всегда узнаю ложь, потому что к лжецу мне хочется повернуться спиной.
- Так вот как ты это делаешь! - она стучит кулачком по мускулистой руке.
- Другие делают это иначе. Я слышала, как одна женщина говорила, что она распознает ложь, потому что ей хочется взять лжеца за руку и пройти несколько миль, успокаивая его. Можно считать это чушью, но это срабатывает.
- Я думаю, это очень мудро, Шоель.
В ней говорит любовь, она не очень-то понимает о чем он говорит.
- Драгоценная любовь моя, - он укачивает ее как ребенка, -Ясновидящие обладают Даром, который, раз проснувшись, работает всегда. Прошу, не говори мне, что я мудр, когда в тебе говорит только любовь.
- Прости, Шоель. Но мне хочется знать все, что знаешь ты.
Он чуть сдвинул ее голову, так чтобы ей было удобнее.
- Знаешь, что говорил мой инструктор третьей степени? "Не знай ничего! Научись быть абсолютно наивным!”
- Совсем ничего? - она потрясена.
- Ты подходишь ко всему как с пустой, чистой грифельной доской, на тебя не влияет ничто, в тебе ничего нет. Что не будет написано на этой доске, напишешь ты это сам.
Она начинает понимать: - Ничто не вмешивается. - Точно. Ты - как изначальный невежественный язычник, совершенно безыскусственный, вплоть до того, что впадает в конечную искушенность. Можно сказать, ты находишь ее, не ища.
- А вот это мудро, Шоель. Спорим, ты был лучшим учеником, какой у них когда-либо был, самым быстрым и...
- Я считал все это невероятной чушью.
- Неправда!
- Пока однажды я не почувствовал, как во мне что-то всколыхнулось. Это было не движение мускулов или что-то, что мог бы обнаружить кто-то иной. Просто сжатие.
- Где?
- Я не смог бы описать. Но мой инструктор четвертой ступени подготовил меня к этому. "Касайся этого существа нежно. Осторожно". Один из учеников решил, что инструктор имеет в виду реальные руки. Как же мы хохотали.
- Это было жестоко.
Она коснулась его щеки и почувствовала, как она уже начинает покрываться жесткой щетиной. Было поздно, но ей не хотелось спать.
- Пожалуй, жестоко. Но когда это что-то пришло, я узнал его. Ничего подобного я не чувствовал раньше. Да и к тому же я был удивлен. Понимаешь, узнав его, я понял, что это было во мне всегда. Оно было таким знакомым. Это во мне всколыхнулось Ясновидение.
Ей показалось, она может ощутить, как Ясновидение шевелится внутри нее самой. Ощущение чуда в его голосе пробудило в ней что-то.
- Тогда это было моим, - сказал он. - Это принадлежало мне и я принадлежал этому.
- Как это должно быть чудесно, - в ее голосе благоговение и зависть. - Нет! Часть этого я ненавижу. Видя некоторых людей таким образом, как бы видишь их выпотрошенными, с висящими наружу внутренностями.
- Отвратительно!
- Да, но всегда есть и награда, любимая. Иногда ты встречаешь других людей, людей, которые как прекрасные цветы, протянутые тебе невинным ребенком. Невинность. Ей отвечает невинность во мне самом, и во мне крепнет мой дар. Вот что ты делаешь для меня, любовь моя.
Не-корабль Чтимых Матре прибыл на Гамму, и они высадили ее возле кучи отбросов с корабля, но ей в сущности было все равно. Дома! Я дома, и Лампадас выжил вместе со мной.
Рабби, однако, не разделял ее энтузиазма.
И вновь они сидели в его кабинете, но теперь она чувствовала Иную Память внутри себя, как более знакомую, почти родную, чувствовала большую уверенность в ней. И ему это было видно.
- Ты более чем когда либо похожа на них! Это нечисто.
- Рабби, предки каждого из нас нечисты. Мне повезло, что я знаю некоторых из своих.
- Что это? Что ты такое говоришь?
- Мы все - потомки людей, которые творили страшные вещи, рабби. Мы не любим думать о варварах среди наших предков, но тем не менее они есть.
- Что за слова!
- Преподобные Матери способны вспомнить их всех, рабби. Вспомни историю, выживают победители, завоеватели. Понимаешь?
- Я никогда не слышал, чтобы ты говорила столь резко. Что случилось с тобой, дочь моя?
- Я выжила, зная, что победа иногда достигается сделкой с моралью.
- Да что с тобой? Это - злые слова.
- Злые? Варварство - еще слишком мягкое слово, для всего того зла, что творили наши предки. Предки всех нас, рабби.
Она видела, что причинила ему боль, чувствовала жестокость собственных слов, но не могла остановиться. Как может он бежать от правды в том, что она говорит? Он же человек чести.
- Рабби, - говорила она теперь мягче, "но тем глубже ранили его ее слова, - если бы ты стал свидетелем, хотя бы части того, что вынудили меня узнать Иные Воспоминания, ты бы вернулся назад, ища новых слов для обозначения зла. Некоторые деяния наших предшественников испоганят любой ярлык, какой ты сможешь себе представить.
- Ребекка... Ребекка... Я знаю необходимость...
- Не отговаривайтесь "необходимостью времени"!
Вы, как рабби, способны на большее. Значит, в нас нет голоса совести? Есть, просто иногда мы не слушаем его.
Он закрыл лицо руками, взад и вперед раскачиваясь в старом кресле. Кресло скрипело похоронной жалобой.
- Рабби, вас я всегда уважала и любила. Для вас я прошла через Агонию. Я разделила Лампадас для вас. Не отворачивайтесь от того, что я узнала из этого.
- Я не отворачиваюсь, - он убрал руки от лица, - не отрицаю ничего, дочь моя. Но позволь мне мою боль.
- Плевать на все эти рациональные рассуждения, то, с чем мне незамедлительно нужно справиться, - это то, что нет в мире невиновных.
- Ребекка!
- Виновный, может, и не правильное слово, рабби, но наши предки совершили поступки, за которые надо заплатить.
- Это я понимаю, Ребекка. Это баланс, который...
- Не говорите мне, что вы что-то понимаете, когда я знаю, что это не так, - она вскочила с кресла и смотрела теперь на него сверху вниз. - Это не книга бухгалтерских балансов, которые надо свести. Как далеко в прошлое вы готовы зайти?
- Ребекка, я твой рабби. Ты не должна говорить таким образом, особенно со мной.
- Чем дальше ты уходишь вспять, рабби, тем ужаснее жестокость, тем выше цена. Ты не способен уйти так далеко, но я вынуждена.
Повернувшись, она вышла из кабинета, оставив без внимания его полный мольбы голос, боль, с которой он произносил ее имя. Закрывая дверь, она услышала, как он проговорил:
- Что мы наделали? Израэль, помоги ей.

Глава 10

Написание истории - процесс, слишком напоминающий отвлекающий маневр. Большинство исторических отчетов отвлекают внимание от движения скрытых сил и их тайных влияний, скрывающихся за великими событиями.

Баша Тэг

Предоставленный самому себе, Айдахо часто отправлялся исследовать свою тюрьму на не-корабле. Так много, что еще нужно увидеть и узнать об этом иксшанском артефакте.
Он бросил мерить шагами рабочую комнату, остановился взглянуть на ком-камеры, встроенные в блестящую поверхность двери. Они за ним следят. У него возникло некое странное ощущение - будто он смотрит на самого себя сквозь эти шпионящие за каждым движением узника глазки. Что думают, глядя на него. Сестры? Коренастый мальчишка-гхола из давным-давно мертвой Обители на Гамму превратился в долговязого юношу, потом в высокого мужчину: смуглая кожа, темные волосы. Волосы были теперь длиннее, чем тогда, когда он вошел на не-корабль в последний день Дюны.
Глаза Бене Джессерит проникали под кожу. Айдахо был уверен, они подозревают, что он Ментат, и боялся того, как они могут это интерпретировать. Как можно ожидать, что Ментату удастся бесконечно прятать этот факт от Преподобных Матерей? Глупость! Айдахо знал, что они и так уже подозревают его в Ясновидении.
- Мне скучно, - бросил он, помахав глазкам комкамер. - Я думаю побродить по кораблю.
Беллонда выходила из себя, когда он позволял себе подобные шутливые выходки по отношению к надзору. Еще более она не любила, когда он лазил по кораблю, и не пыталась это от него скрывать. При каждой их встрече он без труда читал в ее глазах все тот же невысказанный вопрос: "Ищет способ бежать с корабля?”
Именно это я и делаю, Белл, но не тем способом, что ты подозреваешь. Не-корабль ограничивал его возможности. Препон, запретных мест здесь было немало: внешнее силовое поле, за которое он не в силах был проникнуть, определенные машинные помещения, где двигатель (как ему сказали) временно выведен из строя, помещения охраны (в некоторые из них он мог заглянуть, но не войти), арсенал, секция, предоставленная пленному Тлейлаксу, Скитейлу. Иногда у одного из барьеров он встречал Скитейла, и они всматривались друг в друга сквозь глушащие звуки, разделяющие их поле. Оставался еще и информационный барьер - некоторые секции базы данных корабля отказывались отвечать на его вопросы, храня в себе ответы, которые его стражи не собирались давать.
В этих пределах лежал целый мир - рассматривай, изучай, коль хочешь, тысячи и тысячи увлекательных предметов - хватит на целую жизнь, даже на жизнь в три сотни стандартных лет, какой у него были все основания ожидать.
Если нас не найдут Чтимые Матре.
Айдахо понимал, что с их точки зрения, он - крупная добыча, которой они так жаждут, которая нужна им даже больше, чем женщины в Доме Ордена. Иллюзий относительно того, что сделают с ним эти охотницы, у него было. Они знали, что он здесь. Мужчины, которых он тренировал на вовлечение в сексуальную зависимость и посылал терзать Чтимых Матре - эти мужчины насмехались над охотницами.
Узнав о его способностях Ментата, Сестры тут же поймут, что его память таит в себе больше воспоминаний, чем может относиться к одной жизни гхолы. У оригинала не было этого таланта. Они станут подозревать, что он латентный Квизац Хадерах. Только взгляните, как тщательно они отмеривают ему меланж. Ясно, их приводит в ужас возможность повторения ошибки, какую они допустили с Полом Атридесом и его сыном Тираном. Тридцать пять сотен лет служения!
Но общение с Мурбеллой требовало сознания Ментата. Вступая с ней в перепалку или даже просто разговор, он не ожидал получить ответа ни в данный момент, ни впоследствии. Типичный для Ментата подход: концентрироваться на вопросах. Ментаты аккумулировали вопросы так же, как прочие набирали ответы. Именно вопросы создавали их собственный уклад и видение мира. А это в свою очередь давало наиважнейшие очертания. Смотреть на Вселенную сквозь тобой самим созданную призму, где все составляется из образов, слов и ярлыков (и все это временно). В этой призме все слито в сенсорные импульсы, что отражают конструкции твоего собственного разума, как пучком лучей отражается от гладкой поверхности свет.

Предыдущая страница 4 Следующая страница


5 Фрэнк Герберт

- Следи за постоянным движением на своих внутренних экранах, - так его впервые когда-то предупредил самый первый инструктор-Ментат Дункана, когда он рассказывал о собственных ощущениях.
С момента первого неуверенного погружения в силы Ментата Айдахо способен был отследить в своих собственных наблюдениях рост восприимчивости к переменам. Еще одна мудрость инструктора: "Ментатом ты всегда становишься".
Как бы то ни было самым суровым для него испытанием каждый раз были встречи с Беллондой. Он страшился ее пронзительного взгляда и хлестких вопросов. Ментат вгрызается в Ментата. Ее нападкам он противопоставлял осторожность, тонкую изворотливость и терпение. Ну, а теперь чего тебе нужно?
Как будто он не знает.
Терпение он носил, как маску. Но страх поднимался в нем совершенно естественно, и нет вреда в том, чтобы иногда и выказать его. Беллонда не собиралась скрывать, что желает его смерти.
Айдахо, как данность, принял тот факт, что вскоре наблюдатели увидят единственный возможный источник умений, которые они же его и вынуждают использовать.
Суть умений Ментата лежала в способности создавать конструкции, которые Бене Джессерит называли "великим синтезом". Это требовало терпения, какого даже и не представить себе не-Ментатам. Школы Ментатов определяли это как настойчивость. От ученика требовалось как примитивному следопыту, способному читать сокращение мускулов, мельчайшие отклонения в окружающем мире и отслеживать, куда они ведут. В то же самое время необходимо было оставаться открытым всему спектру до-мыслей внутри и вокруг себя. Это создавало наивность, базовое состояние Ментата, сходное с тем, чего добиваются Ясновидящие, но охватывающее все существо.
- Ты открыт всему, чтобы не выкинула Вселенная, - говорил его первый инструктор. - Твой разум - не компьютер, это чувствительный инструмент, настроенный на то, что показывают твои чувства.
Айдахо всегда был в состоянии распознать, когда чувства Беллонды открыты. Она стояла посреди комнаты, взгляд как будто обращен внутрь нее самой, и он почти чувствовал, как в ее разуме громоздятся пре-концепции. Его метод защиты основывался на основном ее недостатке: открыть свои чувства предполагало наличие идеализма, Беллонде совершенно чуждого. Она не задавала наилучших в данной ситуации вопросов, что не раз удивляло Айдахо. Стала бы Одрейд использовать неполноценного Ментата? Это шло вразрез со всем, что она делала до сих пор.
Я ищу вопросов, которые сложатся в наилучшие образы.
Делая это, ты никогда не мнишь себя умным, не считаешь, что обладаешь единственной формулой, которая предоставила бы конечное решение. Ты пребываешь так же восприимчив к новым вопросам, как и к новому узору, новому повороту призмы. Тестирование, еще тестирование, конструкция, еще конструкция. Постоянный процесс, ни одной остановки, никакого удовлетворения. Это твоя собственная, личная павейна, сходная с тем, что переживают другие Ментаты, но всегда движение и его шаги остаются уникально твоими.
"Никогда ты не являешься настоящим Ментатом. Вот почему мы называем это "Бесконечной Целью" - слова учителей жгли ему мозг. В процессе аккумуляции своих наблюдений над Беллондой он научился восхищаться проницательностью тех великих Мастеров Ментатов, кто когда-то учил его: "Едва ли из Преподобных Матерей получатся лучшие Ментаты". Похоже, ни одна из Дочерей Джессра не была способна совершенно избавить свое эго от того связывающего абсолюта, какого она достигала в Агонии Спайса: лояльности Общине Сестер.
Его учителя предупреждали против абсолютов. Последние создавали в сознании Ментата серьезные недостатки.
- Все, что ты делаешь, вес, что ты чувствуешь или говоришь, эксперимент. Никакой окончательной дедукции. Ничто не останавливается, пока не умерло, и, возможно, не застывает и тогда, поскольку каждая жизнь создает как бы бесконечные круги по воде. Индукция внезапно разворачивается внутри тебя, и ты настраиваешься на нее. Дедукция заманивает тебя иллюзиями абсолюта. Пни правду и рассей ее!”
Когда вопросы Беллонды касались его взаимоотношений с Мурбеллой, он считывал смутные эмоциональные реакции. Веселье? Ревность? Он вполне мог принять снисходительную улыбку (и даже ревность) над всепоглощающими требованиями плоти этой взаимной сексуальной зависимости. Экстаз и вправду так велик?
Этим вечером Айдахо бродил по своим комнатам на корабле, чувствуя себя в них не на месте, как будто все ему здесь внове и эти комнаты еще не воспринимаются как дом. Это во мне говорят эмоции.
За годы заточения эти апартаменты приобрели вполне обжитой вид. Здесь - его нора (когда-то бывшее помещение для супергрузов): просторные комнаты с закругляющимися кверху стенами - спальня, гостиная, библиотека, выложенная зеленой плиткой ванная с водяной и сухой системами очистки, длинный тренировочный зал, который он делил с Мурбеллой во время занятий. Комнаты заполняла уникальная коллекция артефактов и повсюду следы его присутствия: вот это кресло-шезлонг поставлено точно под удобным углом к консоли и проектору, которые связывают его с Системами Корабля, вон отчеты на ридулийских кристаллах на низком столике. И вот здесь - эта темно-коричневая отметина на рабочем столе. Пролитый соус оставил на древе свой несмываемый отпечаток.
Не находя себе покоя, он вновь зашагал по комнатам.
Свет стал слабее. Его способность определять то, что ему знакомо, срабатывала и в случае запахов. Похожий на слюну запах на кровати остаточный от сексуальных коллизий вчерашней ночи.
Вот подходящее слово: коллизии.
Воздух не-корабля - отфильтрованный, восстановленный и подслащенный давно наскучил. Ни одна щель во всем переплетении переходов не-корабля, которая бы вела во внешний мир, никогда не оставалась открытой надолго. Иногда он сидел, молча принюхиваясь в надежде на слабый след воздуха, который не был бы приспособлен к нуждам узника.
Вот он путь на волю!
Он вышел из своих комнат и отправился вниз по коридору, а потом спустился на лифте, чтобы попасть на нижний уровень корабля.
Что на самом деле происходит в том мире под открытым небом?
Крохи информации о происходящих событиях, какими кормила его Одрейд, наполняли его ужасом и ощущением того, что он попался в ловушку. Бежать некуда! Разумно ли было разделить свои страхи с Шианой? Мурбелла просто посмеялась. "Я защищу тебя, любовь моя. Чтимые Матре меня не тронут". Еще одна ложная мечта.
Но Шиана... как быстро она научилась языку движений рук, как быстро впитала в себя дух конспирации. Конспирации? Нет... Сомнительно, что какая-нибудь Преподобная Мать пойдет против своих Сестер. Даже Леди Джессика в конце концов вернулась к ним. Но я не прошу Шиану действовать против Общины, прошу только защитить нас от безрассудства Мурбеллы. Невероятная мощь охотниц позволяла предсказать лишь разрушение.
Ментату достаточно было взглянуть на насилие и разрушение, какое они несли с собой. Они привносили и нечто иное, что-то, что намекало на положение дел в Рассеивании. Что такое футары, которых как бы невзначай упомянула Одрейд? Отчасти люди, отчасти звери? Это была догадка Луциллы. И где все-таки сама Луцилла?
Оказалось, он стоит посреди Большого Зала, грузового трюма в километр длиной, где Бене Джессерит перевезли последнего гигантского червя с Дюны. Зал до сих пор хранил запах спайса и песка, запах, который наполнял его воспоминаниями о давно прошедшем и давно умерших. Он прекрасно знал, почему так часто приходит в Большой Зал, иногда даже не сознавая куда идет, как сделал это только что. Это одновременно и привлекало, и возмущало. Иллюзия неограниченного пространства со следами пыли, песка и спайса навевала ностальгию по утраченной свободе. Но была и другая сторона. Именно здесь это с ним всегда и случалось.
Произойдет это сегодня?
Безо всякого предупреждения ощущение того, что он находится в Большом Зале, исчезнет. Затем... сеть, сверкающая в плавящемся от жара небе. Он сознавал, что это его посещает видение, на самом деле он эту сеть не видел. Просто разум переводил в доступное то, что не могли определить его чувства.
Сверкающая сеть, перекатывающаяся волнами как бесконечное северное сияние.
Потом сеть расступится, и он увидит двоих - мужчину и женщину. Какими обычными они кажутся и какими необычными вместе с тем. Бабушка и дедушка в древнем платье: комбинезон на лямках на мужчине и длинное платье и повязанный на голове шарф на женщине. Работают в полном цветов саду! Ему казалось, что это должно быть чем-то большим, чем просто иллюзия. Я это вижу, но на самом деле они нечто иное, чем видится мне.
Через какое-то время они всегда замечали его. До него донесутся голоса.
- Он снова здесь, Марти, - говорил тогда мужчина, предлагая женщине обернуться на Айдахо.
- Интересно, как ему удается заглянуть сюда? - спросила однажды Марти. - Кажется, это невозможно.
- Похоже, он истончается, пытаясь проникнуть повсюду. А знает ли он опасность этого.
Опасность. Это слово всегда вырывало его из видения.
- Не за консолью сегодня?
Какое-то мгновение Айдахо думал, что это голос из видения, голос той странной женщины, а потом сообразил, что это произнесла Одрейд. Ее вопрос прозвучал прямо у него за спиной. Круто обернувшись, он увидел, что забыл заложить затвор. Она прошла за ним в Зал, подкравшись к нему сзади, избегая озерков песка, которые могли бы заскрипеть под ногами и тем самым выдать ее приближение.
Выглядела она усталой и нетерпеливой. Почему она думала, что я буду подле консоли?
- Я в последнее время так часто застаю тебя там, - сказала она, словно отвечая на его невысказанный вопрос. - Что ты ищешь, Дункан?
Не говоря ни слова, он потряс головой. Почему я вдруг почувствовал, что попал в беду?
В обществе Одрейд такое случалось редко. Хотя впрочем он мог припомнить подробные ситуации. Однажды она с подозрением уставилась на его руки на поле консоли. Страх, связанный с моей консолью. Меня выдал информационный голод Ментата? Она гадает, не спрятал ли я там свое тайное я?
- Мне никогда не дадут побыть в одиночестве? - гнев и контр-нападение.
Она медленно из стороны в сторону качнула головой, как бы говоря: "Мог бы придумать что-нибудь получше".
- Это уже второй ваш визит сегодня, - обвинил он.
- Должна сказать, ты неплохо выглядишь, Дункан, - снова уклоняется от прямого ответа.
- Это говорят ваши надзиратели?
- Не будь мелочным. Я пришла поболтать с Мурбеллой. Она сказала, что ты здесь внизу.
- Я думаю, вы знаете, что Мурбелла снова беременна.
Не попытаться ли умиротворить ее?
- За что мы благодарны. Я пришла сказать, что Шиана вновь хочет тебя посетить.
К чему Одрейд объявлять об этом?
Ее заставили вспомнить эльфа с Дюны, который превратился в Преподобную Мать (как они говорят, самую молодую за всю историю). Шиана, его доверенная собеседница, где-то там в пустыне, наблюдает за последним великим песчаным червем. Он наконец возрожден навсегда? С чего Одрейд интересоваться визитом Шианы?
- Шиана хочет поговорить с тобой о Тиране.
Одрейд ясно было видно, насколько эти слова удивили Айдахо.
- Что я могу добавить к тому, что Шиана уже знает о Лито II? потребовал он ответа. - Она - Преподобная Мать.
- Ты коротко знал Атридесов. Ага, она снова охотится за Ментатом.
- Но вы говорили, она хочет обсудить Лито, небезопасно думать о нем как об Атридесе.
- Но он же был им, растворившийся в нечто более изначальное, чем кто-либо до него, но тем не менее он был одним из нас.
Одним из нас. Так она напоминает, что и она тоже из Дома Атридес. Обращается к его нескончаемому долгу этой семье!
- Так вы говорите.
- Не прекратить ли нам играть в эти глупые игры?
Привычная осторожность сжала его, как железный кулак. Он знал, ей это заметно. Преподобные Матери чертовски чувствительны. Айдахо смотрел ей в лицо, не осмеливаясь говорить, но зная, что даже такое молчание говорит слишком о многом.
- Мы полагаем, что ты помнишь больше, чем выпадает на долю простому голе за его одну жизнь, - начала Одрейд и, когда Дункан ничего не ответил, продолжила: - Признайся, Дункан! Ты Ментат?
По тому, как были сказаны эти слова, в которых было столько же вопроса, сколько и обвинения, он понял, его маскировке пришел конец. Мысль эта принесла почти облегчение.
- Что если так?
- Выращивая тебя, Тлейлаксу смешали клетки больше чем одной голы Айдахо.
Гола Айдахо. Он отказывался думать о себе настолько абстрактно. - Почему Лего стал внезапно для вас так важен? - такая реакция неизбежно воспримется как признание.
- Наш червь превратился в песчаную форель.
- Они растут и размножаются?
- Судя по всему, да.
- Если вы не заключите их в контейнеры или не уничтожите их. Дом Ордена вскоре превратится во вторую Дюну.
- Ты вычислил это, не правда ли?
- Лито и я, вместе.
- Так ты помнишь много жизней. Увлекательно. В чем-то это делает тебя похожим на нас.
Какая непоколебимость в ее взгляде!
- Думаю, совершенно другим. Во что бы то ни стало нужно сбить ее со следа!
- К тебе вернулись воспоминания во время первой встречи с Мурбеллой? Кто додумался до этого? Луцилла? Она была там, могла догадаться, а потом поделиться своими подозрениями с Сестрами. Нет выхода, ему придется поднять смертельно страшный вопрос:
- Я - не второй Квизац Хадерах!
- Нет?
Рассматривает его как объект, причем позволяя этому отразиться на ее лице. Жестокость, подумалось Айдахо.
- Вы же знаете, что это не так! - он боролся за жизнь и знал это. Сражался не столько с Одрейд, сколько с теми, кто следит, а потом пересматривает отчеты ком-камер.
- Расскажи мне о твоих воспоминаниях.
Никуда не денешься - это уже приказ Великой Матери.
- Я знаю... те жизни. Это, как одна непрерывная жизнь.
- Накопленной тобой могло бы быть очень ценным для нас, Дункан. Ты помнишь и акслотль-автоклавы?
Ее вопрос превратил его разум в подобие зонда, заставил появиться странные образы Тлейлаксу - гигантские курганы человеческой плоти расплываются перед еще несфокусированными глазами новорожденного, расплывчатые изображения, полувоспоминания о том, как его вытолкнуло из каналов рождения. Как это соотносится с автоклавами?
- Скитейл предоставил нам информацию, с помощью которой мы создали собственную акслотль-систему, - сказала Одрейд.
Систему? Интересное слово.
- Это означает, что вы также можете дублировать их производство спайса?
- Скитейл хочет выторговать большее, нежели мы собираемся дать. Но раньше или позже придет время и спайса.
Вслушиваясь в то, как твердо прозвучал ответ, Одрейд задумалась, не уловил ли Айдахо ее неуверенности. У нас может не остаться для этого времени.
- В трудное вы попали положение, с Сестрами, которых отправляете в Рассеивание, - бросил он, давая ей почувствовать, что значит иметь дело с Ментатом. - Для их снаряжения вы истощаете свои запасы спайса, а они не бесконечны.
- У них с собой наши знания об акслотле и песчаная форель. Возможность возникновения бесчисленных Дюн в бесконечной Вселенной шокировала.
- Они решат проблему запасов меланжа путем автоклавов или червя или обоих разом, - ответила Одрейд. Это она могла говорить совершенно искренне. Уверенность эта происходила из статистических ожиданий. Какая-нибудь из этих Рассеянных групп Преподобных Матерей этого добьется. - Автоклавы, - откликнулся Айдахо. - У меня бывают странные... сны, он едва не сказал мысли.
- Как тебе и положено, - кратко она рассказала ему, как в работу акслотль-системы подключается женская плоть.
- И для изготовления спайса тоже?
- Думаем, да.
- Отвратительно!
- Как это по-детски, - насмешливо бросила Одрейд.
В такие минуты она была ему крайне неприятна. Однажды он упрекнул ее в том, как Преподобные Матери устраняются от "общего потока человеческих эмоций", и в ответ получил ту же самую фразу.
По-детски!
- От чего, вероятно, нет лекарства, - откликнулся он. - Постыдный недостаток моего характера.
- Так ты собираешься спорить со мной о морали?
В этом ответе, как ему показалось, прозвучал гнев. - Не собираюсь спорить даже об этике. Мы живем по разным правилам.
- Правила зачастую используют как предлог, чтобы игнорировать сочувствие.
- Так я слышу слабое эхо совести в Преподобной Матери?
- Прискорбно. Мои Сестры приговорили бы меня к изгнанию, узнай они, что мной руководит совесть.
- "Вас можно прозондировать, едва ли вами можно руководить.
- Прекрасно, Данкан! Как открытый Ментат, ты нравишься мне гораздо больше.
- Вот этому-то я и не доверяю.
- Как это похоже на Белл! - громко рассмеялась она.
Айдахо тупо уставился на нее, внезапный смех Великой Матери натолкнул его на догадку о том, как спастись от своих тюремщиков, избежать постоянных манипуляций Дочерей Джессера и начать жить собственной жизнью. Путь на свободу заключался не в механизмах, а в недостатках самой Общины Сестер. Абсолюты, которыми они, по их мнению, окружили и держат его они-то и есть путь на волю.
И Шиана это знает! Вот какова приманка, которой она помахивает перед моим носом.
Заметив, что Айдахо не проронил ни слова, Одрейд повторила просьбу:
- Расскажи о тех, других жизнях.
- Не правильно. Я воспринимаю их как непрерывную жизнь.
- И никаких смертей?
Его сознание беззвучно складывало образы, превращало их в слова. Серии воспоминаний, где смерти несут с собой столько же информации, сколько и жизни. Столько раз убит самим Лито!
- Смерти не прерывают моих воспоминаний.
- Странный вид бессмертия, - сказала Одрейд. - Ты ведь знаешь, что Мастера Тлейлаксу воссоздают себя? Но ты, чего они надеялись достичь, смешивая различные голы в одной плоти?
- Спросите Скитейла.
- Белл была уверена, что ты Ментат. Она будет так рада.
- Сомневаюсь.
- Я позабочусь о том, чтобы она была рада. О! У меня столько вопросов, что я даже не знаю, с чего начать.
Несколько минут, взявшись левой рукой за подбородок, она изучала его молча.
Вопросы? Через разум Айдахо хлынул поток потребностей Ментата. Он предоставил вопросам, которые столько раз задавал себе самому, двигаться самим по себе, складываясь в определенный порядок. Чего добивались во мне Тлейлаксу? Они не могли в эту инкарнацию вложить клетки из всех предыдущих его гола. И все же... у него есть все воспоминания. Какое космическое сцепление аккумулировало все эти жизни в одном существе? Может, в этом ключ к видениям, осаждающим его в Большом Зале. В его мозгу складывались полувоспоминания: его тело в теплой жидкости, питаемой подведенными трубками, массажируемое машинами, зондируемое, допрашиваемое наблюдателями Тлейлаксу. Он слышал ответное бормотание равно доминантных эго. В словах не было никакого смысла. Как будто бы он вслушивался в слова неизвестного языка, слетающие с его губ, хотя и знал, что это обыкновенная галака. Размах того, что он угадывал за действиями Тлейлаксу, наводил на него благоговейный ужас. Они изучали космос, коснуться которого, за исключением Бене Джессерит, не решался более никто. То, что Бене Тлейлаксу делали это исключительно из эгоистических соображений, ничем не умаляло их труда. Бесконечные возрождения Мастеров Тлейлаксу - награда, стоящая подобной дерзости.
Чего стоят одни только их слуги, эти Танцующие Лица, созданные, чтобы копировать любую жизнь, любой разум. Размах мечты Тлейлаксу внушал такое же благоговение, как и достижения Бене Джессерит.
- Скитейл признается, что помнит времена Муаддиба, - сказала Одрейд.
- Когда-нибудь вы сравните данные.
- Этот вид бессмертия еще одна ставка в сделке, - предостерег Айдахо. - Мог бы он продать это Чтимым Матре?
- Может. Идем. Давай вернемся к тебе.
В его рабочей комнате она знаком предложила ему устроиться в кресле у консоли, что заставило его вновь задуматься, не охотится ли она все еще за его секретами. Нагнувшись через его плечо, она пробежала пальцами по клавишам контроля. Проектор над головой высветил изображение пустыни с перекатывающимися до горизонта дюнами.
- Дом Ордена? Широкая полоса вдоль нашего экватора.
- Вы говорили, песчаная форель, - его охватило возбуждение. - Но появились ли уже новые черви?
- Шиана ожидание их со дня на день.
- Однако в качестве катализатора им требуется значительный объем спайса.
- Мы насобирали достаточно меланжа. Ведь это Лито рассказывал тебе о катализаторе, так? Что еще ты о нем помнишь?
- Он столько раз меня убивал, что вспоминать о нем просто больно.
У нее были отчеты Дар-эс-Балата с Дюны, которые подтверждали его слова.
- Убивал тебя собственными руками, я знаю. А было когда-нибудь так, что, использовав до конца, он просто выбрасывал тебя?
- Иногда я отвечал ожиданиям, и мне дозволялась естественная смерть. - Его Золотая Тропа стоила того?
- Мы не понимаем не его Золотой Тропы, ни ферментации, что ее создали. Вот так и говорю я.
- Интересный выбор слов. Ментат говорит об зонах Тирана как о ферментации.
- Это вылилось в Рассеивание.
- Под воздействием Голодных Времен.
- Вы думаете, он не предвидел голода?
Одрейд промолчала, подавленная его видением Ментата. Золотая Тропа: человечество, выливающееся во Вселенную... чтобы забыть о заточении на какой бы то ни было отдельной планете и подвластности какой бы то ни было единой судьбе. Нет необходимости рисковать всем.
- Лито думал о человечестве как об едином организме, - прервал молчание Айдахо.
- Да, но он возложил на нас свою мечту против нашей воли.
- Вы, Атридесы, всегда так и поступали.
Вы Атридесы!
- Так значит ты оплатил свой долг нам?
- Я этого не сказал.
- Ты понимаешь, Ментат, перед какой я в настоящий момент оказалась дилеммой?
- Сколько времени уже трудятся форели?
- Более семи стандартных лет.
- Как быстро растет наша пустыня?
Наша пустыня! Жестом Одрейд указала на проекцию:
- Она в три раза больше, чем была до появления песчаных форелей.
- Так быстро!
- Шиана ожидает на днях увидеть маленьких червей.
- Они обычно не появляются на поверхности, пока не достигнут приблизительно двух метров. - Так она и говорит.
- И каждый с жемчужиной сознания Лито в своем "бесконечном сне", раздумчиво сказал Айдахо.
- Так говорил он сам, а он никогда не лгал в таких вещах.
- Его ложь была более тонкой. Как и ложь Преподобных Матерей.
- Ты обвиняешь нас во лжи?
- Почему Шиана хочет увидеться со мной?
- Ментаты! Вы думаете, ваши вопросы есть ответы сами по себе, -Одрейд с притворным раздражением покачала головой. - Ей необходимо узнать как можно больше о Тиране, как фокусе религиозного обожания.
- Боги подземные! Зачем?
- Культ Шианы широко распространен. Его последователи есть теперь по всей Старой Империи и за ее пределом, его принесли с собой выжившие жрецы с Ракиса.
- С Дюны, - поправил ее Айдахо. - Не думай о ней как об Арракисе или Ракисе. Это замутняет ваше сознание.
Одрейд приняла его поправку. Теперь он был полным Ментатом, и она приготовилась к терпению.
- Шиана говорила с песчаными червями на Дюне, - продолжал Айдахо после некоторой Паузы. - Они ей отвечали, - он встретил ее полный вопроса взгляд. - Возвращаетесь к старым трюкам с Миссионариа Протектива, да?
- В Рассеивании Тиран известен как Дар или Галдар, - ответила Одрейд, подкармливая его чистоту сознания Ментата.
- У вас для нее опасное назначение. Она знает?
- Она знает, а ты мог бы уменьшить опасность для нее.
- Тогда откройте для меня доступ к системам данных.
- Никаких ограничений? - уж она-то знает, что на это скажет Белл!
Айдахо кивнул в ответ, не позволяя себе надеяться на то, что она может согласиться. Подозревает ли она, как отчаянно мне это нужно? Это было болью, в которой он хранил знание о том, как можно бежать. Беспрепятственный доступ к информации! Она подумает, что мне нужна иллюзия свободы.
- Ты будешь моим Ментатом, Дункан?
- А у меня есть другой выбор?
- Я буду говорить о твоей просьбе на Совете и передам тебе наш ответ. Открывается дверь на волю?
- Мне нужно думать так, как Чтимая Матре, - сказал Айдахо, споря ради глаз ком-камер и сторожевых псов, которые будут просматривать отчет о его просьбе.
- Кому удастся это лучше, как не тому, кто живет с Мурбеллой? спросила Преподобная Мать.

Глава 11

Коррупция носит бесчисленное число личин.

Тлейлаксу Ту-дзен

Им не дано знать ни того, что я думаю, ни того, на что я способен, думал Скитейл. - Их Ясновидящие не в состоянии читать меня. Это, по крайней мере, он спас от катастрофы - искусство обмана, которому он выучился у своих совершенных Танцующих Лиц.
Скитейл мягко скользил по своим апартаментам на не-корабле, наблюдая, каталогизируя, соизмеряя. С каждым взглядом разум, натренированный во всем искать недостатки, взвешивал вещь, место или человека.
Каждый Мастер Тлейлаксу знал, что однажды Бог может подвергнуть его испытанию, чтобы измерить его преданность.
Прекрасно! Вот это настоящее дело. Бене Джессерит, заявляли, что разделяют его Великую Веру, но их клятвы ложь. Они нечисты. У него больше нет соратников, кто очистил бы его по возвращении из стана врага. Он заброшен во Вселенную, принадлежащую повинда, захвачен слугами Шайтана, гоним шлюхами из Рассеивания. Но ни один из злейших врагов не знает его возможностей. Никто не подозревает, что в самый последний момент на помощь ему придет Бог. Я очищаю себя. Бог!
Когда служанки Шайтана вырвали его из рук шлюх, обещая убежище и "поддержку", он знал, все это лживо.
Чем тяжелее испытание, тем крепче моя вера.
Лишь несколько минут назад сквозь сверкающий барьер он следил за тем, как Дункан Айдахо отправился на утреннею прогулку по длинному коридору. Разделяющее их силовое поле не позволяло проникнуть сквозь него звуку, но Скитейл видел, как движутся губы Айдахо и читал проклятье. Проклинай меня сколько хочешь, гола, но мы сделали тебя, и мы все еще можем воспользоваться тобой.
Бог представил Святой Случай в планы, которые Тлейлаксу строил на счет голы, но замыслы Бога всегда огромны. Дело верных подстраиваться под божественные планы и не требовать, чтобы Бог следовал замыслам человеков. Скитейл взялся за свой труд, возобновляя святую клятву. Это делалось без слов древним ритуалом с "тори Бене Тлейлакс. "Для достижения сатори нет необходимости в понимании. Сатори существует без слов, даже без имени".
Магия его Бога - его единственный мост, Скитейл как никогда глубоко чувствовал это. Самый молодой Мастер в высочайшем кехле, он с первых же минут своего посвящения знал, что будет избран для этого последнего испытания. Это знание подпитывало его силы, и каждый раз, смотрясь в зеркало, он видел в нем отражение этого знания. Бог создал меня, чтобы обмануть повинда!
Хрупкий детский скелетик обтягивала серая кожа, металлические пигменты которой блокировали сканирование. Его щуплая фигурка отвлекала тех, кто смотрел на него, и скрывала мощь, которую он накопил за долгую череду перевоплощений. Лишь Бене Джессерит несли в себе более древние воспоминания, но он знал: ими руководит зло.
Скитейл потер грудь, напоминая себе о том, что спрятано там так умело, что на этом месте не осталось ни следа шрама. Этот запас нес в себе каждый Мастер - капсула, сохраняющая зародыши клеток целого мира: Мастеров центрального кехла. Танцующих Лиц, технических профессионалов и других, которые, он знал, были бы очень привлекательны для этих женщин Шайтана... и слишком многих слабаков-повинда! Пол Атридес и его возлюбленная Ченни были здесь. (О, чего только стоило обыскать одежду умерших в надежде на случайные клетки!) Тут был и первый Дункан Айдахо вместе с другими прислужниками Атридесов - Ментатом Сафиром Хаватом, Гарни Холлеком, наибом фрименов Стилгаром... достаточно потенциальных слуг и рабов, чтобы населить Вселенную Тлейлаксу.
Цена цен в этой капсуле. От мысли о тех, кого ему так не терпелось воплотить, у него перехватывало дыхание. Совершенные Танцующие лица! Гениальные мимы. Абсолютно точные реплики личности жертвы. Способные обмануть даже ведьм-джессериток. Даже шере неспособна помешать им захватить разум ближнего.
Об этой капсуле он думал, как о своей предельной ставке в сделке с Бене Джессерит. Никто не должен знать о ней. Пока же он каталогизировал недостатки.
В защите не-корабля было достаточно брешей, чтобы их пересчитывание доставляло ему удовольствие. За череду своих жизней он коллекционировал навыки и умения, как другие Мастера собирали приятные безделушки. Они всегда считали его слишком серьезным, но теперь у него нашлось и место, и время, которые оправдывали его усилия.
Изучение Бене Джессерит всегда привлекало его. За многие эоны он приобрел немалое знание их. То, что в его копилку иногда попадали мифы или ложная информация, ему было известно, но вера в промысел Бога убеждала, что накопленное послужит Великой Вере, вне зависимости от тягот Великого Испытания.
Один из разделов своего каталога Бене Джессерит он назвал "Типичное", от часто повторяемого замечания: "Это так типично для них! ".
Типичное увлекало его.
Типичным для них было терпеть резкое, но неагрессивное поведение в других, чего они не принимали в самих себе. "Стандарты Бене Джессерит выше", - слышал он в последние годы и от своих.
- Мы обладаем даром видеть самих себя так, как нас видят другие, сказала как-то Одрейд.
Скитейл включил это в типичное, но ее слова не соответствовали Великой Вере. Только Бог видит окончательного себя! Похвальба Одрейд отдавала высокомерием.
- Они не говорят случайной лжи. Правда служит им лучше.
Скитейл нередко задумывался над этим. Сама Великая Мать цитировала это как одно из правил Бене Джессерит.
Оставался также факт, что ведьмы придерживались довольно циничной точки зрения на правду. Она осмеливалась заявлять, что это идет от дзен-сунитов. "Чья правда? Каким образом модифицированная? В каком контексте?”
Вчерашним вечером они сидели в его апартаментах на не-корабле. Он попросил о "консультации по нашим взаимным проблемам" - его эффемизм для торговли. Они были одни, если не считать ком-камер, да иногда заглядывающих сестер-наблюдателей.
Его апартаменты были достаточно комфортабельны: три комнаты со стенами, выложенными зеленым плазом, на котором так отдыхал взгляд, мягкая постель, кресла, уменьшенные так, чтобы соответствовать его щуплому телу. Этот не-корабль был изготовлен на Икс, и Скитейл был уверен, что его тюремщики даже и не подозревают, сколь многое он знает об этом корабле. Столько же, сколько те, кто его построил. Кругом машины с Икс, но ни одного икшианца. Сомнительно, чтобы кто-нибудь из них вообще был в Доме Ордена. Ведьмы славились тем, что сами обслуживали свою технику.
Одрейд говорила и двигалась медленно, тщательно наблюдая за ним. "Они не импульсивны", это тоже одна из прописных истин о Бене Джессерит.
Она спросила, удобно ли ему, и казалась озабоченной его здоровьем.
Скитейл оглядел свою гостиную.
- Я не вижу ни одного икшианца.
- Вы из-за этого просили о консультации? - она недовольно поджала губы.
Конечно же, нет, ведьма! Я просто практикуюсь в искусстве отвлекать внимание. Вы ожидаете, что я стану упоминать о том, что хочу скрыть. К чему еще мне привлекать твое внимание икшианцам, если я знаю, что маловероятно, что какие-нибудь опасные посторонние могут свободно разгуливать по этой проклятой планете? А столь превозносимые икшианские связи, которые мы, Тлейлаксу, поддерживали так долго. Ты об этом знаешь! Вы не раз так наказывали Икс, что это запомнится навсегда.
Технократы с Икс не раз подумают, прежде чем раздражать Бене Джессерит, подумалось ему, но они пойдут на все, чтобы не возбудить ярость Чтимых Матер. На существование тайной торговли указывало наличие здесь этого не-корабля, но цена его не могла не быть разорительной, а околичности при его покупке исключительными. Отвратительны эти шлюхи из Рассеивания. По его предположениям, этим шлюхам самим может понадобиться Икс. А Икс может втайне не повиноваться этим шлюхам, заключив соглашение с Бене Джессерит. Но места для маневра так мало, а шансы, что их предадут, так велики.
Эти мысли успокаивали его во время торговли. Одрейд, в переменчивом настроении сегодня несколько раз встревожила его долгими паузами молчания, во время которых она глядела на него этим выводящим из себя взглядом Бене Джессерит.
Ставки в сделке были высоки - не менее, чем выживание одного из них, и все крутится вокруг все той же тонкой проблемы: потомки, контроль над человеческой Вселенной, утверждение собственных методов одной из сторон как доминирующего порядка.
Дай мне только небольшую прореху, которую я мог бы расширить, - думал Скитейл. - Дай мне собственных людей - я сделаю из них сверхактеров -Танцующие Лица. Дай мне слуг, которые будут слушаться только моих приказаний.
- Я прошу очень немного, - сказал он. - Я жажду личного комфорта, своих собственных слуг. Одрейд продолжала смотреть на него тем взвешивающим взглядом, каким Бене Джессерит, кажется, всегда проникают под маски и могут заглянуть в душу.
Но сквозь мои маски тебе не проникнуть.
Он видел, что она находит его отвратительным - понял по тому, как ее взгляд по очереди подолгу застывал на каждой из черт его лица. Ему был прекрасно известен ход ее мыслей. Фигурка эльфа с узким лицом и плутовскими глазами. По таким чахнут вдовы. Ее взгляд спустился ниже: тонкий рот с острыми зубами и выступающими клыками.
Скитейл знал, что представляет собой персонаж из наиболее опасных, тревожащих суеверий человечества. Одрейд спросит себя: Почему Бене Тлейлакс выбрали именно эту физическую внешность, если их контроль над генетикой мог бы дать им нечто более впечатляющее?
По той самой причине, что это выводит тебя из равновесия, ты повинна, грязь!
Ему тут же вспомнилось еще одно из раздела "Типичное": "Бене Джессерит редко разбрасывают грязь".
Скитейл видел грязные последствия более чем одной акций Бене Гессерит. Посмотрите только, что стряслось с Дюной! Сожжена дотла, потому что вы, женщины Шайтана, выбрали эту святую землю, чтобы на ней бросить вызов шлюхам. Даже глашатаи нашего Пророка погибли, чтобы заплатить их цену. Все мертвы!
Он едва осмеливался, не то, что жаловаться, даже думать о том, что он потерял. Ни одна планета Тлейлаксу не избежала судьбы Дюны. А причиной всему Бене Джессерит! И ему приходится сносить их терпимость - беглец, поддержать которого может только Бог. Он спросил Одрейд о брошенной на Дюне грязи.
- Вы найдете ее, только тогда, когда мы оказываемся в экстремальных обстоятельствах.
- Именно поэтому вы навлекли на себя ненависть этих шлюх?
Это она отказалась обсуждать.
Один из поздних соратников Скитейла как-то сказал:
"Бене Джессерит не путает следов, за ними всегда тянется прямая колея. Можно считать, что они сложны, но если вглядеться поближе, все сглаживается".
Этот компаньон и все остальные, как скот, забиты шлюхами. Единственная возможность выжить ему самому пряталась до срока в нуль-энтропной капсуле. Вот и вся мудрость мертвого Мастера!

Предыдущая страница 5 Следующая страница


Капитул Дюны 6

Одрейд требовались дополнительные технические данные об акслотль-автоклавах. О, как же ловко составлены ее вопросы!
Торговля ради выживания, и каждая кроха имеет невероятное значение. Что он получит за свои точно отмерянные крохи информации об акслотль-автоклавах? Теперь Одрейд иногда брала его на прогулку за пределами корабля. Для него вся планета была тюрьмой в той же мере, что и корабль. Куда он может спрятаться, где его не нашли бы эти ведьмы?
Что они делают со своими собственными акслотльавтоклавами? Он даже в этом не был полностью уверен. Ведьмы так умело лгут.
Может быть, то, что он подарил им даже эти ограниченные знания, было неверным шагом? Теперь он сознавал, что рассказал им гораздо больше, чем голые биотехнические детали, которых собирался придерживаться. Они определенно установили, каким образом Мастера создавали ограниченное бессмертие - постоянные заменители-голы, растущие в автоклавах. И это тоже потеряно! От безысходного отчаяния хотелось взвыть, или хотя бы накричать на эту каменную женщину.
Вопросы... очевидные вопросы.
Он парировал эти вопросы многословными аргументами относительно "необходимости в слугах из Танцующих Лиц и собственной консоли Системы Корабля".
А она ловко уклонялась, выпытывая еще капли знаний об акслотль-автоклавах.
- Информация, необходимая для производства меланжа в наших автоклавах, может побудить нас к большей либеральности по отношению к нашему гостю.
Наши автоклавы! Наш гость!
Эти женщины - как стена плазмы. Никаких автоклавов для его личного пользования. Ушла вся былая мощь Тлейлаксу. Мысль эта наполнила его траурной жалостью к самому себе. Но он подстегнул себя, напомнив, что Бог, очевидно, испытывает его изобретательность. Они думают, что поймали меня. Но их ограничения причиняли боль. Никаких Танцующих Лиц? Хорошо. Он станет искать других слуг. Не Танцующих Лиц.
Думая об утерянных Танцующих Лицах - своих утерянных рабах, Скитейл испытывал острую тоску всех своих многочисленных жизней. Проклятье на этих женщин и их видимость соблюдения заветов Великой Веры. Кругом эти вездесущие послушницы и постоянно вынюхивающие Преподобные Матери. Шпионы! И ком-камеры повсюду. Угнетает.
Впервые попав в Дом Ордена, Скитейл ощутил в своих тюремщиках некую застенчивость, скрытность, которая стала лишь более отчетливой, когда он попытался заглянуть в то, как работает их Орден. Позднее он стал воспринимать Общину как замкнутый круг, где все и каждый ощетинясь повернулись наружу, готовые встретить малейшую угрозу. Что наше, то наше. Не входи!
Скитейл распознал в этом родительскую позицию, материнскую точку зрения на человечество: "Веди себя хорошо, или мы тебя накажем!" А наказаний Бене Джессерит безусловно следовало по возможности избегать.
В то время как Одрейд продолжала настаивать на большем, чем он собирался отдать, Скитейл сконцентрировался на том типичном, что чувствовал как истину: Они не способны любить. Невероятно, но все вынуждало его согласиться с этим. Ни любовь, ни ненависть не являются чисто рациональными. Он представлял себе эти эмоции, как фонтан черной жидкости, затеняющий воздух вокруг, примитивный поток, извергающийся на ничего не подозревающих людей.
Как трещит эта женщина! Он наблюдал за ней, не вслушиваясь особенно в слова. В чем их недостатки. Слабость ли то, что они избегают музыки? Они боятся тайной игры на эмоциях? Антипатия эта казалась глубоко закодированной, но кодирование это не всегда имело успех. За множество своих жизней он не раз видел, как ведьмы наслаждались музыкой. Когда Скитейл спросил Одрейд, она очень оживилась, и он заподозрил, что Великая Мать разыгрывает спектакль специально для того, чтобы ввести его в заблуждение.
- Нам нельзя позволить себе отвлекаться!
- Вы даже в памяти не проигрываете великие шедевры музыки? Мне говорили, что в древние времена...
- К чему музыка, сыгранная на инструментах давно уже незнакомым большинству людей?
- О? И какие же это инструменты?
- Где теперь найти рояль?
По-прежнему с наигранным гневом.
- Я никогда не слышал об этом... рояле, вы сказали? Он что похож на бализет?
- Отдаленные родственники. Но его можно было настроить только под приблизительный ключ. Сущее наказание, а не инструмент.
- Почему вы выделили этот... этот рояль?
- Потому что иногда я думаю, жаль, что у нас его больше нет. Сотворение совершенства из несовершенного, в конце концов, высшая форма искусства.
Совершенство из несовершенного! Она пытается отвлечь его выражениями джен-сунитов, подкармливая иллюзию того, что эти ведьмы разделяют его Великую Веру. Его не раз предостерегали на счет этой особенности Бене Джессерит при заключении сделок. Они ко всему подходят окольными путями, лишь в последний момент открывая, что им на самом деле нужно. Но он-то знает, о чем на самом деле они сейчас торгуются. Она стремилась получить все его знания и не заплатить ничего. И все же, какое искушение заключают в себе ее слова.
Скитейл испытывал глубочайшее недоверие. Слова джессеритки так чистенько укладывались в ее заявления, что они ищут совершенства человеческого общества. Так она полагает, она может учить его! Еще одно "Типичное": "Они видят себя учителями".
Когда он выразил свои сомнения по поводу этих заявлений, Одрейд на это сказала:
- Естественно, мы нагнетаем напряжение в тех обществах, на которые оказываем влияние. Мы делаем это для того, чтобы получить возможность контролировать это напряжение.
- Мне видится в этом неразрешимое противоречие, - пожаловался он.
- Ну же. Мастер Скитейл! Это широко распространенный метод. Правительства часто прибегают к нему, чтобы создать и направить насилие против избранной цели. Вы и сами так поступали! И видите, куда вас это привело!
Так она осмеливается заявлять, что Тлейлаксу сами вызвали эту катастрофу на свою голову!
- Мы следуем завету Великого Провозвестника, - продолжала она, используя эпитет языка исламуйят для Пророка Лито II. Слова, слетавшие с ее губ, казались чужими, но и захватили его врасплох.
Но я же слышал, как эти женщины называли Его Тираном!
- Разве не Его целью было отвести насилие, преподав таким образом урок всем нам? - потребовала она все еще на исламуйят.
Она что, шутит о Великой Вере?
- Вот почему мы приняли его, - не дожидаясь ответа, продолжала она. -Он играл не по нашим правилам, но во имя нашей цели.
Она осмеливается сказать, она принимает Пророка!
Он не стал противоречить, хотя искушение было велико. Щекотливый момент - точка зрения Преподобной Матери на себя саму и свое поведение. Он подозревал, что они постоянно приспосабливают эту точку зрения к новой ситуации, однако никогда не отклоняясь далеко в каком-либо направлении. Никакой ненависти к себе, никакой любви. Уверенность, да. Сводящая с ума уверенность в себе. Но для этого не требуется ни ненависти, ни любви. А только лишь холодная голова, готовность исправить любое суждение, точно так, как заявляла ведьма. Едва ли они нуждаются в похвалах. Хорошо проделанная работа? Ну, а чего еще вы могли ожидать?
"Тренировки Бене Джессерит закаляют характер" - это было одним из самых популярных речений народной мудрости.
- А разве установки Чтимых Матер не такие же, как и у вас, -Тлейлаксу сделал попытку втянуть ее в спор по этому вопросу. - Взгляните на Мурбеллу!
- Так вам нужны общие положения, Скитейл?
Не послышалось ли ему в ее тоне веселье?
- Противоречие между двумя системами установок, не наилучшая ли это точка зрения на данное, столкновение? - рискнул он.
- И, конечно, с победой выйдет тот, кто сильнее.
Определенно насмешничает!
- Разве не этим все и кончается? - ему не удалось обуздать гнев. - Стоит ли одной из дочерей Джессера напоминать выходцу с Тлейлакса о том, что хитрость тоже вид оружия? Разве не вы так широко практиковали обман? Выказывали поддельную слабость, чтобы сбить своего врага и заманить его в ловушку? Можно создать и слабые места.
Конечно! Она же знает об зонах жульничества Тлейлаксу, создававших имидж ни к чему непригодных идиотов. - Так как вы собираетесь поступить с нашими противниками?
- Мы намерены покарать их, Скитейл.
Какая непримиримая настойчивость!
То новое, что он узнавал о Бене Джессерит, наполняло его недобрыми предчувствиями.
Одрейд, взяв его как-то холодным зимним утром с собой на прогулку вне корабля (мрачный Проктор лишь на шаг позади них), остановилась посмотреть на выходящую из центрального здания небольшую процессию. Пять женщин Бене Джесерит, две из них послушницы в робах с белым подбором, но остальные трое в сером, что ни о чем ему не говорило. Они вкатили тележку в один из фруктовых садов. Резкий ветер дул теперь им в спину. С темных ветвей сорвалось несколько старых листьев. На тележке лежал длинный тюк. Тело? По очертанию похоже.
В ответ на его вопрос Одрейд угостила его пространным рассказом о практике погребений в Бене Джессерит.
Если предстояло закопать тело, делалось это быстро и буднично, как случилось ему наблюдать сейчас. Ни у одной Преподобной Матери не было ни некролога, ни поглощающих время ритуалов. Разве не живет ее память в других Сестрах?
Он начал было спорить, что одно не заменяет другого, но она оборвала его.
- Учитывая феномен смерти, все привязанности в жизни преходящи! Мы вбираем это в Иную Память. Вы же тоже делали нечто подобное, Скитейл. А теперь в свой мешок фокусов мы только добавляем некоторые из ваших способностей. О, да! Именно так мы и относимся к подобного рода знанию. Оно лишь модифицирует методы.
- Непочтительная практика!
- В этом нет ничего непочтительного. В земле, куда они уходят, они, по крайней мере, могут стать удобрением, - и она продолжала описывать сцену, не давая ему ни малейшего шанса протестовать.
То, что он сейчас наблюдает, говорила Одрейд, обычная рутина. Большой механический бур вкатывается во фруктовый сад, где он вырывает в земле подходящую яму. Тело, обернутое в эту дешевую материю, закапывается в землю вертикально, а над ним высаживается плодовое дерево. Сады разбиты в виде сот, а кенотафий на углу указывает на расположение погребении. Обернувшись в ту сторону, в которую она указывала, он увидел кенотафий зеленый прямоугольник около трех метров высотой.
- Я думаю, это тело будет закопано приблизительно у С-21, - сказала Одрейд, наблюдая за движением бура, в то время как погребальная команда ждала, опершись о тележку. - Оно станет удобрять яблоню!
Как возмутительно она этому счастлива!
Пока они смотрели, как выходит из земли бур и переворачивается тележка, тело, с которой съезжает в яму, Одрейд начала тихонько петь. Скитейл был удивлен:
- Вы говорили, Бене Джессерит избегает музыки.
- Просто старая песенка.
Дочери Джессера оставались загадкой, и более чем когда либо он видел слабость "типичного". Как можно заключить сделку с людьми, чьи методы, чей образ мыслей не следуют приемлемым путем? Можно думать, что понимаешь их, а они вдруг свернут в другую сторону. Они нетипичны! Попытки понять их подрывали его чувство порядка. Он был почти уверен, что за все время торговли с ними не получил ничего реального. Еще кроха свободы, которая на самом деле лишь иллюзия свободы. Из того, что ему так было необходимо, он на самом деле не получил от этой ведьмы с холодным лицом ничего! Танталовыми муками было из того, что он знал о Бене Джессерит, по кусочкам сложить что-нибудь основательное. Скажем, например, их заявление о том, что они обходятся без бюрократической системы и отчетности. Конечно, если исключить Архивы Беллонды, и то каждый раз, когда он упоминал о них, Одрейд в ужасе восклицала: "Сохрани нас небо!" или что-нибудь подобное. Теперь он поинтересовался, как они поддерживают порядок без чиновников и отчетности. Это глубоко его озадачивало.
- Если что-то необходимо сделать, мы это делаем.
Похоронить одну из Сестер? - она указала на сцену во фруктовом саду, где в дело пошли лопаты и в могилу летела земля. - Вот так это и делается, и всегда есть некто, кто несет за это ответственность. И все знают кто.
- Кто... кто заботится об этом... ужасном?..
- Это не ужасно! Это часть нашего образования.
Надзирают обычно провинившиеся Сестры. Работу исполняют алколиты.
- А они... я имел в виду, им это не отвратительно?
Провинившиеся Сестры, вы сказали. И алколиты. Похоже на то, что это скорее наказание, чем...
- Наказание! Ну полноте, Скитейл. Или у вас только одна песня? - она вновь указала на погребальную команду. По истечении ученичества все наши люди с готовностью принимают свою работу.
- Но никаких... э, бюрократических...
- Мы не глупы!
И вновь он не понял, впрочем, заметив его безмолвное удивление, она все же ответила.
- Уверена, вам известно, что придя к власти, бюрократы превращаются в ненасытных аристократов от власти.
Ему сложно было уловить взаимосвязь. К чему она ведет?
Так как он по-прежнему молчал, Одрейд продолжала:
- У Чтимых Матер наблюдаются все признаки бюрократии. Министры того. Великие Чтимые Матер этого, могущественная верхушка и множество функционеров внизу. Они уже полны отроческого голода. Как прожорливые хищники, они никогда не задумываются над тем, что сами истребляют свою добычу. Тесная взаимосвязь: сократи численность тех, кем питаешься, и обвалится твоя система.
Ему сложно было поверить в то, что ведьмы и в самом деле так воспринимают Чтимых Матер, - он так и сказал:
- Если вы выживете, Скитейл, увидите, как мои слова станут реальностью. Эти женщины в ярости кричат о величии, не задумываясь над необходимостью экономить. Все новые усилия, чтобы вытянуть из своих жертв все возможное. Захватывайте их все больше и больше! Давите на них! А это означает лишь скорейшее истребление. Айдахо говорит, они уже и так находятся на стадии отката.
Говорит гола? Так значит, она использует его как ментата!
- Откуда у вас такие идеи? Уверен, они исходят не от вашего гола. Продолжай верить, что он твой!
- Он просто подтвердил нашу оценку. Нас насторожил пример из Иной Памяти.
- О?
Эта Иная Память доставляла ему немало беспокойства. Может ли это быть правдой? Воспоминания из его собственных множественных жизней представляли собой невероятную ценность. Он потребовал подтверждения.
- Мы вспомнили взаимосвязь между кормовым животным, называемым снеговой кролик, и хищной кошкой, которую когда-то называли рысь.
Популяция кошек постоянно росла, следуя росту поголовью кроликов, а затем перекармливание загнало хищников в голод и тяжелое сокращение численности, называемое откатом.
- Интересный термин, откат.
- Описывает то, что мы запланировали для Чтимых Матер.
Когда их встреча завершилась (а он для себя так ничего и не добился), Скитейл обнаружил, что запутался более чем когда-либо. Такое действительно входит в их намерения? Проклятая женщина! Нельзя быть уверенным ни в чем из того, что она говорит.
По возвращении на корабль Скитейл долгое время стоял, всматриваясь через силовой барьер в длинный коридор, по которому, направляясь в зал для тренировок, иногда проходили Айдахо и Мурбелла. Он знал, что тренировочный зал, должно быть, находится за той широкой дверью, за которой они исчезали, чтобы потом появиться в поту и тяжело дыша.
Никто из его собратьев-узников не появился, хотя Скитейл более часа слонялся вдоль барьера.
Она использует голу в качестве Ментата. А это должно означать, что у него есть доступ к консоли Систем Корабля. Конечно, не лишит же она своего ментата необходимых ему данных. Нужно как-то исхитриться встретиться с Айдахо наедине. Правда, всегда остается язык свиста, который мы навязываем любой голе. Мне нельзя казаться излишне озабоченным. Скромная уступка при торговле, может быть. Жалоба на то, что мои апартаменты действуют на меня угнетающе. Пусть они видят, как меня раздражает заключение.

Глава 12

Образование не может заменить интеллект. Это неуловимое качество лишь отчасти может быть определено способностью решать загадки. Но заключается оно в способности творить новые загадки, отражающие то, о чем свидетельствуют чувства, выстраивая парадоксы определений.

Ментат текст Один (decto)

Они вкатили Луциллу в рабочую комнату Великой Чтимой Матре в трубчатой клетке - клетка внутри клетки... Сеть из шигапроволоки заставляла ее держаться центра трубы.
- Я - Великая Чтимая Матре, - приветствовала ее женщина, сидящая в тяжелом черном кресле.
Маленькая женщина, красновато-золотистые леопарды.
- Клетка для твоей же защиты, в случае, если ты решишь прибегнуть к Голосу. Мы не восприимчивы, а наш иммунитет давно уже приобрел форму рефлекса. Мы убиваем. Многие из твоих умерли именно таким образом. Мы знаем Голос и сами используем его. Помни об этом, когда я выпущу тебя из клетки. - Она махнула слугам, которые внесли клетку. - Уходите отсюда! Убирайтесь!
Луцилла оглядела комнату: ни одного окна, почти квадратная. Освещена несколькими серебристыми плавающими светильниками. Ядовито-зеленые стены. Типичная для допроса обстановка. Находится где-то высоко. Они ввезли ее клетку в нулевой капсуле незадолго до восхода.
За спиной Великой Чтимой Матре отскочила в сторону панель, и на ленте скрытого механизма в комнату скользнула еще одна клетка поменьше. Эта клетка была квадратной, и в ней стоял кто-то, кого она приняла было за обнаженного мужчину, пока он не обернулся и не взглянул на нее.
Футар. На широком лице отчетливо выделялись клыки.
- Хочу тереть спину, - проговорил футар.
- Да, милый. Я потру тебе спину позже.
- Хочу, есть, - сказал футар, в упор глядя на Луциллу.
- Позже, милый.
Футар продолжал изучать Луциллу.
- Ты Водящая? - спросил он.
- Конечно, нет!
- Хочу есть, - настаивал футар.
- Позже, я сказала! А пока ты просто сядешь и помурлычешь мне.
Футар в своей клетке сел на корточки, и из его горла послышался странный рокочущий звук.
- Разве они не милы, когда мурлычат? - Великая Чтимая Матре, судя по всему, ответа не ожидала.
Присутствие футара озадачило Луциллу. Предполагалось, что эти существа охотятся за Чтимыми Матре и убивают их. Впрочем, этот сидел в клетке.
- Где вы его поймали? - спросила Луцилла.
- На Гамму.
Она сама не понимает, какую выдала информацию.
А это Узловая Станция, - подумала Луцилла. Она узнала ее с лихтера прошлым вечером.
Футар перестал мурлыкать.
- Есть, - проворчал он.
Луцилла тоже бы что-нибудь съела. Они не кормили ее вот уже три дня, и ей приходилось подавлять острые приступы голода. Помогали маленькие глотки воды из оставленного в клетке литерджона, который был уже почти пуст. Привезшие ее сюда слуги только посмеялись над ее просьбой о еде: "Футары любят мясо!”
Но больше всего ее мучило отсутствие меланжа. Этим утором она уже начала испытывать первые боли абстиненции.
Вскоре мне придется убить себя.
Рой Иных Воспоминаний, погибших на Лампадас, умолял ее терпеть. Будь мужественной. Что если та необученная Преподобная Мать, обманет наши ожидания?
Паучья Королева. Вот как называет эту женщину Одрейд.
Великая Чтимая Матре продолжала изучать Луциллу, обхватив рукой подбородок. Подбородок у нее слабый. На лице, в котором нет позитивных черт, взгляд привлекают негативные.
- Знаешь, в конце концов ты все же проиграешь, - сказала Великая Чтимая Матре.
- Оптимизм и за могилой, - отозвалась Луцилла и тут же ей пришлось объяснить выражение.
На лице Великой Чтимой Матре отразился вежливый интерес. Как интересно.
- Любая из моих адъютантов за эти слова убила бы тебя на месте. Это одна из причин, почему мы одни. Любопытно, почему ты решила сказать нечто подобное?
Луцилла глянула на сидящего на корточках футара.
- Футары не возникают из ничего. Они были созданы генетическим путем из клеток диких животных с одной целью.
- Поосторожней! - в глазах женщины в кресле вспыхнул оранжевый огонь. - На создание футаров ушло несколько поколений, - сказала Луцилла.
- Мы охотимся на них ради удовольствия!
- И охотник становится дичью.
Великая Чтимая Матре вскочила на ноги, глаза ее превратились в два оранжевых факела. Футар разволновался и начал подвывать. Это успокоило женщину.
Медленно-медленно она опустилась обратно в кресло, сделав жест футару в клетке.
- Все в порядке, милый. Ты вскоре поешь, а я потру тебе спину.
Футар возобновил странный звук, означающий мурлыканье.
- Так вы полагаете, мы вернулись как беглецы, - вернулась к Луцилле Великая Чтимая Матре. - Да! Не отрицай этого.
- Черви часто поворачиваются, - возразила Луцилла.
- Черви? Ты имеешь в виду тех монстров, которых мы уничтожили на Ракисе?
Большим искушением было подколоть, вызвав драматичную реакцию. Напугать ее хорошенько, и она наверняка убьет.
Пожалуйста, Сестра! - молил рой с Лампадас. - Перетерпи.
Вы думаете, мне удастся бежать из этого места? Это заставило их умолкнуть, остался лишь слабый протест. Помни! Мы как та древняя кукла: семь раз упадет, восемь встанет. Нахлынуло это на нее образом маленькой красной куклы, с лицом ухмыляющегося Будды и сложенными на толстом животике ручками.
- Ты, очевидно, имеешь в виду личинок Бога Императора, - сказала Луцилла. - А у меня на уме было нечто иное.
Великая Чтимая Матре в задумчивости умолкла.
Оранжевый цвет в ее глазах несколько поблек.
Она играет со мной, - подумалось Луцилле. - Она намеревается убить меня и скормить своему ручному животному.
Но подумай о тактической информации, какую ты могла бы принести, если мы сбежим!
Мы! И никак не опровергнуть разумность подобного протеста. Клетку с ней вынесли из лихтера еще при дневном свете. Подходы к лежбищу Паучьей Королевы были тщательно спланированы с тем, чтобы как можно более затруднить доступ к ним, но сама планировка Луциллу позабавила - Очень древняя, давным-давно отставшая от времени планировка. Узкие проходы внешних ворот с наблюдательными башнями, вырастающими из земли, как тускло серые грибы из своего мицелия. Резкие повороты в критических, с точки зрения тактики, местах. Ни одно наземное транспортное средство не сможет маневрировать на этих поворотах на сколько-нибудь значительной скорости. Насколько она помнила, нечто подобное упоминалось в критических заметках Тэга об Узловой Станции. Идиотская защита. Достаточно подвести тяжелое вооружение или еще как-то преодолеть эти грубые лабиринты, и здания будут изолированы друг от друга. Они конечно, связаны и под землей, но эту связь легко можно прервать несколькими взрывами. Отрежьте их от их ресурсов, и вся станция развалится на части. И никакой больше драгоценной энергии не пойдет по вашим трубам, идиотки. Внешность защищенности, а Чтимые Матре только это поддерживают. Ради самоуспокоения! Их защитникам, вероятно, чтобы дать этим женщинам ложное ощущение защищенности, приходится тратить невероятное количество объема энергии на бесполезную показуху.
Коридоры. Не забудь про коридоры.
Да, коридоры в этом гигантском здании были невероятных размеров, чтобы по ним можно было провезти гигантские автоклавы, в которых вынуждены жить на земле Навигаторы Гильдии. Отдушины систем вентиляции располагались на низком уровне вдоль залов, чтобы улавливать и вытягивать из воздуха выдыхаемые меланжевые газы. Луцилла без труда могла представить себе, как с беспокоящим грохотом тяжело ухают, открываясь и закрываясь, заслонки. Люди Гильдии, похоже, никогда не имели ничего против шума. Линии энергетических трансмиссий для мобильных носителей толстыми черными змеями извивались по проходам и уходили в каждую комнату, какую успела заметить Луцилла. Как будто это может удержать Навигатора от того, чтобы заглянуть туда, куда он пожелает.
Многие из тех, кого видела Луцилла, носили при себе проводники-пульсаторы. Даже Чтимые Матре. Так, значит, они сами нередко здесь теряются. Все под одним гигантским зонтиком крыши с ее фаллическими башнями. Новые постояльцы могут счесть это привлекательным. Основательно изолировано от грубого внешнего мира (куда никто из важных персон все равно не выходит, разве что, чтобы убить или посмотреть на рабов за их забавным трудом или игрой). И во всем этом Луцилла видела также запущенность, которая говорила о минимальных затратах на поддержание здания. Они тут почти ничего не меняли. Детальный план Тэга по-прежнему верен.
Видишь, насколько ценными могут быть твои наблюдения?
- Возможно даже, что я оставлю тебя в живых, - пробудилась от задумчивости Великая Чтимая Матре. Правда, лишь в том случае, если ты удовлетворишь мое любопытство.
- А откуда ты знаешь что я не отвечу на твое любопытство потоком чистого дерьма?
Эта вульгарность Великую Чтимую Матре настолько позабавила, что она едва не рассмеялась. Очевидно, никто не предостерег ее беречься Бене Джессерит, когда они прибегают к вульгарности. Мотивацией того уж точно должно было быть нечто внушающее, беспокойство. Никакого Голоса, да? Она думает, это единственное, что у меня есть? Великая Чтимая Матре и сказала, и среагировала достаточно, чтобы дать в руки любой Преподобной Матери безотказный рычаг. Сигналы тела и речи всегда несут в себе больше информации, чем необходимо для слов понимания. Из них-то и можно вытянуть неизбежную дополнительную информацию.
- Ты находишь нас привлекательными? - внезапно спросила Великая Чтимая Матре.
Странный вопрос.
- Все люди из Рассеивания обладают определенной привлекательностью. Пусть она думает, что я видела многих из них, включая ее врагов. - Вы экзотичны, что значит, странны и новы.
- А наша сексуальная доблесть?
- Естественно, у этого есть некая аура. Для некоторых восхитительная и притягательная.
- Но не для тебя.
Ударь ее в подбородок! Предложение исходило от советчиков с Лампадас. Почему бы и нет?
- Я рассматривала твой подбородок. Великая Чтимая Матре.
- Да? - голос звучит удивленно.
- Это очевидно детский подбородок и тебе следует гордиться столь моложавой внешностью.
Это ей крайне неприятно, но она неспособна это показать. Ударь еще раз.
- Готова поспорить, любовники часто целуют тебя в подбородок, - вслух сказала Луцилла.
Теперь злится, но по-прежнему неспособна дать волю раздражению. Теперь ведь будешь угрожать! Посоветуй мне не использовать Голос!
- Целовать подбородок, - подал голос футар.
- Я сказала потом, милый. А теперь заткнись!
Так, все вылилось на несчастное домашнее животное.
- Но у тебя есть вопросы, которые ты хотела задать мне, - сказала Луцилла. Сама приветливость. Еще один предупредительный сигнал, для тех кто понимает. Я - одна из тех, кто все заливает сладким сиропом. "Как мило! Как чудно проводить время в вашем обществе! Разве это не прекрасно! Как вы умны, что смогли купить это так дешево! Легко. Быстро" Приводите собственные прилагательные.
Великой Чтимой Матре понадобилось несколько секунд, чтобы взять себя в руки. Она чувствовала, что ее поставили в невыгодное положение, но не могла сообразить как. Минутное промедление она попыталась скрыть загадочной улыбкой, потом:
- Я сказала, что выпущу тебя.
Она нажала на что-то в подлокотнике кресла, и часть трубчатой клетки скользнула в сторону, оттянув за собой и сеть шигапроволоки. В то же мгновение прямо перед ней и на расстоянии одного лишь шага от ее кресла из пола поднялось второе.
Луцилла устроилась в кресле, причем колени ее чуть ли не касались ее инквизитора. Ноги. Помни, они убивают ногами. Только тут сообразив, что все это время она сжимала кулаки, Луцилла принялась разминать пальцы. Проклятое напряжение!
- Тебе следует поесть и выпить чего-нибудь, - сказала Великая Чтимая Матре и нажала еще раз сбоку кресла. Перед Луциллой возник поднос тарелка, ложка, стакан, наполненный какой-то красной жидкостью. Демонстрирует свои игрушки.
Луцилла подняла стакан.
Яд? Сперва понюхай.
Она попробовала напиток. Стимулирующий чай и меланж. Как же я голодна!
Луцилла вернула пустой стакан на поднос. На языке остался резкий привкус меланжа. Что она делает? Ухаживает за мной? По всему телу пробежала волна облегчения от спайса. Оказалось, что на тарелке бобы под острым соусом. Пососав несколько штук, чтобы определить наличие опасных добавок, она принялась за еду. Чеснок в соусе. Долю секунды она позволила себе порыться в Памяти, нет ли там чего-нибудь об этом ингредиенте дополнение к острой пище, используется против вервольфов, сильнодействующее лекарство от скопления газов. - Тебе нравится наша еда?
Луцилла вытерла подбородок.
- Очень вкусно. Тебя следует похвалить за выбор повара. - Никогда не хвали повара в частном доме. Повара можно заменить. Хозяйка незаменима. -Приятный привкус чеснока.
- Мы изучали книги из библиотеки, спасенной с Лампадас.
Смотри, что ты потеряла, - взвыл рой Воспоминаний.
- И так мало интересного во всей этой болтовне. Она хочет, чтобы ты стала ее библиотекарем! Луцилла молча ждала продолжения.
- Иногда мои помощники думают, что там могут отыскаться намеки на то, где находится гнездо твоих ведьм, или, по меньшей мере, на способ, как устранить вас побыстрее. Столько языков!
Ей нужен переводчик? Иди напрямик.
- Что тебя интересует?
- Очень немногое. Кому могут понадобиться отчеты о Бутлерианском Джихаде?
- Они тоже громили библиотеки.
- Оставь этот покровительственный тон!
А ум у нее острее, чем мы думали. Будь прямолинейна.
- Я думала, это я объект покровительства.
- Слушай меня, ведьма! Ты полагаешь, что можешь быть безжалостной, защищая свое гнездо, но даже и не подозреваешь, что на самом деле значит отсутствие жалости.
- Не думаю, что ты до сих пор сказала мне, как я могу удовлетворить твое любопытство.
- Твоя наука, ведьма, вот что нам нужно, - Матре сбавила тон. - Давай будем разумными. С твоей помощью мы могли бы достичь утопии.
И покорить всех твоих врагов и достигать оргазма несколько раз за ночь.
- Ты думаешь, в науке ключ к утопии?
- И лучшей организации всех наших начинаний.
Помни: бюрократия взращивает комформизм... Сделай так, чтобы она подняла "фатальную глупость" до статуса религии.
- Парадокс, Великая Чтимая Матре. Наука должна быть новаторской. Вот почему наука и бюрократия постоянно пребывают в состоянии войны.
Знает ли она о своих корнях?
- Но подумай о власти! Подумай о тому что могла бы контролировать!
Не знает.
Утверждения Великой Чтимой Матре о контроле заинтересовали Луциллу. Ты контролируешь свою Вселенную, не живешь с ней единым целым. Твой взгляд обращен наружу и никогда вовнутрь. Ты не тренируешь себя, чтобы воспринимать собственные тончайшие реакции, ты наращиваешь мускулы (военную силу, власть), чтобы преодолеть все, что определяешь как препятствие. Эти женщины что, слепы?
Увидев, что Луцилла молчит. Чтимая Матре произнесла:
- В библиотеке мы многое нашли о Бене Тлейлакс. Вы совместно с ними работали над многими проектами, ведьма. Разнообразными проектами: как свести к нулю невидимость не-корабля, как проникнуть в секреты живой клетки, ваша Миссионария Протектива и то, что иногда называется "Языком Бога".
Луцилла выдала кривую улыбку. Они боятся, что где-то там действительно существует Бог. Дай ей почувствовать! Будь откровенна.
- Мы ни в чем не присоединялись с Тлейлаксу. Твои люди неправильно расшифровали свои находки. Тебя нервирует, когда тебе оказывают покровительство? А как, по-твоему, отнесется к этому Бог? Мы высеивали семена религий для собственной защиты. Это было функцией Миссионарии. У Тлейлаксу только одна религия.
- Вы организовывали религии?
- Не совсем. Организационный подход к религии всегда оправдательный. А мы не оправдываемся ни в чем.
- Ты начинаешь мне надоедать. Почему мы так мало нашли о Боге Императоре?
С нажимом!
- Может быть, твои люди уничтожили эти данные.
- Ага, значит, у вас к нему свой интерес.
Как и у тебя, Мадам Паук!
- Позволю себе предположить, что Лито II и его Золотая Тропа были предметом изучения во многих твоих академических центрах.
А вот это была жестоко!
- У нас нет академических центров!
- Ваш интерес к нему удивляет меня.
- Случайность, ничего более.
А этот футар спрыгнул с дерева, где его ударила молния!
- Мы называем его Золотую Тропу "резаной бумагой". Он выкинул ее на волю бесконечных ветров и сказал: "Видите? Вот куда она летит". Это и есть Рассеивание.
- Некоторые предпочитают называть это Исканием.
- Мог ли он на самом деле предсказывать наше будущее? Это вас интересует?
В яблочко!
Великая Чтимая Матре кашлянула в кулак.
- Мы говорим, что Муа Диб создал будущее. Лито II раз создал его.
- Но, если бы я могла знать...
- Пожалуйста! Великая Чтимая Матре! Люди, которые требуют от оракула, чтобы он предсказал их жизнь, на самом деле желают знать, где хранится клад.
- Ну конечно же!

Предыдущая страница 6 Следующая страница


7 Фрэнк Герберт

- Знай все свое будущее и ничто больше не застанет тебя врасплох? Так ведь?
- Ты не могла бы сказать лучше.
- А ты говорила, я тебе надоела!
- Что?
Оранжевый огонь у нее в глазах. Осторожно.
- Никогда больше никаких сюрпризов? Что может быть скучнее?
- Аа... О! Но это не то, что я имею в виду.
- Тогда боюсь, Великая Чтимая Матре, я не понимаю, чего ты хочешь.
- Не важно. Мы вернемся к этому завтра.
Передышка!
- В клетку! - Великая Чтимая Матре поднялась с кресла.
- Есть? - голос футара звучал жалобно.
- У меня есть для тебе чудесная еда внизу, милый. А потом я потру тебе спину.
Луцилла вошла в свою клетку, куда ей вслед Великая Чтимая Матре швырнула подушку.
- Воспользуйся ей против шигапроволоки. Видишь, какой я могу быть доброй?
Дверь клетки со щелчком закрылась.
Футар в своей клетке исчез за дальней стеной, панель скользнула на место.
- Они так беспокойны, когда голодны, - сказала Великая Чтимая Матре, потом открыла дверь и обернулась на пороге еще раз окинуть взглядом Луциллу. - Тебя здесь никто не потревожит. Я никому не позволяю входить в эту комнату.

Глава 13

Многое из того, что мы делаем естественно, становится сложным только тогда, когда мы превращаем это в предмет приложения нашего интеллекта. Возможно знать о предмете столько, что станешь совершенно невежественным.

Ментат Текст Два (dicto)

Время от времени Одрейд отправлялась обедать вместе с алколитами и надзирающими за ними Прокторами, непосредственными тюремщиками этой тюрьмы разума, из которой многие так и не выйдут на свободу.
То, что думают и делают алколиты, поставляло Великой Матери информацию на уровне подсознания о том, насколько хорошо функционирует Дом Ордена. Алколиты реагировали, повинуясь предчувствиям и настроениям и гораздо более непосредственно, чем Преподобные Матери. Полные Сестры научились скрывать свое угнетенное состояние. Они не пытались скрыть ничего существенного, но каждый же может выйти погулять в сад или закрыть дверь, тем самым оказываясь вне досягаемости сторожевых псов. Но только не алколиты.
Теперь в Централи каждая минута была заполнена до предела. Даже через обеденные залы вне зависимости от часа тек постоянный поток завтракающих или обедающих. Рабочие смены расшатаны, а для любой Преподобной Матери нетрудно приспособить свой жизненный цикл под непривычные временные интервалы. Одрейд не могла себе позволить тратить энергию на подобное приспосабливание. Перед вечерней трапезой она, ненадолго задержавшись у двери в Зал Алколитов, услышала, как там внезапно наступила гробовая тишина.
Даже то, как они подносили ко рту пищу, уже о чем-то говорило. Куда смотрят глаза, в то время как ложка приближается ко рту? Вот за этой надо понаблюдать, у нее расстроен желудок. А вот эта задумчиво смотрит на каждую ложку подливы так, как будто пытается угадать, куда они подмешали яд. Творческий ум за этими глазами. Испытать ее для назначения на требующее большей восприимчивости место.
Одрейд вошла в зал.
Пол в шахматном порядке был выложен черными и белыми плитами плаза, едва ли его можно чем-нибудь поцарапать. Алколиты поговаривали, что Преподобные Матери используют это расположение цветных плит, как игровую доску: "Кого-то из нас посадить сюда, кого-то - туда, остальных по центру. Передвинуть фигуры так-то - победитель получает все!”
Одрейд села поближе к углу стола у западных окон. Алколиты потеснились, причем движения их были спокойно ненавязчивыми.
Этот зал был частью старейшей конструкции Дома Ордена. Построен из дерева, с гладко оструганными дубовыми балками потолка, каждая невероятной длины и веса. Некоторые из них на двадцать пять метров тянулись без единого сучка. Где-то на планете располагалась роща дубов, с генетически заданным ростом, тянущихся к солнечному свету на своей тщательно ухоженной плантации. Деревья поднимались без единого сучка по меньшей мере на тридцать метров в высоту. Плантация была разбита, когда еще только строился этот зал, чтобы поставлять замену слабнувшим от возраста балкам. По девятнадцать сотен стандартных лет полагалось выдерживать дубовым балкам.
Как внимательно наблюдают алколиты за Великой Матерью, а кажется при этом, что они даже не смотрят в ее сторону.
Одрейд обернулась к выходящему на запад окну за спиной посмотреть на закат. Опять пыль. Вторгающаяся вместе с ветрами с пустыни пыль в красно-оранжевые тона окрашивала заходящее солнце, заставляя его гореть далеким янтарем, который в любое мгновение может вспыхнуть неконтролируемым пожаром.
Одрейд подавила вздох. Мысли, подобные этим, только вновь воссоздавали ее ночной кошмар: пропасть... натянутая проволока. Она знала, стоит ей закрыть глаза и она почувствует раскачивание проволоки. А охотница с топором все ближе!
Алколиты продолжали трапезу, но в зале повисло ощущение общего беспокойства, как будто они чувствовали ее тревогу. А может, так оно и было. Шелест ткани вырвал Одрейд из ночного кошмара. Она уловила новую ноту в привычных звуках Централи. Резкий скрип слышался за самыми рутинными движениями - вот за ней отодвинули стул... открылась дверь кухни. Скрежет крупного песка. Бригады уборщиц уже начинали жаловаться на вездесущий песок и "проклятую пыль".
Одрейд глядела из окна на источник всех этих неприятностей: ветер из пустыни. Коричневатый туман тусклой завесой скрывал линию горизонта. Когда ветер уйдет пыльные его подарки останутся по углам зданий и на подветренной стороне холмов. В воздухе висел запах тронутого огнем кремня, что-то щелочное, что раздражало ноздри.
Когда обносящая столы послушница поставила перед ней тарелку с едой, Одрейд окинула взглядом стол, за которым сидела. И обнаружила, что ей доставляет удовольствие эта перемена - так приелись трапезы на скорую руку в рабочем кабинете или личной столовой. Когда она ела там в одиночестве, алколиты вносили блюда так тихо и убирали все с такой молчаливой сноровкой, что иногда она была удивлена, увидев, что ничего уже нет. Здесь трапезу сопровождали шум и беседа. В ее апартаментах внезапно с кудахтаньем могла появиться ее личный повар Дуэна: "Вы так мало едите!" Одрейд по большей части покорялась этим увещеваниям. В сторожевых псах есть свои преимущества.
Сегодняшняя трапеза состояла из пареной свинины под соусом из сои и черной патоки, минимум меланжа и, как заключительный штрих, - оттенок базилика и лимона. Свежие зеленые бобы, сваренные с перцем. Красный виноградный сок. С предвкушением она отрезала кусок свинины и сочла ее приемлемой, хотя и чуть переваренной на ее вкус. Повар алколитов лишь немногим ошибся.
Откуда тогда это чувство, что таких трапез было слишком много?
Она сглотнула, и тут же повышенная чувствительность позволила ей определить добавки. Эта еда подавалась здесь не просто для того, чтобы восстановить энергию Великой Матери. Кто-то на кухне спросил о ее ежедневной диете и соответственно подобрал ингредиенты ее блюда.
Еда - это ловушка, - подумалось ей. "Источник еще одной зависимости. - Ей не нравилась ловкость, с которой повара Дома Ордена скрывали то, что добавляли в еду "на благо обедающим". Они, конечно, знали, что каждая Преподобная Мать способна распознать ингредиенты и, насколько это в ее силах, приспособить к ним свой метаболизм. Они наблюдают за ней прямо сейчас, задаваясь вопросом, как расценит сегодняшнее меню Великая Мать.
За едой она прислушивалась к разговорам соседей. Никто не проявлял назойливости - ни физически, ни голосом. Звуки почти вернулись к тому приглушенному гулу, какое царило здесь до ее прихода. Болтовня при ее появлении всегда чуть меняла тон, а потом возобновлялась, но тише.
Во всех этих головах назойливо вертелся все тот же невысказанный вопрос: Зачем она здесь сегодня?
В некоторых из своих ближайших соседей Одрейд ощутила тихое благоговение, реакция, которую Великая Мать иногда использовала в своих целях. Благоговение с привкусом страха. "В ней Тараза", шептались между собой алколиты (так докладывали Прокторы). Они имели в виду, что Одрейд в качестве Первичной имела свою ближайшую предшественницу. Они двое стали едва ли не исторической парой, требующей особого изучения кандидаток.
Дар и Тар, уже легенда.
Даже Беллонда (милая, старая, невыносимая Беллонда) в обращении с Одрейд искала окольных путей. Немного фронтальных атак, очень мало грохота в обвиняющих доводах. Таразе приписывали спасение Общины, и это заставляло умолкнуть большую часть оппозиции. Тараза говорила, что Чтимые Матре по сути своей варвары и их жестокость, хотя и не полностью преломима, может быть направлена в кровавые вылазки. Последующие события более или менее подтвердили это.
Верно вплоть до одной детали, Тар. Никто из нас не предвидел размаха их насилия.
Классическая вероника Таразы (какой удачный образ) довела Чтимых Матре до столь кровавых боен, что теперь Вселенная вся пронизана потенциальными союзниками жертв их зверских расправ. Как мне защитить нас?
Дело не столько в том, что неадекватны планы защиты. Эти последние могут в результате стать и неуместны.
К этому, конечно, я и стремлюсь. Нам необходимо очиститься и подготовить себя к высшему усилию.
Беллонда только фыркнула, когда Одрейд высказала эту идею:
- Для нашей кончины? Вот почему нам следует принять очищение?
Нет сомнения, Беллонда превратится в само противоречие, как только узнает о планах Великой Матери. Беллонда-ужасная станет аплодировать, Беллонда-Ментат спорить и настаивать на выжидании "до более благоприятного момента".
Но я пойду своим собственным, пусть странным, путем, невзирая на то, что подумают мои Сестры.
А многие Сестры считали Одрейд более чем необычной Великой Матерью. Выбранной скорее с левой руки, чем с правой. Последовательница Таразы. Я была там, когда ты умирала, Тар, и не было никого больше, кто вобрал бы в себя твою личность. Случайное повышение?
Одрейд не одобрили многие. Но когда поднялась оппозиция, так или иначе они возвращались к "Последовательнице Таразы, лучшей Великой Матери за всю нашу историю".
Забавно! Тараза внутри нее первая расхохоталась тогда, а потом спросила: А почему бы тебе порассказать им о моих ошибках, Дар? Особенно о том, как я недооценила тебя.
Одрейд в задумчивости пережевывала кусочки свинины. Я слишком долго тянула с посещением Шианы. На юг в пустыню, и как можно скорее. Шиану необходимо подготовить к тому, что она заменит Там.
Перед мысленным взором Одрейд пологими холмами перекатывались песчаные дюны. Более пятнадцати столетий оккупации Бене Джессерит на Доме Ордена. Наши приметы повсюду. Они не только в особых рощах, виноградниках или фруктовых садах. Как это должно влиять на коллективную душу планеты, когда ее люди видят, как подобные изменения происходят на издревле родной им земле?
Алколит, сидящая рядом с Одрейд, тихонько кашлянула, прочищая горло. Собирается обратиться к Великой Матери? Редкий случай. Но молодая женщина продолжала молча есть.
Мысли Одрейд вернулись к предстоящей поездке в пустыню. Нельзя, чтобы Шиана получила какое-либо предупреждение. Мне необходимо быть уверенной в том, что мы нуждаемся именно в ней. Оставались еще вопросы, на которые от Шианы требовалось получить ответ.
Одрейд сознавала, что найдет, останавливаясь по пути, в этой инспекционной поездке. В Сестрах, в жизни растений и животных, в каждой обители Общины она увидит перемены, перемены незаметные и перемены резкие, перемены, что станут подтачивать столь превозносимую безмятежность Великой Матери. Даже Мурбелла, никогда не покидавшая не-корабль, чувствует эти перемены.
Не далее чем этим утром, сидя спиной к консоли, Мурбелла с новым вниманием вслушивалась в слова стоящей над ней Великой Матери. Острая настороженность в глазах пленной Чтимой Матре, а голос ее выдает сомнения и неуравновешенные суждения.
- Все преходяще. Великая Мать?
- Существует знание, впечатанное в тебя Иной Памятью. Ни одни планета, на земля ее, ни суша, ни даже часть земли или суши не пребудут вечно.
- Ужасная мысль! - неприятие.
- Где бы мы ни были, мы лишь управляющие.
- Бесполезная точка зрения, - медлит, спрашивая себя, почему Великая Мать именно сейчас решила говорить подобные вещи.
- Мне слышится в тебе голос Чтимых Матре. Они наделили тебя мечтами жадности.
- Это вы так говорите! - глубоко обиженно.
- Чтимые Матре полагают, что могут купить бесконечную защищенность: знаешь, какую-нибудь маленькую планетку с достаточной численностью покорного населения.
Мурбелла скорчила гримасу.
- Много планет! - резко бросила Одрейд. - Все больше, и больше, и больше! Вот почему они все возвращаются целыми стаями.
- Мелкая пожива в этой Старой Империи.
- Великолепно, Мурбелла! Ты начинаешь думать, как одна из нас.
- И это превращает меня в ничто!
- Ни в рыбу, ни в мясо, но лишь в себя саму? Поостерегись, Мурбелла! Если ты полагаешь, что владеешь чем-то, это как прогулка по зыбучим пескам.
Озадаченно сведенные брови. Придется что-то сделать с тем, как Мурбелла позволяет эмоциям так легко отражаться на своем лице. Здесь это позволительно, но когда-нибудь...
- Значит, ничем нельзя безопасно владеть. Ну и что! - горечь в голосе, горечь.
- Иногда ты говоришь верные слова, но не думаю, что уже ты нашла место внутри себя, где могла бы протянуть всю жизнь.
- Пока враг не найдет и не зарежет меня?
Тренинги Чтимых Метерей держатся, как хороший клей! Но то, как она говорила с Дунканом прошлой ночью, говорит о том, что она уже готова. Картина Ван Тога, хочется мне верить, сделала ее восприимчивее. Это слышалось в ее голосе. Следует еще раз просмотреть тот отчет.
- Кому нужно убивать тебя, Мурбелла?
- Вам никогда не выдержать атаки Чтимых Матре!
- Я уже указала на основной факт, в том что касается нас: ни одно место не может быть безопасным вечно.
- Еще один из ваших проклятых бесполезных уроков!
В зале Алколитов Одрейд вспомнила, что у нее так и не нашлось времени еще раз просмотреть тот отчет комкамер о споре Дункана и Мурбеллы. У нее едва не вырвался тяжелый вздох, что она попыталась скрыть кашлем. Никогда не позволяй молодым видеть беспокойство Великой Матери.
В пустыню к Шиане! В инспекционную поездку, как только я смогу выкроить для этого время. Время!
И вновь послушница возле Одрейд тихонько прокашлялась. Одрейд тщательно рассматривала ее боковым зрением: блондинка, короткое черное платье с белой оторочкой - Продвинутая Третья Ступень.
Ни одного движения головы в сторону Одрейд, ни одного брошенного искоса взгляда.
Вот с этим я и столкнусь в инспекционной поездке: страхи. Так и в ландшафте на каждом шагу нам попадаются знаки того, что мы бежим на перегонки со временем: деревья неподстрижены, потому что ушли садовники высланы в Рассеивание, ушли к своим могилам, ушли в неизвестные места, может быть, даже в рабство. Увижу ли я когда-нибудь, как приобретают новую привлекательность беседки, поскольку никто их не закончил, их строители ушли? Нет. Нам не до архитектурных излишеств. Где-то в Иной Памяти таились примеры, которые ей так хотелось бы отыскать: старые здания, еще более красивые оттого, что их оставили неоконченными. Строитель обанкротился, владелец разозлился на любовницу... некоторые их части становились от этого еще более интересными: старые стены, старые руины. Скульптуры времени.
Что сказала бы Белл, если бы я приказала построить беседку в моем любимом саду?
- Великая Мать? - подала наконец голос послушница подле Одрейд.
Великолепно! Они так редко находят в себе смелость.
- Да? - С легким вопросом. Лучше бы этому быть важным. Стоит ли слушать?
Но решила выслушать.
- Я вмешиваюсь. Великая Мать, поскольку дело срочное и потому что я знаю, как вы заинтересованы во фруктовых садах.
Великолепно! У девочки толстые ноги, но на ум ее это не распространяется. Одрейд смотрела на нее молча.
- Я - та, кто подготавливает карту для вашей спальни, Великая Мать. Так значит это надежный адепт, та, которой доверили работать на Великую Мать. Еще лучше.
- Моя карта скоро будет готова?
- Через два дня. Великая Мать. Я настраиваю проекционные реле, которые будут указывать ежедневный рост пустыни.
Короткий кивок. Это было частью исходного приказа - приставить алколита поддерживать точность карты. Одрейд хотелось так просыпаться утром, чтобы ее вдохновлял этот постоянно меняющийся вид, первое, что запечатлялось бы в сознании после пробуждения.
- Сегодня утором я отнесла доклад в ваш кабинет, Великая Мать. "Управление садами". Может быть, вы его не видели.
Одрейд видела только название. Она слишком поздно вернулась с гимнастики и спешила повидаться с Мурбеллой. Столь многое сейчас зависит от Мурбеллы!
- Плантации вокруг Централи следует или забросить или предпринять меры, чтобы поддержать их, - сказала послушница. - Вот суть доклада.
- Изложи доклад устно.
Спустилась ночь, и комната осветилась плавающими светильниками, а Одрейд все слушала. Немногословно. Даже кратко. Доклад заключал в себе предостерегающую ноту, в которой Одрейд узнала влияние Беллонды. Никакой подписи из Архивов, но предостережения Контроля Погоды проходили через Архивы, и эта послушница подхватила несколько их фраз.
Завершив доклад, послушница замолчала.
Как мне ответить? Фруктовые сады, пастбища и виноградники были не только буффером, сдерживающим наступление песчаной стихии, не просто приятными украшениями ландшафта. Они поддерживали дух (и столы) Дома Ордена.
Они поддерживают мой дух.
Как тихо ждет эта послушница. Курчавые светлые волосы, круглое лицо. Приятные черты, хотя рот слишком широк. На ее тарелке оставалась еда, но она не ест. Руки сложены на коленях. Я здесь, чтобы служить вам. Великая Мать.
Пока Одрейд составляла ответ, вмешались воспоминания - старый случайный поток сознания поверх непосредственных наблюдений. Она вспомнила свой курс вождения орнитоптера. Две послушницы-ученицы с инструктором высоко над топями Лампадас. Она оказалась в паре с самой неспособной послушницей, какую когда, либо принимала Община. Очевидно, выбор на основе набора генов. Она необходима была Хозяйкам Рождений для передачи какой-то из характеристик потомству. Эмоциональным равновесием или умом это уж, конечно, не было! Одрейд даже вспомнила ее имя: Линчайн.
Линчайн кричала инструктору:
- Я все-таки буду летать на этом проклятом троптере!
И это при том, что к горлу у всех троих подступала тошнота от бесконечного кружения облаков над ними и корявых деревьев и болотистого берега озера внизу. Вот так это и виделось: мы неподвижны, а мир вокруг несется сумасшедшими кругами. И Линчайн, которая каждый раз ошибается. Каждое движение лишь загоняло их в новый штопор.
Инструктор отрезал ее от системы управления, вытянув развод, до которого только он мог дотянуться, и пока их полет вновь не стал прямым и ровным, не сказал ни единого слова.
- Вы никогда не будете управлять троптером, госпожа. Никогда! У вас не те реакции. Таким, как вы, их следует начинать тренировать до вступления в половую зрелость.
- Но я буду летать на нем! Буду! Я буду водить эту проклятую штуковину! - руки дергают бесполезный штурвал.
- Вы признаны непригодной, госпожа. Вам полеты запрещены!
Одрейд вздохнула свободнее, осознав, что она с самого начала знала, что Линчайн может убить их всех.
Круто обернувшись к Одрейд, которая сидела за ней, Линчайн выкрикнула:
- Скажи ему! Скажи ему, что он должен повиноваться Бене Джессерит! Обращение к тому факту, что Одрейд обогнала ее на несколько ступеней вперед, уже говорил о командовании.
Одрейд молчала, ничто в ее лице не шевельнулось.
Молчание - лучшее, что иногда можно сказать, нацарапали когда-то шутники из Бене Джессерит на зеркале в умывальной. И тогда и не раз после Одрейд сочла это недурным советом.
Заставляя себя вернуться к нуждам послушницы за обеденным столом, Одрейд удивилась, почему у нее в памяти вдруг всплыло это давнее событие. Подобные вещи редко случаются без особой на то цели. Сейчас, пожалуй, молчать не стоит. Юмор? Вот оно послание. Юмор Одрейд (задействованный позднее) научил Линчайн кое-чему о ней самой. Юмор в условиях стресса. Одрейд улыбнулась послушнице за обеденным столом:
- Как бы тебе понравилось быть лошадью?
- Что? - вырвалось у послушницы, но на улыбку Великой Матери она все же ответила. Ничего пугающего в этом, скорее даже что-то теплое. Все говорили, что Великая Мать позволяет себе проявление теплых чувств. - Ты, конечно, не понимаешь, - вновь улыбнулась Одрейд.
- Нет, Великая Мать, - по-прежнему с улыбкой и терпением.
Великая Мать позволила себе вглядеться в молодое лицо. Ясные голубые глаза, еще не тронутые всепоглощающей Агонией Спайса. Рот почти как у Белл, но без ее злобности. Надежные мускулы и надежный ум. Она хорошо сумеет предугадывать потребности Великой Матери. Взять, например, ее работу над картой и этот доклад. Восприимчива. Маловероятно, что когда-нибудь поднимется на самый верх, но всегда будет на одной из ключевых позиций, где необходимы именно ее качества.
Почему я села рядом именно с ней?
Одрейд нередко выбирала определенного компаньона на время этих гостевых трапез в общем зале. В основном кого-нибудь из алколитов. Они могут открыть так многое. До рабочей комнаты Великой Матери доходили различные доклады об алколитах: личные наблюдения кого-нибудь из Прокторов об одной или другой послушнице. Но иногда Одрейд выбирала место, казалось, без какой-либо причины, которую она могла бы объяснить. Как сегодня. Не она ли та, что мне нужна?
Беседы завязывались очень редко, разве что сама Великая Мать начинала разговор. Обычно деликатное начало перерастало в разговор более личный. Остальные вокруг тогда жадно к нему прислушивались.
В такие минуты Одрейд нередко излучала едва ли не религиозную безмятежность. Это успокаивало нервных. Послушницы есть... в общем, послушницы, но Великая Мать - высшая ведьма среди них всех.
Взволнованность вполне естественна.
Кто-то за спиной Одрейд прошептал:
- Сегодня она распекает Стегги.
Распекать. Одрейд знала это выражение. Оно ходило еще во времена ее собственного послушничества. Так эту зовут Стегги. Пусть пока это останется невысказанным. Имена несут в себе магию.
- Тебе понравился сегодняшний обед? - спросила Одрейд.
- Приемлемо, Великая Мать.
Обычно никто не пытался высказывать ложные мнения, но Стегги, судя по всему, смутила перемена темы.
- Они его переварили.
- Обслуживая стольких, как они могут удовлетворить каждого. Великая Мать?
Она говорит, что думает, и говорит хорошо.
- У тебя левая рука дрожит, - сказала Одрейд.
- Я немного нервничаю в вашем присутствии. Великая Мать. И я только что с гимнастических занятий. Они были изнурительны сегодня.
Одрейд проанализировала дрожь:
- Они тебя заставляли стоять с вытянутой рукой.
- Это было так же болезненно в ваше время. Великая Мать? (В древние времена?) - Точно так же как и сейчас. Боль учит, говорили мне.
Это смягчило ситуацию. Общий опыт, байки Прокторов. - Я не поняла, что вы говорили о лошадях, Великая Мать, - Стегги смотрела в свою тарелку. - Не может же это быть кониной. Я уверена, я... Одрейд весело рассмеялась, что привлекло удивленные взгляды. Потом, стараясь подавить улыбку, положила руку Стегги на локоть:
- Спасибо, дорогая. За последние несколько лет никто не мог заставить меня так смеяться. Я надеюсь, это будет началом долгого и радостного общения.
- Благодарю вас. Великая Мать, но я...
- Я объясню, почему я заговорила о лошади. Это моя маленькая шутка, здесь не было намерения унизить тебя. Я хотела бы, чтобы ты носила на плечах маленького ребенка, чтобы он мог двигаться быстрее, чем способны его носить маленькие ножки.
- Как пожелаете. Великая Мать.
Ни возражений, ни вопросов. Вопросы по-прежнему оставались, но ответы на них придут в свое собственное время, и Стегги это знала.
Время магии.
Убирая руку, Одрейд спросила:
- Как тебя зовут?
- Стегги, Великая Мать. Алоана Стегги.
- Спи спокойно, Стегги. Я позабочусь о садах. То, что они поддерживают наш дух, нужно нам так же, как и их урожай. Сегодня же доложи об изменении в твоем назначении. Скажи им, что я жду тебя у себя в рабочей комнате завтра в шесть утра.
- Я буду там. Великая Мать. Я буду продолжать помечать вашу карту? спросила послушница, когда Одрейд уже встала уходить.
- Пока, Стегги. Но попроси отдел Назначений о новой послушнице и начни обучать ее. Вскоре ты будешь слишком занята, чтобы заниматься картой.
- Благодарю вас. Великая Мать. Пустыня растет очень быстро.
Слова Стегги доставили Одрейд определенное удовлетворение, разогнав тьму, что сгущалась вокруг нее почти едва ли не весь день.
Цикл получает еще один шанс, вновь поворачивая круг, как было положено ему теми подземными силами, которые называют "жизнью" или "любовью" или навешивают еще какие-нибудь ненужные ярлыки.
Так он и поворачивается. Так он возобновляется. Магия. Какое ведьмовство могло бы отвлечь внимание от этого чуда?
Вернувшись в рабочую комнату, она передала приказ Погоде, заставила замолчать инструменты на своем столе и отошла к стрельчатому окну. Освещенный наземными огнями и их отражениями от низких облаков Дом Ордена в ночной темноте светился слабо-красным. Отблеск этот придавал стенам и крышам нечто романтическое, впечатление, которое Одрейд быстро заставила себя отбросить.
Романтика? Ничего романтичного не было в том, что она только что сделала в Обеденном зале Алколитов. Я наконец сделала это. Назад пути нет. Теперь Дункан просто должен возвратить память нашему Баша. Деликатное задание.
Она продолжала смотреть в ночь, чувствуя холодный ком в желудке.
Я не только себя предаю этой опасности, но и то, что осталось от моей Общины. Так вот как это воспринимается, Тар.
Так это и воспринимается, и план твой - палка о двух концах.
Собирался дождь. Одрейд чувствовала его приближение в воздухе, поступающем через расположенные вокруг окна отверстия вентиляции. Нет необходимости читать сводки Контроля Погоды. Впрочем, она в последнее время и так делала это редко. К чему беспокоиться? Но доклад Стегги заключал в себе серьезное предупреждение.
Дожди здесь становятся все реже, и предвкушают их все чаще с радостью. Даже несмотря на холод Сестры выходят погулять под дождь. В этой мысли был оттенок печали. Каждый приходящий к ним дождь приносил с собой все тот же вопрос: Не последний ли это?
Занятые на Контроле Погоды прилагали героические усилия к тому, чтобы поддерживать сухой все расширяющуюся пустыню и орошать сельскохозяйственные районы. Одрейд не могла себе представить, как, выполняя ее приказ, им удалось вызвать хотя бы этот дождь. Пройдет не так уж много времени, и они будут не в состоянии исполнять подобные приказы, пусть даже они исходят от Великой Матери. Победа останется за пустыней, поскольку именно ее мы привели в движение.
Одрейд открыла центральные створки окна. Ветер на этом уровне остановился. Лишь над головой неспешно шли облака. Ветер в верхних слоях атмосферы прогонял их прочь. Ощущение спешки в воздухе. Воздух был прохладен. Так значит, чтобы вызвать этот дождь, им пришлось изменить температуру. Не испытывая никакого желания выходить на улицу, она закрыла окно. У Великой Матери нет времени играть в последний дождь. По одному дождю за раз. И все время откуда-то извне на них неостановимо надвигается пустыня.
За ней хотя бы мы можем наблюдать, наносить ее на карту. Но как быть с охотницей у меня за спиной - фигурой из ночного кошмара с топором? Какая карта скажет мне, где она сегодня?

Глава 14

Религия (подражание ребенка взрослому), как капсула, заключает в себе мифологии прошлого: догадки, потаенные надежды, доверие Вселенной, заявления, сделанные в тайных поисках личной власти, - и все это сплавлено краткими обрывками просветления. И всегда невысказанная заповедь: Это выше вопросов! Мы ежедневно нарушаем эту заповедь, подгоняя человеческое воображение к глубинам творчества внутри него самого.

Кредо Бене Джессерит

Мурбелла в полном одиночестве сидела, скрестив ноги, на полу зала для тренировок, дожидаясь пока утихнет дрожь от изнурительных упражнений. Великая Мать провела здесь сегодня меньше часа. И, как это нередко случалось, Мурбелле казалось, что ее бросили в горячечном сне.
Сон вернулся отзвуком слов Одрейд, сказанных ею перед уходом:
- Самый трудный урок, какой необходимо усвоить алколиту, - это то, что он всегда должен использовать свои возможности до предела. Твои способности заведут тебя дальше, чем ты можешь себе представить. А потому не пытайся. Тянись!
Что мне ответить? Что меня учили обманывать?
Одрейд сделала что-то странное, что вернуло воспоминания детства и воспитания среди Чтимых Матре. Я научилась обманывать прежде, чем научилась ходить. Как стимулировать потребность и привлечь внимание. Бесчисленные "как" в мозаике обмана. Чем старше она становилась, тем легче давался обман. Она выяснила, чего требуют большие люди вокруг нее. По малейшему требованию я извергала целые потоки лжи. Это называлось "образованием". Почему Бене Джессерит были столь отличны в своем обучении?
- Я не прошу тебя быть честной со мной, - говорила Одрейд. - Будь честной с самой собой.
Мурбелла не раз приходила в отчаяние, будучи не уверена, удастся ли ей искоренить все обманы своего прошлого. Почему я должна это делать? Снова обманы.
- Будь ты проклята, Одрейд!
Только после того, как эти слова повисли в воздухе, Мурбелла осознала, что произнесла их вслух. Она стала было подносить руку ко рту, но бросила это. Горячка твердила ей: "Так в чем же разница?”
- Бюрократизм воспитания притупляет восприимчивость детского любопытства, - объясняет Одрейд. - Молодость должна быть притуплена. Никогда не позволяйте им узнать, чего они могут достигнуть. Это приносит перемены. Истратьте недели разговоров в комитетах о том, как обращаться с выдающимися студентами. Ни минуты не уделять решению проблем стандартного учителя, который чувствует угрозу проявляющихся талантов и давит их вследствие глубоко въевшегося желания чувствовать свое превосходство и свою защищенность в безопасном окружающем мире.
Она говорила о Чтимых Матре.
Конвенциональные учителя?
Вот оно: за фасадом многотонной мудрости Бене Джессерит нестандартны. Они зачастую не думают об обучении: они просто учат.
Боги! Как же я буду такой же, как они!
Эта мысль шокировала ее, и она вскочила на ноги, заставляя себя вновь пройти через привычную рутину упражнений для рук И кистей.
Осознание ударило ее глубже чем когда-либо. Она не хочет разочаровывать этих учителей. Честность и прямота. Каждый алколит это слышал.
- Основные инструменты учения, - сказала Одрейд.
Отвлекшись на эти мысли, Мурбелла споткнулась, упала и встала, потирая ушибленное плечо.
Поначалу она думала, что торжественные заявления Бене Джессерит ничто иное, как ложь. Я настолько искренна с тобой, что должна заявить тебе о моей непоколебимой честности.
Но эти заявления подкрепляюсь поступками.
- Это ты так судишь, - настаивал в горячечном сне Мурбеллы голос Одрейд.
Было что-то в их разуме, в памяти, в равновесии интеллекта, чем никогда не обладала ни одна из Чтимых Матре. Эта мысль заставила ее ощутить свою ничтожность. Вступи в круговую поруку.
Но у меня же есть талант. Для того, чтобы стать Чтимой Матре, требовался талант.
Я по-прежнему думаю о себе как о Чтимой Матре?
Бене Джессерит знали, что она не связала себя с ними целиком и полностью. Что есть во мне такого, что может понадобиться им? Конечно же, не умение обманывать.
- Соответствуют ли поступки словам? Вот где твоя мера надежности. Никогда не ограничивай себя словами.
Мурбелла прижала руки к ушам:
- Заткнись, Одрейд!
- Как отличает ясновидец искренность от более основополагающих, суждений?
Руки Мурбеллы упали. Может быть, я действительно больна. Она обвела взглядом длинную комнату - никого, кто мог бы произнести эти слова. И все же это был голос Одрейд.
- Если ты убедишь себя, искренно сможешь нести любую галиматью (что за очаровательное старинное слово; проверь, что оно значит), совершеннейший бред в каждом слове и тебе поверят. Но только не один из наших ясновидцев. Плечи Мурбеллы опустились, торопливыми шагами она начала бессмысленно мерить комнату. Что никуда от этого не деться?
- Думай о последствиях, Мурбелла. Именно так выискивают то, что сработает потом. Вот о чем все наши столь ценные откровения.
Прагматизм?
В этот момент ее отыскал Айдахо и на безумное выражение ее глаз отреагировал встревоженным вопросом:
- Что случилось?
- Похоже, я больна. Действительно больна. Я думала, это что-то, что сделала со мной Одрейд, но...
Он поймал ее, когда Мурбелла начала падать.
- Помогите нам!
В данный момент он был рад ком-камерам. Врач Сук появилась меньше чем через минуту и тут же склонилась над лежащей на коленях у Айдахо Мурбеллой.
Осмотр был коротким. Врач Сук, пожилая, седеющая Преподобная Мать, с традиционным вытатуированным на лбу алмазом, выпрямилась и сказала:
- Перенапряжение. Она пыталась не найти пределы своих возможностей, а выйти за них. Прежде чем позволить ей продолжать, мы переведем ее назад на стадию обучения восприятию. Я пришлю Прокторов. Вечером Одрейд нашла Мурбеллу в палате Прокторов. Мурбелла сидела в кровати, обложенная подушками, двое Прокторов по очереди проверяли реакцию и тонус мускулов. Незаметный жест и они оставили их наедине.
- Я пыталась избежать осложнений, - сказала Мурбелла. Честность и прямота.
- Попытки избежать осложнений зачастую и создают их, - Одрейд опустилась в кресло у постели и положила руку Мурбелле на плечо, почувствовала, как мелко задрожали мускулы. - Мы говорим: "Слова медлительны, чувства гораздо быстрее", - Одрейд убрала руку. - Какие решения ты пыталась принять?
- Вы позволите мне принимать решения?
- Не нужно насмехаться, - она подняла руку, прося Мурбеллу не прерывать ее. - Я не учла в должной мере обстоятельств твоей прошлой жизни. Чтимые Матре практически лишили тебя способности принимать решения. Типично для обществ жажды власти. Научи их людей вечному надувательству. "Решения приводят к дурным результатам!" Потому учи их избегать решений.
- А какое это имеет отношение к моему обмороку? - возмущенно.
- Мурбелла! Худшее, к чему приводит то, что я только что описывала, это то, что подобное общество превращает людей как бы в мусорные корзины они не могут уже принять никакого решения или оттягивают решения до последней секунды, а потом бросаются на них, как впавшие в отчаяние животные.
- Ты сказала мне дойти до предела! - едва ли не взвыла Мурбелла.
- Твоего предела, Мурбелла. Не моего. И не предела Белл или кого-либо еще. Твоего.
- Я решила, что хочу быть такой же, как вы, - ее голос звучит очень слабо.
- Чудесно! Не думаю, что я когда-нибудь пыталась убить себя. Особенно, будучи беременна.
Сама не желая того, Мурбелла усмехнулась.
- Спи, - Одрейд встала, готовясь уйти. - Завтра ты пойдешь в специальный класс, где мы поработаем над твоей способностью смешивать решения с восприимчивостью до твоих пределов. Помни, что я говорила тебе. Мы заботимся о своих.
- А я ваша? - едва ли не шепотом.
- С тех пор, как повторила молитву перед Прокторами.
Уходя, Одрейд погасила светильники, и Мурбелла услышала, как она говорит кому-то за дверью:
- Прекратите суетиться вокруг нее. Ей нужен отдых.
Мурбелла закрыла глаза. Горячечный сон исчез, но место его заняли ее собственные воспоминания. "Я - Бене Джессерит. Я существую лишь для того, чтобы служить".

Предыдущая страница 7 Следующая страница


Капитул Дюны 8

Она слышала свой голос, повторяющий эти слова вслед за Проктором, но память наполняла их значением, какого не было в оригинале.
Они знали, что я цинична.
Можно ли что-нибудь спрятать от им подобных?
Погружаясь в воспоминания, она чувствовала у себя на лбу руку Проктора и слышала слова, до этого мгновения не имевшие никакого значения: "Я стою перед лицом священного дитя человеческого. Как делаю я это сейчас, так станешь однажды и ты. Я молюсь тебе, чтобы так оно и произошло. Пусть будущее остается неизвестным, поскольку это канва, по которой мы вышиваем свои желания. Так человечество всегда оказывается перед лицом своей постоянной tabula rasa. Мы не обладаем ничем, кроме этого мгновения, в которое мы постоянно посвящаем себя этому священному человечеству, которое мы разделяем и творим".
Традиционно и нетрадиционно. Мурбелла осознала, что к этому мгновению она оказалась не подготовлена ни физически, ни эмоционально. По ее щекам потекли слезы.

Глава 15

Законы, предназначенные для подавления чего-либо, обычно лишь усилят то, что они запрещают. Это именно та точка, на которой основывали защиту своей работы все в истории легальные профессии.

Кода Бене Джессерит

В своих беспокойных обходах Централи (нечастных в последнее время, но оттого еще более напряженных) Одрейд искала признаков вялости, но еще больше тех участков, где система функционировала бы слишком гладко.
У Старшей из Сторожевых псов была собственная излюбленная следи-фраза: "Покажите мне пример совершенно гладко идущей рутины и я найду вам того, кто прикрывает ошибки. Реальный корабль, бывает, качает". Говорила она это часто, и это стало кодовой фразой, которой Сестры (и даже некоторые алколиты) комментировали решения Великой Матери.
"Настоящий корабль качает". И мягкие смешинки.
В сегодняшней инспекции ранним утром Одрейд решила сопровождать Беллонда, не упомянув о том, что "раз в месяц" растянулось до "раз в два месяца" - и то если удавалось выкроить время. Эта инспекция запаздывала уже на неделю. Белл хотелось использовать это время, чтобы настроить Великую Мать против Айдахо. И Тамейлан она потащила за собой, хотя предполагалось, что в это время там будет проверять работу Прокторов. Вдвоем против меня? Удивилась Одрейд. Она не думала, что Белл и Там могут подозревать о намерениях Великой Матери. Хорошо, это станет известно как план Таразы. В свое время, да. Тар?
Они продвигались по коридору, черные робы посвистывают в спешке, глаза не пропускают ничего. Все кругом было знакомо, и все же они искали то, что было бы здесь новым. Перевесив через левое плечо, Одрейд несла свой ауди-передатчик. Теперь никогда не оказывайся вне пределов связи.
За каждой из сцен, происходивших в центре Бене Джессерит, лежали поддерживающие службы: больницаклиника, кухня, морг, контроль за сбором мусора, системы утилизации отходов (подсоединенные к мусоросборникам и канализации), транспорт и коммуникации, поставка продуктов на кухни, тренировочные залы и залы физической поддержки, школы для алколитов и постулантов, спальные помещения всех рангов, центры общения, службы тестирования и многое другое. Персонал часто менялся, что было следствием Рассеивания и продвижения людей на новые задания. Но задания и рабочие места оставались.
Пока они быстро переходили из одного отдела в другой, Одрейд заговорила о Рассеивании Общины, не пытаясь скрыть своей тревоги, что они превратились в "атомную семью".
- Для меня оказалось довольно сложным оценивать человечество, разбросанное по беспредельной Вселенной, - сказала Там. Возможности...
- Играют бесконечные числа, - отозвалась Одрейд, перешагивая через сломанный бордюр. - Это следует починить. Мы играем в бесконечную игру с тех самых пор, как научились перепрыгивать Сворачиваемое Пространство.
- Это не игра! - в голосе Беллонды не было радости.
Одрейд была в состоянии оценить чувства Беллонды. Мы никогда не сталкивались с пустым пространством. Всегда лишь новые галактики. Там права. Это обескураживает, если концентрироваться на Золотой Тропе. Воспоминания об исследованиях предоставляли Сестрам статистический инструмент, но не более. Столькото населенных планет в указанном скоплении, и среди них ожидаемое дополнительное число тех, которые могут быть превращены в подобие Земли.
- Какая эволюция может там идти? - потребовала Там.
На этот вопрос не было ответа. Спроси, на что способна Бесконечность, и единственно возможным ответом будет: "На все, что угодно".
Любое зло, любое добро; любое зло, любое добро.
- Что если Чтимые Матре от кого-то спасаются? - задала вопрос Одрейд. - Интересная возможность?
- Бесполезные спекуляции, - пробормотала Беллонда.
- Мы не знаем даже, приводит ли Сворачиваемое Пространство в одну и ту же Вселенную или в несколько различных... или даже в бесконечное число расширяющихся и лопающихся пузырьков...
- А может быть. Тиран понимал это лучше нас? - спросила Там.
Беллонда и Тамейлан подождали Одрейд, пока та заглядывала в комнату, где пять алколитов Продвинутой Ступени изучали проекцию региональных складов меланжа. Содержащий информацию кристалл совершал замысловатый танец в луче проектора, отскакивая от него, как мячик на верху струи фонтана. Одрейд успела увидеть заключение и отвернулась, прежде чем нахмуриться. Там и Белл не видели выражения ее лица. Нам вскоре придется ограничить доступ к данным по запасам меланжа. Деморализующее зрелище. Администрация! Вспомнилось Великой Матери. Предоставьте все одним и тем же людям и вскоре вы скатитесь к бюрократии.
Одрейд знала, что слишком зависит от своего внутреннего восприятия администрации. Система, часто тестируемая и исправляемая, использующая механизмы только в случае необходимости. Они называли их "железками". К тому времени, как послушницы становились Преподобными Матерями, у каждой из них вырабатывалось разумное отношение к этим "железкам" и они использовали механизмы не задавая более никаких вопросов. Одрейд настаивала на постоянных улучшениях (пусть даже совсем незначительных), которые внесли бы в деятельность Сестер разнообразие. Случайность!
Никакого абсолютного порядка, который, будучи раскрыт, может быть использован против Общины. Одному человеку за его короткую жизнь, возможно, и не стать свидетелем подобных сдвигов, но за длительные периоды времени различия станут весьма значительными.
Инспекционная группа спустилась на нижний уровень и вышла на главную магистраль Централи. Сестры называли ее "Путь". Шутка в себе, отсылающая к тренингову режиму, широко известному как "Путь Бене Джессерит".
Путь простирался от площади около башни Одрейд до южных окраин городской территории - прямой, как луч лазгана, насчитывающий едва ли не двенадцать кликов высоких и приземистых зданий. У всех низких было нечто общее: все они были построены так, чтобы их можно было надстроить впоследствии.
Одрейд подозвала открытый транспортер, где были свободные места, и все трое забрались в кабину, где могли продолжать разговор. У фасадов вдоль Пути приятный старомодный вид, подумалось Одрейд. Здания, подобные этим с их длинными прямоугольными окнами изолирующего плаза, сопровождали "Пути" Бене Джессерит на протяжении всей истории Общины. Вдоль центра магистрали выстроилась цепочка вязов, генетически выведенных для придания им высоты и стройного очерка. В их ветвях гнездились птицы, чье пестрое оперение делало утро еще ярче.
Не опасная ли для нас привычка предпочитать знакомое окружение?
Одрейд вывела их из транспортера у Пьяного Тупика, подумав, что юмор Бене Джессерит наиболее отчетливо проявляется в забавных названиях. Озорство в названиях улиц. Пьяный Тупик - это название возникло в результате того, что фундамент одного из зданий слегка осел, придав всей конструкции комичный вид "как бы навеселе". Один из солдатов вдруг нарушил строй.
Как Великая Мать. Только они пока еще этого не знают.
Когда они подошли к Аллее Башен, резко зазвенел сигнал связи.
- Великая Мать? - это была Стегги.
Не останавливаясь, Одрейд послала в ответ, что она на связи.
- Вы просили доклад по самочувствию Мурбеллы. Доктор Сук говорит, что она готова для назначенного класса.
- Так назначь ее.
Они продолжали шагать по Аллее Башен, по обеим сторонам которой выстроились одноэтажные постройки.
Одрейд позволила себе окинуть взглядом здания, над одним из них по правой стороне возводили второй и третий этажи. Может быть, переулок действительно станет когда-нибудь Аллеей Башен, и шутка (какая сейчас заключалась в его названии) будет забыта.
Не раз говорилось о том, что присвоение имен улицам все равно делается лишь ради удобства, а потому, почему бы не рискнуть вторгнуться в достаточно деликатную для Общины область.
Одрейд внезапно остановилась посреди заполненной прохожими пешеходной дорожки и обернулась к своим спутницам.
- Что бы вы сказали, если бы я предложила называть улицы и площади именами ушедших Сестер?
- Голова у тебя сегодня забита форменной чушью! - обвинила в ответ Белл.
- Они не ушли, - сказала Тамейлан.
Одрейд возобновила быстрый шаг. Чего-то подобного она и ожидала. Мысли Белл были почти слышимы, как если бы она говорила вслух: "Ушедшие" вместе с нами, в наших Иных Воспоминаниях!
Одрейд не хотелось спорить здесь на виду у всех, но она осталась при мнении, что в ее идее есть определенный смысл. Некоторые Сестры умерли без Разделения. Основные Линии Памяти дублировались, но терялись ниточки и их уничтоженный носитель. Именно так ушла из жизни Шангу из Обители на Гамму, была убита внезапно напавшими Чтимыми Матре. Осталось немало воспоминаний, несущих в себе ценные ее качества... и проблемы. Нельзя сказать, что может научить большему, ее успехи или ее ошибки.
Ускорив шаг, Беллонда поравнялась с Одрейд на относительно пустой дорожке:
- Я должна вновь вернуться к Айдахо. Ментат, да, но все эти многочисленные воспоминания. Крайне опасно!
Они как раз проходили мимо морга, и резкий запах антисептиков чувствовался даже на улице. Высокая узкая дверь была открыта настежь.
- Кто умер? - спросила Одрейд, не обращая внимания на озабоченность Беллонды.
- Проктор из Секции Четыре и человек из обслуги садов, - ответила Тамейлан. Тамейлан всегда знала.
- Ты перестанешь уклоняться от разговора? - Беллонда была в ярости оттого, что ее игнорируют, и не собиралась этого скрывать.
- А о чем мы? - очень мягко спросила Одрейд.
Они вышли на южную террасу и остановились у каменного парапета, откуда открывался чудесный вид на сады и виноградники. Яркость утренних красок притупляла пыльная дымка, совсем не похожая на туман, создаваемый влажностью.
- Ты знаешь о чем! - не сдавалась Белл.
Прижимаясь к камню, Одрейд вглядывалась в далекие деревья. От камней исходил холод. Странный цвет у этого тумана, подумала Одрейд. Солнечный свет, проходя сквозь пыль, преломлялся иным спектром отражения. Надуваемые пыль и песок, как вода, заползают в каждую щелочку, но выдают их кашель и чиханье прохожих и механизмов. То же и с настойчивостью Белл. Никакой смазки.
- Это пустынный свет, - сказала вслух Одрейд.
- Перестань избегать меня, - вновь Белл о своем.
Одрейд решил не отвечать. Пыльный свет нечто классическое, но не настолько успокаивающее, как старые живописцы с их туманными утрами.
Рядом с Одрейд встала Тамейлан.
- Красиво, лишь ему присущей красотой, - ее отстраненный тон говорил о том, что ее сравнения с тем, из Иных Воспоминаний, совпали с мыслями Одрейд.
Если это то, как тебя научили смотреть на красоту. Но что-то в глубине памяти Одрейд говорило, что это не та красота, по которой она тоскует.
В тенистых низинах под ними, там, где когда-то буйно зеленела листва, теперь царили сушь и ощущение выпотрошенной земли, что-то вроде того, как подготавливали своих умерших древние египтяне - высушены до последнего, сохраненные для своей Вечности. Пустыня, как палач, расщепляет грязь на нитроны, бальзамирует нашу прекрасную планету, скрывая все ее чудеса. Беллонда стояла у них за спиной, что-то бормоча себе под нос и покачивая головой, отказываясь смотреть на то, чем станет их планета. Одрейд едва ли не передернуло от внезапного потока параллельного сознания. На нее нахлынули воспоминания: Ей казалось, что вот она обшаривает руины Сиетч Табра, находя в них забальзамированные тела охотников за спайсом, лежащие там, где их бросили убийцы.
Что сталось с Сиетч Табром? Единая сплавленная масса того, что когда-то было песком, и ни одной приметы, которая рассказала бы о славном прошлом далеких дней. Чтимые Матре... Убить можно не только человека, но и историю.
- Если ты не собираешься избавляться от Айдахо, то я вынуждена буду протестовать против его использования как ментата.
Ну и суетливая же женщина! Одрейд обратила внимание на то, что сегодня в Белл больше чем когда-либо проявляется возраст. Линзы для чтения на носу даже сейчас. Они увеличивали ее глаза, так что Белл становилась похожа на вытащенную из воды рыбу. Использование очков, вместо более тонких протезов, немало говорило о Беллонде. Она как бы щеголяла обратным тщеславием: "Смотрите, я выше устройств, в которых нуждаются подводящие меня чувства".
- С чего это ты вдруг так на меня уставилась? - Великая Мать явно вывела Беллонду из себя.
Одрейд, внезапно захваченная осознанием слабости своего Совета, перевела взгляд на Тамейлан. Хрящи никогда не перестают расти, и это увеличило уши, нос и подбородок Там. Некоторые Преподобные Матери справлялись с их ростом посредством метаболизма или регулярно прибегали к пластическим операциям. Там отказывалась сгибаться перед подобным тщеславием: Вот она я. Принимайте такой, как есть или убирайтесь.
Мои советники слишком стары. А я... мне следовало бы быть моложе и сильнее, взваливая себе на плечи все эти проблемы. Что за проклятая вспышка жалости к себе!
Но главная опасность одна - действия, направленные против выживания Общины.
- Дункан - великолепный Ментат! - Одрейд говорила теперь со всем нажимом своего высокого положения. - Но я не собираюсь использовать ни одного из вас для того, что лежит за пределами ваших способностей. Беллонда промолчала. Ей ли не знать слабостей ментатов. Ментаты! - подумала Одрейд. Они как ходячие Архивы, но когда вам больше всего нужны ответы, они проваливаются в бездну вопросов. - Мне не нужен другой Ментат, - продолжала Одрейд. - Мне нужен новатор!
Беллонда продолжала молчать, и Одрейд заговорила вновь:
- Я собираюсь освободить его разум, не тело.
- Я настаиваю на анализе прежде, чем ты откроешь ему все источники и базы данных!
Учитывая обычную манеру Беллонды, это еще довольно мягко. Но Одрейд этому не доверяла. Ей отвратительны были подобные дискуссии - бесконечное перекапывание архивных отчетов. Беллонда души в них не чаяла. Беллонда Архивных Мелочей и наводящих скуку экзерциссов в ненужные подробности! Кому какое дело, если Преподобная Мать Х предпочитает овсянку на снятом молоке!
Одрейд повернулась к Беллонде спиной и стала смотреть на небо на юге. Пыль! Мы снова будем просеивать пыль! Беллонду со всех сторон окружат помощницы. От одной только мысли об этом, Одрейд почувствовала невыносимую скуку.
- Никаких больше анализов, - Одрейд бросила это резче, чем собиралась.
- У меня своя точка зрения, - в голосе Беллонды звучала обида.
Точка зрения? Что мы есть как не сенсорные окна в нашей Вселенной, каждое лишь с точкой зрения?
Всех видов инстинкты и воспоминания... даже Архивы - и ни одно из них не говорит само за себя. Ни одно не имеет значения, пока не сформулировано в живом сознании. Но кто бы он ни был, создающий формулировки устанавливает приоритеты. Весь порядок произволен! Почему эти данные, а не какие-нибудь другие? Любая Преподобная Мать знает, что события происходят в собственном своем потоке, своем собственном относительном окружении. Почему Преподобная Мать Ментат не может действовать исходя из этого знания?
- Ты отказываешься от обсуждения? - спросила Там.
Она что, заодно с Белл?
- Когда я отказывалась от обсуждения? - Одрейд дала выход раздражению. - Я отказываюсь от еще одной архивной карусели Белл.
- Тогда как, в реальности... - вмешалась Беллонда.
- Белл! Не говори мне о реальности!
Пусть-ка это проглотит! Преподобная Мать и Ментат!
Нет никакой реальности. Только наш навязанный всему на свете порядок! Основной постулат Бене Джессерит.
Случалось (и сейчас был как раз такой момент), Одрейд хотелось бы родиться в другой, более ранней эре - римской матроной в длинной череде аристократов, или обложенной ватой викторианкой. Но она заложница времени и обстоятельств. Навечно в ловушке!
Необходимо взглянуть в лицо и такой возможности.
Возможности того, что будущее Общины заключено в тайных убежищах, в вечном страхе быть обнаруженными. Будущее гонимых. А здесь, в Централи, нам позволят не более одной ошибки.
- Хватит с меня этой инспекции! - Одрейд вызвала личный транспорт и по дороге все поторапливала их вернуться в кабинет.
Что нам делать, если охотницы нападут на нас здесь?
У каждой из них был свой собственный сценарий, небольшая пьеса расписанных реакций. Но каждая Преподобная Мать была в достаточной мере реалистом, чтобы понимать, что ее сценарий может оказаться скорее помехой, нежели помощью.
В рабочей комнате, где утренний свет безжалостно обнажал все предметы, Одрейд тяжело опустилась в кресло и подождала, пока займут свои места Беллонда и Тамейлан.
Никаких больше совещаний с аналитиками из Архивов. На самом деле ей необходимо нечто большее, чем Архивы, большее, чем что-либо из того, что они использовали до сих пор. Вдохновение. Одрейд потерла ногу, почувствовав дрожь в мускулах. В последние дни ей плохо спалось. А эта инспекция оставила по себе чувство разочарования.
Одна ошибка может положить конец нам всем, а я собираюсь связать нас решением, от которого нет возврата.
Может быть, я все излишне усложняю?
Ее советники спорили с мудреными решениями. Они говорили, что Община должна продвигаться с уверенным постоянством, заранее зная почву впереди. Всему, что они делали, противостояла катастрофа, ожидающая их при малейшем неверном шаге.
И я иду по проволоке над пропастью.
Есть ли у них время на эксперимент, на проверку возможных решений? Все они играют в эту игру. Белл и Там защищали ее от постоянного потока предложений, в которых не было ничего более эффективного, чем их Рассеивание на атомы.
- Мы должны быть готовы убить Айдахо при малейшем признаке того, что он Квизатц Хадерах, - сказала Беллонда.
- У тебя нет никакой работы? Уходите отсюда, обе!
Когда они встали, комната вокруг Одрейд приобрела какое-то враждебное ощущение. Что не так? Беллонда смотрит сверху вниз этим ужасным оценивающим взглядом. Тамейлан кажется гораздо мудрее, чем она может быть. Что такого в этой комнате?
Вследствие ее функциональности эту комнату распознал бы как рабочую даже человек из докосмических времен. Почему же в ней так чувствуется что-то враждебное? Рабочий стол был рабочим столом, и стулья стояли на удобным местах. Белл и Там предпочитали пульсирующие кресла. Какому-нибудь человеку из Иных Воспоминаний они показались бы странными, и это, как она подозревала, окрашивало и ее к ним отношение. Ридьюлийские кристаллы, возможно, поблескивают странно, непонятно пульсирует и мигает в них свет. Могут удивлять танцующие над столом сообщения. И другие инструменты могут показаться чужими древнему человеку, разделяющему ее сознание.
Но я чувствую это все, как чужое.
- С тобой все в порядке. Дар? - озабоченно спросила Там.
Одрейд отмахнулась от вопроса, но ни одна из женщин не сдвинулась с места.
В ее голове происходило что-то, что никак не удавалось свалить на долгие часы работы и недостаток отдыха. Не первые ей казалось, что она работает в чуждых ей условиях. Предыдущей ночью, перекусывая за этим столом, поверхность которого тогда, как и сейчас, была завалена Приказами о назначении, она обнаружила, что просто сидит и смотрит на неоконченную работу.
Какую Сестру можно снять с какого поста для этого ужасного Рассеивания? Как им увеличить шансы на выживание тех немногих песчаных форелей, которых увозили с собой Сестры? Как правильно распределить меланж? Не стоит ли подождать, прежде чем отправлять в неизвестность Сестер? Подождать, вдруг удастся выудить у Скитейла, как произвести спайс в акслотль-автоклавах?
Одрейд вспомнила, что ощущение чуждости окружения возникло у нее в тот момент, когда она жевала сандвич. Она стала рассматривать его, приоткрыла. Что это такое, что я ем? Куриная печенка с луком на ломте лучшего в Доме Ордена хлеба.
Вопросы о мелочах собственной будничной жизни, возможно, в этом все дело. Но они лишь часть этого ощущения чуждости.
- Ты выглядишь больной, - сказала Белл.
- Просто слабость, - солгала Одрейд. Они, конечно, знали, что она лжет, но кто станет оспаривать ее слова? - Вы обе, наверное, так же устали, - теплые чувства в голосе Великой Матери.
- Ты подаешь дурной пример, - не удовлетворилась Белл.
- Кто? Я? - Белл иногда удавалось пронять шуткой.
- Проклятье, ты прекрасно это знаешь.
- Это твое проявление чувств, - сказала Тамейлан.
- Даже к Белл.
- Мне не нужна твоя проклятая привязанность! Это неправильно.
- Только если я позволю этому руководить моими решениями. Только тогда.
- Некоторые полагают, что ты опасно романтична, Дар, - голос Белл упал до шепота. - Ты знаешь, к чему это может привести.
- Привлечь на мою сторону Сестер по причине иной, нежели наше выживание. Ты это имеешь в виду?
- Иногда у меня просто голова от тебя болит. Дар!
- Это мое право и моя обязанность - доставлять тебе головную боль. Как только твоя голова перестает болеть, ты становишься неосторожна. Привязанность тебя беспокоит, а ненависть нет.
- Я знаю свой недостаток.
Будучи Преподобной Матерью, ты не можешь этого не знать.
Рабочая комната снова стала знакомым местом, но теперь Одрейд знала источник этого враждебного чувства. Она думала об этом месте, как части древней истории, смотря на него так, как если бы ее давно уже не было в живых. Так это скорее всего и будет, если ее план будет успешным. Она знала, что ей теперь делать. Пришло время открыть первый шаг. Осторожно.
Да, Тар, я буду так же предусмотрительна, как и ты.
Возможно, Там и Белл и стары, но, когда этого требует необходимость, ум их по-прежнему остер.
Одрейд остановила взгляд на Белл:
- Обычай. Наш обычай, Белл, не отвечать насилием на насилие, - она подняла руку, останавливая возражения Белл. - Да, насилие вызывает только насилие, и маятник раскачивается, пока не погибают те, кто его раскачал.
- О чем ты думаешь? - потребовала Там.
- Может быть, стоит подбросить быку более яркую приманку.
- Мы не осмелимся. Слишком рано.
- Но мы не смеем также и сидеть здесь, бессмысленно ожидая, что они нас найдут. Лампадас и другие наши катастрофы показали, что произойдет, когда они появятся здесь. Когда, не если.
И пока она говорила, Одрейд чувствовала, как под ней разверзается пропасть, а кошмарная охотница с топором подходит все ближе. Ей хотелось погрузиться в кошмар, повернуться и увидеть ту, что столкнет их в пропасть, но она не осмеливалась. Эту ошибку совершил Квизатц Хадерах.
Ты не видишь будущее, ты его создаешь.
Тамейлан хотела знать, почему Одрейд подняла эту тему:
- Ты передумала. Дар?
- Нашему голе Тэгу уже десять лет.
- Он еще слишком мал для того, чтобы пытаться вернуть ему память, сказала Беллонда.
- А для чего мы создали его, как не для насилия? - спросила Одрейд. -О, да! - воскликнула она, перебивая возражения Там. - Тэг не всегда решал наши проблемы насилием. Мирный Ваша мог склонить врагов разумными словами. - Но Чтимые Матре могут никогда не согласиться на переговоры, раздумчиво сказала Там.
- Если мы только не доведем их до последней черты.
- Я думаю ты предлагаешь слишком резкий курс, - сказала Белл. Естественно для Белл, сделать вывод Ментата.
Одрейд сделала глубокий вздох и перевела взгляд на рабочий стол. Наконец-то. Тогда рано утром, когда она вынула новорожденного гхолу из этого кощунственного "автоклава", она почувствовала, как ее поджидает это вот мгновение. Уже тогда она знала, что ей до срока придется подвергнуть этого гхолу суровому испытанию.
Потянувшись под стол, Одрейд подключила поле вызова. Двое ее советников молча ждали, понимая, что она собирается сказать нечто крайне важное. В одном Великая Мать могла быть твердо уверена - ее Сестры слушали ее очень внимательно, с напряжением, которое польстило бы всякому, кто был более привязан к собственному эго, чем Преподобная Мать.
- Политика, - сказала Одрейд.
Это заставило их напряженно застыть, превратившись в слух.
Многозначительное слово. Когда вступаешь в политику Бене Джессерит, торжественным парадом ведя свои силы от склона к вершине, становишься узником ответственности. Взнуздываешь себя обязанностями и решениями, привязывающими тебя к жизням тех, кто от тебя зависит. Вот что на самом деле связывало Общину Сестер с Великой Матерью. Одно это слово сказало советникам и сторожевым псам за глазками ком-камер, что Первая среди равных приняла решение.
Все они услышали негромкий звук шагов кого-то, кто подошел к двери рабочей комнаты. Одрейд коснулась белой пластины в правом углу стола, дверь за ее спиной отворилась, и на пороге появилась Стегги, ожидающая приказаний Великой Матери.
- Приведи его, - приказала Одрейд.
- Да, Великая Мать, - сказано почти без эмоций. Внушающая надежды послушница - эта Стегги.
Стегги исчезла, потом вернулась, ведя за руку Майлза Тэга. Волосы мальчика были светлыми, но у корней уже начинали темнеть, что говорило о том, что когда он повзрослеет, цвет их изменится. Детский нос на узком лице только-только стал приобретать ястребиную угловатость, столь характерную для мужчин из рода Атридесов. Взгляд голубых глаз с настороженным любопытством обежал комнату и тех, кто в ней находился.
- Пожалуйста, подожди снаружи, Стегги.
Одрейд подождала, пока за послушницей закроется дверь.
Тэг стоял, глядя на Одрейд и не проявляя ни малейшего признака нетерпения.
- Майлз Тэг, гхола, - сказала Одрейд, - ты, конечно, помнишь Тамейлан и Беллонду.
Мальчик одарил обеих женщин кратким взглядом, но промолчал. Судя по всему, напряжение, с которым они его рассматривали, нисколько его не трогало.
Тамейлан нахмурилась. С самого начала она была против того, чтобы называть этого ребенка гхолой. Гхолы выращивались из клеток трупов. Этот же был результатом клонирования, точно так же, как и Скитейл.
- Я собираюсь послать его на не-корабль к Дункану и Мурбелле, продолжала Одрейд. - Кто сможет вернуть Майлзу его изначальную память лучше Дункана?
- Поэтическая справедливость, - согласилась Беллонда. Она не высказывала никаких возражений, хотя Одрейд знала, что без них не обойдется, как только мальчик покинет рабочую комнату. Слишком мал!
- Что она имеет в виду? Что такое поэтическая справедливость? спросил Тэг, у него пока еще был писклявый голос.
- Когда Баша был на Гамму, он вернул изначальную память Дункану.
- Это действительно больно?
- Так было с Дунканом.
В некоторых решениях нет места жалости.
Одрейд это казалось огромным барьером на пути принятия того факта, что ты можешь принимать собственные решения. Нечто, что ей не потребовалось бы объяснять Мурбелле.
Как мне смягчить удар?
Но бывает, удар невозможно смягчить, бывает, когда более мягким будет сорвать повязки резким кратким движением агонии.
- Этот... этот Дункан Айдахо может вернуть мне мои прошлые воспоминания?
- Может и сделает.
- Не слишком ли мы опережаем события? - задумчиво спросила Тамейлан. - Я изучал доклады и отчеты о Баша, - сказал Тэг. - Он был знаменитым воином и Ментатом.
- Я полагаю, ты этим гордишься? - похоже, Белл изливает свои возражения на мальчика.
- Не особенно, - ответил он, не моргнув, встретив ее взгляд. - Я думаю о нем, как о ком-то другом. Впрочем, он довольно интересен.
- Кто-то другой, - пробормотала Беллонда и с плохо скрытым несогласием посмотрела на Одрейд. - Ты провела его через курс глубокого учения.
- Как сделала это та, что родила его.
- Я ее вспомню? - спросил Тэг. - Вспомнишь, - Одрейд улыбнулась ему заговорщицкой улыбкой, какую они не раз делили во время прогулок по фруктовым садам.
- Все?
- Ты вспомнишь все: свою жену, детей, сражения. Все.
- Отошли его! - воскликнула Беллонда.
Мальчик улыбнулся, но продолжал смотреть на Одрейд, ожидая ее приказа.
- Ладно, Майлз, - сказала Одрейд, - скажи Стегги, чтобы она отвела тебя в твою новую комнату на не-корабле. Позднее я приду и познакомлю тебя с Дунканом.
- Можно мне поехать у Стегги на плечах?
- Спроси ее.
Импульсивно Тэг кинулся к Одрейд, поднялся на цыпочки и поцеловал ее в щеку.
- Надеюсь, моя настоящая мать была похожа на тебя.
- Очень похожа, - Одрейд похлопала его по плечу. - А теперь беги.
Когда дверь за ним закрылась, Тамейлан со вздохом сказала:
- Так ты не говорила ему, что ты одна из его дочерей!
- Пока нет.
- Ему расскажет Айдахо?
- Если потребуется.
Беллонду мелкие детали не интересовали:
- Что ты затеваешь. Дар?
- Армию возмездия под командованием нашего Ментата-Баши, - ответила за нее Тамейлан. - Это очевидно.
Она захватила приманку!
- Это так? - потребовала ответа Беллонда.
Одрейд одарила их пристальным взглядом:
- Тэг был лучшим из всех, что у нас когда-либо были. Если кто и способен наказать наших врагов...
- Пожалуй, нам стоит начать растить нового голу, - сказала Тамейлан. - Мне не нравится, что я не знаю, как на него может повлиять Мурбелла, - вмешалась Беллонда.
- А Айдахо будет нам помогать? - осведомилась Тамейлан.
- Он сделает то, о чем попросят его Атридесы.
Одрейд говорила с большей уверенностью, чем чувствовала, но эти слова открыли ей глаза на еще один источник чувства враждебности.
Я вижу нас так, как видит нас Мурбелла! Я способна думать, как думает по меньшей мере одна Чтимая Матре!

Глава 16

Мы не учим истории, мы воссоздаем опыт. Мы следуем цепи последствий - следам зверя в лесу. Загляните за наши слова и вы увидите протяженную кривую общественного поведения, которой не касался до сих пор ни один историк.

Бене Джессерит Паноплиа Пропетикус

Скитейл насвистывал, вышагивая по коридору перед своими апартаментами. Взад и вперед, взад и вперед. Свист.
Пусть они привыкнут к моему свисту.
Под свист он составил слова песенки: "Сперва Тлейлаксу не говорит". Вновь и вновь слова перекатывались в его мозгу. Они не смогут использовать его клетки для того, чтобы восполнить генетическую брешь и выведать его секреты. Они должны прийти ко мне с дарами.
Одрейд заглянула к нему "по пути на беседу с Мурбеллой". Она часто упоминала при нем пленную Чтимую Матер. В этом была какая-то цель, о сути которой он никак не мог догадаться. Угроза? Всегда возможно. Со временем и это будет раскрыто.
- Я надеюсь, вас не гнетут никакие страхи, - сказала Одрейд.
Они стояли в нише у окошка, через которое ему поставляли еду, он как раз ожидал появления ленча. Меню никогда не было полностью в его вкусе, но приемлемо. Сегодня он попросил даров моря. Невозможно предугадать, какую форму это примет.
- Страхи? Бояться вас? Ах, дорогая Великая Мать, я бесценен для вас живой. Чего же мне бояться?
- Мой Совет воздержался от решения относительно вашей просьбы.
Этого я и ожидал.
- Ошибочно ставить меня в затруднительное положение, - сказал он. -Ограничивает для вас возможности выбора. Ослабляет вас.
На то, чтобы составить эти фразы, у него ушло несколько дней, и теперь он ждал, какой эффект они произведут.
- Зависит от того, как использовать инструмент, Мастер Скитейл. Некоторые инструменты ломаются, если их использовать неправильно.
Будь ты проклята, ведьма!
- Испытываете вплоть до угасания. Великая Мать? - улыбнулся Тлейлаксу, показывая острые клыки.
- А вы действительно ожидаете, что я придам вам сил? - позволила она себе одну из редких вспышек юмора. - За что теперь торгуетесь, Скитейл?
Я уже больше не Мастер Скитейл. Ударь ее клинком плашмя!
- Вы Рассеиваете Сестер в надежде, что кто-нибудь из них избежит разрушения. А каковы экономические последствия ваших истерических действий?
Последствия! Они всегда говорят о последствиях.
- Мы пытаемся выиграть время, Скитейл, - очень мрачно.
Этому он уделил мгновение молчаливого раздумья. За ним следят глаза ком-камер. Никогда не забывать об этом! Экономика, ведьма! Странное это место для торговли - ниша у окошка выдачи пищи, подумалось ему. Дурное управление экономикой. Управленческая суета, планирование и стратегические совещания должны проходить за закрытыми дверями, в верхних комнатах, вид из окон которых не отвлекает функционеров от дел, которые оказались у них на руках.
Череда воспоминаний из его прошлых жизней отказывалась принимать происходящее. Необходимость. Люди совершают свои торговые сделки где придется - на палубах кораблей, на замусоренных улицах, полных пробегающих мимо клерков, в просторных залах традиционной биржи, где над их головами бегут строки информации, видной всем.
Планирование и стратегия могут исходить из этих верхних комнат, но свидетельства их деятельности, как обычная информация на бирже - видны всем.
Так пусть подглядывают ком-камеры.
- Каковы ваши намерения относительно меня. Великая Мать?

Предыдущая страница 8 Следующая страница


9 Фрэнк Герберт

- Сохранять вас живым и полным сил.
Осторожно, осторожно.
- Но не давать мне свободы действий.
- Скитейл! Вы говорите об экономике, а потом хотите получить что-то свободно?
- Но мои силы вам немаловажны?
- Верьте этому!
- Я вам не доверяю.
Именно в этот момент окошко решило выбросить на поднос тарелки: блюдо с белой рыбой под изысканным соусом. Он уловил запах трав. В высоком стакане вода с запахом меланжа. Зеленый салат. Одна из немногих их удач.
Он почувствовал, как рот у него наполняется слюной.
- Наслаждайтесь своим ланчем. Мастер Скитейл. В нем нет ничего, что могло бы повредить вам. Разве это не мера доверия? - Когда он не ответил, Одрейд продолжала: - Какое отношение к нашей сделке имеет доверие?
В какую игру она играет теперь?
- Вы рассказали мне, что планируете для Чтимых Матер, но не сказали ничего о своих намерениях в отношении меня, - он и сам понимал, что звучит это жалобно. Ничего не поделаешь.
- Я намереваюсь заставить Чтимых Матер осознать, что и они смертны.
- Как это вы делаете со мной!
Не промелькнуло ли в ее глазах удовлетворение?
- Скитейл, - как мягок ее голос, - люди, которых заставили что-то осознать таким образом, действительно слушают. Они слышат тебя, - Одрейд глянула на его поднос. - Может быть, вам хотелось бы чего-нибудь особенного?
Насколько возможно, он попытался взять себя в руки:
- Может, немного стимулирующего напитка. Он помогает, когда мне нужно подумать.
- Конечно. Я прослежу, чтобы его доставили немедленно.
Одрейд перенесла свое внимание с ниши на главную комнату его апартаментов. Он наблюдал за Преподобной Матерью, отмечая те места, где она останавливалась, ее взгляд переходил с места на место, с предмета на предмет.
Все на своих местах, ведьма. Яне животное в своей норе. Вещи должны лежать удобно в тех местах, где я могу найти их, даже не думая об этом. Да, то у моего кресла - стимулирующие карандаши. Так я прибегаю к карандашам, но я не потребляю алкоголь. Заметила?
Появившийся стимулятор имел привкус какой-то горькой травы, на определение которой у Скитейла ушло несколько секунд. Касмине. Генетически модифицированный усилитель крови из фармакопеи Гамму.
Она собиралась напомнить ему о Гамму? Они так изобретательны, эти ведьмы!
Подшучивала над ним в вопросе экономики. Ее колкость все еще продолжала жечь его, когда он повернул назад в конце коридора и возобновил свою послеобеденную прогулку, потом перешел на быстрый шаг, спеша к себе гостиную. Какой клей не давал, на самом деле, распасться Старой Империи? Многое, какие-то моменты были серьезными, какие-то мелкими, но в основном экономика. Связующие нити, о которых часто думают, как об удобствах. А что сдерживало их от того, чтобы не взорвать планеты друг друга? Великая Конвенция. "Взорви кого-нибудь, и мы объединимся, чтобы взорвать тебя".
У самой своей двери он остановился как вкопанный, ошеломленный пришедшей ему в голову мыслью.
Что это? Как наказания, может быть, достаточно, чтобы остановить жадных неверных? Или все дело в клее, составленном из чего-то неуловимого? Может, все дело во мнении равных тебе? Но что если равные тебе не гнушаются никакой непристойности? Ты свободен делать все, что хочешь. И это кое-что говорило о Чтимых Матер. Вот уж точно.
Он тосковал по келье сарга, где мог бы обнажить, излить свою душу.
Ягхиста больше нет! Неужто я последний Мастер?
Он чувствовал давящую пустоту в груди. Каждый вдох давался с трудом. Может быть, наилучшим выходом было бы торговаться с женщинами Шайтана более открыто.
Нет! Это сам Шайтан искушает меня!
В свои апартаменты он вступил очищенным.
Я должен заставить их заплатить. Дорого заплатить. Дорого, дорого, дорого. Каждое "дорого" сопровождалось шагом в сторону кресла. Усевшись, он автоматически потянулся за стимулирующим карандашом. Вскоре его мысли набрали скорость, выстраиваясь в восхитительные боевые порядки.
Они даже не догадываются, насколько хорошо я знаю икшианский корабль. Он весь здесь, у меня в голове.
Следующий час он провел, решая, как запечатлеть эти мгновения, когда придет ему время рассказывать соратникам о триумфе над повинда. С Божьей помощью!
Это будет ослепительный рассказ, исполненный драматизма и напряжения его испытаний. История, в конце концов, всегда пишется победителями.

Глава 17

Говорят, что Великой Матери ничем нельзя пренебрегать - бессмысленный афоризм, до тех пор пока до тебя не дойдет иное его значение: Я служанка всех моих Сестер. И они критическим взором следят за своей служанкой. Мне нельзя тратить слишком много времени ни на общие вопросы, ни на будничные мелочи. Поступки Великой Матери должны выказывать глубокую проницательность, иначе ощущение беспокойства захлестнет даже самые отдаленные уголки нашего Ордена.

Дарви Одрейд

То, что Одрейд обычно называла "мое я служанки", этим утром отравило ее прогулку по залам Централи.
Управляющая не в духе! Одрейд совсем не нравилось то, что она видела. Мы слишком глубоко завязли в наших сложностях, почти потеряли способность отделять мелкие проблемы от по-настоящему серьезных.
Что случилось с их совестью?
Хотя некоторые это отрицали, Одрейд знала, что совесть Бене Джессерит все же существует. Но они так перекрутили ее, вылепили из нее нечто такое, что нелегко распознать сразу.
Ей отвратительно было вмешиваться в эти решения, принимаемые во имя выживания Миссионария (со своими вечными иезуитскими аргументами!) - все уклонялось от чего-то более требовательно, чем человеческие суждения. Тиран знал это.
Быть человеком - вот в чем все дело. Но прежде чем быть человеком, нужно нутром чувствовать это.
Никаких клинических ответов! Все упиралось в обманчивую простоту, чья сложная природа проявлялась, когда кто-то пытался воспользоваться ею как инструментом.
Как я.
Загляни внутрь самого себя, чтобы увидеть кто и что, по твоему мнению, ты есть. Ничто иное не будет столь действенно.
Так что же я есть?
- Кто задает этот вопрос? - ответила на это колкостью Иная Память.
Одрейд рассмеялась вслух, и проходящая мимо Проктор по имени Прэшка уставилась на нее в глубоком недоумении.
- Хорошо, чувствовать, что ты жива. Помни это, - махнув ей рукой, сказала Одрейд.
Прэшка, прежде чем отправиться по своим делам, изобразила слабую улыбку.
Так кто спрашивает: Что я такое?
Опасный вопрос. То, что она задавала его, переносило Одрейд в некую Вселенную, где ничто не было вполне человеческим. Ничто не соответствовало неопределенному искомому. Все вокруг нее, клоуны, дикие звери и марионетки, отзывались на движение невидимых нитей. И она чувствовала, как дергающаяся нить заставляет двигаться и саму ее.
Одрейд продолжала идти по коридору к входу в капсулу, которая по трубе доставила бы ее в ее апартаменты.
Нити. Что приходит вместе с яйцом? Мы уклончиво говорим о "разуме в его начале". Но чем я была, прежде чем меня не сформировало оказываемое жизнью давление?
Недостаточно искать чего-то "естественного". Никаких "Благородных Диких". Таких за свою жизнь она видела немало. Управляющие ими нити отчетливо видны любой из Дочерей Джессера.
Внутри себя она ощущала как бы некоего надсмотрщика, а сегодня сильно вдвойне. Это была сила, которой она иногда избегала или не слушалась. Надсмотрщик говорил: "Усиливай свои таланты. Не отдавайся на волю течению. Плыви! Используй его или утони!”
С захватывающим дух ощущением близкой паники, она вдруг осознала, что едва-едва удержала в себе человеческое, что едва не дошла до того края, где можно его потерять.
Я слишком яростно пытаюсь мыслить как Чтимая Матре! Манипулируя и маневрируя всем, кем только возможно. И все во имя выживания Бене Джессерит!
Белл говорила, что нет таких границ, какие отказалась бы преступить Община ради сохранения Бене Джессерит. В этой похвальбе, возможно, и заключалась крупица правды, но это правда всей похвальбы. На самом деле существовали вещи, которых не сделала бы ни одна Преподобная Мать даже для того, чтобы спасти Общину.
Мы не заступим дорогу Золотой Тропе Тирана.
Выживание человечества выше сохранения Общины. Иначе наш Грааль возмужания человечества бессмыслен.
Но какие же опасности подстерегают лидера, окруженного подчиненными, которые жаждут, чтобы им сказали, что делать. Как мало они знают о том, что создают своими требованиями. Лидеры совершают ошибки. И эти ошибки, умноженные числом не задающих ни единого вопроса последователей, неизбежно приводят к глобальным катастрофам.
Поведение леммингов. Правильно, что Сестры так тщательно следят за ней. Всем правительствам необходимо пребывать под подозрением во время своего пребывания у власти, это относится и к руководству Общины. Не доверяйте ни одному руководству! Даже моему!
Они следят за мной в это самое мгновение. Мало что укроется от требовательного внимания моих Сестер. А план мой они узнают, когда наступит его время.
Для того чтобы смотреть в лицо факту ее великой Власти над Общиной требовался постоянный процесс внутреннего очищения. Яне искала этой власти. Она была мне навязана. И она подумала: Власть привлекает коррумпированных. Подозревай всех, кто к ней стремится. Ей ли не знать, сколь велики шансы того, что подобные люди восприимчивы коррупции или уже потонули в ней.
Одрейд сделала себе заметку написать и передать в Архивы дополнение к Коде. (Пусть Белл попотеет! ): "Власть надо всеми нашими делами следует предоставлять тем, кто не желает принимать ее и то, при условии, увеличивающем это нежелание".
Совершенное описание Бене Джессерит!
- С тобой все в порядке. Дар? - раздался от двери подъемной капсулы голос Беллонды. - Ты... странно выглядишь.
- Мне просто пришло в голову, что я кое-что должна сделать. Ты выходишь?
Пока они менялись местами, Беллонда смотрела на нее в упор, потом поле капсулы охватило Одрейд и унесло от этого изучающего взгляда.
Войдя в комнату, Одрейд увидела, что стол ее снова завален кристаллами, содержащими доклады о проблемах, которые, по мнению ее помощниц, лишь она одна могла разрешить.
Политика, вспомнилось Одрейд, пока она усаживалась за рабочий стол, чтобы вновь взвалить на себя весь этот груз. Там и Белл ясно слышали, что она вчера сказала, но у них нет ни малейшего представления о том, что их попросят поддержать. С каждым днем они все более обеспокоены. Как им и следует.
Элементы политики заключает в себе почти каждая проблема, подумала она. В то время как разжигались страсти, на сцену все более явно выходили политические силы. Это навесило ярлык "ложь!" на ту давнюю чушь о "разделении церкви и государства". Ничто так не восприимчиво к разгулу страстей, как религия.
Ничего удивительного в том, что мы не доверяем эмоциям.
Не всем, конечно, эмоциям. Только лишь тем, от которых невозможно избавиться в момент необходимости: любви, ненависти. Позволь себе немного гнева, но держи его на коротком поводке. Вот во что верили Сестры. Совершеннейшая чушь!
Золотая Тропа Тирана сделала их ошибку недопустимой. Золотая Тропа постоянно оставляла Бене Джессерит где-то на задворках. Как можно приказывать бесконечности!
Но постоянный вопрос Белл не имеет ответа: "Чего он от нас хотел?" Что он хотел заставить нас предпринять, манипулируя нами так? (Как мы манипулируем другими!) К чему искать значения, если никакого нет? Ты пошла бы по дороге, если знаешь, что она никуда не ведет?
Золотая Тропа! Пунктирный след в воображении великого. Бесконечность - это нигде! И конечный ум отступает перед препятствием. Именно здесь находили Ментаты взаимные проекции, всегда порождающие больше вопросов, чем ответов. Это пустой Грааль тех, кто, вперив взгляд в бесконечный круг, ищет "объяснения всему".
Ищет своего собственного доброго Бога!
Ей было трудно осуждать их. Ум теряется перед лицом бесконечности. Пустота! Алхимики всех веков, как сборщики мусора, склонившиеся над своими узлами тряпья, говорили: "Здесь должен быть где-то некий порядок. Если постараться, я, конечно же, отыщу его".
И всегда единственным порядком был тот, что они создавали сами.
Так вот оно что, Тиран! Шут, фигляр! Ты знал это. Ты говорил: "Я создам вам порядок, чтобы вы следовали ему. Вот тропа. Видите ее? Нет! Не смотрите туда. Это путь Голого Короля (чья нагота видна лишь детям да безумцам). Не отвлекайтесь от того, на что я указываю вам. Это - моя Золотая Тропа. Разве немилое название? Вот оно, все здесь, и все здесь и пребудет".
Тиран, ты был всего лишь еще одним клоуном. Указывая нам в бесконечное восстановление того утерянного и одинокого кома дерьма в нашем общем прошлом.
Мы знали, что человеческая Вселенная никогда не станет чем-то большим, чем разрозненными общинами со слабой спайкой между ними, когда мы будем Рассеяны. Общая традиция рождения ушла так далеко в наше прошлое, что картины ее, несомые потомками, давно искажены. Преподобные Матери несут в себе оригинал, номы не можем навязать его тем, кому он не нужен. Видишь, Тиран? Мы слышали тебя: "Пусть они придут попросить об этом! Тогда и только тогда...”
Вот почему ты сохранил нас, ты атридесовский ублюдок! Вот почему мне надо приниматься за работу.
Несмотря на явную опасность своему ощущению человеческого, Одрейд знала, что будет продолжать подстраивать свой разум под мышление Чтимых Матре. Мне нужно думать, как они.
Проблема охотника: ее разделяют хищник и жертва. Это не совсем дело иголки в стоге сена. Скорее вопрос выслеживания на территории, переполненной знакомыми и незнакомыми знаками. Обманы Бене Джессерит гарантировали, что знакомое причинит Чтимым Матре по меньшей мере столько же беспокойства и неприятностей, сколь и незнакомое.
Но что они сделали для нас?
Межпланетная коммуникация работала на благо гонимым. Ограничена экономикой на миллионы лет. Не так уж и много ее, за исключением Важных Лиц и Торговцев. "Важный" - здесь означало то же, что и всегда: богатый, могущественный - банкиры, чиновники, курьеры. Военные. Ярлык "важный" принадлежал многим категориям: дипломаты, антрепренеры, медицинский персонал, квалифицированные техники, шпионы и другие профессионалы. Это немногим отличалось от времен массонских лож на Старой Земле. В основном разница была в численности, качестве и изощренности. И границы их оставались столь же прозрачны, как и всегда.
Ей показалось важным когда-нибудь вновь вернуться к этой мысли, поискать недостатки.
Великая масса привязанного к своим планетам человечества говорила о "молчании космоса", имея в виду, что они не могут позволить себе подобные путешествия или коммуникацию. Большинство людей знали, что новости, доходящие до них через этот барьер, служат чьим-то интересам. Всегда так было.
На поверхности планеты необходимость избегать последствий радиации диктовала использование наземных систем: капсул, гонцов, световых передач и многочисленных передвижений. Важны были секретность и шифровки не только между планетами, но и на них.
Одрейд виделось это как система, в которой Чтимые Матре смогут перехватывать сообщения, если только найдут точку входа в нее. Охотницам необходимо начинать с расшифровки системы, но тогда: откуда начинается след к Дому Ордена?
Неподдающиеся выслеживанию не-корабли, икшианские машины и Навигаторы Гильдии - все это вносило свой вклад в покрывало молчания, окутывающее планеты, покрывало непроницаемое для всех, за исключением немногих избранных. Не дать охотницам исходной точки!
Одрейд надолго и глубоко задумалась. А потому появление в рабочей комнате Великой Матери незадолго до перерыва на ленч стареющей Преподобной Матери с планеты, куда ссылали в наказание, оказалось для нее настоящей неожиданностью. Архивы идентифицировали ее: Имя: Дортуила. Много лет назад выслана в район специальной подготовки за непростительное нарушение. А память дополнила: "Непростительным нарушением" было что-то вроде любовного романа. Одрейд не стала запрашивать деталей. Но, тем не менее, часть из их все же поступила. (Снова вмешивается Беллонда! ). Эмоциональный переворот во время изгнания Дортуйлы заметила Одрейд. Бесполезные попытки любовника предотвратить расставание.
Одрейд даже вспомнила какие-то слухи о проступке Дортуйлы. "Преступление Джессики!" Немало ценной информации поступает посредством слухов. Куда, дьявол ее побери, направили Дортуйлу? Неважно. В данный момент совсем неважно. Важнее: Почему она здесь? Почему она решилась на поездку, которая может навести на наш след охотниц?
Одрейд спросила об этом объявившую о прибытии Стегти, но та не знала. - Она говорит, что эти сведения предназначены только для ваших ушей.
Великая Мать.
- Только для меня? - Одрейд едва не хмыкнула, подумав о постоянном мониторинге (надзоре было бы лучшим определением) каждого ее поступка. -Эта Дортуила не сказала, почему она здесь?
- Те, кто сказал мне прервать вас. Великая Мать, просили передать, что, по их мнению, вам стоит увидеться с ней.
Одрейд поджала губы. Сам факт того, что изгнанная Преподобная Мать проникла так далеко, уже возбудил ее любопытство. Проявив настойчивость. Преподобная Мать могла прорвать обычные барьеры, но эти - ординарными не были. Значит, причина появления Дортуйлы уже была названа. Другие выслушали ее и дали ей допуск. Совершенно очевидно, что Дортуйла не стала полагаться на хитрость, чтобы уговорить своих Сестер. Результатом этого был бы немедленный отказ. Нет времени для подобной чуши! Так значит она учла цепь приказов. Ее действия говорили о тщательной оценке ситуации, само по себе информация внутри того, чтобы она ни собиралась сказать.
- Приведи ее.
На ее далекой планете возраст был милосерден к Дортуйле. Годы проглядывали лишь в моршинках вокруг глаз и рта. Капюшон робы скрывал ее волосы, но взгляд ярких глаз, смотревших из-под его оторочки, был настороженным и проницательным.
- Почему ты здесь? - тон Одрейд говорил: "Лучше бы, во имя всех богов, твоим сведениям быть важными".
История Дортуйлы была вполне прямолинейна. Она и еще три Преподобных Матери говорили с бандой футаров из Рассеивания. Пост Дортуйлы был выбран за отдаленность и ей было предложено доставить в Дом Ордена сообщение. Дортуйла сказала, что пропустила эту просьбу через ясновидцев и видящих правду, напомнив тем самым Великой Матери, что и на отсталой планете может быть какой-то талант. Сочтя сообщение правдивым и с ободрения Сестер Дортуйла приняла меры быстро, но и не забывая об осторожности.
"Все путем отправки на нашем не-корабле" - вот как она это сформулировала. Корабль, по ее словам, мал, типа кораблей контрабандистов. - Им может управлять один человек.
От самого послания голова шла кругом. Футары заявляли о своей готовности заключить союз с Преподобными Матерями против Чтимых Матре. Какими силами командуют сами футары, достаточно сложно оценить, сказала Дортуйла. - Они отказались сказать, когда я их об этом спросила. Одрейд не раз приходилось иметь дело с историями о футарах. Убийцы Чтимых Матре? Было достаточно причин, чтобы в это поверить, но способности футаров приводили в некоторое недоумение, особенно если учитывать доклады с Гамму.
- Сколько человек было в этой группе?
- Шестнадцать футаров и четверо Водящих. Так они себя и называли Водящими. Они говорили также, что Чтимые Матре обладают опасным оружием, которое они могут использовать лишь однажды.
- Ты упоминала только футаров. Кто такие эти Водящие? И что за секретное оружие?
- Я воздержалась от упоминания о них. Они производят впечатление людей, в пределах вариаций, отмеченных для Рассеивания. Их четверо: трое мужчин и одна женщина. Что касается оружия, они отказывались рассказать что-либо еще.
- Производят впечатление людей?
- В том то и дело. Великая мать. Моим первым, довольно странным впечатлением было, что это Танцующие Лица. Но ни один из критериев определения Танцующих Лиц не дал положительного ответа. Ферономы негативны. Жесты, выражения - все негативно.
- Только это первое впечатление?
- Я не могу этого объяснить.
- А что футары?
- Совпадают с описанием. Люди по внешнему виду, но с яркими кошачьими признаками. Происхождение из семейства кошачьих, на мой взгляд.
- Таково же мнение и других.
- Они способны говорить, но это обрывочная галака. Скопление слов, как мне кажется. "Когда есть? ", "Ты госпожа милая", "Хочу чесать голову". "Сесть здесь?" Они слушаются одного взгляда Водящих, но не боятся их. У меня создалось впечатление, что между Водящими и футарами существуют скорее взаимные уважение и приязнь.
- Зная насколько это рискованно, почему эти сведения показались важными настолько, чтобы доставить их немедленно?
- Это люди из Рассеивания. Их предложение альянса - доступ туда, откуда происходят Чтимые Матре.
- Ты, конечно, спрашивала о них. И об условиях в Рассеивании.
- Никакого ответа.
Просто констатация факта. Ни у кого нет права на насмешку над изгнанной Сестрой, какое бы облако не омрачало ее прошлого. Следует задать еще ряд вопросов. Одрейд задавала их, тщательно наблюдая за реакцией пожилой женщины при ответах.
Что-то в служении Дортуйлы, может быть, многие годы раскаяния, смягчило ее, но оставило в неприкосновенности стойкость Бене Джессерит. Она говорила с естественной неспешностью. Ее жесты были плавными и мягкими. На Одрейд она смотрела с добротой и участием. (Вот он недостаток, за который приговорили ее Сестры: цинизм Бене Джессерит здесь был загнан в самый темный угол.) Дортуйла вызвала интерес Одрейд. Она говорила с Великой Матерью как сестра с сестрой, и за ее словами просматривался недюжинный и хорошо тренированный ум. Ум, закаленный напастями за долгие годы на ссыльной планете. Теперь делает все, что он нее зависит, чтобы возместить прегрешение юности. Никакой попытки казаться далекой от времени и ничего не понимающей в нынешнем положении дел. Отчет сокращенный до сути. Спокойно дает понять, что обладает возможного более полным сознанием необходимости. Склонилась перед решением Великой Матери и предупреждением об опасности своего визита, но тем не менее сочла, что "вы должны получить эту информацию".
- Я убеждена, что это не ловушка.
Манера Дортуйлы вести себя была выше всяких похвал. Прямой взгляд, в глазах и на лице приличествующая Преподобной Матери сдержанность, но никаких попыток скрыть чего бы то ни было. Одна эта маска даст Сестре правильное представление о той, кто перед ней сидит. Дортуйла действовала повинуясь чувству срочности. Однажды она совершила глупость, но это давно в прошлом.
Как называлась эта ссыльная планета?
Проектор на рабочем столе выдал название: Баззел.
Это имя заставило Одрейд встрепенуться. Баззел! Пальцы ее забегали по консоли, которая подтвердила воспоминания. Баззел: большую часть поверхности занимает океан. Холодная. Очень холодная. Рукотворные острова, размером не более крупного не-корабля. Бене Джессерит когда-то сочла Баззел наказанием. Отрицательный урок: "Осторожно, девочка, или тебя сошлют на Баззел". Тут Одрейд вспомнился другой ключевой момент: камни Су. Баззел был тем местом, где удалось натурализовать исключительно морское существо, чолистер, стирающийся щиток которого создавал необычайно красивые тьюморы, одни из самых ценимых во вселенной драгоценностей.
Камни Су.
Дортуйла носила один такой - он был вставлен в брошь, скрепляющую ворот ее накидки. В свете плавающих ламп камень отливал то розовато-лиловым, то неуловимо меняющимся светом морской воды. Размером он был больше человеческого глаза и носимый так на виду являлся знаком богатства. Впрочем, там на Баззеле они, наверное, не так уж ценят подобные побрякушки. Собирают их на пляже.
Камни Су. Это имело немало значение. По праву Бене Джессерит Дортуйла часто заключала сделки с контрабандистами. (Возьмите, например, ее не-корабль). С этим следовало обращаться с осторожностью. Вне зависимости от сестринского разговора здесь все же Великая Мать и ссыльная Преподобная Мать.
Контрабанда. Основное преступление для Чтимых Матре и тех, кто не смирился с фактом того, что невозможно навязать исполнение всех законов. Сворачиваемое пространство ничем не изменило контрабандной торговли, разве что упростила мелкие вылазки. Мелкие не-корабли. Насколько маленьким возможно сделать такой корабль? Пробел в знаниях Великой Матери. Его восполнили данные Архивов: "Диаметр - 140 метров".
Значит, довольно маленький. Камни Су представляли из себя груз привлекательный сам по себе. Критическим экономическим барьером являлось Сворачиваемое Пространство: насколько ценен груз по сравнению с размером и массой? На перевозку массивных грузов могли потребоваться тысячи и тысячи соларов. Камни Су притягивают контрабандистов как магнит. Для Чтимых Матре они также представляют особый интерес. Простая экономика? Всегда обширный рынок. Эти камни притягивают контрабандистов с той же силой, что и меланж, теперь когда Гильдия так беспечно его расходует. Гильдия всегда хранила по складам запасы спайса, каких должно хватить не на одно поколение.
Они думают, им у дастся купить иммунитет от Чтимых Матре! Но это давало нечто, что как смутно угадывала Великая Мать, можно будет повернуть в свою пользу. В своем безумном гневе Чтимые Матре разрушили Дюну, единственный из известных естественных источников меланжа. По-прежнему не заботясь о последствиях (что однако странно) они уничтожили население Тлейлакс, чьи акслоть-автоклавы наполняли спайсом Старую Империю.
А у нас есть существа, способные воссоздать Дюну. У нас также, возможно, единственный из оставшихся в живых мастер Тлейлаксу. Где-то в мозгу Скитейла скрыт способ превратить автоклавы в рог изобилия, который будет изливать меланж. Если нам удастся заставить его поделиться этим. Сейчас непосредственную проблему представляла собой Дортуйла. Эта женщина преподносила свои идеи с краткостью, которая делала ей честь. Водящие и их футары, говорила она, обеспокоены чем-то, о чем они не хотят говорить. Дортуйла поступила умно, что не пыталась испробовать на них тактики убеждения Бене Джессерит. Никогда нельзя сказать, как отреагируют люди из Рассеивания. Но что их встревожило?
- Какая-то иная угроза, нежели Чтимые Матре, - предположила Дортуйла. Она не рискнула сказать большего, но возможность такого существовала, и ее следовало рассмотреть.
- Существенно то, что они говорят, что желают союза, - сказала Одрейд.
- Объединение для решения общей проблемы, - вот как они выразили это. Несмотря на проверку ясновидением, Дортуйла советовала лишь осторожное исследование предложения.
Почему вообще отправляться на Баззел? Потому что Чтимые Матре просмотрели Баззел или ошибочно сочли его малозначимым?
- Маловероятно, - решительно сказала Дортуйла.
Одрейд согласилась. Дортуйла, вне зависимости от того, какую грязную работу она изначально была отправлена исполнять, теперь управляла ценной собственностью и, что более важно, она была Преподобной Матерью с собственным не-кораблем, который доставил бы ее к Великой Матери. Она знала местонахождение Дома Ордена, что безусловно было бы для охотниц бесполезно. Они знают, что Преподобная Мать скорее убьет себя, чем выдаст этот секрет.
Проблемы складывались в проблемы. Но прежде всего будем Сестрами. С уверенностью можно сказать, что Дортуйла правильно расценит мотивы Великой матери. Одрейд перевела разговор на более личные вопросы.
Это прошло хорошо. Дортуйлу перемена темы явно позабавила, но она была согласна поболтать.
У Преподобных Матерей в одиночестве отправляющих свое служение на отдаленных планетах часто возникало то, что Сестры называли "другими интересами". В прошлые времена это звалось "хобби", но внимание, посвящаемое этим интересам, зачастую заводило их в крайности. Одрейд находила большинство этих интересов скучными, но ей показалось немаловажным то, что свой интерес Дортуйла называла хобби. Она собирает старые монеты, так ведь?
- Какого рода?
- У меня есть две ранне-греческие серебряные монеты и великолепный золотой обол.
- Подлинные?
- Они настоящие, - ответила та, имея в виду, что она просканировала Иные Воспоминания, чтобы определить их подлинность. Увлекательно. Она использовала свои способности так, чтобы усилить их, даже в своем хобби, совмещая Внутреннюю историю и внешний мир.
- Это очень интересно. Великая Мать, - наконец проговорила Дортуйла. - Я ценю ваше заверение в том, что мы по-прежнему Сестры, равно как и то, что вы интересуетесь древними картинами как параллельным хобби. Но обе мы знаем, почему я здесь.
- Контрабандисты.
- Конечно. Чтимые Матре не могли пропустить моего присутствия на Баззел. Контрабандисты продают тем, кто больше заплатит. Нам следует предположить, что они получили прибыль от своего ценного знания о Баззеле, камнях Су и постоянно живущей на планете Преподобной Матери и ее помощниках. И мы не должны забывать о том, что меня каким-то образом отыскали Водящие.
Проклятье, - подумала Одрейд. - Именно такого советника, как Дортуйла, мне хотелось бы иметь при себе. Интересно, сколько еще подобных талантов рассыпано по Вселенной, закопанно из соображений дурацкой жестокости? Почему мы так часто отбрасываем талантливых Сестер? Это древняя слабость, какую пока еще не удалось изжить Общине.
- Я думаю мы узнали о Чтимых Матре нечто очень ценное, - продолжала Дортуйла.
Не было необходимости кивать в знак согласия. Вот суть того, что привело Дортуйлу в Дом Ордена. Безумные охотницы как стая хищных птиц налетели на Старую Империю, убивая всех и сжигая все там, где они подозревали существование центров Бене Джессерит. Но охотницы не коснулись Баззел, даже несмотря на то, что его местоположение должно быть прекрасно известно.
- Почему? - спросила Одрейд, вслух высказывая то, что было на уме у них обеих.
- Никогда не порти собственное гнездо, - ответила Дортуйла.
- Ты думаешь, они уже проникли на Баззел?
- Пока нет.
- Но ты полагаешь, Баззел - это именно то место, что им нужно?
- Первичная проекция.
Одрейд просто смотрела на нее. Так значит, у Дортуйлы есть еще одно хобби! Она копается в Иной Памяти, оживляя и собирая хранящиеся там таланты. Кто может ее в этом обвинить? Время, должно быть, тянется на Баззел так медленно.
- Вывод ментата, - обвиняюще заявила Одрейд.
- Да, Великая Мать, - очень покорно.
Предполагалось, что Преподобные Матери могут таким образом копаться в Иной Памяти только с разрешения Дома Ордена, но и в этом случае только под руководством и при поддержке еще одной Сестры. Похоже, Дортуйла так и осталась мятежницей. Она следовала собственным желаниям так же как когда-то в случае с запретной любовью. Хорошо! Бене Джессерит необходимы подобные мятежники.
- Они не хотят повредить Баззел, - сказала Дортуйла.
- Водный мир?
- Из него получился бы подходящий дом для слугамфибий. Не для футаров и Водящих. Я тщательно их изучила.
Все свидетельствовало о том, что Чтимые Матре планируют завезти обращенных в рабство слуг, скорее всего амфибий, для сбора камней Су. У Чтимых Матре могут быть и рабы-амфибии. Знание, результатом которого стали футары, может создавать всякие формы пограничной жизни.
- Рабы - опасное нарушение равновесия, - раздумчиво сказала Одрейд.
Тут Дортуйла впервые позволила себе проявление сильного чувства глубокого отвращения, от которого ее рот сжался в тонкую линию.
Этот сценарий Община распознала очень давно: неизбежное падение рабства или шпионажа. Они просто создавали резервуары ненависти. Если нет надежды на то, что возможно будет уничтожить всех врагов, лучше и не пытаться. Сдерживайте свои порывы твердой уверенностью в том, что подавление лишь усилит ваших врагов. День подавляемых настанет, и помоги небо рабовладельцу, когда этот день придет. Это обоюдоострый клинок. Подавляемые всегда учатся у хозяина и копируют его. И когда роли переменятся, пьеса снова будет разыграна по тем же нотам - насилие и месть, но наоборот. И снова смена ролей, и снова и снова, и так до бесконечности.
- Повзрослеют они когда-нибудь? - вопросила в пространство Одрейд.
Ответа у Дортуйлы не было, но она тут же внесла предложение:
- Мне необходимо вернуться на Баззел.
Одрейд задумалась. Опять изгнанная Преподобная Мать оказалась на шаг впереди Великой Матери. Как бы ни хотелось отказаться от такого решения, обе они знали, что это будут наилучшим шагом. Футары и Водящие вернутся. И что более важно, при наличии планеты, настолько желанной для Чтимых Матре, высоки шансы того, что за посетителями из Рассеивания следили. Чтимым Матре придется что-то предпринять, и этот шаг может поведать о них немало. - Конечно, они полагают, что Баззел - приманка в ловушке, - сказала Одрейд.
- Я могла бы сделать так, чтобы стало известно, что я изгнана своими Сестрами, - заметила Дортуйла. - Этому нетрудно найти подтверждение.
- Использовать себя в качестве приманки?
- Великая Мать, а что если их можно соблазнить на переговоры?
- С нами?
Что за удивительная идея!
- Я знаю, их история состоит не из разумных дискуссий, но...
- Это великолепно! Но давай добавим искушения. Скажем, ты убедила меня, что я должна прийти к ним с предложением покорности Бене Джессерит. - Великая Мать!
- У меня нет никаких намерений сдаваться. Но разве есть лучший способ заставить их заговорить?
- Баззел - неудачное место для встречи. Наши возможности там очень невелики.
- Сильнее всего они чувствуют себя на Узловой. Если они предложат в качестве места встречи эту планету, ты могла бы дать себя уговорить?
- Это потребует тщательного планирования. Великая Мать.
- Ода, очень тщательного, - пальцы Одрейд побежали по клавишам консоли. - Да, сегодня, - сказала она в ответ на пробежавший по столу вопрос, потом через заваленный кристаллами рабочий стол обратилась к Дортуйле: - Я хочу, чтобы перед возвращением ты встретилась с моим Советом и остальными. Мы основательно проинструктируем тебя, но я даю тебе свое личное заверение в том, что ты получаешь полную свободу действий. Самое важное - заставить их договориться о встрече на Узловой... и, я надеюсь, ты понимаешь, насколько мне не нравится использовать тебя в качестве приманки.
Когда Дортуйла, глубоко задумавшись, не ответила, Одрейд произнесла: - Они могут и проигнорировать нашу инициативу и просто смести с поверхности планеты нашу станцию на Баззеле. И все же ты - лучшая наживка, какая у нас есть.
- Мне и самой не нравится идея того, чтобы болтаться на крючке. Великая Мать, - слова Дортуйлы говорили о том, что за все эти годы она не утратила чувства юмора. - Пожалуйста, держите покрепче удочку.
Она встала и бросив обеспокоенный взгляд на заваленный стол Одрейд, добавила:
- У вас столько работы, и, боюсь, я задержала ваш ланч.
- Мы поедим вместе, Сестра. В настоящее время, ты важнее всего остального.

Глава 18

Все государства - абстракции Octun Politicus.

Архивы Бене Джессерит

Луцилла предостерегала себя, что не стоит полагаться на ощущение, что в этой ядовито-зеленой комнате и посещениях Великой Чтимой Матре, есть что-то знакомое и привычное. Это Узловая Станция, бастион тех, кто жаждет уничтожения Бене Джессерит. Это враг. День семнадцатый.
Непогрешимые внутренние часы, запущенные в ней в момент Агонии, показали ей, что она уже приспособилась к приблизительному ритму планеты. Пробуждение на восходе. И никак не угадать, когда ее накормят. Чтимые Матре ограничивали ее одной трапезной в день.
И всегда этот футар в своей клетке. Напоминание: Вы оба в клетках. Вот как мы обращаемся с опасными животными. Иногда ради удовольствия мы их выпускаем поразмять ноги, но потом - назад в клетку.
Минимальное количество меланжа в еде. Не потому что бережливы, только не при их богатстве. Просто небрежный жест, призванный показать то, "что могло бы быть твоим, веди ты себя разумно".
Когда она придет сегодня?
В появлениях Великой Чтимой Матре не было никакого определенного порядка. Случайные визиты, чтобы вывести пленницу из равновесия? Возможно. А внимания командира требуют также и другие дела. Отправляйся навестить опасного зверька, как только появится окно в рутинном распорядке дня. Может быть, я и опасна. Паучья Королева, но я не твой домашний зверек.
Луцилла ощущала присутствие сканирующих устройств. Эти хитрые машины вглядывались в плоть, выискивая спрятанное оружие, присматриваясь к работе органов. Нет ли у нее чужеродных имплантантов? А как на счет дополнительных органов хирургическим путем встроенных в это тело?
Ничего подобного, Мадам Паук. Мы полагаемся на то, что дано нам от рождения.
Луцилла понимала, что самая страшная сейчас для нее опасность заключается в том, что она станет чувствовать себя в подобном окружении не на месте. Те, кто схватили ее, поставили ее в ужасающее положение, но не могли отобрать ее способностей Бене Джессерит. Она могла заставить свое тело умереть еще до того, как шир в ее теле будет истощен до предательства. Она сохранила разум... и рой Воспоминаний с Лампадас.
В задней стене отъехала желтоватая панель, и лента транспортера вывезла клетку с футаром. Так значит Паучья Королева уже в пути высылает вперед себя напоминание-угрозу. Все как обычно. Рановато сегодня. Раньше чем когда-либо.
- Доброе утро, футар, - весело пропела Луцилла.
Футар глянул на нее, но ничего не сказал.
- Ты должно быть, ненавидишь эту клетку, - сказала Луцилла.
- Не любить клетка.
Луцилла успела уже определить, что эти существа до некоторой степени владеют способностью говорить, но насколько далеко простирается эта способность, по-прежнему ускользало от нее.
- Думаю, она тебя тоже морит голодом. Тебе хотелось бы съесть меня?
- Есть, - отчетливый интерес в его взгляде.
- Хотелось бы мне быть Водящим.
- Ты, Водящий?
- А если да, стал бы ты меня слушаться?
Из пола поднялось тяжелое кресло Паучьей Королевы. По-прежнему ни малейшего признака ее присутствия, но стоит предположить, что она слушает эти беседы.
Футар уставился на Луциллу со странным напряжением.
- А Водящие тоже держат вас в клетках и впроголодь?
- Водящий? - отчетливые вопросительные интонации в его голове.
- Я хочу, чтобы ты убил Великую Чтимую Матре, - в этом для них не будет ничего удивительного.
- Убить Дама!
- И съесть ее.
- Дама яд, - с унынием.
О-о-о! разве это не интереснейшая информация!
- Она - не яд. Ее мясо такое же как мое.
Футар подошел к ней, насколько позволяла клетка. Левая рука оттянула нижнюю губу, показывая красный воспаленный шрам, похожий на ожог. - Видишь яд, - сказало существо, уронив руку.
Интересно, как ей это удалось? От нее не пахнет никаким ядом. Пахнет человеческой плотью, основанным на адреналине наркотиком, который дает эти оранжевые глаза, реагируя на ярость... и некоторые другие эмоции, как открыла Луцилла. Например, чувство абсолютного превосходства.
Насколько далеко простирается понятливость футара?
- Это был горький яд?
Футар скорчил гримасу и плюнул на пол. Действие быстрее и гораздо сильнее слов. - Ты ненавидишь Даму?

Предыдущая страница 9 Следующая страница


Капитул Дюны 10

Оскаленные клыки.
- Ты ее боишься?
Футар улыбнулся.
- Тогда почему ты ее не убьешь?
- Ты не Водящий.
Так для убийства ему требуется приказ Водящего!
В комнату вошла Великая Чтимая Матре и опустилась на кресло.
- Доброе утро. Дама, - так же весело, как до этого Футару, пропела Луцилла.
- Я не давала тебе позволения так меня называть, - тихим голосом, а в глазах уже загораются оранжевые огоньки.
- Мы здесь болтали с футаром.
- Я знаю, - огоньки стали ярче. - И если ты мне его избаловала...
- Но Дама...
- Не называй меня так!
Паучья Королева так и вылетела из кресла, в глазах Сбилось оранжевое пламя.
- Прошу, сядь пожалуйста, - улыбнулась Луцилла. - Так допрос не ведут, - сарказм - опасное оружие. Вчера ты сказала, что хотела бы продолжить наше обсуждение Политики.
- Откуда ты знаешь, который час? - опустилась в кресло, но глаза по-прежнему полыхают.
- У всех Бене Джессерит есть эта способность. Пробыв на ней всего лишь некоторое время, мы способны чувствовать ритм любой планеты.
- Странный талант.
- Это может делать каждый. Все дело в восприимчивости.
- А я могла бы научиться?
Оранжевый огонь в ее глазах угасал.
- Я сказала каждый. Ты ведь все же человек, не так ли? Вопрос, на который пока еще нет полного ответа.
- Почему ты говоришь, что у вас нет правительства?
Хочет сменить тему. Наши способности тревожат ее.
- Я говорила не совсем это. У нас нет формального правительства.
- Нет даже общественного кодекса?
- Нет такого свода законов, который отвечал бы всем потребностям. Преступление в одном обществе может казаться требованием морали в другом. - У людей всегда есть правительство.
Оранжевые пятна почти полностью исчезли из ее глаз. Почему это ее так интересует?
- У людей есть политика. Я вчера тебе это говорила. Политика искусство казаться искренним и совершенно открытым, скрывая при этом как можно больше.
- Так значит вы, ведьмы, скрываете.
- Я этого не сказала. Когда мы говорим "политика", это предупреждение нашим Сестрам.
- Я тебе не верю. Человеческие существа всегда создают ту или иную форму...
- Соглашения?
- Это слово ничем не хуже других!
Почему-то оно приводит ее в ярость.
Луцилла больше ничего не сказала, а потому Великая Чтимая Матре чуть наклонилась вперед.
- Вы скрываете!
- Разве я не в праве скрывать от тебя то, что может помочь тебе победить нас?
Вот тебе вкусная наживка!
- Я так и думала! - с явным удовлетворением она откинулась на спинку кресла.
- Впрочем, почему бы не открыть это? Ты полагаешь, что ниши единоличной власти всегда под рукой и их можно заполнить, но не понимаешь того, что это означает в случае моей Общины.
- О, скажи мне пожалуйста.
Тяжеловато для сарказма.
- Ты думаешь, что все можно свести к инстинктам, уходящим корнями в племенные времена и дальше. Вожди и старейшины. Таинственная мать и Совет. А до них Сильнейший (или Сильнейшая), кто заботится о том, чтобы все были сыты, что бы всех охранял огонь у входа в пещеру.
- В этом есть смысл.
Да, правда?
- О, я согласна. Эволюция форм изложена достаточно ясно.
- Эволюция, ведьма! Одно положенное на другое.
Эволюция. Смотри-ка как она бросается на ключевые слова.
- Это сила, которую можно взять под контроль, повернув ее на себя саму.
Контроль! Смотри, какой ты вызвала интерес. Она любит это слово.
- Так вы устанавливаете законы так же, как и все остальные!
- Регуляции, может быть, но разве все не временно?
- Конечно, - сказано с напряженным интересом.
- Но твоим обществом управляют бюрократы, которые знают, что, чтобы они ни делали, они неспособны внести в это ни грана воображения.
- Это важно?
Неподдельно озадачена. Взгляни, как она хмурится.
- Только для тебя. Чтимая матре.
- Великая Чтимая Матре!
Ага, она еще и обидчива!
- Почему ты не позволяешь звать тебя Дама?
- Мы не близки.
- А футар тебе близок?
- Перестань уходить от темы!
- Хочу зубы чистить, - вмешался футар.
- А ты заткнись!
И впрямь гневается!
Футар опустился на четвереньки, но явно не испугался.
Великая Чтимая матре перевела горящий оранжевым огнем взгляд на Луциллу:
- Что насчет бюрократов?
- У них нет пространства для маневра, поскольку именно вследствие этого жиреют те, кому они подчиняются. Если не видишь разницы между регуляцией и законом, силу закона имеет и то, и другое.
- Не вижу никакой разницы.
Она даже не понимает, что она о себе выдала.
- Законы выражают миф о навязанной перемене. Прекрасное новое будущее наступит, поскольку принят тот или иной закон. Законы навязывают будущее. А регуляции, как верят, придают силу прошлому.
- Верят?
Ей и это слово тоже не нравится.
- В каждом случае действие иллюзорно. Как назначение комитета для изучения проблемы. Чем больше людей в комитете, тем больше предвзятых мнений по данной проблеме.
Осторожно! Она действительно над этим задумалась, пытается приложить к самой себе.
Луцилла попыталась придать своего голосу наибольшую убедительность:
- Ты живешь в приумноженном прошлом и пытаешься понять некое неопознаваемое будущее.
- Мы не верим в предвидение.
Да нет, верит! Наконец-то. Вот почему она держит нас в живых.
- Дама, пожалуйста. В самозаточении в тесном круге законов всегда есть нечто неуравновешенное.
Будь осторожна! Ей не нравится, что ты зовешь ее Дама.
Великая Чтимая Матре поерзала в своем кресле, скрипнуло дерево.
- Но законы необходимы!
- Необходимы? Это опасно.
- Почему же?
Помягче с ней. Она чувствует, что ей что-то угрожает.
- Правит необходимость, а законы не дают адаптироваться. И неизбежно обрушивается вся система. Это как банки, владельцы которых думают, что покупают себе будущее. "Сила в моем времени! Плевать на потомков! ".
- А что могут сделать для меня потомки?
Не говори ничего! Взгляни на нее. Она реагирует на основе общего сумасшествия. Подкинь ей что-нибудь другое.
- Чтимые Матре начинали как террористы. Сначала бюрократы и террор как избранное оружие.
- Если оно у тебя под рукой, используй его. Но мы подняли восстание. Терроризм? Слишком хаотично.
Ей нравится слово "хаос". Оно включает все, что находится вне ее. Она даже не спросила, откуда ты знаешь о ее происхождении. Она принимает наши способности как мистические.
- Не странно ли. Дама... - никакой реакции, продолжай - ...как быстро восставшие подражают под власть того самого уклада, над которым одержали победу? Это не столько - яма на пути всех правительств, сколько заблуждение, поджидающее каждого, кто приходит к власти.
- Ага! А я думала, ты скажешь мне что-нибудь новое.
Это мы знаем: "Власть развращает. Абсолютная власть развращает абсолютно".
- Неверно, Дама. Здесь действует правило более тонкое и гораздо более всеобъемлющее: Власть привлекает коррумпированных и развращенных.
- Ты смеешь обвинять меня в коррупции?
Следи за глазами!
- Я? Обвиняю тебя? Единственный, кто способен на это, - ты сама. Я лишь высказала тебе мнение Бене Джессерит.
- И не сказала мне ничего!
- И все же мы верим, что над всяким законом существует мораль, которая как сторожевой пес должна следить за всеми нападками на неизменное регулирование".
Ты употребила два слова в одной фразе, а она даже не заметила.
- Власть срабатывает всегда, ведьма. Власть есть закон.
- И правительства, которые увековечили себя на такой срок, что эта вера всегда становится спутницей коррупции.
- Моральность!
Ей плохо дается сарказм, особенно, когда она вынуждена защищаться.
- Я действительно пыталась помочь тебе. Дама. Законы опасны для всех - виновных и невинных в равной мере. Не важно, считаешь ли ты себя могущественной или беспомощной. Законы не обладают человеческим пониманием ни людей, ни самих себя.
- Нет такой вещи, как человеческое понимание!
На наш вопрос получен ответ. Не человек. Обращайся к ее подсознанию. Оно скрыто нараспашку.
- Законы всегда требуют интерпретации. Связанный законом не желает никакой терпимости к сочувствию. "Закон есть закон".
- Так и есть!
Ушла в защиту.
- Это опасная мысль, особенно для невиновных. Люди инстинктивно это чувствуют и негодуют на подобные законы. Делаются какие-нибудь мелочи, зачастую бессознательно, чтобы подрезать крылья "закону" и тем, кто занимается этой чушью.
- Как ты смеешь называть это чушью? - Паучья Королева поднялась было с кресла, но упала обратно.
- О, да! И закон, персонифицированный во всех зависящих от него жизнях, возмущается, слыша слова, подобные моим!
- И по праву, ведьма!
Но она не приказывает тебе замолчать.
- "Больше законности! ", говорите вы, "больше законности! ". Таким образом вы создаете все больше инструментов, закрывающих дорогу сочувствию, и по ходу дела новые ниши для тех, кто питается от этой системы.
- Так было и так будет всегда!
- И снова неверно. Это - рондо. Катится колечко и катится, пока не покалечит не того человека или не ту группу лиц. И тогда, вы получаете анархию. Хаос. - Видишь, как она вскочила? - Мятежники, террористы, усиление взрывов насилия. Джихад! И все из-за того, что вы создали нечто бесчеловечное.
Взялась за подбородок. Следи внимательней!
- Как мы забрели так далеко прочь от политики, ведьма? Таково было твое намерение?
- Мы не ушли и на долю миллиметра!
- Я полагаю, сейчас ты мне скажешь, что вы, ведьмы, практикуете некую форму демократии.
- С бдительностью, какой ты себе не можешь даже представить.
- Ну попытайся.
Она думает, ты сейчас откроешь ей секрет. Расскажи ей кое-что.
- Демократию легко сбить с истинного пути, демонстрируя выборщикам козлов отпущения. Бейте богатых, хапуг, преступников, глупых лидеров и так далее до бесконечности.
- Ты веришь в то же, что и мы!
Надо же! Как ей хочется быть похожей на нас!
- Ты говорила, что вы были поднявшими восстание бюрократами. Ты знаешь недостаток. Верхушка бюрократии, которой не в силах коснуться избирательная система, всегда расширяется до пределов энергии системы. Крадет ее у старых, у тех, кто отошел от дел, у всех. Особенно у тех, кого мы когда-то называли средним классом, поскольку именно он является источником основной энергии.
- Вы думаете о себе как... как о среднем классе?
- Мы не воспринимаем себя как-то фиксирование. Но Иная Память указывает нам на недостатки бюрократии. Я полагаю, у вас есть нечто вроде гражданской службы для "низших слоев"?
- Мы заботимся о своих.
Прозвучало страшным эхом.
- Тогда ты знаешь, как выхолащивается система выборов. Основной симптом: люди не приходят голосовать. Инстинкт говорит им, что это бесполезно.
- Что там не говори, демократия - это идиотская идея.
- Мы согласны. Она просто склонна к демагогии. Это заболевание, которому подвержена любая выборная система. И тем не менее демагогов нетрудно вычислить. Они оживленно жестикулируют и говорят, как будто с церковной кафедры, каждое их слово полно религиозного пыла и богобоязненной искренности.
Она довольно усмехается!
- Искренность, за которой ничего нет, требует немалой практики. Дама. А профессиональную выучку всегда возможно отследить.
- Ясновидящим?
Смотри, как она подалась вперед? Мы снова задели ее за живое.
- Любым, кто научится распознавать признаки: Повторение. Значительные усилия, направленные на то, чтобы привлечь твое внимание к словам. Никогда не обращайте внимания на слова. Смотри, что делает этот человек. Так ты узнаешь мотивы.
- Так у вас нет демократии.
Рассказывай, выдавай мне еще секреты Бене Джессерит.
- Да нет, есть.
- Я думала, ты сказала...
- Мы хорошо ее охраняем, отслеживая то, что я только что описывала. Опасность велика, но велика и награда.
- Знаешь, что ты мне только что сказала? Что вы просто скопище дураков!
- Милая госпожа! - вмешался футар.
- Заткнись или я отправлю тебя назад в стаю!
- Ты не милая. Дама.
- Видишь, что ты наделала, ведьма? Ты испортила его!
- Думаю, всегда есть какие-нибудь еще.
- ОООО. Погляди на эту улыбку.
Луцилла в точности повторила улыбку Чтимой Матре, подстраивая свой пульс под ее. Видишь, насколько мы похожи? Конечно, я пыталась ранить тебя. Разве на моем месте ты не сделала бы того же?
- Так значит, вы знаете, как заставить демократию делать то, что вам нужно, - жадно пожирая глазами.
- Метод тонок, однако довольно прост. Необходимо создать систему, в которой большинство людей смутно или глубоко неудовлетворены.
Вот так это ей и видится. Заметь, как она кивает на каждое твое слово.
- Это нагнетает ощущение разлитого в обществе мстительного гнева, -Луцилла подстраивала фразы под ритм кивков. - Потом ты подсовываешь этому гневу необходимую мишень.
- Отвлекающий маневр.
- Но только не давай им времени на вопросы. Погреби собственные ошибки под все новыми законами. Ты движешься среди иллюзий. Тактика корриды.
- О, да! Это прекрасно!
Она чуть ли не ликует. Махни еще разок перед ней мулетой.
- Помахай яркой тряпкой. Они набросятся и станут лишь недоумевать, когда за ней не окажется матадора. Это отупляет выборщиков точно так же, как отупляет быка. А в следующий раз разумно своим правом выбора воспользуется гораздо меньшее число людей.
- Вот почему мы так и делаем!
Мы делаем! Сама-то она слышит, что говорит?
- Тогда набросься на апатичных избирателей. Заставь их почувствовать себя виноватыми. Не позволяй им думать. Корми их. Развлекай. Не перебарщивай!
- О, нет! Никогда не перебарщивай!
- Дай им знать, что их ожидает голод, если они откажутся идти в ногу со всеми. Дай им взглянуть на скуку, навязанную тем, кто раскачивает корабль. Благодарю тебя, Великая мать. Вполне подходящий образ.
- И вы не позволяете иногда быку поддеть матадора?
- Конечно. Бах! Хватайте того! А затем сидишь и ждешь, когда уляжется смех.
- Я же знала, что вы не допускаете демократии!
- Почему бы тебе мне не поверить? Ты искушаешь судьбу!
- Потому что если бы вы разрешили открытое голосование, судей и жюри...
- Мы называем их Прокторами. Нечто вроде Суда Всего.
А теперь ты ее запутала.
- И никаких законов... регуляций, или как там тебе нравится их называть?
Разве я не сказала, что мы даем им разные определения. Регуляции прошлое. Законы - будущее.
- Но как-то же вы ограничиваете этих... этих Прокторов!
- Они могут принять любое решение, какое пожелают, в точности так, как и должен функционировать суд. И да будут прокляты законы!
- Внушающая беспокойство мысль.
Она действительно обеспокоена. Взгляни, как потускнели ее глаза. -Первое правило нашей демократии гласит: "Никаких законов, сковывающих судей. Подобные законы глупы. Удивительно, как глупы могут быть люди, когда пребывают в мелких, обслуживающих самих себя группках.
- Ты меня называешь глупой, не так ли!
Бойся оранжевого огня.
- Похоже, существует закон природы, который говорит, что для обслуживающих самих себя группировок Почти "невозможно вести себя как просвещенным людям.
- Просвещенным! Я это знала!
Эту улыбка опасна. Будь осторожна.
- Это означает плыть в потоке жизни, приспосабливая свои действия так, чтобы жизнь могла течь и продолжаться.
- Конечно, с величайшим счастьем для наибольшего числа.
Быстро! Похоже мы перемудрили! Смени тему!
- Это - тот элемент, что Тиран выпустил из своего учения о Золотой Тропе. Он рассматривал не счастье, а только выживание человечества.
Мы сказали, смени тему! Посмотри на нее! Она в ярости!
Рука Великой Чтимой Матре, оставив подбородок, упала ей на колено.
- А я собиралась пригласить тебя в наш орден, сделать тебя одной из нас. Выпустить тебя.
Отвлеки ее! Быстро!
- Не говори ничего, - сказала Великая Чтимая Матре. - Даже рта не открывай.
Ну вот доигралась!
- Ты столкнулась бы с Лонго или с кем-нибудь еще, и на моем месте оказалась бы она! - Она глянула на скорчившегося футара. - Есть, милый?
- Не есть милую женщину.
- Тогда я брошу твой труп стае.
- Великая Чтимая Матре.
- Я сказала тебе, молчать! Ты посмела звать меня Дама.
Неуловимым движением она вылетела из своего кресла. Дверь клетки Луциллы распахнулась и с мерзким скрежетом ударила в стену. Луцилла попыталась было увернуться, но ее удерживала шигапроволока. Она даже не видела удара, который разнес ей висок.
В те несколько секунд, пока она умирала, сознание Луциллы заполняли крики ярости - рой с Лампадас дал волю эмоциям, которые сдерживал не одно поколение.

Глава 19

Некоторые люди ни в чем никогда не принимают участия. Жизнь просто происходит с ними. Они обходятся чуть большим нежели немое упорство - с яростью или насилием сопротивляются всему тому, что могло бы вытащить их из заполненных обидой на весь свет иллюзий защищенности.

Алма Мейвис Тараза

Туда сюда, туда сюда. Весь день напролет Одрейд в нерешительности переводила взгляд с одного отчета ком-камер на другой, с дискомфортом что-то выискивая. Снова взглянуть на Скитейла, затем на маленького Тега с Дунканам и Мурбеллой, потом она надолго вперила Невидящий взгляд в окно, раздумывая над последним Докладом Берзмали с Лампадас.
Как скоро смогут они попытаться восстановить воспоминания баши? Станет ли слушаться восстановленный гола?
Почему нет больше ни слова ом рабби? Может пора начинать программу Экстремас Прогрессию, втягивая в разделение как можно больше Сестер?
- Что касается эмоционального настроя в общине, эффект такого решения станет сокрушительным.
Доклады проекциями танцевали на рабочем столе, в то время как входили и уходили помощники и советники, важные посетители. Подписать это. Одобрить то. Урезать меланж для этой группы?
Беллонда провела здесь весь день, сидела в своем учащающемся кресле у стола. Она уже перестала спрашивать, к чему стремится Одрейд, и только лишь наблюдала, не спуская с нее проницательного взгляда. Безжалостно.
Они уже успели поспорить о том, способна ли новая популяция песчаных червей в Рассеивании вернуть пагубное воздействие на вселенную Тирана. Этот бесконечный сон в каждой оставшейся частичке Червя по-прежнему беспокоил Белл. Но сама численность популяции говорила о том, что влиянию Тирана на их судьбу пришел конец.
Тамейлан заходила часом раньше, требуя от Беллонды такого-то отчета. Только что освежив свою память новыми поступлениями в Архивы, Беллонда тут же пустилась в обличения по поводу изменения численности Общины, истощения ресурсов. Сейчас Одрейд смотрела, как ветер несет пыль за Тираном. Незаметно наползали тени, и на улице становилось все темнее и темнее. Когда наступила полная темнота, Одрейд осознала, что тусклые огоньки между небом и землей это на самом деле свет в домах на далеких плантациях. Умом она понимала, что эти огоньки зажглись гораздо раньше, но оставалось необъяснимое ощущение, что этих светляков сотворила сама ночь.
Какие-то из них мигали - это люди переходили из комнаты в комнату в своих жилищах. Нет людей - нет света. Не тратьте попусту энергию. Блуждающие огоньки еще какое-то время занимали ее мысли. Вариант старого вопроса о падающем дереве в лесу: был ли звук, если его никто не слышал? Одрейд придерживалась той стороны, что говорила, что вибрации существуют вне зависимости от того, улавливает ли их сенсор.
Следуют ли за нами тайные сенсоры в Рассеивание? Что за новые таланты и изобретения могут использовать те, кто ушел в первое Рассеивание? Беллонда и так слишком долго молчала:
- Дар, от тебя по всему Дому Ордена расходятся тревожные сигналы, не выдержала она наконец.
Одрейд приняла это безо всякого комментария.
- Чем бы ты ни была сейчас занята, это воспринимается как нерешительность. Как печально звучит голос Беллонды. - Влиятельные группировки обсуждают, не заменить ли тебя. Прокторы голосуют.
- Только Прокторы?
- Скажи, Дар, ты на днях действительно помахала Проктору по имени Прэшка и сообщила ей, что прекрасно быть живой?
- Да.
- Чего ты этим добивалась?
- Переоценивала. Никаких известий от Дортуйлы?
- Ты в двадцатый раз сегодня уже об этом спрашиваешь! - Беллонда указала на рабочий стол. - Ты все возвращаешься к последнему докладу Берзмали с Лампадас. Что-то, что мы проглядели?
- Почему наши враги так цепляются за Гамму? Скажи мне, это ментат?
- У меня недостаточно данных, и ты это знаешь!
- Берзмали ментатом не был, но в его изложении событий есть некое неослабное напряжение, Белл. Я говорила себе, ну хорошо, в конце концов, он был любимым учеником баши. Можно понять, что Берзмали проявит характерные качества своего учителя.
- Выкладывай, Дар. Что ты нашла в докладе Берзмали?
- Он обрисовывает положение. Не полностью... но с мучительным напряжением он вновь и вновь возвращается к Гамму. У многих экономических сил там влиятельные связи. Почему наши враги не обрубили эти нити?
- Очевидно, они входят в ту же систему.
- Что если мы атакуем Гамму со всех сторон сразу?
- Никто не захочет вести дела в самом центре военных действий. Это ты хочешь сказать?

Предыдущая страница 10 Следующая страница


11 Фрэнк Герберт

- Отчасти.
- Заинтересованные стороны скорее всего перенесут свои операции в иное место. Другая планета, другое Покорное население.
- Почему?
- В такой ситуации возможны более точные прогнозы.
Конечно, они могут также усилить оборону.
- Альянс, который мы за этим угадываем, Белл; они удвоят свои усилия, чтобы найти и уничтожить нас.
- Безусловно.
Краткие комментарии Беллонды заставили Одрейд устремить взгляд за окно на сверкающие в темном небе звезды. Так атакующие придут оттуда? Тяжесть этой мысли притупила бы более слабый интеллект. Но чтобы сохранить трезвую голову, Одрейд не требовалась Литания против Страха. У нее была более простая формула.
Смотри своим страхам в лицо или они всползут по твоей спине.
Она предпочитала прямоту. Большинство самых страшных вещей во Вселенной исходило из разума людей.
Ночные кошмары (белые лошади угасания Бене Джессерит) обладали одновременно и мифической, и реальной формой. Охотница с топором могла опустить лезвие и на разум и на плоть. Но нельзя убежать от ужаса в собственном сознании.
Значит, смотри ему в лицо!
Что противостоит ей в этой тьме? Не охотница с топором, не падение в неизвестную пропасть (и то и то прекрасно видимо ее крохам таланта), а вполне осязаемые Чтимые Матре и те, кто бы они ни были, что поддерживают их.
А я не осмеливаюсь использовать даже мой слабый дар предвидения, чтобы он указал нам путь. Я бы закрепила наше будущее в навечно неизменной форме. Это сделала Мауддиб и его сын Тиран, и Тирану понадобилось три с половиной тысячи лет, чтобы, распутав этот клубок, выпустить будущее на волю.
Внимание Одрейд привлекли движущиеся огни, на этот раз неподалеку.
Садовники работают допоздна, окучивая, подрезая деревья, как будто эти древние сады будут жить вечно. Вентиляторы нагоняли в комнату воздух с запахом дыма костров, в которых сжигали обрезанные ветви. Очень внимательны к подобным деталям садовники Вене Джессерит. Никогда не оставляй валяться сухое дерево, оно может привлечь паразитов, которые потом примутся и за живые деревья. Чистота и опрятность. Планируй вперед. Придерживайся привычек. Данное мгновение - часть вечности.
Никогда не оставляй валяться сушняк!
Так Гамму сушняк?
- Что там такое в саду, что ты так этим увлеклась? - осведомилась Беллонда.
- Сады придают мне сил, - не оборачиваясь ответила Одрейд.
Всего лишь два дня назад она отправилась туда на прогулку. Ночь была холодной и ветреной, и к земле жался туман. Ноги ее взбивали опавшие листья. Слабый запах гниения там, куда капли мелкого дождя стекались в более теплые низинки. Довольно приятный, болотный запах. Пустые ветви над ее головой четко выделялись на фоне освещенного звездами неба. И вправду, угнетающее зрелище по сравнению с весной или временем сбора урожая. Но как оно прекрасно в потоке времени. Жизнь вновь притаилась до следующего зова весны.
- Ты не волнуешься из-за Прокторов? - спросила Беллонда.
- Как они будут голосовать, Белл?
- Тайным голосованием.
- Остальные последуют за ними?
- Все озабочены твоими решениями. Последствия.
Белл это хорошо умела: значительный объем данных и все в двух словах. Большинство решений Бене Джессерит проходили через три гребенки: Эффективность, Последствия и (самое важное) Кто Способен Выполнить Приказания. Человек и деяние подбирались друг к другу с большой тщательностью, точно разрабатывались все детали. Это оказывало огромнейшее влияние на Эффективность, которая в свою очередь, определяла Последствия. Хорошая Великая Мать могла пройти подобный лабиринт возможностей в несколько секунд. И тоща - оживление во всей Централи. Загорались глаза. Из уст в уста передавалось: "Она действовала без промедления". Это создавало чувство уверенности среди алколитов и других учеников. Преподобные Матери (в особенности Прокторы) ждали, чтобы оценить последствия.
- Даже Великой Матери необходимо время, - проговорила Одрейд, обращаясь в равной мере как к своему отражению в окне, так и к Беллонде.
- Да, но сколько его у тебя в этой суматохе?
- Ты настаиваешь на скорости, Белл?
Как будто Одрейд ее толкнула, Белл отъехала вместе с креслом от стола.
- Терпение отчаянно тяжело дается в такие времена, - сказала Одрейд. - Но на мой выбор влияет ожидание удобного момента.
- Но чего ты добиваешься с этим нашим новым Тегом? Вот вопрос, на который ты должна будешь дать ответ.
- Если нашим врагам придется оставить Гамму, куда они двинутся, Белл? - Ты собираешься атаковать их там?
- Немного подтолкнуть.
- Это слишком опасный огонь, чтобы подбрасывать в него поленья, мягко произнесла Беллонда.
- Нам нужна еще одна ставка в будущей торговле.
- Чтимые Матре не идут на сделки!
- Но мне кажется, на это пойдут их союзники. Уйдут они... скажем, на Узловую?
- А что такого интересного в Узловой?
- Это основная база Чтимых Матре. И наш любимый баша в своем милом мозгу ментата хранит полное досье эту планету.
- О, - это было скорее вздохом, чем ответом.
Тут в комнату вошла Тамейлан, призвав их к вниманию, просто тем, что встала у двери и молчала до тех пор, пока Одрейд и Беллонда не обернулись к ней.
- Прокторы поддерживают Великую Мать, - Тамейлан подняла согнутый палец. - Большинством в один голос!
Одрейд вздохнула.
- Скажи нам. Там, Проктор, с которой я тогда поздоровалась в коридоре, Прэшка, как она проголосовала?
- Она голосовала за тебя.
С мрачной улыбкой Одрейд повернулась к Беллонде:
- Высылай своих шпионов и агентов, Белл. Мы должны загнать охотниц на встречу на Узловой. К утру Белл вычислит мой план.
Когда Беллонда и Тамейлан ушли, бормоча что-то себе под нос, причем как они не пытались это скрыть, голоса выдавали их беспокойство, Одрейд прошла коротким коридором в свои личные апартаменты. Коридор патрулировала обычная команда алколитов с надзирающими над ними Преподобными Матерями. Несколько послушниц улыбнулись ей. Значит, весть о голосовании уже достигла их. Еще один кризис миновал.
Через гостиную Одрейд прошла в спальную келью, где не снимая одежды вытянулась на жесткой кушетке. Единственный плавающий светильник заливал комнатку слабым желтоватым светом. Ее взгляд скользнул мимо карты пустыни к картине Ван Гога в проецирующей раме на стене в ногах ее кушетки. Коттеджи Кордевиля.
Лучшая карта, чем та, что указывает рост пустыни, подумалось Одрейд. Напомни мне, Винсент, о том, откуда я пришла, и что, я, возможно, еще успею.
Прошедший день высосал из нее все силы. Она ушла за пределы слабости, туда, где усталый разум бесконечно бежал по замкнутому кругу. Ответственность!
Ответственность как слишком узкий шлем стягивала ей голову, и Одрейд знала, что могла становиться крайне несговорчивой, когда ее вот так вот осаждали бесконечные обязанности. Вынужденная необходимость тратить энергию, лишь на то чтобы поддерживать некую видимость спокойствия. Белл увидела это во мне. Это сводило с ума. Община отрезана от любого выхода, превращена в фактически неэффективную.
Закрыв глаза, Одрейд попыталась создать образ главаря Чтимых Матре, к которой можно было бы обратиться. Старая... пропитанная силой.
Мускулистая. Сильная, и эта ослепительная скорость, какой обладают они все. Лица не было, просто некое воображаемое тело стояло перед мысленным взором Одрейд.
Безмолвно складывая слова, Одрейд заговорила с Чтимой Матре:
- Нам сложно позволить вам совершать ваши собственные ошибки.
Учителям это всегда трудно. Да, мы думаем о себе как об учителях. Но учим мы не столько конкретных людей, сколько общества. Мы преподносим урок всем. Если вы видите в нас Тирана, то вы правы.
Воображаемая противница ничего не ответила.
Как могут учителя чему-то учить, если они боятся выйти из укрытия? Берзмали мертв, гола Тег - сама неизвестность. Одрейд кожей чувствовала невидимое кольцо, сжимающееся вокруг Дома Ордена. Ничего удивительного, что Прокторы устроили голосование. Сеть оплетает Общину, и ее нити держат так крепко.
И где-то в этой сети, скорчилась предводительница Матре, у которой нет лица.
Паучья Королева.
Не безумна ли она по нашим стандартам? На какую страшную муку я послала Дортуйлу?
Чтимые Матре шли дальше мании величия. По сравнению с ними Тиран казался смешным разбойником. Лито II, по меньшей мере, понимал, что Бене Джессерит знают как балансировать на лезвии меча, сознавая, смерть ожидает тех, кто соскользнет с этой грани. Цена которую ты платишь за то, что стянул на себя такую власть. Чтимые Матре игнорировали эту неизбежность, громя все вокруг, как гигант в судорогах ужасающей истерики.
Ничто до сих пор не могло оказать им успешного сопротивления, и теперь они на все реагировали с убийственной яростью берсерков. Истерия по собственному выбору. Преднамеренный психоз.
Потому что мы оставили нашего баша на Дюне растрачивать свою жалкую армию в самоубийственной защите? Невозможно сказать, скольких Чтимых Матре он прикончил.
И Берзмали, погибший на Лампадас. Без сомнения. Чтимые Матре на себе испытали его силу. Не говоря уже о натренированных Айдахо мужчинах, которых мы высылаем чтобы сами Чтимые Матре хлебнули того, что испытывают мужчины, когда те обрекают их на рабство. Попасть в рабство к мужчинам!
Достаточно ли этого, чтобы вызвать подобную ярость?
Возможно. Но что это за истории с Гамму? Тег проявил новый талант, который привел Чтимых Матре в неподдельный ужас?
Если мы восстановим память нашего баша, придется тщательно за ним присматривать.
Удержит ли его не-корабль?
Что на самом деле сделало Чтимых Матре столь злобными? Они жаждут крови. Никогда не приносите таким людям дурных новостей. Ничего удивительного, что их солдаты так неистовствуют. Могущественный человек, будучи напуган, способен убить гонца на месте. Не приносить дурных известий. Лучше погибнуть в бою.
Люди Паучьей Королевы ушли за пределы высокомерия. Никакая критика невозможна. С тем же успехом можно упрекать корову в том, что она жует траву. Корова будет совершенно права, если поднимет на вас пустые глаза, как бы осведомляем "А разве не это мне положено делать?”
Зная вероятные последствия, почему мы разожгли их ненависть? Мы не похожи на того, кто ударяет палкой по серому круглому предмету и видит, что это осиное гнездо. Мы знаем, кому наносим удар. План Таразы, и ни один из нас не задал ни одного вопроса.
Община оказалась перед лицом врага, чей преднамеренной политикой было истерическое насилие. "Мы обезумеем".
А что произойдет, если Чтимые Матре потерпят болезненное поражение? Во что выльется их истерия?
Я боюсь этого.
Осмелится ли Община подкармливать этот огонь?
Мы должны!
Паучья Королева удвоит свои усилия в надежде отыскать Дом Ордена. Насилие возрастет до еще более омерзительной степени. Что тогда? Станут Чтимые Матре подозревать в симпатиях к Бене Джессерит всех и каждого? Не повернутся ли они против своих собственных союзников? Задумывались ли они над тем, каково это быть одним в целой вселенной, лишенной иной разумной жизни? Скорее всего эта мысль вообще не приходила им в голову.
Как ты выглядишь, Паучья Королева? Как ты мыслишь?
Мурбелла говорила, что не знала ни верховного командующего, ни даже командиров среднего звена своего Горму ордена. Но Мурбелла предоставила наводящее на интересные размышления описание комнат одной из лейтенантов. Информативно. Что человек называет домом? Кому она позволяет держаться поблизости, чтобы разделять с ними мелочи повседневной жизни?
Большинство из нас выбирает компаньонов и вооружение, отражающие нас самих.
Мурбелла говорила: "Одна из личных служанок отвела меня в ее апартаменты. Красуясь, демонстрируя свое право войти в святая святых. Общественные помещения были чисты и прибраны, но в частных комнатах царил форменный беспорядок: одежда, валяющаяся там, где ее бросили, банки с мазями открыты, постели не убраны, вода, сохнущая на тарелках на полу. Я спросила, почему они не убрали всю эту грязь. А она ответила, что это не ее дело. Ту, что занимается уборкой, допускают в эти комнаты незадолго до наступления ночи".
Скрываемая вульгарность.
У такой и ум должен соответствовать этому приватному бардаку.
Одрейд вдруг открыла глаза. Сконцентрировалась на картине Ван Гога. Мой выбор. Древняя картина заставляла вибрировать жизнью всю ту долгую человеческую историю, которую хранила, но не способна была оживить Иная Память. Ты отправил мне послание, Винсент. И из-за тебя я не стану отрезать себе ухо... или посылать бесполезные признания в любви тем, кому пет до них дела. По крайней мере, это я могу сделать, чтобы почтить тебя. Спальная келья хранила привычный острый запах пряной гвоздики. Запах любимых цветочных духов Одрейд. Служители поддерживали его здесь как некий фон.
И вновь Одрейд закрыла глаза, мысленно возвращаясь к Паучьей Королеве. Одрейд казалось, что это упражнение создает новое пространство существования этой безликой женщины.
Мурбелла говорила, что главе Чтимых Матре достаточно было приказать, и она получала все, что бы ни пожелала.
- Все.
Мурбелла описывала известные случаи: потерявшие любой привычный облик сексуальные партнеры, приторные засахаренные фрукты, эмоциональные оргии, разожженные созерцаниями невероятной жестокости.
- Они всегда ищут крайностей.
Доклады шпионов и агентов обрастали плотью полувосхищенных рассказов Мурбеллы.
- Все говорят, у них есть право править.
Эти женщины вышли из автократической бюрократии.
О таком свидетельствовало многое. Мурбелла рассказывала об уроках истории, которые говорили, что первые Чтимые Матре решили проводить исследования для достижения сексуального доминирования "над остальной частью населения, "когда налогообложение стало слишком угрожающим для тех, кем они правили".
Право править?
Одрейд казалось, что эти женщины вовсе не собирались настаивать на этом праве. Нет. Они предполагали, что это их право никогда не может вызывать никаких вопросов. Никогда! Ни одного неверного решения. Плевать на последствия. Их никогда не случится.
Одрейд села на своей кушетке, понимая, что нашла наконец искомое проникновение в суть.
Никогда не случается ошибок.
Чтобы сдержать все это, требуется невероятных размеров "мешок" подсознания. И тогда очень нестойкое сознание в ужасе выглядывает на полную хаоса вселенную, которую сами же эти женщины и создали!
Ооо! Великолепно!
Одрейд вызвала послушницу ночной вахты, алколита первой ступени, и попросила принести меланжевый чай, содержащий опасный стимулятор, что-нибудь, что притупило бы потребность тела во сне. Но какой ценой. Прежде чем подчиниться, послушница немного помешкала. Но через несколько минут вернулась с дымящейся кружкой на маленьком подносе. Когда-то давно Одрейд решила, что меланжевый чай, заваренный на ледяной воде из глубинных колодцев Под Домом Ордена успокаивающе действует ей на нервы. Горький стимулятор уже лишил ее этого освежающего вкуса, а теперь ее стала еще и грызть совесть. Ведь кто-нибудь из тех, что наблюдают за ней, обязательно проговорится. Беспокойство, беспокойство, беспокойство. Решатся ли Прокторы на еще одно голосование?
Она пила чай мелкими глотками, давая время подействовать стимулятору. Приговоренная женщина отказывается от последнего обеда. Мелкими глотками пьет чай.
Наконец, она отставила пустую кружку и потребовала теплые вещи. "Я собираюсь на прогулку по саду". Ночная прислужница промолчала. Все знали, как часто она уходила туда, даже по ночам.
Через несколько минут Одрейд была уже на узкой, с двух сторон огражденной плетнями тропинке, ведущей к ее любимому фруктовому саду. Путь ей освещала небольшая плавающая лампа, коротким шнуром закрепленная у нее на правом плече. В одном из загонов справа паслась отара черных овец, и некоторые из них, подойдя к самому забору, глядели, как она проходит мимо, у их морд клубился пар. Одрейд смотрела на влажные морды, вдыхала богатый запах люцерны в их дыхании. Овцы потянули носами воздух, чувствуя запах феромона, который говорил им, что это своя, а потому вернулись к своему сену, оставленному у забора пастухами.
Повернувшись спиной к стаду, Одрейд взглянула на разбросанные по пастбищу лишенные листвы деревья. Ее небольшая лампа отбрасывала круг желтого света, который только подчеркивал яркость зимних звезд.
Немногие способны были понять, чем привлекает ее это место.
Недостаточно было сказать, что здесь утихали беспокойные мысли. Этот фруктовый сад - как молчание между двумя ураганами, молчание, за которое заплачено дорогой ценой. Одрейд погасила лампу и на ощупь стала искать в темноте знакомую тропу. Время от времени она поднимала взгляд на звезды, проглядывающие сквозь голые черные ветви. Ураганы. Она чувствовала приближение урагана, причем такого, какого не предугадать ни одному метеорологу. Ураганы порождают ураганы. Ярость порождает ярость. Месть порождает месть. Войны порождают войны.
Старый баша был мастером разрывать такого рода замкнутые круги. Сохранит ли новый гола этот талант?
Какая опасная игра.
Одрейд оглянулась на стадо овец, темный шевелящийся шар со светлым облаком пара над ним. Овцы теснее сбились в кучу для тепла, ей было слышно знакомое похрустывание, с каким они пережевывали свою траву.
Мне пора отправляться на юг в пустыню. Встретиться лицом к лицу с Шианой. Песчаные форели процветают. Почему же нет песчаных червей?
И вслух сказала овцам, сгрудившимся у ограды:
- Жуйте свою траву. Это то, что вам полагается делать.
Надо бы заранее подыскать серьезное объяснение, на случай если кто-нибудь из надзирающих наткнется на это замечание, подумала Одрейд. Этой почию я проникла в самое сердце врага. И мне жаль их.

Глава 20

Знать что-либо хорошо, означает знать пределы этого явления. Только будучи вытеснено за пределы своей допустимости, оно выкажет истинную свою природу.

Привило Эмтол.

Если ставкой является твоя жизнь, не полагайся только не теорию.

Комментарий Бене Джессерит

Дункан Айдахо стоял почти в центре тренировочного зала на не-корабле в трех шагах от ребенка-голы. Сложные автоматы тренажеры, одни тренирующие выносливость, другие реакцию - все были здесь под рукой.
Этим утром ребенок смотрел на Айдахо с восхищением и доверием.
Я лучше понимаю его, потому что я тоже, как и он, гхола? Шаткая гипотеза. Этот малыш получил совершенно иное воспитание, чем то, что они когда-то предопределили мне. Предопределили! Вот правильное слово.
Община Сестер скопировала сколько могла с детства оригинального Тега. Вплоть до обожающего младшего товарища, заменившего давно потерянного брата. И Одрейд проводит для него глубокое обучение! Точно так же, как родная мать Тега.
Айдахо хорошо помнил престарелого баша, чьи клетки дали жизнь этому ребенку. Это был вдумчивый человек, к комментариям которого стоило внимательно прислушиваться. Лишь небольшое усилие потребовалось Айдахо, чтобы вызвать в памяти его слова и манеру держаться.
- Настоящий воин зачастую понимает своего врага лучше, чем он понимает друзей. Опасный колодец, если позволишь пониманию пробудить в тебе симпатию, что и произойдет, если оставить это понимание без должного руководства.
Странно думать, что разум, облекший в мысль эти слова, спит где-то в этом ребенке. Баша был так проницателен, говоря о симпатиях в тот далекий день в Обители на Гамму.
"Симпатия к врагу - слабость как в политике, так и на войне. И самые опасные из этих симпатий те, что подсознательно ведут тебя к тому, чтобы сохранить в целости и сохранности твоего врага, поскольку враг этот оправдание твоего собственного существования".
- Сир?
Как сможет этот писклявый голос приобрести тон истинного командира?
- В чем дело?
- Почему вы просто стоите и смотрите на меня?
- Они называли баша "Старая Надежность". Ты знаешь это?
- Да, сир. Я изучал историю его жизни.
Теперь это будет "Молодая Надежность"? Почему Одрейд, хочет, чтобы его прошлая память восстановилась так быстро?
- Из-за баши всей Общине пришлось копаться в Иной Памяти, пересматривая свои взгляды на историю. Они тебе об этом рассказывали?
- Нет, сир. Мне важно это знать? Великая Мать говорила, ты будешь тренировать мои мускулы.
- Ты любил пить "Датское Морское", очень хороший сорт бренди, насколько мне помнится.
- Я слишком мал, чтобы пить, сир.
- Ты был ментатом. Знаешь, что это значит?
- Я узнаю, когда вы восстановите мою память, ведь так?
Айдахо улыбнулся, и получил широкую ухмылку в ответ. Очаровательный малыш. Так легко выказывать естественную к нему симпатию.
- Присматривай за ним, - говорила Одрейд. - Он способен зачаровать как заклинатель змей.
Айдахо прекрасно помнил инструкции, данные ему Одрейд, прежде чем она привела сюда этого ребенка.
- Поскольку каждый индивидуум в конечном итоге сводится к самому себе, - сказала она тогда. - Информация о нем требует от нас пристальнейшего к себе внимания.
- Это необходимо при обращении с голой?
В тот вечер они сидели в гостиной Айдахо, причем присутствовала и Мурбелла в непривычном для нее качестве молчаливого и увлеченного слушателя.
- Он запомнит все, чему ты сможешь научить его.
- Так значит, мы немного обновляем оригинал?
- Осторожно, Дункан! Надави на впечатлительного ребенка, дай ему повод не доверять никому и ты создашь суицидальную личность - неважно, скоро или нет произойдет это самоубийство.
- Вы забываете, что я знал баша?
- Или ты не помнишь, Дункан, каково тебе было до того, как восстановили твою память?
- Я знал, что баша способен это сделать и воспринимал его, как спасение.
- Именно это он и видит в тебе. Это особый вид доверия.
- Я отнесусь к нему честно.
- Ты можешь считать, что поступаешь из соображений честности, но я советую тебе, каждый раз, когда ты столкнешься с его доверием, заглядывать в глубь самого себя.
- А если я совершу ошибку?
- Если это будет возможно, мы ее исправим, - она бросила взгляд на ком-камеры, а потом вновь посмотрела на Айдахо.
- Я знаю, вы будете наблюдать за нами!
- Не позволяй этому мешать тебе. Я не пытаюсь заставить тебя следить за каждым своим движением. Просто будь осторожен. И помни, что у моей Общины достаточно эффективных способов лечения.
- Я буду осторожен.
- Возможно, ты помнишь, что именно баша сказал: "Жестокость, которую мы проявляем по отношению к своим противникам, всегда умеряется уроком, который мы надеемся преподать".
- Я не могу думать о нем как о противнике. Баша был одним из лучших людей, каких я когда-либо знал.
- Великолепно. Я передаю его в твои руки.
И вот теперь ребенок стоял перед ним посреди зала для тренировок, проявляя некоторое нетерпение и не понимая, чего же медлит его учитель.
- Сир, это часть урока, то что мы просто так стоим здесь? Я знаю, иногда...
- Тихо.
Тег вытянулся по стойке "смирно". Никто этому его не учил. Это пришло из изначальной памяти. Айдахо был поражен этим внезапным проблеском личности старого баши.
Они заранее знали, что он поймает меня таким образом! Никогда не надо недооценивать способность Бене Джессерит в чем-то убедить тебя. Ты можешь обнаружить, что выполняешь их желания, даже не зная, что на тебя надавили. Будь проклята их тонкость! Конечно, есть и вознаграждение. Ты живешь в интересные времена, как формулировало это древнее проклятие. В общем и целом, решил Айдахо, он предпочитает интересные времена, даже такие как сейчас.
Он сделал глубокий вдох.
- Восстановление твоей памяти причинит боль - физическую и душевную. В некотором отношении, душевная будет гораздо хуже. Я здесь для того, чтобы подготовить тебя к этому.
По-прежнему весь внимание. Никаких комментариев. - Мы начнем без оружия, используя воображаемый клинок в твоей правой руке. Это упражнение - вариация "пяти отношений". Каждая из реакций поднимается до того, как возникла необходимость. Опусти руки по обе стороны тела и расслабься.
Зайдя Тегу за спину, Айдахо взял руку мальчика пониже локтя и продемонстрировал первую серию движений.
- Каждый из атакующих - перышко, плывущее по бесконечной траектории. При приближении перышка эту траекторию необходимо изменить и отвести от себя. Твои движения должны быть как дуновение воздуха, что выносит перо в сторону.
Айдахо отступил на шаг и стал наблюдать, как Тег повторяет движения, иногда исправлял ошибки, резко ударяя по тому из мускулов, что выбивался из ритма.
- Путь учится само тело, - бросил он, когда Тег спросил, почему он это делает.
Во время паузы для отдыха Тег поинтересовался, что Айдахо имел в виду, говоря о "душевной боли".
- Вокруг твоей оригинальной памяти возведены стены сознания голы. В подходящий момент некоторые из воспоминаний потоком хлынут назад. И не все воспоминания будут приятны.
- Великая мать говорила, что баша вернул память тебе.
- Боги подземные, малыш! Почему ты постоянно говоришь "баша"? Это был ты!
- Я этого еще не знаю.
- Ты представляешь собой совсем особую проблему. Для того, чтобы гола мог пробудиться, необходимо воспоминание о смерти. Но в твоих клетках нет информации об этом.
- Но... баша мертв. - Баша! Да, он мертв. Ты должен чувствовать это там, где больнее всего, и знать, что баша это ты.
- Ты действительно можешь возвратить мне память?
- Если ты сможешь выдержать боль. Знаешь, что я сказал тебе, когда ты восстановил мою память? Я сказал: "Атридесы! Вы все чертовски похожи друг на друга!”
- Ты... ненавидел меня?
- Да, и ты сам себе был противен из-за того, что сделал со мной. Дает это тебе какое-то представление о том, что мне необходимо сделать?
- Да, сир, - очень тихо.
- Великая Мать говорит, что мне нельзя предать твоего доверия... и тем не менее ты предал мое.
- Но я вернул тебе память?
- Видишь, как легко думать о самом себе как о баша? Ты был в шоке. И да, ты вернул мне память.
- Это все, чего я хочу.
- Это ты так говоришь.
- Великая... Мать говорит, что ты ментат. Те, что я тоже был ментатом... чем-нибудь поможет?
- Логика говорит, что да. Но у нас ментатов есть поговорка, что логика слепа. И мы сознаем, что есть логика, которая пинком вышибет тебя из насиженного гнезда прямиком в хаос.
- Я знаю, что означает хаос! - очень горд собой.
- Это ты так думаешь.
- И я доверяю тебе!
- Послушай меня! Мы - слуги Бене Джессерит. Преподобные Матери построили свой Орден не на доверии.
- Значит, мне не стоит доверять... Великой Матери?
- В пределах, которые ты узнаешь и научишься ценить. А пока, я предупреждаю тебя, что Бене Джессерит работает в системе организованного недоверия. Они рассказывали тебе что-нибудь о демократии?
- Да, сир. Это то, где ты голосуешь за...
- Это то, где ты не доверяешь никому, у кого есть власть над тобой! Сестры прекрасно это знают. Не доверяй слишком много.
- Значит и тебе мне нельзя доверять?
- Единственно в чем ты можешь доверял" мне, это в Том, что я сделаю все от меня зависящее, чтобы вернуть тебе изначальную память.
- Тогда, мне не важно, насколько это будет больно, - он поднял глаза на ком-камеры, его взгляд выражал, что он прекрасно понимает их назначение. - А они не сердятся, что ты говоришь о них такое?
- Иначе как данные их чувства ментата не касаются.
- То есть ментатам важны факты?
- Факты - вещь хрупкая. Ментат может запутаться в них. Слишком много надежных данных. Это как дипломатия. Чтобы добраться до проекций, тебе необходима новая хорошая ложь.
- Я... запутался, - это слово он употребил с некоторой заминкой, не очень уверенный, что имеет в виду.
- Это я и сказал однажды Великой Матери. А она ответила: "Я плохо вела себя".
- Предполагалось, что ты не будешь... запутывать меня?
- Разве что это сможет чему-то научить, - а поскольку Тег по-прежнему выглядел озадаченным, Айдахо добавил: - Давай я расскажу тебе одну историю.
Тег тут же уселся на пол, реакция, которая показала Айдахо, что Одрейд нередко прибегала к тому же методу. Хорошо, это значит, что Тег уже подготовлен к восприятию.
- В одной из моих жизней у меня был пес, который ненавидел моллюсков, - начал Айдахо.
- Я ел моллюсков. Их доставляют с большого моря.
- Ну так вот, мой пес ненавидел моллюсков, потому что один из них бьет столь безрассуден, что плюнул ему в глаз. Такое запоминается. И что хуже, плюнула просто дырка в песке, никакого моллюска видно не было.
- И что сделал ваш пес? - мальчишка наклонился вперед, опираясь подбородком на руку.
- Он выкопал обидчика и принес его мне, - Айдахо ухмыльнулся. - Урок номер один: не позволяй неизвестному плевать тебе в глаз.
Тег засмеялся и захлопал в ладоши.
- Но давай посмотрим на это с точки зрения пса. Поймать плеваку! А затем славная награда: хозяин доволен.
- Твой пес выкапывал новых моллюсков?
- Каждый раз, когда мы выходили на пляж. Он с лаем охотился за плеваками, а хозяин уносил их прочь, и их никогда уже не было видно, за исключением пустых раковин с обрывками мяса, свисающего с внутренней стороны.
- Ты их ел.
- Взгляни на это как пес. Плеваки получали справедливое наказание. Он придумал, как избавить мир от обидчиков, и хозяин доволен.
- Сестры думают о нас, как о собаках? - продемонстрировал догадливость Тег. - Некоторым образом. Никогда этого не забывай. Когда вернешься в свою комнату, поищи "lese majeste". Это поможет тебе определить наше отношение к хозяевам.
Тег глянул на ком-камеры, потом снова на Айдахо, но ничего не сказал. Айдахо поднял глаза на дверь за спиной Тега и сказал:
- Эта история рассказывалась и для тебя.
Тег вскочил на ноги и повернулся, ожидая увидеть Великую Мать. Но это была только Мурбелла, которая, прислонясь к стене, стояла возле двери.
- Белл не понравится, что ты говоришь об Общине таким образом, сказала она.
- Одрейд сказала, что у меня полная свобода действий, - Айдахо перевел взгляд на Тега. - Мы достаточно времени потратили на байки! Давай посмотрим, научилось ли чему-нибудь твое тело.
Странное возбуждение охватило Мурбеллу, когда она вошла в зал и увидела Дункана с ребенком. Некоторое время она наблюдала за ними, сознавая, что видит Дункана в новом свете, почти так же как видят его Бене Джессерит. Инструкции Великой Матери проявляются в искренности Дункана с мальчишкой. Крайне странное ощущение, это осознание, как будто она на целый шаг отошла от своих прежних друзей. А поверх этого ощущения царило чувство печальной потери.
Оказывается, ей не хватает странностей прошлой жизни. Нет не охоты по улицам в поисках новых мужчин, которых можно было захватить и обратить в рабов Чтимых Матре. Власть, происходящая от создания наркоманов от секса, потеряла свою сладость под влиянием учения Бене Джессерит и ее опыта с Дунканом. Впрочем, она признавала, что ей не хватает одной из составляющих этой власти: чувства принадлежности к силе, которую ничто не способно остановить.
Это было одновременно чем-то абстрактным и чем-то очень конкретным. Не постоянное завоевание, а предвкушение неизбежной победы, которое отчасти происходило от наркотика, что она делила с Сестрами среди Чтимых Матре. Когда с переходом на меланж потребность в нем исчезла, она с новой стороны взглянула на старое пристрастие. Если потребуется, он всегда под рукой у химиков Бене Джессерит, которые выделили этот заменитель адреналина из клеток ее крови. Но Мурбелла знала, что она больше никогда к нему не прибегнет. Ее мучила другая абстиненция. Не просто захваченные мужчины, а целый поток их. Что-то внутри нее говорило, что это ушло навсегда. Она никогда не испытает этого вновь. Новое знание изменило ее прошлое.

Предыдущая страница 11 Следующая страница


Капитул Дюны 12

Этим утром Мурбелла бродила по коридорам между своими апартаментами и тренировочным залом в надежде застать Дункана с ребенком и одновременно боясь, что помешает им. Мерить шагами коридор - это она часто делала в последнее время после требующих все большего напряжения сил утренних занятий с учителем из Преподобных Матерей. И почти всегда в такие часы ее мысли занимали Чтимые Матре.
Ей не удавалось спрятаться от чувства потери. Оно создавало такую пустоту, что иногда Мурбелла задумывалась, сможет ли вообще что-нибудь заполнить ее. Это ощущение было хуже даже чувства надвигающейся старости. Старение предлагало Чтимой Матре немалое возмещение за уходящие силы. Власть, набираемая в этой Общине имела тенденцию стремительно расти вместе с возрастом. Но дело было не в этом. Это была абсолютная потеря.
Я потерпела поражение.
Чтимые Матре никогда не задумывались над поражением. Мурбелла же чувствовала, что вынуждена делать это. Она знала, что Чтимые Матре иногда погибали от рук врагов. Эти враги платили дорогой ценой. Законом было: смести целую планету, чтобы достать одного обидчика.
Мурбелла знала, что Чтимые Матре охотятся за Домом Ордена. Если говорить о прошлой верности, она сознавала, что ей следовало бы способствовать этим охотницам. Суть ее личного поражения заключалась в том, что ей не хотелось, чтобы Бене Джессерит платили той ценой.
Бене Джессерит слишком ценны.
Они были бесконечно ценны для Чтимых Матре. Мурбелла сомневалась в том, что какая-нибудь другая Чтимая Матре хотя бы подозревает это. Тщеславие.
Вот какое - определение она дала бы теперь своим прошлым Сестрам. И самой себе, какой я была когда-то. Ужасающая гордость. Она выросла из ощущения их подчиненности столько поколений до того, как они добились своих собственных предков. Мурбелла пыталась донести это до Одрейд, излагая ей историю, как ее учили Чтимые матре.
- Из рабов получаются отвратительные хозяева, - сказала на это Одрейд.
Таков и был обычай Чтимых Матре, дошло вдруг до Мурбеллы. Когда-то она принимала его, теперь отрицала, и не могла привести достаточно причин для такой перемены.
Я выросла из этого. Теперь мне это кажется детским.
Дункан вновь прервал урок. Пот заливал и учителя, и его ученика. Они стояли друг напротив друга тяжело дыша и обмениваясь странными понимающими взглядами. Конспирация? Мальчик выглядел странно возмужалым.
Мурбелле вспомнилось замечание Одрейд:
- Возмужание навязывает свою собственную манеру поведения. Один из наших уроков - сделай эти императивы доступными сознанию. Изменяй инстинкты.
Они изменили меня и изменят меня еще больше.
То же самое воздействие она различала в поведении Дункана с ребенком-голой.
- Это - деятельность, создающая многочисленные стрессы в обществах, на которые мы оказываем влияние, - говорила Одрейд. - Это вынуждает нас к постоянному приспосабливанию.
Но как они могут приспособиться к прошлым моим Сестрам?
- Мы каждый раз оказываемся перед лицом необходимости приспосабливаться вследствие собственной же деятельности в прошлом. То же самое было и во время правления Тирана.
Приспосабливание?
Дункан заговорил с ребенком, и Мурбелла подошла поближе, чтобы послушать.
- Тебя ведь познакомили с историей Муаддиба?
Хорошо? Ты - Атридес, а это означает, что ты не лишен их недостатков. - Что значит ошибок, сир?
- Вот именно. Никогда не избирай какого-то курса, только потому, что он позволяет тебе возможность драматичного жеста.
- Так вот как я умер?
Он заставил мальчишку думать о своем прошлом эго в первом лице.
- Ты сам будешь судьей. Но это всегда было слабостью Атридесов. Привлекательные вещи, жесты. Умереть на рогах огромного быка, как это сделал дед Муаддиба. Грандиозный спектакль для его людей. Байки на много поколений! Даже после всех этих эонов можно что-нибудь об этом услышать.
- Великая Мать рассказала мне эту историю.
- Твоя родная мать, вероятно, тоже ее тебе рассказывала.
- У меня возникает какое-то странное чувство, когда ты говоришь "родная мать", - сдался мальчишка, в его голосе звучало благоговение.
- Странные чувства - это одно, этот урок - другое.
Я говорю о том, что носит постоянный ярлык: Досовский жест. Раньше это называлось Атридесовским, но слишком долго выговаривать.
И вновь ребенок прикоснулся к сердцевине возмужалого сознания:
- Даже у жизни собаки есть своя цена.
Мурбелла затаила дыхание, на мгновение увидев, каково это будет: разум взрослого в теле маленького ребенка. Смущающе.
- Твою мать звали Жанет Роксборо из рода Лернеус Роксборо, она принадлежала к Бене Джессерит - говорил Дункан. - Твоим отцом был Лоши Тег, агент отделения КАНИКАТ. Через несколько минут я покажу тебе любимое изображение баши его дома на Лернеусе. Я хочу, чтобы ты оставил ее себе и изучил ее. Думай о ней, как о своем любимом месте.
Тег кивнул, но выражение его лица говорило о том, что ему страшно. Возможно ли, чтобы великий воин-ментат знал, что такое страх?
Мурбелла покачала головой. Ее разум понимал, что то, что делает сейчас Дункан, должно заполнить пробелы в сухих отчетах. Это было чем-то, чего ей не дано испытать. Каково это - чувствовать, что пробуждаешься к новой жизни, сохраняя при этом воспоминания прежней? Чувство совсем отличное, как она подозревала, от Иной Памяти Преподобной Матери.
- Разум в своем начале, - называл это Дункан. - Пробуждение твоего Истинного Я. Мне казалось, меня выбросило во вселенную, полную магии. Мое сознание превратилось сперва в круг, потом в сферу. Произвольные формы оказались преходящими. Стол перестал быть столом. А потом я погрузился в транс - все вокруг меня наполнилось чудесным сиянием. И не осталось ничего реального. Потом все кончилось, но я чувствовал, что потерял единственную реальность. Стол снова стал столом.
Мурбелла изучала руководство Бене Джессерит "О пробуждении изначальной памяти голы. Дункан далеко ушел от этих инструкций. Почему? Дункан оставил мальчика и теперь подходил к Мурбелле.
- Мне нужно поговорить с Шианой, - сказал он, проходя мимо нее. -Должен же быть лучший способ.

Глава 21

Готовность понять - чаще всего просто рефлекторная реакция и наиболее опасная форма понимания. Она - теневой экран на вашей способности учиться. Некоторые законы функционируют именно так, загоняя вас в тупик. Будьте осторожны. Ничего не понимайте. Все понимание временно.

Ментальная Дилемма (адакто)

Сидя у своей консоли, Айдахо наткнулся на раздел, введенный им в память Систем корабля в первые дни его заключения, и обнаружил, что с головой окунулся (слово он подобрал позже) в отношения и сенсорные предчувствия тех ранних времен. Исчез вечер переполненного отчаяньем дня в не-корабле. Он снова оказался в там, протянувшемся между тогда и теперь так обычный гхола соединяет эту инкарнацию с изначальным рождением.
И в то же мгновение он увидел то, что начал называть "сетью" и стареющую чету, намеченную пересечением линий, чьи тела были видны сквозь переливчатые нити, условно сплетенные из драгоценных камней - зеленые, синие, золотые и столь яркие серебряные, что у него заболели глаза.
Он чувствовал в этих людях уравновешенность и покой, делавшие их богоподобными, но было в них и что-то совсем обычное. В голову ему пришло слово заурядный. Теперь знакомый садовый пейзаж тянулся за ними к горизонту: цветущие кусты (ему подумалось, розы), лужайки, высокие деревья.
Чета смотрела на Айдахо так пристально, что он почувствовал себя обнаженным под их взглядами.
И в этом видении была новая сила! Она больше не была заключена в пределах Великой Власти, невероятно сильного магнита, который столь часто влек его - сюда, вниз, что он понимал - псы всегда настороже.
Или он - новый Квизац Хадерах?
Если подозрения Бене Джессерит достигнут нового уровня, это убьет его. А они сейчас наблюдают за ним! Вопросы, встревоженные переговоры. Несмотря на это, он не мог отказаться от видения:
Почему эта пожилая чета казалась ему столь знакомой?
Кто-то из его прошлого? Его семья?
Ментальный зондаж воспоминаний ничем не подтверждал это предположение. Округлые лица. Маленькие подбородки. Двойные подбородки. Темные глаза - сияющая сеть не позволяла определить цвет. Женщина была в длинном, до пят, сине-зеленом платье; поверх платья был надет фартук, спускавшийся чуть ниже талии и заляпанный чем-то зеленым, из карманов торчали садовые инструменты. В левой руке женщина держала садовый совок. У нее были седые волосы, длинные пряди выбивались из-под зеленого шарфа и падали на глаза, окруженные веселыми морщинками. В ней было что-то... от бабушки.
Мужчина был словно создан скульптором для того, чтобы составить идеальную пару женщине. Фартук топорщился на толстом животе: шляпы у мужчины не было. Те же темные глаза со вспыхивающими в них искорками. Вьющиеся коротко остриженные седые волосы топорщатся щеткой.
Выражение его лица было таким добрым, какого Айдахо никогда в жизни не видел: уголки губ приподнялись в легкой улыбке. В левой руке у него была маленькая лейка, а на протянутой вперед правой ладони лежало что-то вроде небольшого металлического шара. Шар издал пронзительный свист, заставивший Айдахо зажать ладонями уши, но это не помогло - просто свист прекратился сам по себе. Айдахо опустил руки.
Успокаивающие лица. Эта мысль возбудила подозрения Айдахо, тем более, что теперь он разгадал сходство. Они выглядели как Танцоры Лиц - во всем, вплоть до курносых носов. Он подался вперед, но образы остались на прежнем расстоянии от него. - Танцоры Лиц, - прошептал он.
Сеть и пожилая чета исчезли.
Их сменила Мурбелла в тренировочном трико цвета лакового черного дерева. Ему пришлось протянуть руку и коснуться ее прежде, чем он осознал, что она действительно здесь.
- Дункан? Что это? Ты весь в поту...
- Мне... кажется, этот проклятый Тлейлаксу что-то внедрил в мой мозг - в меня. Я постоянно вижу... Мне кажется, это Танцоры Лиц. Они... они смотрят на меня, а прямо сейчас... свист. Больно.
Она взглянула вверх, на камеры наблюдения, но вовсе не казалась взволнованной. Сестры вполне могли это знать, и вряд ли такое могло представлять опасность... разве что для Скитала.
Она села на корточки перед Айдахо и положила ладонь ему на руку:
- Что-то, что они сделали с твоим телом в автоклавах?
- Нет!
- Но ты сказал...
- Мое тело - не просто вещь, необходимая для этого путешествия. Оно обладает тем же составом и химической структурой, какие были у меня всегда. Мой мозг, мое сознание, они - иные.
Это ее обеспокоило. Она знала, как неожиданные способности беспокоят Бене Джессерит:
- Будь он неладен, этот Скитал!
- Я отыщу это, - сказал Дункан.
Он закрыл глаза и услышал, как Мурбелла встала. Она отняла руку:
- Может быть, тебе не нужно делать этого, Дункан.
Ее голос прозвучал откуда-то издалека.
Память. Где они спрятали это, тайное?
Глубоко в первоначальных клетках. До этого мгновения он воспринимал свою память только как орудие ментата. Он мог вызвать в ней свое собственное отражение из прошлых инкарнаций, из нечастых мгновений, проведенных перед зеркалом. Так близко, что можно было различить каждую морщинку. Глядящим на женщину за спиной - два отражения в зеркале и вопросы, читающиеся на его лице.
Лица. Последовательность масок, разные ракурсы этого человека, которого он называл - я. Слегка асимметричные лица. Волосы - иногда седые, иногда вьющиеся и черные, как смоль - как и в этой его жизни. Лица иногда веселые, иногда серьезные, ищущие в глубине души и памяти мудрости, чтобы встретить новый день. И где-то во всем этом - сознание, наблюдающее и разбирающееся. Некто, делающий выбор. Вот в это и вмешался Тлейлаксу. Айдахо чувствовал, как быстро и горячо забилась кровь в его жилах, и осознал, что опасность действительно существует. Он всегда желал испытать это... но не из-за Тлейлаксу. Он был рожден с этим.
Это и значит - быть живым.
Ни память о других его жизнях, ни то, что мог сделать с ним Тлейлаксу - ничто из этого не могло изменить ни на волос жившее в нем глубинное осознание.
Он открыл глаза. Мурбелла по-прежнему стояла рядом, но выражение ее лица невозможно было разгадать. Так она будет выглядеть в роли Почтенной Матери. Эта перемена в ней ему не понравилась.
- Что произойдет, если Бене Джессерит проиграет? - спросил он.
Она промолчала, и он кивнул. Да, верно. Это худшее из всего, что можно себе представить. Община Сестер, выброшенная в сточную канаву истории. А ты не хочешь этого, возлюбленная моя. Это он и прочитал на ее лице прежде, чем она отвернулась и пошла прочь.
Подняв взгляд к "глазам" камер под потолком он сказал:
- Дар. Я должен говорить с тобой. Дар.
Ни один из механизмов, окружавших его, не откликнулся. Он и не ожидал этого. И все же он знал, что может говорить с ней, и ей придется слушать. - Я подхожу к нашей проблеме с другой стороны, - сказал он и представил себе, как деловито жужжат записывающие устройства, сохраняя звуки его голоса на кристаллах Рипулы, - я проникал в мысли Чтимых Матре. Я знаю, что мне это удалось. Мурбелла является транслятором.
Это насторожит их. У него была своя собственная Чтимая Матре. Но собственная было неверным словом: она не принадлежала ему, как может принадлежать вещь. - Даже в постели они, принадлежали друг другу. Подходили друг другу, как те двое из его видений. Может быть, это он и видел? Двоих старших людей, обученных сексу Чтимыми Матрае?
- Я пытаюсь сейчас разобраться в другом, - продолжал он, - Как победить Бене Джессерит.
Это был открытый вызов. - Эпизоды, - сказал он. Одрейд любила употреблять это слово.
- Так мы должны рассматривать все, что происходит с нами. Мелкие эпизоды. Даже худшее предположение нужно рассматривать в этом свете. Рассеяние имеет притягательность, которая делает ничтожным все, что мы делаем.
Вот так! Это лишний раз продемонстрирует его ценность для Сестер. Это обещает лучшую перспективу Чтимым Матре. Они вернулись - сюда, в Старую Империю. Песчинки в бесконечности. Он знал, что Одрейд поймет это. Белл заставит ее понять.
Где-то там, в Бесконечной Вселенной, суд присяжных вынес обвинительный вердикт Чтимым Матре. Закон и его исполнители не существовали для охотников. Он подозревал, что видение показало ему двоих присяжных. И если они были Танцорами Лиц, он не принадлежали Скиталу. Эти двое за мерцающей сетью не принадлежали никому, кроме самих себя.

Глава 22

Самые большие ошибки правительство совершает из страха провести радикальные преобразования внутри себя, даже когда необходимость этих преобразований очевидна.

Дорви Одрад

Для Одрейд первый утренний меланж всегда был чем-то особенным. Ее тело отзывалось на него, словно изголодавшийся человек, которому предложили сладкий плод. Вслед за этим шло медленное, глубокое и мучительное восстановление.
Этот процесс, указывавший на зависимость от меланжа, пугал ее.
Она стояла у окна спальни и ждала, когда эффект действия пройдет все свои стадии. Контроль Погоды, отметила она, создал еще один утренний дождь. Ландшафт за окном был начисто промыт живительной влагой и предстал теперь окутанным романтической дымкой тумана, который сглаживал все острые углы, оставив лишь остовы предметов - так бывает со старыми воспоминаниями. Одрейд открыла окно. Влажный прохладный воздух коснулся ее лица, навевая воспоминания - словно она надела знакомую старую одежду.
Она глубоко вдохнула утренний воздух. Эти запахи после дождя! Бывали дожди, смывавшие все тревоги, обнажавшие самое суть бытия - но то были другие дожди, а этот, казалось, имел свой собственный запах, почти физически ощутимый. Одрейд это не нравилось. Все это говорило не об отмытом дочиста мире, а о жизни, возмущенной дождем, желающей только одного - чтобы он, наконец, закончился и никогда не начинался вновь. Этот дождь больше не ласкал землю, не приносил плодородия. Он нес с собой только неотвратимое предчувствие грядущих перемен.
Одрейд закрыла окно, в то же мгновение очутившись среди знакомых запахов своих апартаментов и ощутила неотвязный запах шере от идентификационных меток, которые должен был получить любой, кто знал о расположении Дома Собраний. Она услышала, как вошла Стрегги, потом раздались чмокающие звуки изменяющейся карты пустыни.
В звуке движений Стрегги чувствовалась деловитость.
Недели, проведенные в тесном общении, подтвердили первое мнение, которое составила о ней Одрейд. На Стрегги можно было положиться. Она не блистала умом, но была чрезвычайно внимательна к нуждам Преподобной Матери. Вон как тихо она движется. Достаточно было обратить чувствительность и внимание Стрегги на нужды юного Тэга, и они добились требовавшейся им подвижности и роста. Рабочая лошадь? Нет, много больше. Организм Одрейд достиг высшей точки насыщения меланжем, и реакция пошла на спад. По отражению Стрегги в оконном стекле было видно, что она ожидает заданий и распоряжений. Она знала, что эти мгновения жизни Одрейд отданы только спайсу. На той ступени, на которой находилась Стрегги, ей оставалось только предвкушать тот день, когда она вкусит от этого таинственного волшебства.
Пусть ей с этим повезет.
Большинство Почтенных Матерей следовали учению и не думали о спайсе как о наркотике, вызывающем зависимость. Одрейд каждое утро заново постигала его суть. Человек принимал спайс весь день, как того требовало его тело, следуя тому, чему каждого из них учили с самого начала: минимальная доза, достаточная для того, чтобы подхлестнуть метаболизм и максимально увеличить возможности мозга и тела. Биологические процессы протекали более гладко с помощью меланжа. Еда казалась вкуснее. Если не случалось катастрофы или нападения, человек жил много дольше, чем мог бы жить без спайса. Но спайс вызывал зависимость.
Ее тело отдохнуло и восстановилось. Одрейд моргнула и принялась разглядывать Стрегги. В ней чувствовалось любопытство, вызванное этим долгим утренним ритуалом.
Одрейд заговорила с отражением Стрегги в оконном стекле:
- Ты знаешь об удалении, вызываемом спайсом?
- Да, Преподобная Мать.
Несмотря на предупреждения, приказывающие быть внимательным с последствиями применения наркотиков и привыкания к ним, эти последствия всегда были близки и реальны для Одрейд. Ментальная подготовка, приобретенная во времена послушничества не всегда срабатывала: на этот опыт накладывались Иные Воспоминания и сжатие времени. Предостережение: "Удаление отнимает самую суть жизни, если оно приходит в пожилом возрасте, может быть причиной смерти." Как мало это значит для нее теперь...
- Удаление имеет для меня особенное значение, - сказала Одрейд, - Я одна из тех, для кого утренний меланж означает страдание. Я уверена, что тебе говорили о подобных случаях.
- Мне очень жаль. Преподобная Мать.
Одрейд принялась изучать карту. На ней был явно виден новый отросток пустыни, протянувшийся к северу, а также известное расширение засушливых земель в юго-востоку от Центральной, там, где находилась станция Шианы. Внимание Одрейд снова переключилось на Стрегги, которая смотрела на Преподобную Мать с новой заинтересованностью.
Мысли о темной стороне силы спайса, видно, заставили ее придержать язычок!
- В нашем возрасте люди редко задумываются об исключительных свойствах спайса, - промолвила Одрейд, - Все те старинные наркотические средства, которыми пользовались люди в прежние времена, обладали таким же свойствами, как и спайс, за исключением одного. Они приносили боль и укорачивали жизнь.
- Нам насказывали, Преподобная Мать.
- Но вам, вероятно, не говорили, что проблемы власти могут скрываться за нашей тревогой по поводу Чтимых Матре. Властные структуры (да, и наша в том числе) жаждут энергии, а эта жажда может привести в ловушку. Если ты будешь мне служить, ты это почувствуешь всем своим существом, наблюдая за тем, как я мучаюсь каждое утро. Пусть осознание этой грандиозной и смертельно опасной ловушки пребудет с тобой. Не становись одной из тех, кто печется только в собственной выгоде, не заботясь ни о чем другом, и потому попадают в сети той системы, что подменяет жизнь беспечной смертью, как это делают Чтимые Матре. Помни: приемлемые наркотики могут использоваться, как плата, а могут - для создания новых рабочих мест функционерам, не заботящимся ни о чем.
Стрегги была озадачена:
- Но ведь меланж продляет нашу жизнь, улучшает здоровье и пробуждает желание...
Она умолкла на полуслове, увидев, что Одрейд сдвинула брови.
Слова, взятые из Наставлений Послушникам!
- Все это имеет оборотную сторону, Стрегги, как ты можешь видеть по мне. Наставления Послушникам не лгут. Но меланж - наркотик, и все мы находимся в зависимости от него.
- Я знаю, что не со всеми это проходит гладко, Преподобная Мать. Но вы говорили, что Чтимые Матре не пользуются меланжем.
- То вещество, которое используют они, с успехом замещает меланж и дает некоторые преимущества, но не может предотвратить ни агонии удаления, ни смерти. Оно также вызывает зависимость.
- А как же пленница?
- Мурбелла принимала его, теперь она принимает меланж. Они взаимозаменяемы. Интересно?
- Я... мне кажется, мы узнаем об этом больше.
Я заметила. Преподобная Мать, что вы никогда не называете их шлюхами. - Как это делают послушники? А-ах, Стрегги, Беллонда оказывает дурное влияние. Я узнаю и эти приемы, и это воздействие, - и, видя, что Стрегги собирается возразить, - Послушники чувствуют угрозу. Они смотрят на Дом Собраний как на надежное убежище для себя в долгую ночь шлюх.
- Что-то вроде этого. Преподобная Мать...
Ее слова отражали весьма глубокое сомнение.
- Стрегги, эта планета - только очередное временное пристанище. Сегодня мы отправимся на юг, и ты увидишь это своими глазами. Найди, пожалуйста, Тамалан, и скажи ей, чтобы она закончила все приготовления, о которых мы говорили, собираясь посетить Шиану. Никому больше об этом не говори.
- Да, Преподобная Мать. Вы хотите сказать, что я буду сопровождать вас?
- Я хочу, чтобы ты была рядом со мной. Передай той, которую ты готовишь, что теперь она будет следить за моей картой.
Когда Стрегги вышла, Одрейд задумалась о Шиане и Айдахо. Она хочет говорить с ним, и он хочет говорить с ней.
Наблюдатели, обрабатывавшие информацию камер слежения, отметили, что эти двое разговаривали жестами, стараясь закрыть от камер большую часть движений рук своим телом. Язык жестов был похож на старинный язык боя Атридесов. Одрейд узнавала некоторые жесты, но недостаточно для того, чтобы определить содержание. Беллонда требовала объяснений от Шианы. "Тайны! - Одрейд была более осторожна, - "Пусть это продлится еще некоторое время. Быть может, из этого выйдет что-нибудь интересное.”
Чего хочет Шиана?
Что бы ни занимало мысли Дункана, это касалось Тэга. Причинять боль, которая была нужна Тэгу, чтобы вновь обрести свои первоначальные воспоминания - нет, это было не в характере Дункана.
Одрейд заметила это, связавшись вчера с Дунканом.
- Ты припозднилась. Дар, - сказал он, не поднимая головы от того, чем занимался.
Припозднилась? Был только ранний вечер.
Он часто называл ее "Дар" - вот уже в течение нескольких лет; это была его извечная "шпилька", напоминание о том, что он не смирился со своим пребыванием в замкнутом аквариуме корабля. Обращение раздражало Беллонду, которая вечно сетовала на его "проклятые фамильярности". Разумеется, Беллонду он называл "Белл". Дункан щедро раздавал колкости. Вспомнив об этом, Одрейд замешкалась на пороге рабочей комнаты.
Дункан тогда ударил кулаком в стену возле консоли: "Для Тэга должен быть лучший путь!”
Лучший путь? Что у него на уме?
Движение в коридоре привлекло ее внимание, оторвав от размышлений. Стрегги возвращалась от Тамалан. Стрегги вошла в Комнату Послушников. Чтобы отдать распоряжения о своей замене в отношении карты пустыни.
На столе Одрейд поджидала стопка архивных материалов. Беллонда! Одрейд уставилась на стопку. Как она не старалась, всегда оставалось то, с чем, по мнению ее советников, не мог разобраться никто, кроме Преподобной Матери. Большая часть этих новых материалов были следствием требований "предложений и анализа", исходивших от Беллонды.
Одрейд коснулась своей консоли.
- Белл!
Голос служителя Архивов откликнулся:
- Преподобная Мать?
- Пусть Белл поднимется сюда! Я хочу, чтобы она шла ко мне так быстро, как только могут двигаться ее толстые ноги!
Хватило одной минуты. Беллонда стояла перед рабочим столом Одрейд словно наказанный послушник. Все они знали, что означают такие нотки в голосе Преподобной Матери.
Одрейд коснулась стопки, лежавшей на столе, и отдернула руку, словно обжегшись:
- Что, во имя Шайтана, это такое?
- Мы сочли это важным.
- Вы считаете, что я должна знать все обо всем? Где пометки? Где тут отмечено самое важное? Это дрянная работа, Белл. Это вообще не работа. Я не глупа, да и ты тоже. Но это... перед этим...
- Я выбрала столько, сколько...
- Выбрала? Ты посмотри на это! И что мне теперь с этим делать? Ни одной пометки!
- Я прослежу за тем, чтобы это было немедленно исправлено.
- Разумеется, Белл, разумеется. Потому что мы с Там отправляемся сегодня на юг. Мы собрались устроить небольшую необъявленную инспекцию и нанести визит Шиане. А ты в мое отсутствие посидишь на моем месте. И посмотрим, как тебе понравится копаться в этой куче!
- С тобой можно будет связаться?
- Световая связь и Ухо-Ц будут работать в любое время.
Беллонда вздохнула с некоторым облегчением.
- Я бы предложила тебе, Белл, спуститься в Архивы и назначить себе заместителя. Будь я проклята, если вы не начинаете действовать, как заправские бюрократы! Слишком бережете свои зады!
- Настоящие корабли разбиваются. Дар.
Что, Белл попыталась пошутить? Значит, еще не все потеряно!
Одрейд махнула рукой в сторону проецирующего устройства; появилось изображение Таамлан в Транспортном Зале:
- Там?
- Да? - не отрываясь от списка заданий.
- Как скоро мы можем отправиться в путь?
- Примерно через два часа.
- Скажи, когда будешь готова. Ах, да: Стрегги тоже едет с нами. Приготовь место и для нее, - Одрейд отключила изображение прежде, чем Тамалан ответила.
Одрад знала, что сейчас ей надлежит заниматься делом. Там и Белл не были единственной заботой Преподобной Матери.
У нас осталось шестнадцать планет... и это - включая Баззел, находящуюся в непосредственной опасности. Всего шестнадцать! Одрейд заставила себя не думать об этом. У нее было не так много времени. Мурбелла. Должна ли я связаться с ней и... Нет. Это может подождать.
Новая Комиссия Прокторов? Пусть с этим разбирается Белл. Роспуск общины? Втягивание персонала в новое Рассеяние заставило людей объединяться.
Остаться впереди пустыни! Это огорчало, и Одрейд не была уверена, что сможет заняться этой проблемой сегодня. Мне всегда беспокойно перед поездкой.
Одрейд быстро покинула рабочую комнату и тихо, почти на цыпочках, пошла по коридору, глядя, как работают ее подчиненные, останавливаясь в дверях, замечая, что читают ученики, как они ведут себя во время ежедневных упражнений прана-бинду.
- Что здесь читаешь? - спросила она у молодой послушницы второй ступени, сидевшей перед проектором в полутемной комнате.
- Дневники Толстого, Преподобная Мать.
Знающий взгляд послушницы словно говорил: "Есть ли эти слова прямо в вашей Иной Памяти?" Вопрос прямо-таки вертелся у девчонки на кончике языка! Они всегда устраивали такие мелкие проверки, когда заставали ее одну.
- Толстой - это фамилия! - резко ответила Одрейд на невысказанный вопрос, - Упоминание о дневниках заставляет меня думать, что ты говоришь о Графе Льве Николаевиче.
- Да, Преподобная мать, - ответ прозвучал смущенно - она явно уловила упрек.
Смягчившись, Одрейд обронила:
- "Я не река, я сеть". Он сказал эти слова в Ясной Поляне, когда ему было только двенадцать. Ты не найдешь этих слов в его дневниках, но, быть может, это самые важные слова, которые он когда-либо произносил.
Одрейд пошла прочь прежде, чем послушница успела поблагодарить ее. Вечно учить!..
Она прошла вниз, к главным кухням, и осмотрела их. Проверила, нет ли следов жира в кухонной посуде, проведя пальцем по внутреннему краю, уголком глаза заметив, как настороженно следит за ней повар-учитель.
В кухне царили аппетитные запахи - тут готовился ленч. Звенели ножи, булькали кастрюли, но звуки голосов умолкали, стоило ей только войти.
Она прошла мимо деловитых поваров к возвышению, на котором восседал главный повар-учитель. Это был огромный полный человек с сильно выдающимися скулами; лицо его было красным, как мясо, за приготовлением которого он наблюдал. Одрейд не сомневалась в том, что он - один из величайших поваров в истории. Имя у него было вполне подходящее: Плачидо Салат. Он был уверен, что занимает уютный уголок в ее мыслях, и уверенность эта была продиктована несколькими причинами, включая и ту, что он обучал ее собственного повара. Важные посетители во времена, когда никто и не слышал о Чтимых Матре, отправлялись в путешествие по кухне и имели возможность попробовать некоторые особенные блюда.
"Позвольте мне представить вам нашего старшего повара, Плачидо Салат...”
Его говяжье плачидо вызывало зависть у многих. Почти сырое мясо, подаваемое с травами и горчичным соусом, лишь оттенявшим вкус мяса.
Одрейд считала это блюдо слишком экзотическим, но никогда не высказывала замечания вслух.
Когда, наконец, она полностью завладела вниманием Салат (после того, как он на мгновение отвлекся, чтобы дать указания по готовящемуся соусу) Одрейд сказала:
- Мне хочется съесть что-нибудь особенное, Плачидо.
Он узнал начало. Так она всегда начинала разговор, собираясь попросить свое "особенное блюдо".
- Может быть, тушеные устрицы? - предположил он.
Это похоже на танец, подумала Одрейд. Они оба знали, чего она хочет. - Великолепно! - сказала она и начала требующееся представление:
- Но с ними нужно обращаться осторожно, Плачидо, чтобы не переварить устрицы. Немного молотого сушеного сельдерея в бульон...
- И, может быть, немного паприки?
- Мне это всегда нравилось. Будь очень осторожен с меланжем - его нужно только каплю, не больше.
- Разумеется, Преподобная Мать! - повар выкатил глаза в ужасе от мысли, что он мог бы положить слишком много меланжа. - Так легко проглядеть и позволить спайсу преобладать.
- Приготовь устриц в бульоне из морских моллюсков, Плачидо. Я хотела бы, чтобы ты присмотрел за ними сам, нужно слегка перемешивать их, пока краешки устриц не начнут слегка заворачиваться.
- И ни секундой дольше. Преподобная Мать.
- Подогрей немного жирного молока. Не кипяти его!
Плачидо изобразил изумление: неужели она могла заподозрить его в том, что он станет кипятить молоко для ее тушеных устриц?
- В блюдо, в котором будут подавать устриц, нужно добавить капельку масла, - сказала Одрейд. - А сверху залить бульоном.
- Без шерри?
- Как я рада, что ты лично заботишься о моем любимом блюде, Плачидо! Я совсем забыла о шерри.
Преподобная Мать ничего не забывала, и все знали об этом, но это было одной из фигур танца.
- Три унции шерри в готовящийся бульон, - сказал повар.
- Нагрей его, чтобы избавиться от алкоголя.
- Разумеется! Но нельзя повредить вкусу...
Сидя за маленьким столом, Одрейд съела две тарелки тушеных устриц, вспоминая, как любила их Дитя Моря. Папа познакомил ее с этим блюдом, когда она только-только научилась подносить ложку ко рту. Он готовил это блюдо сам, по собственному рецепту. Одрейд передала рецепт Салат. Она воздала должное вину:
- Мне особенно понравилось то, что к этому блюду ты выбрал Шабли.
- Это один из лучших сортов вин, которые у нас есть. Оно великолепно оттеняет приправы к устрицам.
Тамалан отыскала Одрейд в алькове. Они всегда знали, где искать Преподобную Мать, когда им нужно было найти ее.
- Мы готовы, - на лице Там отражалось нечто напоминающее неудовольствие.
- Где мы остановимся вечером?
- Эльдио.
Одрейд улыбнулась; она любила Эльдио.
Там старается угодить мне, потому что я в критическом настроении? Может быть, это попытка несколько отвлечь мое внимание...
Следуя за Тамалан к транспортным докам, Одрейд подумала, что весьма характерно желание старшей женщины путешествовать на подземном транспорте, Наземные путешествия раздражали ее: "Кому в моем возрасте хочется тратить время даром?”
Одрейд не любила подземного транспорта. В нем человек заперт и так беспомощен! Сама она предпочитала передвигаться по земле или летать на топтере, подземку же использовала только когда дело было спешным, но без колебаний посылала письма и посылки пневмопочтой. Письму безразличен способ передвижения.
Эта мысль всегда наводила ее на раздумья о сети связи, приспособленной ко всем ее передвижениям.
Где-то в глубине (всегда существовало это "где-то в глубине") автоматическая система передавала сообщение, устанавливала связь и заботилась (в большинстве случаев) о том, чтобы важные послания попадали к адресату.
Когда не требовалась Линия Личной Доставки (все они называли ее ЛЛД), возможны были личные или визуальные контакты наряду со световыми линиями. Внепланетная связь представляла собой отдельную проблему, особенно в эти времена Великой Охоты. Самым безопасным было послать в качестве связного Почтенную Мать, несущую послание в памяти. Каждый из посланцев теперь принимал все большие дозы шере. С помощью Т-проб можно было читать даже в мертвом мозгу, если он не был защищен воздействием шере. Каждое сообщение, передававшееся на другую планету, было зашифровано, но враг мог найти ключ к шифру, несмотря на то, что каждый шифр использовался только единожды. Передача межпланетных сообщений представляла большую опасность. Может быть, именно поэтому Рабби до сих пор молчал.
Почему же я думаю об этом именно сейчас?
- От Дортьюлы еще не было известий? - спросила она, когда Тамалан собралась войти в один из отсеков, где их поджидали остальные. Там много людей. Почему?
Одрейд увидела Стрегги, стоявшую у края дока и беседовавшую с послушником Отделения Связи. Поблизости было еще не менее шестерых из Связи.
Тамалан обернулась с выражением оскорбленного достоинства:
- Дортьюла! Мы же все сказали, что поставим тебя в известность сразу же, как придут вести!
- Я просто спросила. Там. Просто спросила.
Одрейд спокойно, почти покорно последовала за Тамалан. Нужно контролировать свой мозг и проверять все, что в нем возникает. Ментальные вторжения всегда имели под собой достаточные основания. Это было одним из методов Бене Джессерит, как ей часто напоминала Беллонда.
Одрейд с удивлением осознала, что методы Бене Джессерит более чем надоели ей за последнее время.
Пусть всем этим ради разнообразия займется Белл!
Пришло время спокойно и свободно плыть, подобно блуждающему огоньку на волнах, плыть по течению.
Дитя Моря разбиралась в течениях.

Глава 23

Предыдущая страница 12 Следующая страница


13 Фрэнк Герберт

Время не считает своих часов. Достаточно только посмотреть на круг, и это становится очевидным.

Лито II (Тиран)

Смотрите! Смотрите, до чего мы дошли! - взывал Рабби. Он сидел, скрестив ноги, на холодном неровном полу; кусок полотна покрывал его голову, полускрывая лицо.
Комната, в которой он находился, была мрачной, в ней отдавались непрекращающимся гулом шум механизмов, вызывавший у него тошнотворную слабость. Если бы эти звуки затихли!..
Ребекка стояла перед ним, уперев руки в бедра, и на ее лице читалось усталое отчаянье.
- Не смей стоять передо мной так! - приказал Рабби, бросив на женщину взгляд снизу вверх.
- Если ты впадешь в отчаянье, разве мы не погибнем? - спросила Ребекка.
Звук ее голоса разозлил его; у него ушло несколько мгновений на то, чтобы подавить нежелательное чувство.
Она осмеливается поучать меня? Но не говорили ли мудрейшие, что и сорная трава приносит знание? Дрожь пробежала по его телу от тяжелого глубокого вздоха, он отбросил ткань на плечи. Ребекка помогла ему подняться.
- Не-комната, - пробормотал Рабби. - И здесь мы прячемся от... - его взгляд поднялся к темным сводам, словно различая там что-то, видимое ему одному, - Лучше не говорить об этом даже здесь.
- Мы прячемся от неназываемого, - сказала Ребекка.
- Дверь нельзя открыть даже по пропуску, - сказал он. - Как же войдет Чужак?
- Нам не каждый чужак годится и не каждому здесь будут рады, сказала она.
- Ребекка, - он склонил голову. - Ты больше чем испытание и проблема.
Эта маленькая частица Тайного Израиля делит с тобой изгнание потому, что мы понимаем...
- Прекрати! Вы ничего не понимаете в том, что со мной произошло. Моя проблема? - она наклонилась к нему ближе. - Моя проблема в том, чтобы остаться человеком несмотря на все эти связи с прошлыми жизнями.
Рабби отшатнулся.
- Итак, ты больше не одна из нас? Ты, значит, теперь Бене Джессерит? - Ту поймешь, когда я стану Бене Джессерит. Ты увидишь, что я смотрю на тебя так, как смотрю на себя.
Он нахмурился, сдвинул брови:
- Что ты такое говоришь?
- На что смотрит зеркало, Рабби?
- Хммм! Теперь ты говоришь загадками...
Но по его губам скользнула бледная улыбка. Потом его взгляд снова обрел решительность. Он обвел взглядом комнату. Их здесь было восемь больше, чем могло вместить столь маленькое пространство. Не-комната! Она была с великим трудом собрана из осколков и фрагментов. Такая маленькая. Двенадцать с половиной метров в длину. Он сам измерял ее. По форме она напоминала положенную на бок старинную бочку, овальную в сечении, закрытую полусферами крышеклюков. Потолок возвышался над его головой всего на метр. В самой широкой точке "бочка" была пяти метров, но все равно казалась уже из-за изгиба стен. Сухой паек и вода, получаемая по замкнутому циклу. На этом им приходилось жить - и кто знает, сколько это продлится? Кто знает... может, вечность - если их не найдут. Он не доверял надежности этого убежища. Да еще эти странные призвуки в работе машин...
Они влезли в эту дыру поздно вечером. Теперь снаружи наверняка темно. А где остальные его люди? Бежали, забились в убежища, какие только можно было найти, извлекая на свет божий старые долги и почетные награды за прошлые заслуги. Кое-кто спасется. Быть может, выживут они с гораздо большим успехом, чем собравшаяся здесь горстка людей.
Вход в не-комнату находился под погасшим очагом, подле которого стоял камин. Металлические накладки камина включали в себя вплетенные между волокон кристаллы Ридбюлы, передававшие сюда изображения внешнего мира. Пепел? В комнате до сих пор пахло гарью, а к этому еще прибавлялся запах канализации от небольшой регенерационной системы, находившейся в отдельной комнатке. Какой эвфемизм для туалета!
Кто-то подошел к Рабби сзади.
- Поисковая, группа уходит. Хорошо, что нас вовремя предупредили. Это был Джошуа, тот, кто построил не-комнату. Невысокий тонкий в кости человек с острым треугольным лицом, резко сужающимся к подбородку. Пряди темных волос спадали в беспорядке на его широкий лоб. У него были широко расставленные карие глаза, смотревшие на мир с задумчивостью, которой Рабби не доверял. Он выглядит слишком молодым для того, чтобы так много знать об этих вещах.
- Итак, они уходят, - сказал Рабби, - Но они вернутся. И вряд ли тогда можно будет сказать, что нам повезло.
- Они не подумают о том, что мы можем прятаться так близко от фермы, - сказала Ребекка. - Они по большей части просто мародерствовали здесь.
- Послушай Бене Джессерит, - откликнулся Рабби.
- Рабби, - какой упрек звучал в голосе Джошуа! - Разве не от тебя я слышал много раз, что благословенны те, кто скрывает ошибки других даже от себя самих?
- Каждый сейчас становится учителем! - ответил Рабби. - Но кто может сказать, что случится дальше?
Но, тем не менее, скрепя сердце, он признавал правоту Джошуа. Мне не дает покоя боль, причиной которой - наше бегство. Наша маленькая диаспора. Но мы не бежим из Вавилона, чтобы рассеяться по земле. Мы скрываемся в... в циклоновом погребе!
Эта мысль взбодрила его. Циклоны проходят.
- Кто занимается нашей едой? - спросил он. - Мы должны с самого начала ввести рационы.
Ребекка вздохнула с облегчением. Самое худшее в Рабби - резкие смены его настроений: то он слишком эмоционален, то чересчур углублен в размышления. Но сейчас он снова взял себя в руки. Следом за этим он впадет в задумчивость. Затем придет уныние. Знание Бене Джессерит давало ей новое видение людей. Наша еврейская чувствительность. Только посмотрите на этих интеллектуалов!
Это была мысль, характерная для Сестер. Недостатки людей оказывали большое влияние на их интеллектуальные достижения. Она не могла закрыть глаза на эту очевидную реальность. Глашатай демонстрировал ей факты всякий раз, стоило ей лишь на мгновение усомниться.
Ребекка начала получать почти наслаждение в том, чтобы перебирать всплывавшие в памяти образы. Знание прежних времен заставляло ее отказаться от собственного прошлого. Она верила множеству вещей, которые, как она знала теперь, были чушью. Мифы, химеры, порывы почти детского поведения.
"Наши боги должны взрослеть вместе с нами.”
Ребекка подавила желание улыбнуться. Глашатай часто вытворял с ней такое - легкий тычок в ребра, полученный от того, кто знает, что ты это оценишь.
Джошуа вернулся к своим инструментам. Она заметила, что кто-то проверяет список продуктов. Рабби наблюдал за этим со своеобычной сосредоточенностью. Все прочие завернулись в одеяла и спали на циновках в дальнем конце комнаты. Видя это, Ребекка поняла, в чем будут заключаться ее функции. Спасти всех нас от скуки.
"Мастер игр?”
Если не можешь предложить чего-нибудь получше, не пытайся говорить со мной о моем народе, Глашатай.
Что бы она не думала о таких внутренних диалогах, не было сомнения в том, что все фрагменты были связаны между собой - прошлое с этой комнатой, эта комната с ее предвиденьем последствий. И это было великим даром Бене Джессерит. Не думай о "Будущем". Предопределенность? Тогда - что же случается со свободой, которая была дана тебе при рождении?
Ребекка увидела свое собственное рождение в новом свете. Оно было началом пути к неведомой судьбе. Плавание, несущее еще невидимые горести и радости. Итак, они достигли поворота реки и наткнулись на нападающих. За следующим поворотом мог открыться гремящий водопад - а могла оказаться полоска берега неописуемой красоты. В этом и было колдовское очарование предвидения, которому поддались Муаддиб и его сын. Тиран. Оракул знает, что должно произойти. Орла, напавшая на Лампадас, научила ее не искать оракулов. Ведомое может сковать вернее, чем неведомое. Сладость новых открытий - в неожиданности. Видит ли это Рабби?
"Кто скажет, что будет дальше?" спрашивает он.
Этого ты хочешь, Рабби? Тебе не понравится то, что ты услышишь. Я тебе это гарантирую. С того мгновения, как заговорит Оракул, твое будущее станет таким же, как и твое прошлое. Как ты будешь выть от скуки и тоски... Ничего нового, ничего и никогда. Все станет старым в одно мгновение озарения.
"Но я хотел вовсе не этого!" Я словно слышу эти твои слова.
Ни злодеяние, ни жестокость, ни тихое счастье, ни бурная радость ничто не наступит для тебя неожиданно. Как пневмопоезд в своем туннеле, твоя жизнь понесется вперед к последнему мгновению борьбы. Как мотылек, залетевший в машину, ты будешь биться о стекла и молить Судьбу освободить тебя. "Пусть волшебство изменит направление туннеля! Пусть случится что-нибудь новое! Не позволь случиться всем тем ужасным вещам, которые я видел!”
Внезапно она поняла - ведь так и случилось с Муаддибом. Кому он возносил молитвы?
- Ребекка! - окликнул ее Рабби.
Они подошла - он сейчас стоял рядом с Джошуа, глядя на темный мир за пределами их комнаты, мир, видный на маленьком экране над рабочим пультом Джошуа.
- Надвигается буря, - сказал Рабби, - Джошуа считает, что она превратит пепел очага в цемент.
- Это хорошо, - сказала она. - Именно поэтому мы построились здесь и оставили незакрытым люк, когда спускались вниз.
- Но как же мы выберемся?
- Для этого у нас есть инструменты, - ответила она. - А даже если бы их и не было, у нас остаются наши руки.

Глава 24

Защитной Миссией управляет одна важнейшая концепция: Инструктирование масс, предпринимаемое с определенной целью. Это имеет глубокую основу в нашей вере в то, что цель спора суть изменение истины. В таких ситуациях мы предпочитаем использовать власть, но не силу.

Кодекс.

Жизнь в не-корабле приобрела для Дункана Айдахо оттенок игры с тех пор, как его посетило видение и он начал изучать поведение Чтимой Матре. Введение в игру Тэга было обманным ходом, не просто появлением еще одного игрока.
Этим утром он стоял перед пультом, размышляя о том, что узнаваемые элементы этой игры напоминали его собственному детству гхолы в Обители Бене Джессерит на Гамму, где за ним надзирал стареющий Башар - мастер оружия и одновременно страж.
Образование. И тогда, и теперь это было первоочередной задачей. И стражи - по большей части, ненавязчиво следящие за ним на не-корабле, как это когда-то было на Гамму. А если уж не стражи, так искусно замаскированные приборы слежения. На Гамму он стал просто-таки знатоком в умении обводить вокруг пальца и жив, и механических сторожей. Здесь, с помощью Шианы, он отточил это умение, превратив его в искусство. Деятельность вокруг него не носила чересчур активного характера. У охраны не было оружия. Но это были по большей части Почтенные Матери и среди них несколько старших послушниц. Они просто не поверили бы, что им может понадобиться оружие.
Кое-что в не-корабле способствовал созданию иллюзии свободы - главным образом, его размеры и сложность. Корабль был велик - на сколько, Дункан не мог определить, но он имел доступ на несколько этажей, и в некоторых коридорах можно было насчитать до тысячи помещений.
Трубы и туннели, линии доставки, лифты, залы и широкие коридоры, двери, открывавшиеся от прикосновения (или остававшиеся закрытыми: Запрещено!) - все это западало в память, образуя почву для размышлений несомненно, совершенно отличных от мыслей, которые это вызывало у его сторожей.
Энергия, требовавшаяся для того, чтобы посадить корабль на поверхность планеты и поддерживать его деятельность (хотя бы пассивную) все это говорило о том, что затеивалось что-то серьезное. Здесь Сестры не считались с расходом энергии, как они это делали обычно. Казначей сокровищниц Бене Джессерит занимался далеко не только денежными расчетами. Не для них была энергия Солнца или подобных космических лучей и течений. Им нужна была другая энергия...
Плати, Дункан! Мы закрываем твой счет!
Этот корабль был не просто тюрьмой. Дункан, Ментат, видел несколько вариантов. Основной: это была лаборатория, в которой Почтенные Матери искали способ свести на нет способность не-корабля обманывать человеческие чувства.
Не-корабль, шахматная доска - головоломка и кроличий садок одновременно. И все это для того, чтобы содержать здесь трех пленников? нет. Должны быть и другие причины.
Игра имела тайные правила, о некоторых из которых он мог только догадываться. Но его немного обнадежило то, что Шиана постигла дух этой игры. Я знаю, у нее будут свои планы. Это стало очевидным с тех пор, как она стала изучать приемы Чтимых Матре. Оттачивая мастерство моих стажеров! Шиане требовалась интимная информация о Мурбелле, но не только это много больше: его воспоминания о тех людях, которых он знал во многих своих жизнях. И особенно - воспоминания о Тиране.
А мне нужна информация о Бене Джессерит.
Сестры позволяли ему только минимальную активность. Доводили его до отчаяния, чтобы увеличить его способности Ментата. Не он был сердцем великой проблемы, которая, он ощущал это, существовала вне пределов корабля. Обрывки мучительных раздумий доносила до него Одрейд, когда она задавала ему вопросы.
Достаточно для того, чтобы возникли новые посылки? Нет - без доступа к тем данным, которые его информационное устройство отказывалось выдавать ему.
И это тоже было его проблемой, будь они все неладны! Он был в ящике внутри их ящика. И все они были в ловушке.
Одрейд стояла за этим пультом однажды после полудня неделю назад и чистосердечно уверяла его, что информационные банки Сестер были "широко распахнуты" для него. Она стояла как раз на этом месте, прислонившись спиной к стене, скрестив руки на груди. Временами она бывала просто неправдоподобно похожа на взрослого Майлза Тэга. Вплоть до необходимости (возможно, неосознанной) стоять во время беседы. Кресла-собак она тоже не любила.
Он знал, что весьма туманно представляет себе ее мотивы и планы. И не доверял ни тому, ни другому. Тем паче после Гамму.
Приманка, наживка. Так они использовали его. Ему повезло, что не пришлось стать таким же, как Дюна - мертвой шелухой. Использованная Бене Джессерит.
Погружаясь в подобные размышления, он предпочитал сидеть в кресле перед информационной машиной. Иногда он просиживал здесь часами без движения, в то время как его разум пытался обнаружить решение проблем доступа к ресурсам данных корабля. Система могла идентифицировать любого человека. Следовательно, она обладала автоматическим управлением. Система должна была знать, кто говорит, делает запросы или принимает временное управление ею.
Контуры корабля отражают мои попытки подобрать ключи к закрытой информации. Отключены? Именно это и говорили его стражи. Но система идентификации тех, кто включался в эти контуры - он знал, что именно в этом заключается разгадка.
Может быть, поможет Шиана? Слишком доверяться ей - опасное и рискованное предприятие. Временами, когда она следила за ним у пульта, она напоминала ему Одрейд. Шиана была ученицей Одрейд. Это воспоминание отрезвляло.
Какое им дело до того, как он использует системы корабля? Словно об этом нужно спрашивать!
На третий год плена он создал свою систему сокрытия данных, снабдив ее его собственными ключами. Чтобы провести всевидящие камеры, он делал все на виду. Все было совершенно очевидным, но содержало зашифрованное сообщение. Это было просто для Ментата и полезно по большей части как фокус, помогающий изучить возможности систем корабля. Он "заминировал" свои данные, обезопасив их от случайностей.
У Беллонды были подозрения, но, когда она начала задавать вопросы, он только улыбнулся.
Я скрываю свою историю, Белл. Мою серию жизней гхолы - все их, вплоть до первого не-гхолы. Личные подробности, которые я помню в каждой из них: скользкая почва для воспоминаний.
И сейчас, сидя за пультом, он испытывал смешанные чувства. Заключение давило на него. Неважно, как велика и богата была его тюрьма - она не переставала быть тюрьмой. Некоторое время он сознавал, что с большой степенью вероятности может выбраться отсюда, но его удерживала Мурбелла и все увеличивающееся сознание трудностей, стоявших перед ними. Он чувствовал себя пленником своих мыслей в той же мере, что и пленником отработанной системы, представляемой его стражами и этим чудовищным устройством. Устройством был, конечно, не-корабль... Орудие. Способ перемещаться невидимым в опасной Вселенной. Способ скрыться самому и скрыть свои намерения даже от настойчивых поисков. Применяя умения, приобретенные во многих жизнях, он смотрел на свое окружение словно бы сквозь экран изощренности и наивности. Ментаты культивировали наивность. Думать, что что-либо знаешь было самым надежным способом ослепить себя. Не рост и развитие постепенно тормозили обучение (как учили Ментатов), а совокупность "того, что мне известно".
Новые источники информации, открытые для него Сестрами (если, конечно, он мог на них положиться), вызывали целый ряд вопросов. Как в Рассеянии было организовано сопротивление Чтимым Матре? Очевидно, существовали группы (он сомневался, можно ли назвать их силами), которые преследовали Чтимых Матре так же, как Матры преследовали Бене Джессерит. И так же убивали их, если принять очевидность происшедшего на Гамму.
Футары и Управляющие? Он создал ментальную проекцию: ответвление Тлейлаксу в первом Рассеянии занялось манипуляциями с генами. Те двое в его видении: были ли это те, кто создал Футаров? Могла ли эта чета быть Танцорами Лиц? Независимыми от Мастеров Тлейлаксу? В Рассеянии нет ничего, что существовало бы в единственном числе.
Черт возьми! Ему нужен был доступ к другой информации, к более глубоким ее источникам. Нынешние его источники информации не соответствовали его требованиям даже отдаленно. Орудие для достижения ограниченной цели, его информационная машина могла бы быть переоборудована для соответствия новым требованиям, но переоборудовать ее не удавалось. Ему придется поработать, как Ментату!
Меня просто связали по рукам и ногам, а это ошибка. Разве Одрейд мне не доверяет? Атридес, будь она неладна! Она знает, чем я обязан ее семье. Больше одной жизни прошло, а я до сих пор в неоплатном долгу!
Он знал, что нервничает. Его разум на мгновение замкнулся на этом. Нервничающий Ментат! Знак того, что он стоит на пороге прорыва. Первая Проекция! Что-то, что они не сообщили ему о Тэге?
Вопросы! Незаданные вопросы хлестали его, как плети.
Мне нужна перспектива! Дело не обязательно в расстояниях. Перспективы можно достичь и здесь, если в твои вопросы вкрадываются некоторые искажения.
Он чувствовал, что где-то в опыте Бене Джессерит (возможно, в ревниво охраняемых Белл Архивах) и были недостающие фрагменты. Белл должна это оценить! Другой Ментат должен знать восхитительный подъем в такие мгновения. Его мысли напоминали головоломку: большинство фрагментов под рукой и только того и ждут, чтобы быть вставленными в общую мозаику. Здесь дело было не в решениях.
Он буквально слышал слова своего первого учителя Ментата - они отдавались в его памяти: "Раздели свои вопросы на две противоположных группы и раздели имеющиеся факты - брось их на обе чаши весов. Решения выводят каждую ситуацию из состояния равновесия. Дисбаланс позволяет обнаружить то, что ты ищешь.”
Да! Достижение дисбаланса с помощью вопросов - вот плутовство Ментата.
Что-то Мурбелла говорила прошлой ночью - что? Они были в постели. Он вспомнил время - цифры, проецирующиеся на потолок: 9:47. Он тогда подумал: Эта проекция требует энергетических затрат.
Он почти физически чувствовал поток энергии, излучаемой кораблем, этим огромным замкнутым куском, вырванным из Времени. Работа сложных механизмов делала корабль неотличимым от местности для любых механизмов обнаружения. Сейчас, правда, в статическом положении он был доступен взгляду, но не предвидению.
Мурбелла рядом с ним: еще одна сила, и оба они знают о том, что властно влечет их друг к другу. Какое количество энергии было необходимо, чтобы преодолеть это взаимное притяжение! Все нарастающее, нарастающее, нарастающее сексуальное влечение.
Мурбелла говорила. Да, именно это. Странный самоанализ. Она подходила к своей жизни с позиций новой зрелости, с позиций Бене Джессерит повышенная чувствительность и уверенность в том, что в ней растет великая сила.
Каждый раз, видя в ней эти изменения, происходившие под влиянием Бене Джессерит, он чувствовал печаль. Еще на один день приблизилось наше расставание.
Но Мурбелла говорила. "Она (Одрейд часто именовалась "Она") продолжает задавать мне вопросы, чтобы добраться до истоков моей любви к тебе.”
Вспомнив об этом, Айдахо позволил всей сцене заново пройти перед его мысленным взором...
- ...Она пыталась применить ко мне тот же подход.
- Что ты говоришь?
- Odi et amo. Excrucior.
Она приподнялась на локте и взглянула на него сверху вниз:
- Что это за язык?
- Очень старый. Лито как-то заставил меня выучить его.
- Переведи.
Повелительный тон. Ее прежнее "я" Чтимой Матре.
- Я ненавижу ее и люблю ее. Я измучен.
- Ты действительно меня ненавидишь? - недоверчиво.
- Я ненавижу быть связанным вот так, когда я не властен над собственным "я".
- Ты бы оставил меня, если бы мог?
- Я хочу, чтобы решение вызревало по капле. Я хочу контролировать его рождение.
- Это игра, в которой один из элементов головоломки нельзя двигать... Вот оно! Ее слова.
Вспомнив, Айдахо не ощутил озарения; просто было ощущение, что он открыл глаза после долгого сна. Игра, в которой один из элементов головоломки нельзя двигать. Игра. Его взгляд на не-корабль и на то, что делали здесь Сестры.
Но в разговоре было кое-что еще.
- Корабль - наша собственная специальная школа, - сказала Мурбелла.
Он не мог не согласиться с этим. Сестры усиливали его способности Ментата в том, чтобы изучать данные и выявить то, что не проходит. Он понял, куда это может завести, и ощутил свинцово-тяжелый страх.
"Ты очищаешь нервную систему. Ты защищаешь свои мозг от отвлекающих факторов и бесполезных блужданий мысли.”
Ты направляешь свои реакции в то опасное русло, от которого предостерегают любого Ментата. "На этом пути ты можешь утратить себя." Учеников водили смотреть на людей-растения, "Ментатов-неудачников", которых оставляли жить, чтобы продемонстрировать опасность другим.
И все же - какое искушение. В этом чувствовалась сила и власть. Ничто не скрыто. Все известно.
Среди всех этих страхов и опасений Мурбелла повернулась к нему, и сексуальное напряжение стало почти невыносимым.
Не сейчас. Не сейчас!
Кто-то из них сказал что-то еще. Что? Он думал тогда об ограниченности логики как орудия, способного раскрыть мотивы Сестер.
- Ты часто пытаешься анализировать их? - спросила Мурбелла. Поразительно, как она умела отвечать на невысказанное. При этом она утверждала, что не умеет читать мысли.
- Я просто читаю тебя, гхола мой. Ты ведь мой, ты знаешь.
- И наоборот.
- Слишком верно, - сказано было почти шутливо, но за веселостью скрывалось какое-то более глубокое чувство.
В любом анализе человеческой души всегда был какой-то просчет, и он сказал ей об этом:
- Думая, что знаешь, почему ты ведешь себя так, а не иначе, ты подыскиваешь оправдания для неординарного поведения.
Оправдания для неординарного поведения. Вот еще один фрагмент его мозаики.
В голосе Мурбеллы слышалось что-то вроде размышления:
- Полагаю, ты можешь понять с точки зрения разума почти все, списав это на какой-нибудь дефект.
- Понять разумом такие вещи, как сожжение целой планеты?
- В этом есть некоторая грубая решимость. Она говорит, что решительный выбор укрепляет душу и дает чувство подлинности - поддержку в стрессовой ситуации. Ты согласен, Ментат мой?
- Ментат не твой, - но в его голосе не было силы.
Мурбелла рассмеялась и снова откинулась на подушки:
- Ты знаешь, чего хотят от нас Сестры, Ментат мой?
- Им нужны наши дети.
- О нет, гораздо большее! Они хотят, чтобы мы стали добровольными участниками их сна.
Еще один элемент мозаики!
Но кто иной, кроме Бене Джессерит, знал этот сон? Сестры были актрисами, они всегда играли, не позволяя ничему естественному пробиться сквозь их маски. Реальный человек был словно бы заточен в них; реальные чувства отмерялись по капле.
- Почему она хранит эту старую картину? - спросила Мурбелла.
Айдахо почувствовал, что желудок у него сжимается. Одрейд принесла ему голографическое изображение картины, которую держала в своей спальне. "Домики Кодервилля" Винсента Ван Тога. Разбудив его в каком-то жутком часу ночи почти месяц назад.
- Ты спрашивал о том, что привязывает меня к человечеству? Так вот оно, - голограмма появилась перед его мутными от сна глазами. Он сел и уставился на изображение, пытаясь понять. Что с ней было не так? В голосе Одрейд был такой восторг...
Она оставила голограмму в его руках, выключив свет; комната начала внушать странное ощущение - множество острых углов, множество жестких линий, все отдает чем-то еле уловимо механическим - как, вероятно, и должно быть в не-корабле. Где Мурбелла? Они ложились спать вместе...
Он сосредоточился на голограмме; она странно трогала его, словно связывала его с Одрейд. Ее связь с человечеством? Голограмма казалась его ладоням холодной. Она взяла ее из его ладоней и поставила на столик у кровати. Он продолжал смотреть на картину, пока она искала стул и усаживалась у его изголовья. Усаживалась? Что-то принуждало ее находиться рядом с ним!
- Эта картина была написана сумасшедшим на Старой Земле, - сказала она, почти прижимаясь щекой к его щеке, пока они оба разглядывали копию картины, - Посмотри на нее! Зафиксированное состояние человека.
В ландшафте? Да, будь все проклято. Она была права.
Он устремил взгляд на голограмму. Эти великолепные краски не просто краски. Все в целом, общее впечатление.
- Большинство современных художников посмеялись бы над тем, как он создавал это, - сказала Одрейд.
Неужели она не может помолчать, пока он смотрит на это?
- Человеческое существо как лучший из записывающих приборов, продолжала Одрейд, - Человеческая рука, человеческий взгляд, суть человеческая сфокусированы в сознании одного человека, который искал предела возможностей.
Предел возможностей. Еще один осколок...
- Ван Гог создал это, пользуясь примитивными материалами и оборудованием, - ее голос звучал так, словно она была пьяна. - Пигменты, знакомые даже пещерному человеку! Изображение на холсте, который мог быть сделан его собственными руками. Возможно, и свои инструменты он сделал сам из меха и стеблей.
Она коснулась поверхности голограммы - тень ее пальца закрыла высокие деревья:
- Культурный уровень по нашим меркам - на грани дикости, но - видишь, что он создал?
Айдахо почувствовал, что должен что-то сказать, но слова застряли в горле. Где Мурбелла? Почему ее нет здесь?
Одрейд отстранилась, и следующие слова ее, показалось ему, врезались в него, как раскаленные шипы:
- Эта картина говорит о том, что мы не можем подавить дикости, особенности, которая будет проявляться в людях, как бы мы не пытались этого избежать.
Айдахо оторвал взгляд от голограммы и пристально посмотрел на губы Одрейд - а она продолжала говорить:
- Винсент сказал нам кое-что важное о наших приятельницах в Рассеянии.
Этот художник, умерший так давно? О Рассеянии?
- Они там делали и делают то, что мы не можем даже представить себе. Дикость! Взрывное увеличение популяции Рассеяния убеждает в этом.
Мурбелла вошла в комнату и остановилась за спиной Одрейд. Она была в мягкой белой рубахе, босая; волосы ее были влажными. Итак, вот, значит, где она была. В душе.
- Преподобная Мать? - голос Мурбеллы был сонным.
Одрейд не обернулась к ней - только слегка повернула голову:
- Чтимые Матре считают, что они могут предупредить и взять под контроль любое проявление дикости. Какая глупость. Они не могут контролировать это даже в себе.
Мурбелла подошла ближе и встала в ногах постели, вопросительно взглянув на Айдахо:
- Похоже, я пришла на середине разговора.
- Равновесие, вот в чем ключ, - сказала Одрейд.
Айдахо был по-прежнему сосредоточен на Преподобной Матери.
- Разумные существа могут удерживать равновесие на весьма странной почве, - говорила Одрейд. - Даже на непредсказуемой в своем поведении... Это называется "попасть в тон". Великие музыканты это знают. Те люди, которые занимались серфингом на Гамму в дни моего детства также знали это. Некоторые волны сбрасывают тебя, но ты готов к этому. Ты поднимаешься снова, и все повторяется.
Безо всякой на то причины Айдахо вспомнил другую фразу Преподобной Матери: "У нас нет складов или свалок. Мы перерабатываем все." Переработка. Снова и снова. Круг. Части круга. Кусочки мозаики.
Он гнался за случайностями, а потому понимал это лучше. Такой путь не для Ментата. Переработка - Иная Память не была складом, но чем-то, что они считали переработкой. Это означало, что они пользовались своим прошлым только для того, чтобы изменить и обновить его.
Попадание в тон.
Странная иллюзия для того, кто утверждал, что избегает музыки.
Вспоминая, он ощущал мысленно создаваемую мозаику. Но с головоломкой что-то было неладно. Ни один элемент не подходил к другому. Случайные осколки, которые возможно, вовсе не были частью единого целого.
Но ведь были же!
Голос Преподобной Матери продолжал раздаваться в его памяти. Значит, есть что-то еще.
- Те, кто знает это, проникают в самую суть, - говорила Одрейд, - Они предупреждают, что невозможно думать о том, что делаешь. Это верный способ прийти к неудаче. Просто делай!
Не думай. Делай. Он чувствовал хаос. Ее слова привели его к иным источникам, нежели обучение Ментата.
Шуточки Бене Джессерит. Одрейд сделала это намеренно, рассчитывая на определенный эффект. Куда подевалось то расположение, которое она временами прямо-таки излучала? Могло ли ее всерьез заботить благополучие того, с кем она так обращалась?
Когда Одрейд покинула их (он едва заметил ее уход), Мурбелла села на постель и расправила рубаху на коленях.
Разумные существа удерживают равновесие даже на весьма странной почве. Движение в его сознании: кусочки мозаики, пытающиеся образовать построение.
Он чувствовал волнение во Вселенной. Та странная пара в его видении? Они были частью новой волны. Он знал это, но не смог бы сказать, почему. Что там говорили о себе Бене Джессерит? "Мы изменяем старые образы и верования.”
- Посмотри на меня! - сказала Мурбелла.
Голос? Не совсем, но теперь он был уверен, что она, попыталась воспользоваться им, а ведь она не сказала, что они обучали ее этому ведьмовству.
Он увидел что-то странное, чужое в ее зеленых глазах - что-то, что подсказало ему: она думает о своих прежних связях.
- Никогда не пытайся стать умнее Бене Джессерит, Дункан.
Было ли это сказано для наблюдателей?
Он не был уверен в этом. В ее глазах было знание, словно бы запускавшее в него когти. Он чувствовал, как оно растет в ней, как интеллект Мурбеллы растет подобно плоду в ее чреве.
Голос! Что они делают с ней?
Глупый вопрос. Он знал, что они делают. Они отнимают ее у него, превращая ее в Сестру. Больше не моя возлюбленная, моя прекрасная Мурбелла. Почтенная Мать, отстранение просчитывающая все свои действия. Ведьма. Кто может любить ведьму?
Я И буду любить всегда.
- Они подкрались к тебе со спины и поймали тебя в ловушку, чтобы использовать в собственных целях, - сказал он.
И увидел, что его слова возымели действие. Она словно прозрела и воочию увидела эту ловушку. Бене Джессерит были так чертовски умны! Они заманили ее в силки, показывая картинки столь же завораживающие, как сила, привязывающая ее к нему. А осознание этого могло только разъярить Чтимую Матре.
Мы ловим в ловушки других! Но не они нас!
Но Бене Джессерит это сделали. Они принадлежали к другой группе. Почти Сестры. К чему отрицать это? И она хотела получить их возможности. Она хотела, чтобы закончились эти испытания и началось настоящее учение то, которое она чувствовала вне корабля. Неужели она не знает, почему ее до сих пор продолжают испытывать?
Они знают, что она все еще сопротивляется их ловушке.
Мурбелла выскользнула из рубашки и скользнула в постель. Не касаясь его. Но сохраняя это настороженное ощущение близости их тел.
- Изначально они хотели, чтобы я держал под контролем для них Шиану, - сказал он.
- Как меня?
- А я держу тебя под контролем?
- Иногда, Дункан, ты кажешься мне просто шутом.
- Если я не смогу смеяться над собой, я и вправду пропаду.
- Смеяться и над твоими потугами на шутку?
- В первую голову, - он повернулся к ней и положил руку на ее левую грудь, чувствуя, как под его ладонью твердеет сосок. - Ты знала, что меня никогда не отнимали от груди?
- Никогда за все эти...
- Ни разу.
- Я могла бы и догадаться, - по ее губам скользнула улыбка, а через мгновенье они оба смеялись, обнимая друг друга, не в силах остановиться. Потом Мурбелла заговорила:
- Проклятье, проклятье, проклятье...
- Проклятье кому? - его смех умолк, они отстранились друг от друга.
- Не кому - чему. Проклятье судьбе!”
- Не думаю, что судьбе есть до этого дело.
- Я люблю тебя, но я не должна этого делать, если хочу стать порядочной Почтенной Матерью.
Ему не нравились такие размышления: уж слишком они напоминали жалость к самой себе. Тогда - шути!
- Ты никогда не была порядочной, - он гладил ее живот.
- Я порядочная!
- Когда тебя создавали, об этом слове просто забыли.
Она оттолкнула его руку и села, глядя на него:
- Почтенные Матери не должны любить.
- Я это знаю.
Неужели моя боль выдала себя?..
Она слишком глубоко погрузилась в свои собственные тревоги:
- Когда я дойду до Агонии Спайса...
- Любовь моя! Мне не нравится идея какой-либо агонии, связанной с тобой!
- Как я могу избежать этого? Я - как пуля в стволе. Вскоре мне придадут нужную скорость, и тогда я буду продвигаться очень быстро.
Он хотел отвернуться, но ее взгляд притягивал его.
- Это правда, Дункан. Я чувствую это. В какой-то мере это похоже на беременность. Существует момент после которого слишком рискованно ее прерывать. Приходится с этим смириться.
- Итак, мы любим друг друга! - стараясь переключить мысли - с одной опасности на другую.
- А они это запрещают.
Он взглянул на глазки камер: - Сторожевые псы следят за нами, и у них острые клыки.
- Я знаю. Я сейчас говорю с ними. Моя любовь к тебе не недостаток. Недостаток - их холодность. Они такие же, как Чтимые Матре!

Предыдущая страница 13 Следующая страница


Капитул Дюны 14

Головоломка, в которой нельзя двигать один из фрагментов. Он хотел выкрикнуть это, но те, кто сейчас "слушал его, могли уловить больше, чем было сказано словами. Мурбелла была права. Опасно думать, что можешь провести Почтенных Матерей.
Что-то мелькнуло в ее глазах, когда она взглянула на него.
- Как странно ты сейчас выглядел...
Он узнал в ней Почтенную Мать, которой она собирается стать.
Гони прочь эти мысли!
Мысли о странностях его воспоминаний иногда отвлекали ее. Она думала, что его предыдущие инкарнации делали его в чем-то похожим на Почтенных Матерей.
- Я умирал столько раз...
- Ты это помнишь?
Каждый раз один и тот же вопрос.
Он покачал головой, не решившись сказать ничего, что могли бы по-своему интерпретировать сторожевые псы.
Только не смерти и возрождения.
Повторения смягчили яркость. Временами он даже не давал себе труда занести эти воспоминания в свой тайный банк данных. Нет... там содержались неповторимые встречи с людьми, долгий перечень узнаваний.
Шиана говорила, что это ей и нужно от него. "Подробности жизни, мелкие детали. Это то, что нужно всякому артисту".
Шиана сама не знала, чего просила. Все эти когда-то жившие и встретившиеся ему на пути люди создавали новые значения. Построения внутри построений. Крохотные детали приобретали огромную значимость, одна мысль о том, чтобы поделиться ими с кем-либо, вызывала отчаянье... даже если это была Мурбелла.
Прикосновение руки к моей руке. Смеющееся личико ребенка. Блеск в глазах нападающего.
Бесчисленное количество мелочей. Знакомый голос, говорящий: "Мне просто хочется задрать лапки кверху и расслабиться. Не заставляй меня двигаться.”
Все это стало частью его самого. Все они вросли в его память, в его характер. Он никому не сумел бы объясните, чем стали для него эти мелочи. Не глядя на него, Мурбелла сказала:
- В твоих жизнях было много женщин.
- Никогда не считал.
- Ты любил их?
- Они умерли, Мурбелла. Все, что я могу тебе сказать - то, что в моем прошлом не было ревнивых призраков. Мурбелла погасила светильники. Он закрыл глаза, ощущая подкрадывавшуюся к ним тьму; Мурбелла скользнула в его объятия. Он крепко прижимал ее к себе, зная, что это нужно ей, но мысли его текли своим чередом.
Старое воспоминание - учитель-ментат: "Все наиболее важное может стать неважным за мгновение, разделяющее два удара сердца. Ментатов должны радовать такие мгновения”
Он не ощущал радости.
Все эти прожитые жизни вступали в нем в конфликт с системой ценностей Ментата. Ментат вступал во Вселенную в невинности неведения. Ничего старого, ничего нового, ничего фиксированного - ничего, что было бы действительно известно. Ты был сетью и существовал только для того, чтобы оценить улов. Что же не проходило? Какую мелкую сеть я использовал для этого?
Таков был взгляд Ментата. Но не было способа, с помощью которого Тлейлаксу могли бы вложить в гхолу-Айдахо все клетки прежних инкарнаций. В их коллекции его клеток должно было чего-то не хватать.
Но в моей памяти нет провалов. Я помню их все.
Он был вневременной сетью. Вот так я и вижу этих людей... сквозь сеть. Это было единственным объяснением, которое могло предложить сознание Ментата, и если бы Сестры узнали об этом, они пришли бы в ужас. Не имеет значения, как горячо он будет отрицать это; они скажут: "Новый Квизац Хадерах! Убейте его!”
Так поработай на себя, Ментат!
Он знал, что собрал большую часть кусочков мозаики, но они все еще не складывались в столь ценимую Ментатом совокупность вопросов - Ах-ха!
Игра, в которой один из элементов головоломки нельзя двигать.
Оправдания необычному поведению.
"Они хотят, чтобы мы добровольно участвовали в их снах!”
Искать пределы!
Люди могут удерживать равновесие на довольно странной почве.
Попасть в тон. Не думай. Делай это.

Глава 25

Лучшее искусство должно имитировать жизнь. Если оно имитирует сон, то это должен быть сон о жизни. В противном случае не возникает точек пересечения. Мы не подходим друг к другу.

Дарва Одрейд.

Они продолжили путешествие на юг к пустыне. Наступил ранний вечер. Одрейд заметила, что ландшафт вокруг города тревожаще изменился по сравнению с тем, что она видела три месяца назад во время предыдущей инспекции. Она невольно пожалела о том, что предпочла путешествие по земле. На этом уровне пейзаж, видимый сквозь защищавший их от пыли пластекс, представал в ином свете; она могла рассмотреть множество новых подробностей.
Здесь стало гораздо суше.
Они ехали в сравнительно легкой машине, рассчитанной только на пятнадцать пассажиров, включая шофера. Воздушная подушка, совмещенная со сложным двигателем, позволяла двигаться над землей. Скорость - три сотни в час, ход плавный. Эскорт Одрейд (слишком большой, все из-за излишне рьяной Тамалан) следовал за ней на автобусе, в котором также помешалась смена одежды, еда и вода на случай остановок в дороге.
Стрегти, сидевшая рядом с Одрейд позади водителя, сказала:
- Неужели мы не могли бы устроить здесь хотя бы небольшой дождь? Одрейд поджала губы. Лучшим ответом в этом случае было молчание.
Они отправились в дорогу поздно. Все они собрались в транспортных доках и уже собирались ехать, но туг прибыло сообщение от Беллонды. Новая весть о несчастье, требовавшая личного внимания Преподобной Матери - и это в последний момент!
Это была одна из тех минут, когда Одрейд чувствовала, что ее единственная роль была ролью официального переводчика. Подойти к краю сцены и разъяснить всем, что это значит: "Сегодня, Сестры, мы узнали, что Чтимые Матре уничтожили еще четыре наших планеты. Нас стало еще меньше" Только двенадцать планет (включая Баззел) - и безликий охотник с топором приблизился еще на четыре шага.
Одрейд почувствовала, что под ее ногами разверзлась пропасть.
Беллонде следовало бы придержать эти последние скверные новости до более подходящего момента.
Одрейд выглянула в окно. Разве для таких вестей есть более подходящий момент...
Они продвигались на юг в течение чуть более трех часов, дорога змеилась перед ними лаково блестящей зеленой лентой. Дорога вела их меж холмов, поросших пробковым дубом, тянущихся до горизонта, скрытого горными хребтами. Здесь, на плантациях с менее строгими регламентациями, чем сады, дубам было позволено вырастать низкими и приземистыми. Изначально плантация была заложена на естественных уступах террас, ныне заросших высокой и жесткой бурой травой.
- Здесь мы выращиваем трюфели, - сказала Одрейд.
У Стрегги оказалась в запасе еще одна скверная новость:
- Мне говорили, что с трюфелями приключилась беда, Преподобная Мать. Недостаточно дождей.
Больше не будет трюфелей? Одрейд заколебалась; ей очень хотелось подозвать сидящую позади послушницу из Отдела Связи и запросить Контроль Погоды о том, можно ли смягчить засуху.
Она оглянулась на своих адъютантов. Три ряда, по четыре человека в каждом, специалисты, способные расширить ее возможности наблюдателя и исполнить любое приказание. Только посмотрите на едущий следом автобуса. Одно из самых больших и вместительных транспортных средств Дома Собраний. Тридцать метров в длину, по меньшей мере! Битком набит людьми! Вокруг него клубами вздымалась пыль.
Тамалан по приказанию Одрейд ехала позади. Услышав о таком распоряжении, все подумали, что Преподобная мать может быть достаточно едкой, если ее разозлить. Там взяла в поездку слишком много людей, а Одрейд обнаружила это слишком поздно; чтобы что-либо изменить.
- Это не инспекция! Это вторжение какое-то, будь оно неладно!
Исполняй мои указания. Там. Маленькая политическая драма. Это сделает переход легче.
Она снова перенесла внимание на шофера, единственного мужчину в этом автомобиле. Клэрби, вечно кислый и неприветливый эксперт по транспорту. Морщинистое личико, кожа цвета свежевскопанной влажной земли. Любимый шофер Одрейд. Водящий машину быстро и безопасно, изучивший до мелочей возможности своей машины.
Они перевалили через гребень холма; здесь дубняк редел, уступая место фруктовым садам, окружающим Обитель.
Как она прекрасна в лучах заката, подумала Одрейд. Невысокие здания белые стены, оранжевые черепичные крыши. За аркой начиналась первая улица - ее можно было разглядеть издалека, а дальше была видна высокая центральная структура, в которой размещались региональные службы наблюдения.
Это зрелище вселило в Одрейд уверенность. Обитель общины сверкала и сияла, сияние смягчалось расстоянием и туманной дымкой, поднимавшейся над садами. Деревья стояли безлистными - здесь проходил зимний климатический пояс, - но было очевидно, что они способны дать еще один урожай.
Сестрам требовалось, чтобы все, что окружает их, было красиво, напомнила себе Одрейд. Окружение, услаждающее чувства, но при этом удовлетворяющее потребности желудка. Удобства были вполне возможной вещью... если только их было не слишком много!
Кто-то позади Одрейд сказал:
- Мне кажется, на некоторых из этих деревьев набухают почки.
Одрейд присмотрелась внимательнее. Да! На темных ветвях виднелись крохотные зеленые бугорки. Здесь зима допустила ошибку. Контроль Погоды, пытающийся установить смену времен года, не мог предотвратить некоторых случайных просчетов. Наступающая пустыня слишком быстро поднимала температуру воздуха; растения начинали цвести и оживать как раз в то время, когда должны были стоять жестокие морозы. Вымирание плантаций становилось вполне обыкновенным явлением.
Советник-Наблюдатель извлек откуда-то давно забытый термин "Бабье Лето" для рапорта, иллюстрированного трехмерной фотографией сада в цвету, занесенного снегом. Одрейд почувствовала, как при этих словах что-то шевельнулось в ее памяти.
Бабье Лето. Как это верно!
Ее советники, разделявшие ее мнение о работах на планете, приняли эту метафору жестокого морозазавоевателя, следующего по пятам за не вовремя наступившей оттепелью, самое время для таких визитов - нашествий на соседей.
Снова вспомнив все, Одрейд словно почувствовала холодок топора на своей шее. Как скоро? Она не смела искать ответа на этот вопрос. Я не Квизац Хадерах!
Не оборачиваясь, Одрейд заговорила со Стрегги:
- Это место, Пондрилл - ты когда-нибудь была там?
- Мой центр предварительной подготовки находился не там. Преподобная Мать, но я полагаю, что все они одинаковы.
Да, эти общины все походили одна на другую: невысокие здания, окруженные садами, составляющие центры специальной подготовки. Это было что-то вроде системы сит - чем ближе к Центральной, тем мельче ячеи. Некоторые сообщества, такие, как Пондрилл, были сосредоточены на увеличении нагрузок и ужесточении условий. Они каждый день посылали женщин на длительные физические работы. Руки, возившиеся в земле и в грязи, руки, залитые фруктовым соком редко пренебрегали и более грязной работой, которая представлялась им в дальнейшей жизни.
Наконец они выехали из пылевого облака, и Клэрби открыл окно. Волна жаркого воздуха буквально захлестнула их! Чем там занимается Служба Погоды?
Два здания на окраине Пондрилла соединялись галереей, нависающей над улицей, образуя длинный туннель. Все, что понадобилось бы здесь, чтобы воссоздать обстановку докосмической эры - опускная решетка. Рыцари, закованные в броню, нашли бы привычным сумрачную духоту этой арки, сделанной из пласт-камня, почти неотличимого от настоящего. Камеры наблюдения прекрасно заменяли стражей ворот и дозорных.
Длинный сумрачный коридор, ведущий в обитель, был, как заметила Одрейд, чист. Вообще, в обителях Бене Джессерит обоняние редко оскорбляли запахи, подобные запаху разложения или гниения. Никаких трущоб. Очень мало калек, хромающих по чистым улицам. Очень много здоровой плоти. Хорошо отлаженная система управления делала все, чтобы осчастливить здоровое население.
И все-таки у нас есть калеки. И не все - калеки в физическом смысле этого слова.
Клэрби припарковал машину у выхода из затененной улицы; они вышли. Автобус Тамалан остановился за их машиной.
Одрейд надеялась, что крытая улица принесет им желанную прохладу, но жаркий воздух превратил ее в настоящую раскаленную печь, и температура здесь оказалась гораздо выше. Она была рада оказаться на светлой открытой центральной площади, где жар, мгновенно высушив пот, подарил ей краткое мгновенье прохлады.
Чувство облегчения улетучилось, едва солнце начало палить ее голову и плечи. Ей пришлось контролировать метаболизм, чтобы поддерживать температуру тела на нужном уровне.
В желобе, обегающем площадь, плескалась сверкающая в солнечных лучах вода - беспечная демонстрация, которой скоро придет конец.
Оставим это пока. Мораль!
Она слышала за спиной шаги своей "свиты", обычные жалобы на "сидение в одном положении так долго..." С той стороны площади спешила приветственная делегация. В первых рядах Одрейд разглядела Цимпэй, главу Пондриллы.
Адъютанты Преподобной Матери вышли на площадь у фонтана, мощенную голубой плиткой, - все, кроме Стрегги, оставшейся стоять за плечом Одрейд. Группу Тамалан также манил плеск воды. Одрейд подумала, что вода всегда была неистребимой частью человеческих мечтаний и снов. Плодородные поля и вода - чистая вода, которую можно пить, в которую можно погрузить лицо, утоляя жажду, возвращая покой душе.
И действительно, часть ее группы была занята именно этим. Их лица блестели от капель влаги.
Делегация Пондриллы остановилась недалеко от Одрад на голубых плитах. Цимпэй привела с собой еще трех Почтенных Матерей и пятерых старших послушниц.
Все эти послушницы находились на грани Агонии - Одрейд легко могла определить это по их прямым взглядам, полным ожидания муки.
Одрейд нечасто видела Цимпэй в Центральной, хотя та иногда и появлялась там в качестве учителя. Она подходила к этой роли: каштановые волосы, такие темные, что казались на свету черными с медным отливом; узкое лицо настолько аскетично, что не выражает почти ничего; притягивающие взгляд глаза - совершенно синие - под строго сдвинутыми бровями.
- Мы все рады видеть вас. Преподобная Мать.
Это прозвучало довольно искренне.
Одрейд слегка склонила голову - минимальное необходимое приветствие. Я тебя слышу. Почему ты так рада видеть меня?
Цимпэй поняла. Она жестом указала на высокую худую Почтенную Мать, стоявшую подле нее:
- Вы помните Фали, нашу Начальницу Садов? Фали только что посетила меня с делегацией садовников. Достаточно серьезная жалоба.
Обветренное лицо Фали было какого-то сероватого оттенка.
Переутомление? Острый подбородок, тонкие губы. Грязь под ногтями. Одрейд заметила это с одобрением. Не боится копаться в земле.
Делегация садовников. Итак, еще новые жалобы. Должно быть, они действительно серьезны. Непохоже на Цимпэй перекладывать свои заботы на плечи Преподобной Матери.
- Давайте выслушаем, - сказала Одрейд.
Бросив взгляд на Цимпэй, Фали начала подробный рассказ, приводя даже квалификационную оценку каждого из членов делегации. Некоторые из них находились непосредственно в распоряжении Цимпэй. Как можно объяснить своим людям, что какой-то далекий песчаный червь (быть может, даже еще и не существующий) требует подобных изменений? Как можно объяснить фермерам, что дело не в недостающей "капельке дождя" - в климате, свойственном самой планете? Чуть больше дождя - в областях высокого давления зародятся ветра. Это, в свою очередь, приведет к изменениям где-нибудь еще, вызовет отягощенный влагой сирокко там, где он не только создает неприятные помехи, но еще и опасен. Слишком легко можно породить чудовищные торнадо, просто немного изменив условия. Погода на планете не была чем-то, что можно легко исправить. Как я иногда требовала. Каждый раз приходилось просматривать и просчитывать изменения картины в целом.
- Последнее слово остается за планетой, - сказала Одрейд. Эти слова для Сестер были древним напоминанием о человеческой слабости.
- У Дюны все еще есть право голоса? - в вопросе Фали было больше горечи, чем ожидала Одрейд.
- Я чувствую жар. Мы видели листву ваших садов, когда приехали, сказала Одрейд. Я знаю, что заботит тебя, Сестра.
- В этом году мы потеряем часть урожая, - сказала Фали. В ее словах слышались обвиняющие нотки: Это ваша вина!
- Что вы сказали вашей делегации? - спросила Одрейд?
- Что пустыня должна расти, и что Контроль Погоды больше не может производить всех необходимых нам изменений.
Верно. Правильный ответ. Неадекватный, как это часто бывает с правдой, но единственный, который у них сейчас был. Чем-то придется жертвовать. А пока - новые и новые делегации и потери урожая.
- Вы выпьете с нами чаю. Преподобная Мать? - дипломатически вмешалась Цимпэй. Видите, как все это нарастает. Преподобная Мать? И все же Фали теперь вернется к своим овощам и фруктам. Ответ получен.
Стрегги прочистила горло.
Что-то нужно делать с этой ее проклятой привычкой! Но значение было понятно. Лучше будет предоставить Стрегги заботу о расписании. Пора отправляться.
- Мы поздно выехали, - ответила Одрейд, - Мы остановились здесь только чтобы поразмять ноги и узнать, нет ли у вас проблем, которые вы не можете разрешить самостоятельно.
- Мы вполне можем сами разобраться с садовниками, Преподобная Мать. Резковатый тон Цимпэй сказал Одреид гораздо больше, и она с трудом удержалась от улыбки.
Проводите инспекцию, если вы так желаете. Преподобная Мать. Смотрите куда хотите. В Поядрилле вы увидите порядок Бене Джессерит.
Одрейд бросила взгляд на автобус Тамалан. Кое-кто уже возвращался в кондиционированную прохладу салона. Тамалан стояла у дверей, откуда ей было слышно каждое слово.
- Я услышала от вас хороший отчет. Цимпэй, - сказала Одрейд. - Вы вполне можете обойтись без нашего вмешательства. Разумеется, я не хочу обременять - вас слишком долгим визитом.
Последнее было сказано достаточно громко - так, чтобы слышали все.
- Где вы остановитесь на ночь. Преподобная Мать?
- В Элидо.
- Я давно не бывала там, но слышала, что море стало гораздо меньше.
- Полеты над ним подтверждают ваши слова. Нет необходимости предупреждать их, что мы к ним едем, Цимпэй. Они уже знают это. Нам пришлось подготовить их к этому нашествию.
Начальница Садов Фали сделала небольшой шаг вперед:
- Преподобная Мать, если бы можно было дать нам...
- Скажите вашим садовникам, Фали, что у них есть выбор. Они могут ворчать и ждать, пока Чтимые Матре не придут, чтобы взять их в рабство, или отправиться в Рассеяние.
Одрейд вернулась в машину и сидела там, закрыв глаза, пока не услышала звук закрывающихся дверей и они не отъехали на достаточное расстояние. Они уже покинули Пондриллу и находились на дороге, ведущей через южное кольцо садов. Позади нее царило молчание. Сестры серьезно обдумывали поведение Преподобной Матери. Неудовлетворительная встреча. Разумеется, настроение передалось послушникам. Стрегги выглядела мрачной. Эта погода требовала, чтобы на нее было обращено внимание. Словами больше нельзя было заставить умолкнуть жалобы. Добрые времена судили менее строго. Все знали, каковы причины, но перемены оставались центральной проблемой. Нельзя пожаловаться на Преподобную Мать (по крайней мере, без веских на то причин! ), но можно ворчать по поводу погоды.
"Почему сегодня они устроили такой холод? Почему именно сегодня, когда у меня была назначена поездка? Когда мы выехали, было достаточно тепло, но теперь! А у меня даже нет подходящей одежды!
Стрегги решила поговорить. Что ж, за этим я ее и взяла. Но она сделалась почти болтливой, словно вынужденная близость уничтожила все ее почтение к Преподобной Матери.
- Преподобная Мать, я искала в своих руководствах объяснение...
- Берегись руководств! - сколько раз в жизни Одрейд слышала и сама произносила эти слова? - Руководства порождают привычки.
Стрегги часто выслушивала наставления касательно привычек. У Бене Джессерит они, конечно, были - то, что другие считали "Типичным для Ведьм?" Но все признаки, по которым можно предсказать поведение, тщательно скрывались.
- Но тогда почему мы пользуемся руководствами, Преподобная Мать?
- По большей части для того, чтобы опровергать их. Кодекс предназначен для новичков, остальные применяются в начальном обучении.
- А история?
- Никогда не отвергай банальности исторических записей. Как Почтенная Мать, в каждый момент своей жизни ты будешь заново познавать историю.
- Правда - пустая чаша.
Страшно гордится тем, что помнит этот афоризм.
Одрейд подавила желание улыбнуться.
Стрегги - просто сокровище.
Это было мыслью-предостережением. Некоторые драгоценные камни можно классифицировать по их дефектам. Эксперты выявляют дефекты камня. Скрытые недостатки. То же происходит и с людьми. Их часто узнаешь по их недостаткам. Сверкающая поверхность говорит немного. Чтобы узнать человека, нужно заглянуть в глубину и увидеть там тайные трещины и пятна. В этом истинная ценность бриллианта. Чем был бы Ван Гог без таких недостатков?
- Комментарии внимательных циников, Стрегги, то, что они говорили об истории - вот что должно направлять тебя до Агонии. После ты сама себе станешь циником и сама будешь определять для себя ценности. Сейчас история называет тебе даты и рассказывает о том, что что-то произошло. Почтенные Матери выискивают это что-то и разбираются в предрассудках историков. - И это все?
Глубоко задета. Почему они тратят на это мое время?
- Многие исторические труды бесполезны в силу своей необъективности и предрассудков историков. Они были написаны, чтобы угодить той или иной правящей могущественной группировке. Подожди, пока твои глаза откроются, дорогая. Мы - лучшие из историков. Мы были там.
- И моя точка зрения будет изменяться с каждым днем?
Сказано человеком, весьма склонным к самоанализу.
- Это тот урок, который Башар завещал нам не забывать. Прошлое пересматривается с точки зрения настоящего.
- Я не уверена, что мне это понравится. Преподобная Мать. Так много моральных решений.
О-о. Эта драгоценность видела самую суть и высказывала свои мысли, как истинная Бене Джессерит. Среди темных пятен и трещинок в Стрегги были чистейшие грани.
Одрейд искоса взглянула на задумчивую послушницу. Очень давно Сестры постановили, что решения в вопросах морали каждый ищет сам для себя. Никогда не следуй за направляющим, не задавая вопросов. Вот почему моральные и нравственные условия воспитания молодых имели такое большое значение.
Вот почему мы предпочитаем брать в общину юных Сестер. И быть может, именно поэтому в сознании Шианы сказался недостаток морали. Мы приняли ее слишком поздно. О чем так тайно она говорит с Дунканом на языке жестов?
- Всегда легко распознать нравственное решение, - сказала Одрейд, -Они появляются, когда отбрасываешь личные интересы.
Стрегги посмотрела на Одрейд с почтением:
- Какую же для этого нужно иметь смелость!
- Не смелость! Ни даже отчаянье. То, что мы делаем, естественно - в самом глубоком значении этого слова. Это делается потому, что другого выбора нет.
- Иногда, говоря с вами, я чувствую себя невежественной, Преподобная Мать.
- Великолепно! Это начало мудрости. Существуют разные виды невежества, Стрегги. Самое низкое - следовать собственным желаниям, не размышляя. Иногда мы делаем это неосознанно. Оттачивай свою чувствительность. Осознавай то, что обычно не осознаешь. Всегда спрашивай себя: "Чего я пытался добиться, делая это?”
Они перевалили через последний холм перед Элидо, и Одрейд на мгновение окунулась в воспоминания.
Позади кто-то пробормотал:
- Вот и море...
- Останови здесь, - приказала Одрейд, когда они приблизились к широкому повороту, откуда было видно море. Клэрби знал это место и был готов к приказанию Одрейд. Одрейд часто просила его останавливаться здесь. Он затормозил именно там, где нужно было Преподобной Матери. Было слышно, как позади затормозил автобус, а громкий голос позади воскликнул:
- Вы только посмотрите!
Элдио лежал по левой стороне от Одрейд, довольно далеко в долине: хрупкие изящные дома, некоторые поднимались над землей на тонких трубах, и ветер летел между ними и под ними. Элдио находился гораздо южнее, в низине, и климат здесь был жарче. Маленькие ветряные мельницы с вертикальной осью шелестели крыльями возле домов - они снабжали общину энергией. Одрейд указала на них Стрегги:
- Мы ввели их, чтобы не зависеть от сложных технологий.
Произнося эту фразу, она повернулась направо. Море! Чудовищно уменьшившийся клочок его былого величия. Дитя Моря мгновенно возненавидела это зрелище.
С моря поднимались теплые испарения. Вдали неясными пурпурными силуэтами вырисовывались горы. Одрейд заметила, что Контроль Погоды создал ветер, чтобы привести в движение соленый воздух. В результате море пенилось белыми барашками, набегающими на галечный берег. Одрейд вспомнила, что когда-то по берегу тянулась цепочка рыбачьих деревень. Теперь, когда море отступило, деревни оказались гораздо выше берега на склонах окрестных холмов. Когда-то деревни были ярким мазком на картине морского пейзажа. Теперь большая часть их населения была втянута в новое Рассеяние. Те же, кто остался, построили подобие маленькой железной дороги, позволяющей доставлять лодки к берегу.
Она одобряла это: консервация энергии. Внезапно вся ситуация предстала перед ней в довольно мрачном свете - словно бы она вновь увидела Старую Империю, где люди просто ожидали смерти.
Сколько пройдет прежде, чем умрут и эти общины?
- Море так мало!
Голос раздался позади нее. Одрейд узнала: клерк из Архивов. Один из проклятых шпионов Белл.
Подавшись вперед, Одрейд похлопала Клэрби по плечу:
- Отвези нас на ближний берег - вон на тот пляж внизу? Я хочу поплавать в нашем море, Клэрби, пока оно еще не исчезло.
Стрегги и еще две послушницы присоединились к ней, нырнув в теплые воды маленького залива. Остальные разбрелись по берегу или наблюдали за странной сценой из машины и автобуса.
Преподобная Мать, плавающая обнаженной в море!
Одрейд чувствовала вокруг воду, придававшую ей сил. Ей нужно было поплавать: ей еще придется принять важные решения.
Какую частицу этого последнего великого моря они смогут сохранить в последние дни жизни планеты? Пустыня наступала - пустыня, в которой не было больше ничего, как когда-то на Дюне. Если преследователь даст нам время. Угроза была близка, а пропасть глубока. Будь проклята эта способность. Почему я должна знать это?
Медленно, медленно Дитя Моря и мерное покачивание волн помогли ей восстановить равновесие. Это водное пространство было одной из главных проблем, значительно более серьезной, чем разбросанные по планете маленькие моря и озера. Отсюда испарялось большое количество влаги. А это порождало новые нежеланные изменения. Да, это море все еще кормило Дом Собраний. Это была дорога, служившая для перевозки и связи. Морские транспортные средства были наиболее дешевыми. Энергозатраты были достаточно весомым аргументом. Но море исчезнет. Так будет. Целой популяции придется сменить место жительства.
В ее размышления снова ворвались воспоминания Дочери Моря; они не позволяли рассуждать трезво и безэмоционально. Как скоро должно исчезнуть море? Таков был вопрос. И от его решения зависели неотвратимые переселения.
Лучше бы это произошло скорее. Боль, оставшаяся в прошлом, мучает меньше. Нужно разобраться с этим!
Она подплыла к отмели и взглянула на озадаченную Тамалан. Одеяние Там было влажным от морских брызг. - Там! Уничтожьте это море так быстро, как только возможно. Пусть Служба Погоды разработает план быстрого осушения. После обычных уточнений я приму окончательный план.
Тамалан молча отвернулась и пошла прочь. Она жестом предложила Сестрам следовать за ней, всего один еще раз бросив взгляд на Преподобную Мать. Смотри! Разве я была неправа в том, что взяла с собой нужных специалистов?
Одрейд выбралась из воды. Под ногами ее поскрипывал сырой песок. Вскоре здесь будет только сухой песок. Она оделась, не дав себе труда вытереться. Одежда не слишком хорошо сидела на ней. Но сейчас это было безразлично; она пошла по полоске берега - прочь ото всех остальных, стараясь не смотреть на море.
Воспоминания должны оставаться воспоминаниями. Воспоминаниями, которые извлекаются из глубин памяти только для того, чтобы вновь ощутить пережитые когда-то радости. Никакая радость не может длиться вечно. Все преходяще. "И это пройдет" - вот слова, которые могут быть применены ко всему сущему.
Когда песок перешел во влажный суглинок, она, наконец, обернулась, чтобы взглянуть на море, приговоренное ею к уничтожению.
Имеет значение только сама жизнь, сказала она себе. А жизнь не сможет существовать долго без постоянного воспроизводства.
Выживание. Наши дети должны выжить. Бене Джессерит должна выжить!
Ни один ребенок не был важнее остальных. Она принимала и понимала это, осознавала, как часть ее глубинного "я", впервые проявившегося, когда она ощутила себя Дочерью Моря.
Одрейд позволила Дочери Моря в последний раз вдохнуть соленый воздух, пока они все возвращались к машинам, рассаживались и готовились к отправлению в Элдио. Она чувствовала, как ей становится спокойнее. Достаточно было научиться поддерживать равновесие, и уже не нужно море, чтобы восстановить его.

Глава 26

Вырви вопросы из почвы, и ты увидишь спутанные корни. Новые вопросы!

Ментат Дзен-суфи.

Дама была в своей стихии.
Паучья Королева!
Ей нравился тот титул, которым наградили ее ведьмы. Это было центром ее паутины - новый контрольный центр на Перекрестке. Внешний вид здания все же не соответствовал ей; в его дизайне было слишком много самодовольства, свойственного Гильдии. Консерватизм. Зато интерьер постепенно приобретал знакомые черты, и это доставляло ей удовольствие. Она почти могла представить себе, что никогда не покидала Дар, что нет никаких Футаров и горестного перелета назад, в Старую Империю.
Она стояла посреди Зала Собраний, глядя на Ботанический Сад. Логно ждала в четырех шагах за ее спиной. Не слишком близко ко мне, Логно, иначе мне придется приказать убить тебя.
На лужайке, начинавшейся прямо за плиточным полом еще лежала роса; когда солнце поднимется достаточно высоко, слуги поставят там удобные кресла и столы. Она заказала солнечный день, и, черт побери. Контролю Погоды лучше бы исполнить ее приказание. Итак, старая ведьма вернулась на Баззел. И она была в ярости. Прекрасно. Разумеется, она знала, что за ней следят, и она посетила свою верховную ведьму, чтобы попросить ее об уходе с Баззел, чтобы просить об убежище. И ей было отказано.
Им нет дела до того, что мы уничтожим ветви, пока мы не можем добраться до ствола.
Дама бросила Логно через плечо:
- Приведи ко мне эту старую ведьму. И всех ее прихвостней.
Логно повернулась и собиралась идти, но Дама добавила:
- И несколько голодных Футаров. Они мне нужны голодными.
- Да, Дама.
Кто-то другой занял место Логно. Дама не обернулась, чтобы выяснить, кто. Всегда было достаточно помощниц, готовых выполнить важные приказания. Все они были похожи друг на друга; разнилась только степень исходящей от них опасности. Логно была постоянной угрозой. Заставляет меня быть настороже.
Дама глубоко вдохнула свежий воздух. День обещал быть хорошим потому, что именно этого она хотела. Она ушла в свои тайные воспоминания, позволив им успокаивать и услаждать ее.
Будь благословен Гулдур. Мы нашли то место, где можем восстановить свои силы.
Объединение Старой Империи шло именно так, как было запланировано. Немного осталось гнезд этих проклятых ведьм, а когда будет обнаружен Дом Собраний, остальные будет легко уничтожить.
Теперь - Икс. Тут возникли сложности. Может быть, мне и не нужно было убивать тех двух ученых - Иксиан вчера...
Но эти глупцы потребовали от нее "больше информации". Потребовали! И это после того, как они заявили, что у них по-прежнему нет решения, позволяющего перезаряжать Оружие. Разумеется, они не знали, что это оружие. Или - знали? У нее не было полной уверенности. А значит, правильным решением было все же убить тех двоих. Преподать им урок.
Дайте нам ответы, а не вопросы.
Ей нравился тот порядок, который она и ее Сестры вводили в Старой Империи. Прежде здесь было слишком много разброда и шатаний, слишком много различных культур, слишком много нестабильных районов. Поклонение Гулдуру послужит им так же, как и нам.
Она не чувствовала мистической притягательности своей религии. Это было просто действенным орудием власти. Истоки религии были хорошо известны: Лито II, которого эти ведьмы называли "Тираном", и его отец, Муаддиб. Оба - законченные маклеры власти. Вокруг этого много схизматических клеток, но их можно легко устранить. Оставить только суть. Это прекрасно отлаженный, щедро смазанный механизм.
Тирания меньшинства, скрывающегося под маской большинства.
Это и распознала та ведьма, Луцилла. Невозможно было оставить ее в живых после того, как выяснилось, что она знает способы управлять массами! Гнезда ведьм нужно найти и сжечь. Способности и возможности Луциллы - явно не единичный случай. Ее действия указывают на существование школы. Они этому учат! Глупцы! Нужно управлять реальностью, иначе все может выйти из-под контроля.
Возвратилась Логно. Дама всегда легко распознавала звук ее шагов. Она ходила крадучись.
- Старая ведьма будет доставлен с Баззела, - сказала Логно, - Вместе с ее помощниками.
- Не забудь о Футарах.
- Я отдала распоряжения, Дама.
Этот масляный сладенький голос! Ты бы хотела скормить меня им, верно, Логно?
- И усиль охрану клеток, Логно. Прошлой ночью сбежали еще трое. Они бродили в саду, когда я проснулась.
- Мне доложили, Дама. Было назначено еще несколько сторожей.
- И не говори мне, что они не всегда представляют опасность.
- Я не верю этому. Дама.
И, ради разнообразия, она говорит правду. Футары страшат ее. Это хорошо.
- Похоже, мы получили энергетическую базу, Логно, - Дама обернулась, заметив, что Логно по меньшей мере на два миллиметра преступила границу запретной зоны. Логно тоже увидела это и отступила. Подходи так близко, как только хочешь, но только спереди, там, где я могу тебя видеть, Логно. Но не за моей спиной.
Логно заметила рыжие искры в глазах Дамы и едва не упала на колени. Колени явно подогнулись.
- Я счастлива служить вам. Дама! Ты была бы счастлива заменить меня, Логно.
- Что с той женщиной с Гамму? Странное имя. Как ее?..
- Ребекка, Дама. Она и кое-кто из ее приятелей... они ускользнули от нас. О, временно! Мы разыщем их. Они не могут покинуть планету.
- Ты полагаешь, что я должна была держать ее здесь, не так ли?
- Было бы мудро сделать из нее приманку. Дама.
- Она; и сейчас приманка. Ведьма, найденная нами на Гамму, не случайно попала к тем людям.
- Да, Дама.
Да, Дама! Но раболепные нотки в голосе Логно доставляли удовольствие. - Итак, действуй!
Логно стремительно вышла.
Всегда возникали небольшие очаги потенциально возможного насилия, и где-то они сливались воедино. Их нужно было разъединить ненавистью, разрушающей жизни вокруг них. Кому-то всегда приходится наводить порядок. Дама вздохнула. Тактика террора была столь... столь недолговечной!
Успех - вот в чем заключается опасность. Он стоил им целой империи. Если ты делаешь успех своим знаменем, всегда найдется кто-нибудь, кому захочется перерубить древко. И не только древко. Зависть!
Но на этот раз мы будем обращаться с успехом гораздо осторожнее.
Она погрузилась в полудрему, чутко вслушиваясь в малейший шорох за спиной, и в то же время наслаждаясь сознанием очевидных грядущих побед, перспективы которых развернулись перед нею в это утро. Ей нравилось произносить имена покоренных планет, перекатывать языком звуки.
Уоллах, Кронин, Ринол, Экац, Бела Терезе, Гамму, Гамонт, Ниуше...

Предыдущая страница 14 Следующая страница


15 Фрэнк Герберт

Глава 27

Люди рождаются с предрасположенностью к одной из наиболее стойких и разрушительных болезней разума: самообману. И наилучшие и наихудшие из всех миров, которые только можно себе представить, несут на себе этот драматический оттенок. Насколько нам известно, естественного лекарства тут нет. Необходим постоянный самоконтроль.

Кода

Пока Одрейд не было в Централе (возможно, лишь ненадолго), Беллонда поняла, что необходимо действовать, и быстро. Этот проклятый Ментат-гхола был слишком опасен, чтобы позволить ему остаться в живых!
Вечеринка у Верховной Матери была уже едва видна в сгущающихся сумерках, когда Беллонда направилась к не-кораблю.
Беллонде была не по душе задумчивая прогулка через Кольцевые Сады. Она заказала место в тьюбе, закрытом, автоматическом и быстром. Одрейд тоже содержала осведомителей, способных отправить совершенно ненужные донесения.
По дороге Беллонда просмотрела свой обзор многочисленных жизней Айдахо. Запись она хранила в Архивах и могла быстро вызвать в любое время. В изначальном оригинале и ранних гхолах в его характере преобладала импульсивность. Скор на ненависть и скор на верность. В поздних гхолах Айдахо это уравновешивалось цинизмом, но за маской скрывалась все та же импульсивность. Тиран неоднократно вызывал ее к жизни. Беллонде уже была знакома эта картина.
Им может правите гордыня.
Его длительная служба Тирану восхищала. Он не просто несколько раз становился Ментатом, но в ряде своих воплощений был и Ясновидящим.
Образ Айдахо соответствовал обнаруженным в справках описаниях. Интересные и характерные черты, линии глаз и рта гармонировали со сложным внутренним миром.
И почему Одрейд игнорирует угрозу, исходящую от этого человека? Беллондой часто овладевали дурные предчувствия, когда Одрейд с показным жаром говорила об Айдахо.
"Он мыслит четко и ясно. Он обладает особенной просветленностью разума. Это вселяет силы. Он нравится мне, и я сознаю, что влиять на мои решения для него - не проблема".
Она поддается его влиянию!
Айдахо Беллонда нашла в одиночестве - он сидел за пультом. Внимание его было приковано к линейному изображению. Оно было знакомо ей: схемы действия не-корабля. Увидев ее, Айдахо стер с экрана проекцию.
- Привет, Белл. Я ждал тебя.
Он надавил на кнопку пульта и позади него отворилась дверь. Вошел юный Тег, заняв позицию позади Айдахо и остановив молчаливый взор на Беллонде.
Айдахо не предложил ей сесть или найти стул, вынуждая принести его из спального отсека и поставить напротив него. Она присела, и он бросил на нее взгляд, полный осторожной иронии.
Беллонду несколько изумило его приветствие. Почему же он ждал меня?
И он ответил на ее немой вопрос:
- Дар сегодня связывалась со мной и сказала, что будет у Шианы. Я знал, что ты отправишься ко мне сразу после ее ухода.
Простой расчет ментата или...
- Она предупредила тебя!
- Ошибка.
- Какие у вас секреты с Шианой? - настоятельно спросила она.
- Она использует меня так, как того от нее желаешь ты.
- Миссионария!
- Белл! Два Ментата собрались. Зачем играть в эти идиотские игры? Беллонда глубоко вздохнула, переключаясь на режим Ментата. При подобных обстоятельствах это давалось нелегко, на нее смотрел ребенок, и во взгляде Айдахо светилась ирония. Может, Одрейд проявляла неожиданную хитрость и выступала против Сестры заодно с этим гхолой?
Айдахо успокоился, заметив, что стремление Бене Джессерит удвоилось благодаря силе Ментата.
- Я давно знал, что ты жаждешь моей смерти, Белл.
Да... Страхи делали меня легко читаемой.
Все на фани, подумал он. Беллонда пришла с убийством на уме, с полностью подготовленной драмкой "необходимости". Он рассмотрел несколько приятных мыслей о своем противодействии ее гневу. Но Беллонда в роли Ментата сначала подумает, и только потом начнет действовать.
- Ты неуважительно пользуешься нашими именами, - ища повод, произнесла Беллонда.
- Не тот случай, Белл. Ты уже не Преподобная Мать, а я - не "гхола". Два человека с общими проблемами. И не говори мне, что не понимаешь этого. Она окинула взором его рабочую комнату.
- Если ты ждал меня, то где Мурбелла?
- Хочешь, чтоб она убила тебя, спасая мою жизнь?
Беллонда задумалась. Эта проклятая Чтимая Матре, может и способна убить меня, но затем...
- Ты отослал ее, чтобы защитить ее.
- У меня есть лучшая защита, - он указал на мальчишку.
Тег? Защита? С Гамму доходили рассказы о нем. Знал ли о них Айдахо?
Она захотела спросить, но могла ли она осмелиться на риск отстранения от темы? Сторожевые Псы должны получить полномасштабную картину опасности. - Он?
- Будет он служить Бене Джессерит, увидев, как ты убьешь меня?
Она не ответила, и он продолжил:
- Поставь себя на мое место, Белл. Я - Ментат, попавшийся не только в твою западню, но и в ловушку Чтимых Матре.
- И ты, что, только Ментат?
- Нет. Я - тлейлаксианский эксперимент, но будущее мне недоступно. Я - не Квизац Хадерах. Я - Ментат с воспоминаниями многих своих жизней. Подумай о своей Иной Памяти и представь, какие рычаги находятся в моих руках.
Пока он говорил, Тег подошел и оперся на пульт рядом с локтем Айдахо. На лице мальчика отчасти отражалось удивление, но никак не страх перед ней.
Айдахо указал на проекционный экран над своей головой, по которому, готовые слиться в картинку, плясали серебряные искорки.
- Ментат видит, что его вариации рождают противоречия - зимние пейзажи летом, лучи солнца, когда люди приходят в дождь... Ты ждешь, что я буду делать скидки на твое актерство?
Она услышала заключение Ментата. До этой степени они разделяли общее учение.
- Ты, естественно, не забываешь брать в расчет Тао.
- Я не об этом спрашиваю. Вещи, происходящие совместно, обладают подспудной связью. Какой смысл и результат в противостоянии одновременности?
- У тебя были хорошие учителя.
- И не в одной жизни.
Тег подался к ней.
- Ты и вправду пришла убить его?
Ни одно чувство не должно лгать.
- Я по-прежнему думаю, что он слишком опасен. Пусть Сторожевые Псы оспорят это!
- Но он хочет вернуть мне память!
- Танцоры на одном этаже, Белл, - заметил Айдахо, - Тао. Мы не можем танцевать вместе, не можем синхронно двигаться в одном ритме, но мы одинаково видны.
Она начала догадываться, к чему он клонит, и задумалась, оставались ли способы его уничтожения.
- Я не знаю, о чем вы, - сказал Тег. - Интересные совпадения, - ответил Айдахо.
Тег повернулся к Беллонде.
- Может быть, вы объясните, а?
- Он хочет сказать, что мы нужны друг другу.
- А почему он так и не скажет?
- Это более тонко, мой мальчик, - задумчиво ответила она: - В записи должно отразиться, как я предупреждаю Айдахо.
- Нос осла не означает его хвоста, Дункан, как бы часто он не проходил мимо узкой вертикальной щели, в которую ты за ним наблюдаешь. Айдахо ответил на пристальный взгляд Беллонды:
- Однажды Дар пришла сюда с побегом яблоневого цвета, а в моих проекциях отразился урожай.
- Это загадки, да? - спросил Тег, хлопая в ладоши.
Беллонда восстановила в памяти запись того визита. Отточенные движения Великой Матери.
- Ты не подумал о теплице?
- Или о том, что она просто хочет доставить мне удовольствие?
- Мне надо отгадывать? - спросил Тег. После долгой паузы взор ментата столкнулся со взором ментата, и Айдахо произнес:
- За моим заточением последует анархия, Белл. Разногласия в ваших высших советах.
- Анархия не отрицает взвешенности и законности, - констатировала Беллонда.
- Ты лицемеришь, Белл!
Она отпрянула, как от удара. Это было совершенно непроизвольное движение, поразившее ее своей вынужденностью. Голос? Нет... Нечто, проникающее глубже. Она вдруг испугалась этого человека.
- Мне кажется великолепным, что Ментату и Преподобной матери доступно подобное лицемерие.
Тег дернул Айдахо за руку:
- Вы сражаетесь?
Айдахо аккуратно освободил руку:
- Да, сражаемся.
Беллонда не могла оторвать взора от Айдахо. Ей хотелось развернуться и сбежать. Что он делает? Все идет вкривь и вкось!
- Лицемеры и преступники в вашей среде? - спросил он.
И опять Беллонда вспомнила о ком-камерах. Он играл не только для нее, но и для наблюдателей! И делал это с ювелирной тщательностью. Ее внезапно переполнило восхищение его представлением, но страх не уменьшился.
- Я хочу спросить, как тебя терпят Сестры? - Его губы двигались с такой изысканной четкостью! - Ты что, необходимое зло? Источник ценных сведений и временами доброго совета?
Она обрела дар речи:
- Как ты смеешь? - Голос ее был гортанный, наполненный всей ее злорадной порочностью.
- Возможно, ты укрепляешь своих Сестер, - ответил он ровным, без малейшего намека на перемену интонации, голосом. - Слабые звенья создают ломкие участки, требующие от других усиления, а это укрепляет этих других. Беллонда осознала, что едва сохраняет режим ментата. Неужели все это - правда? Возможно ли, чтобы Великая Мать видела ее в таком же ракурсе?
- Ты явилась с преступным неповиновением в мыслях, - заметил он. - И все во имя необходимости! Пьеска для комкамер, доказательство неизбежности твоего выбора.
Она обнаружила, что эти слова восстановили ее способности ментата. Она была восхищена необходимостью изучения его манер не меньше, чем фраз. Неужели он действительно читает ее настолько насквозь? Запись этой схватки может оказаться гораздо ценнее ее пьески. Но это ничего не меняет!
- Ты думаешь, желания Великой Матери - закон? - спросила она.
- А ты считаешь меня ненаблюдательным?
Он махнул рукой Тегу, пытающемуся вмешаться в разговор:
- Белл! Оставайся ментатом.
- Я слушаю тебя, - Как и многие другие!
- Я во всей полноте понимаю вашу проблему.
- Мы не ставили перед тобой никаких проблем.
- Нет, ставили. Ты ставила, Белл! Ты скупо откалываешь частички, но она мне ясна.
И вдруг Белл вспомнила, что говорила Одрейд: "Мне не нужен ментат! Мне нужен изобретатель".
- Вам... нужен... я, - сказал Айдахо, - Ваши проблемы все еще в раковине, но это - мясо, и его нужно изъять.
- И зачем же ты нам?
- Вы нуждаетесь в моем воображении, моей энергичности, - именно это сохранило меня пред лицом гнева Лито.
- Ты же говорил, что он уничтожал тебя столь часто, что ты потерял счет. - Подавись своими же словами, ментат!
Он ответил тщательно контролируемой улыбкой, настолько точной, что ни она, ни ком-камер не могли бы ошибиться в ее смысле.
- Как ты можешь доверять мне, Белл?
Он выносит себе приговор!
- Не найдите вы ничего нового, и вы обречены, - сказал он. - Это всего лишь вопрос времени, и все вы знаете это. Может, не в этом поколении. Может, даже и не в следующем. Но это - неизбежно.
Тег резко потянул за рукав Айдахо.
- Башар бы мог помочь, да?
А мальчик действительно слушал.
Айдахо похлопал Тега по руке:
- Башар - это еще недостаточно.
И обратился к Беллонде:
- Мы оба - побежденные в драке собаки. Будем рычать над костью?
- Ты это уже говорил. И несомненно повторишь.
- Ты еще ментат? - спросил он. - Тогда сорви занавес с драмы! Развей романтическую дымку над проблемой.
Дар - романтик! Я - нет!
- Что романтичного, - продолжал он, - в кармашках Рассеянной Бене Джессерит, ждущей своей смерти?
- Ты думаешь, никто не спасется?
- Ты сеешь во вселенной врагов, - сказал он, - Вскармливаешь Чтимых Матре.
Она целиком и полностью перешла в режим ментата: ее возможности должны были соответствовать возможностям гхолы. Драма? Роман? Тело подчинялось игре ментата. Ментаты управляют телом, не позволяя ему вмешиваться.
- Ни одна Преподобная Мать, которых вы Рассеяли, никогда не возвращалась и не сообщала о себе, - сказал он. - Вы пытаетесь уверить себя, утверждая, что только Рассеянные знают, куда идут. Как вы можете игнорировать посылаемые ими вести, говорящие о другом? И почему никто из них не пытался связаться с Домом Ордена?
Это упрек всем нам, будь он проклят! Но он прав. - Я поставил проблему в достаточно элементарной форме?
Вопрос ментата!
- Простейший вопрос, простейшее приближение, - согласилась она.
- Усиленный сексуальный экстаз: штампирование Бене Джессерит? Ловушка Чтимых Матре для ваших людей?
- Мурбелла? - слово-вызов. Оцени женщину, которую любишь! Знает ли она о тех вещах, что мы должны знать?
- Они ограничены опасностью доведения своих удовольствий до наркотического уровня, но они уязвимы.
- Она отрицает истоки Бене Джессерит в истории Чтимых Матре.
- Она была приучена к этому.
- А взамен - страсть к власти?
- Ну наконец-то ты задала правильный вопрос, - она промолчала и он продолжил: - Матер Феллисима, - он использовал в обращении древний термин, означающий членов Совета Бене Джессерит.
Она понимала причины этого и осознавала, что слово произвело желаемый эффект. Она теперь держалась крепко. Преподобная Мать - ментат, окруженная мохалатой собственной Агонии Спайса, - союз добрых Иных Воспоминаний, защищающих ее от преобладания злых предков. Откуда он узнал, как это сделать? Все наблюдатели за ком-камерами будут задавать этот вопрос. Конечно! Этому учил его Тиран, снова и снова. Что нам теперь дано? Что эта талантливая Великая Мать рискует ввести в игру? Это опасно, да, но гораздо более ценно, чем я подозревала. Ради всех богов нашего творения! Может, он - путь к нашей свободе?
Как же он был спокоен. Он знал, что поймал ее.
- В одной из моих жизней, Белл, я посетил ваш дом Бене Джессерит на Уаллахе DC и говорил там с одной из твоих прародительниц, Терзиус Хелен Антеак. Пусти ее, Белл. Она знает.
Беллонда почувствовала в голове знакомое покалывание. Откуда он знает о том, что Антеак - моя родственница?
- Я отправился на Уаллах DC в составе группы Тирана, - сказал он. -О, да! Я часто думаю о нем, как о Тиране. Мои приказы были направлены на подавление школы ментатов, которую вы пытались там спрятать.
Вмешался поток мыслей Антеак: "Я покажу тебе, о чем он говорит".
- Подумай, - сказал он. - Я, ментат, был вынужден уничтожить школу, готовящую мне подобных. Я, конечно, знал мотивы его приказа, как знаешь их и ты.
Параллельные мысли разрушили ее сосредоточенность: "Орден ментатов, основан Гильбертусом Альбансом; временное убежище вместе с Бене Тлейлакс, надеющихся вовлечь их в тлейлаксианскую гегемонию; перерождение в бесчисленные (посевные школы); подавление их Лито II, как источник независимой оппозиции; перерождение в Рассеянных после Голода".
- На Дюне он оставил лишь горстку лучших учителей, но вопрос, о котором Антеак заставляет задуматься, не там. Куда отправились твои Сестры, Белл?
- Пока мы не можем узнать, да? - Она взглянула на его консоль, неожиданно поняв ее смысл. Нельзя было блокировать такой ум. Если им предстоит его использовать, использовать его надо по полной программе.
- Кстати, Белл, - бросил он, когда она поднялась, чтобы уйти. -Чтимые Матре могут оказаться относительно небольшой группировкой. Небольшой? Неужели он не знал, как Сестринство было потрясено увеличившимся числом примкнувших планет?
- Все числа относительны. Есть ли во Вселенной что-то действительно незыблемое? Наша Старая Империя возможно была последним их приютом. Место, где можно укрыться и постараться перегруппироваться.
- Ты это предлагал уже... Дар.
Не Великой Матери. Не Одрейд. Дар. Он улыбнулся.
- А может мы поможем со Скитейлом?
- Мы?
- Мурбелла собирает информацию, я ее перерабатываю.
Ему не понравилась улыбка, явившаяся ответом.
- Что ты конкретно предлагаешь?
- Дать нашему воображению разгуляться и соответственно обустроить наши эксперименты. Какой толк будет даже от не-планеты, если кто-то проникнет сквозь защиту?
Она бросила взгляд на мальчика. Знал ли Айдахо их подозрения о том, что Башар видел не-корабли? Естественно! Ментат с его способностями... Крохотные кусочки собирались в великолепную мозаику.
- Для защиты любой, хоть сколько-то заселенной планеты требуется вся энергия солнца класса G-3, - она сухо и очень прохладно глянула на него.
- Ничто не вне вопросов Рассеянных.
- Но не при наших существующих возможностях. Ты можешь предложить нечто менее претенциозное?
- Оцени генетические коды в клетках ваших людей. Поищи общие схемы в наследии Атридесов. О некоторых талантах вы можете и не предполагать.
- Твое конструктивное воображение ходит вокруг да около.
- Солнце класса G-3 - дело генетиков. Могут быть общие признаки.
Что за безумные предположения? Не-планеты и люди, для которых предвидящая защита - прозрачна? К чему он?
Она не обманывала себя, убеждая, что он говорит только с ней. Всегда оставались ком-камеры.
Он по-прежнему безмолвствовал, небрежно положив руку на плечо мальчика. Они оба следят за пей! Это - вызов?
Будь ментатом, если можешь!
Не-планеты? По мере увеличения массы объекта, энергия, необходимая для аннулирования гравитации проходит пороги, соответствующие простым числам. Не-защита сталкивается с большими энергетическими барьерами. Еще одна переменная экспоненциального роста. Предполагал ли Айдахо, что кто-то из Рассеянных нашел способ обойти проблему? Она спросила его.
- Иксиане не постигли концепции объединения Хольцмана, - сказал он. -Они просто использовали ее, ведь эта теория срабатывает, даже когда ее не понимаешь.
Зачем он направляет мое внимание на технократию Икса? Иксиане запустили пальцы в слишком многие куски пирога, чтобы Бене Джессерит им доверяли.
- Тебя не удивляет, что Тиран никогда не подавлял Икс? - спросил он. Но она продолжала молчать, сосредоточенно глядя на него.
- Он только сдерживал их. Он был увлечен безвыходностью связей человека и машины, когда оба проверяют рамки друг друга.
- Киборги?
- И это тоже.
- Разве Айдахо не знал об осадках революции, оставленной Бутлерианским Джихадом даже в среде Бене Джессерит? Тревожно! Воссоединение, к которому могут прийти обе стороны, и человек, и машина. Рассмотрение ограничений на машины, вот краткое описание иксианской близорукости. Может, Айдахо говорил о том, что Тиран подписался под идеей о машинном разуме? Глупо! - Она отвернулась от него.
Ты слишком скоро уходишь, Белл. Тебя должен был сильнее заинтересовать иммунитет Шианы к половым связям Парень, посланный мною для шлифовки, не штампован и она тоже. Однако нет среди Чтимых Матре большего эксперта в этой области.
Теперь Беллонда поняла роль, придаваемую Одрейд этому гхоле. Бесценно! А я ведь могла убить его. Близость этой ошибки переполнила ее страхом.
Когда она подошла к двери, он остановил ее:
- Я о Футарах, которых видел на Гамму - почему нам сказали, что они выслеживают и убивают Чтимых Матре? Мурбелла не в курсе этого.
Беллонда ушла, не оглядываясь. Все, что она узнала сегодня об Айдахо, увеличивало его опасность... но им надо мириться с этим... пока.
Айдахо глубоко вздохнул и взглянул на недоумевающего Тега.
- Спасибо за присутствие, и я ценю тот факт, что ты молчал, несмотря на великое искушение.
- Она бы и вправду убила тебя, да?
- Если бы ты не выиграл у нее несколько мгновений, могла бы.
- Зачем?
- Ее преследует ошибочное подозрение, что я - Квизац Хадерах.
- Как Муаддиб?
- И его сын.
- Но теперь-то она не тронет тебя.
Айдахо взглянул на дверь, за которой скрылась Беллонда. Отмена смертного приговора. Это все, чего он добился. Видимо он уже был не просто винтиком в чужих махинациях. Он перешел на новые отношения, которые могли бы оставить его в живых при правильном использовании. Эмоциональной привязанности в этом не было, даже с Мурбеллой... и с Одрейд. В глубине души Мурбелла возмущалась сексуальной связью не меньше него. Одрейд могла намекать на древнюю связь с верностью Атридесов, но чувствам Преподобной Матери нельзя было доверять.
Атридесы! Он взглянул на Тега, отмечая фамильные черты, уже проявляющиеся на детском лице.
Чего реального добился я от Белл? Они, наверное, больше не будут пичкать его ложными данными. Можно было найти определенную связь в обращенных к нему словах Преподобной Матери, окрашивающих все осознанием того, что все люди совершают ошибки.
Я не одиночка особой школы. Теперь в моей школе Сестры!
- Можно я пойду найду Мурбеллу? - спросил Тег, - Она обещала научить меня драться ногами. По-моему, Башара этому никогда не учили.
- Кого никогда не учили?
- Меня этому никогда не учили.
- Мурбелла на этаже тренировок. Беги один. Но рассказ о Беллонде оставь для меня.
Обучение по методике Бене Джессерит ни на минуту не прекращалось, задумался Айдахо, когда мальчик вышел. Но Мурбелла была права, говоря, что они учили вещам, полученным от Сестер.
Эта мысль всколыхнула опасения. В памяти он увидел образ. Скитейл, стоящий в коридоре за полем барьера. Чему обучался их пленный приятель? Айдахо пожал плечами.
Задумываясь о Тлейлаксе, он всегда вспоминал Лицевых Танцоров И способность Лицевых Танцоров "переписывать" воспоминания всех ими убитых. А это, в свою очередь, переполняло его страхами перед видениями. Лицевые Танцоры?
И я - эксперимент Тлейлакса.
Это было из разряда тех вещей, которых он предпочитал не касаться в разговорах с Преподобной Матерью или даже просто при ней.
Он прошел по коридорам и отправился в апартаменты Мурбеллы, где расположился на стуле, размышляя о результатах полученного ею урока. Голос. Она пользовалась клаиртоном для своих вокальных упражнений. Дыхательное приспособление, вызывающее реакцию пранабинду, валялось на стуле, небрежно брошенное углом. Дурные привычки она сохранила со времен Чтимых Матре. Там и нашла его Мурбелла, когда вернулась. Она была одета в белое, мокрое от пота трико и поторопилась раздеться, чтобы почувствовать себя лучше. Он перехватил ее по пути в душ, воспользовавшись одним из приобретенных им приемов. - Я открыл в Сестринстве кое-что ранее нем неизвестное.
- Расскажи! - требовала Мурбелла. Пот поблескивал на ее овальном лице, зеленые глаза сверкали. Мой Дункан опять видит их насквозь?
- Игра была одним из незыблемых элементов, - напомнил он. - Пусть эти сторожевые псы комкамер поиграют с этим! - Я им нужен не только для создания новой религии вокруг Шианы, как добровольный участник их надежд, я предназначен еще быть их оводом, их сознанием, требуя испрашивать прощение за собственное экстраординарное поведение.
- Здесь была Одрейд?
- Беллонда.
- Дункан! Она опасна. Ты не должен с ней видеться один на один.
- Со мной был мальчик.
- Он мне не сказал!
- Он подчиняется приказам.
- Хорошо! Так что случилось?
Он вкратце все описал, останавливаясь даже на выражении лица и прочих реакциях Беллонды (тут ком-камерам не над чем будет позабавиться! ). Мурбелла была взбешена.
- Если она причинит тебе вред, я ни с одной из них работать не буду. - Прямо в лузу, моя дорогая. Выводы! Твоим бенеджессеритским ведьмам надо очень внимательно переоценить твое поведение.
- От меня все еще пахнет этажом тренировок, - сказала она. - Этот мальчишка. Он - шустрый малый. Я таких умниц еще не видала.
Он стоял.
- Проходи, я вымою тебя.
В душе он помог ей выбраться из потного трико, холодя ее кожу своими руками. И наблюдая за тем, как ей нравятся его прикосновения.
- Так нежно и однако сильно, - прошептала она.
Боги низа! Она так смотрела на него, будто хотела съесть.
На мгновение мысли Мурбеллы об Айдахо были свободны от самообвинений. "Я не помню такой минуты, чтобы я проснулась и сказала себе: "Я люблю его!" Нет, чувство превращалось все в более глубокую привязанность, пока свершившийся факт - оно не проникло в каждое мгновение жизни. Как дыхание или биение сердца. Порыв? Ошибка Сестринства!”
- Помой мне спинку, - сказала она и рассмеялась, когда душ намочил его одежду. Она помогла ему раздеться и здесь, в душе, это случилось еще раз: бесконтрольное совокупление, плотская связь мужчины и женщины, выметающая все, кроме чувств. Только потом она, вспомнив, сказала себе: "Он обладает той же техникой, что и я". Но то была не просто техника. "Он хочет доставить мне удовольствие! Дорогие боги Дура! Как же мне так повезло?
Она обхватила его шею, а он вынес ее из душа и уложил мокрую в постель. Она притянула его к себе и они тихо лежали, восстанавливая силы. Вскоре она зашептала:
- Значит, Миссионария воспользуется Шианой.
- Очень опасно.
- Заставь Сестринство раскрыться. Думаю, они всегда старались этого избежать.
- С моей точки зрения, это нелепо.
- Потому что они хотели от тебя контроля над Шианой?
Никто ее контролировать не может! И, возможно, не сможет. - Он глянул на ком-камеры. - Эй, Белл! У тебя в руках хвосты ни одного тигра.
Беллонда, вернувшись в Архивы, остановилась у двери Записи Комкамер и вопросительно глянула на Наблюдающую Мать.
- Опять душ, - сказала Наблюдающая Мать. - Это слегка надоедает.
- Дар Участия! - сказала Беллонда и направилась в свои комнаты, взбудораженная переплетеньем ощущений, требующих упорядочения. Он лучший ментат, чем я!
Я завидую Шиане, будь она проклята! И он это знает!
Дар Участия! Оргия в роли стимулятора. Сексуальные знания Чтимых Матре имели влияние на Боне Джессерит, сходное с примитивным уходом в совместный экстаз.
Мы делаем шаг вперед и шаг назад.
Просто знать, что эта вещь существует! Как отвратительно, как опасно... и все же как притягательно.
А у Шианы иммунитет! Будь она проклята! И почему именно сейчас Айдахо напомнил об этом?

Глава 28

Каждый раз предоставляйте мне суждение взвешенного разума, а не законы. Кодексы и руководства порождают стереотипное поведение. Любое стереотипное поведение стремится избавиться от вопросов, возводя разрушительный монумент.

Предыдущая страница 15 Следующая страница


Капитул Дюны 16

Дарви Одрейд

Тамейлан появилась в Элдиойских апартаментах Одрейд прямо перед рассветом, принеся новости о простирающейся перед ними глянцевой равнине. - Песок занес дорогу, сделав ее опасной или непроходимой в шести местах у моря. Дюны очень большие.
Одрейд только что завершила свой ежедневный распорядок: мини-Агония Спайса, а затем упражнения и холодный душ. В гостевой спальне стоял всего один плетеный стул (они знали ее слабости), в котором она и уселась в ожидании Стрегги и утреннего отчета.
Лицо Тамейланы казалось бледно-желтым в лучах двух серебристых глоуглобов, но нельзя было не заметить ее удовлетворенности. Если бы ты прежде всего слушалась меня!
- Найдите нам топтеры, - велела Одрейд.
Тамейлан вышла, очевидно разочарованная спокойной реакцией Великой Матери.
Одрейд вызвала Стрегги:
- Попытайтесь найти другие дороги. Проверьте, можно ли пробраться по западному краю моря. - Стреги поспешила исполнять приказ, чуть не столкнувшись с возвращающейся Тамейлан.
- Вынуждена сообщить, что Транспорт не сможет немедля доставить нам достаточное число топтеров. Они переселяют пять общин к востоку от нас. Видимо, мы сможем рассчитывать на них лишь к полудню.
- А есть ли наблюдательный терминал на краю южного ответвления пустыни? - спросила Одрейд.
- Первое препятствие прямо за ним, - в Тамейлан все еще оставалось самодовольство.
- Пусть нас там встретят топтеры, - приказала Одрейд. - Мы отправимся прямо после завтрака.
- Но Дар...
- Скажи Клерби, что ты поедешь сегодня со мной. Да, Стрегги? -Помощница стояла в дверях позади Тамейлан.
Положение ее плечей, когда она выходила, говорило, что Тамейлан не считает новое назначение прощением. В опале! Но поведение Там играло им на руку.
- Мы сможем добраться до наблюдательного терминала, - сказала Стрегги, давая знать, что она все слышала. - Мы будем вязнуть в пыли и песке, но это безопасно.
- Поторопимся с завтраком.
Чем ближе они подходили к пустыне, тем более безжизненным становился ландшафт, и Одрейд отметила это по дороге на юг. В одной сотне кликов от отмеченной в последний раз границы пустыни виднелись следы вытесненных и снявшихся по направлению к более холодным широтам общин. Голые фундаменты, оставленные стены, поврежденные при демонтаже, да так и брошенные. Трубы, срезанные на уровне фундамента. Слишком дорого было бы их выкапывать. Вскоре пески закроют весь этот неприглядный беспорядок.
Здесь, в отличие от Дюны, не было Защитной Стены, заметила Одрейд Стрегги. Уже скоро население Дома Ордена переселится в полярные районы и будет копать лед, добывая воду.
- А это правда. Великая Мать, - спросили из-за спины Тамейлан, - что мы уже создаем агрегаты для сбора спайса?
Одрейд развернулась на сиденье. Вопрос был задан работницей Сети Связи, главной помощницей, пожилой женщиной, лоб которой был испещрен глубокими морщинками ответственности. Они были темные и косые от долгих часов работы за ее оборудованием.
- Надо беречься Червей, - напомнила Одрейд.
- Если они появятся, - сказала Тамейлан.
- Ты когда-нибудь ходила по пустыне. Там? - спросила Одрейд.
- Я была на Дюне, - коротко бросила она.
- Но ты ходила по открытой пустыне?
- Только по тем небольшим наносам, что возле Кина.
- Это совсем другое. - Краткий ответ заслуживал не менее краткого возражения.
- Иные Воспоминания подскажут мне, что делать, - это было рассчитано на помощниц.
- Это совсем другое, Там. Этому надо научиться самой. Очень любопытно чувствуешь себя на Дюне, когда знаешь, что в любой момент может появиться Червь и поглотить тебя.
- Я слышала о твоих... подвигах на Дюне.
Подвигах. Не "опыте". Подвиги. Очень четко вяжется с ее осуждением. Вполне по-тамейлановски. "Она переняла очень много от Белл", - скажут так. - Прогулка по такой пустыне меняет человека. Там. Иные Воспоминания становятся яснее. Одно дело перехватить опыт Свободных предков. А совсем другое - самому двигаться, как Свободные, пусть всего несколько часов. - Я не в восторге от этого.
Это было слишком для азартной Там, и все в машине увидели ее не в лучшем свете. Слово - не воробей.
Да, она в опале!
Однако теперь предпочтение, отданное на Совете Шиане (если она подойдет), становилось понятным.
Наблюдательный терминал был застывшим кварцевым полем, зеленым и застекленевшим с оставшимися внутри пузырьками воздуха. Одрейд стояла на застывшем краешке, где кончались одинокие травяные бугорки, и песок отвоевывал уступы этого бриллиантового холма. Виднелись молодые солончаковые кусты (выведенные людьми Шианы, как сказал кто-то из свиты Одрейд), разбросанные серыми пятнами по наступающим щупальцам пустыни.
Безмолвная война. Жизнь, основанная на хлорофилле, принимала арьергардный бой с песком.
Справа над терминалом поднималась пологая дюна. Остановив остальных взмахом руки, Одрейд забралась наверх и прямо за возвышающимся гребнем ею овладела пустыня памяти.
Вот что мы творим. Никаких признаков обитания. Она не пыталась посмотреть назад на последние отчаянно сражающиеся с наступающими дюнами растения, сосредоточив внимание на далеком горизонте. Там виднелись жители пограничья пустыни. А все движущееся в этом иссушенном просторе было потенциально опасным.
Вернувшись к остальным, она на время остановила взор на глянцевой поверхности терминала.
Старая работница Сети Связи подошла к Одрейд с запросом от Погоды. Одрейд просмотрела его. Сжато и однозначно. Ничего неожиданного в отраженных изменениях. Они просили больше землеройного оборудования. Это требование не являлось неожиданностью, подобной внезапной буре, а решением Великой Матери.
Вчера? Разве я не решила только вчера фазировать море?
Она отдала отчет обратно работнице Сети Связи и бросила взгляд ей за спину, на слегка занесенный песком глянец.
- Подтвердите запрос, - и затем добавила: - Меня печалит вид этих брошенных зданий.
Работница пожала плечами. Пожала плечами! Одрейд восприняла это, как пощечину. (И не послужит ли это причиной разочарований в среде Сестринства!) Одрейд отвернулась от женщины.
Что я могу ей сказать? На этой земле мы прожили пять жизней старейших Сестер. А она пожимает плечами.
Однако... по некоторым стандартам сооружения Сестринства едва достигали зрелости. Плаз и пласталь были направлены на достижение принятых соотношений между зданиями и их строительством. Запечатленных на земле и в памяти. Поселки и города нелегко сдавались другим силам... кроме сил человеческих капризов. Еще одна естественная сила.
Идея увлечения стариной была странной, решила она. Она рождалась вместе с людьми. Она вспомнила, как заметила ее в старом Башаре, когда тот заговорил о своих семейных владениях на Лернаусе.
“Мы думали, это поможет сохранить обстановку, любимою моей матерью". Непрерывность. Воскресит ли воскресший гхола эти чувства?
Здесь присутствовал мой род.
Чувствовалась специфическая патина в словах "мой род", подразумевающих кровное родство.
Посмотрите, как долго мы, Атридесы, жили на Келадане, восстанавливая старый замок и шлифуя глубокий резной орнамент на древнем дереве. Целый штат прислуги содержался только для поддержания старого скрипучего дома на уровне едва переносимой функциональности.
Но эти слуги не считали свою работу напрасной. Их труд играл роль привилегии. Руки, полировавшие дерево, скорее ласкали его.
- Старина. Как долго они жили с Атридесами.
Люди и их архетипы. Она очень ярко почувствовала инструмент, как живую часть себя.
"Я становлюсь лучше благодаря этой палке в руке... благодаря заточенному на огне копью, которым бью дичь... благодаря этому убежищу от холода... благодаря каменному леднику для хранения пищи... благодаря быстрому паруснику... этому огромному океанскому лайнеру... этому кораблю из металла и керамики, несущему меня в космос...”
О, эти первые вылазки человека в космос - сколь малы казались их предполагаемые перспективы. Как изолированы они были в древности! Крошечные капсулы живительной атмосферы, подсоединенные к громоздким источникам данных с помощью примитивных систем передачи. Уединенность. Одиночество. Ограниченные возможности для всего, не служащего целям выживания. Очистка воздуха. Обеспечение питьевой водой. Упражнения, предотвращающие расслабленность от невесомости. Ведение активного образа жизни. Здоровый дух в здоровом теле. Чем тогда был здоровый дух?
- Великая Мать?
Опять эта проклятая работница Систем Связи!
- Да?
- Беллонда велела обязательно передать всем, что от Баззел прибыла посланница. Неизвестные схватили всех Преподобных Матерей.
Одрейд молниеносно повернулась:
- Это весь текст сообщения?
- Нет, Великая Мать. Говорят, что неизвестными командовала женщина. Курьерша передала, что она выглядела, как Чтимая Матре, но одета была не в мантию.
- Сообщений от Дортуйлы и остальных нет?
- У них не было возможности. Великая Мать. Посланница - помощница на Первой Стадии. Она добралась на небольшом не-корабле, четко следуя приказам Дортуйлы.
- Скажите Белл, чтобы эту новенькую никуда не выпускали. Она владеет опасной информацией. Я загляну к посланнице, когда вернусь. Она, должно быть. Преподобная Мать. Вам понятно?
- Конечно, Великая Мать. - Обида от возможности сомнений. Случилось! Одрейд с трудом сдерживала возбуждение.
Они схватили наживку. Что ж... Они на крючке?
Дортуйла сильно рисковала, положившись в таком деле на помощницу. Зная Дортуйлу, можно предположить, что помощница эта весьма надежна. Готовая уничтожить себя в случае пленения. Надо с ней встретиться. Возможно, она готова к Агонии. А возможно, у нее есть и сообщение от Дортуйлы для меня. Это на нее похоже.
Белл, конечно, рассердится. Глупо полагаться на кого-то со станции наказания!
Одрейд созвала бригаду Систем Связи.
- Соединитесь с Беллондой.
Переносной проектор не обладал четкостью статичной установки, но Белл и ее окружение были узнаваемы.
Сидит за моим столом, будто он - ее собственный. Великолепно.
Не давая Беллонде выплеснуть свои эмоции, Одрейд начала:
- Определи, готова ли посланница к Агонии.
- Готова.
Боги низа! Для Белл это скупо.
- Тогда позаботься об этом. Возможно, она сможет быть и нашей посланницей.
- Уже.
- Она в норме.
- Абсолютно.
Что во имя всех дьяволов случилось с Белл? Она ведет себя очень странно. Это ей совсем несвойственно. Дункан!
- И, Белл, я хочу, чтобы Дункан имел свободный доступ к Архивам.
- Имел этим утром.
Ну, хорошо. Общение с Дунканом возымело эффект.
- Я поговорю с тобой после встречи с Шианой.
- Передай Там, что она права.
- В чем?
- Просто передай.
- Ладно, хорошо. Должна сказать, Белл, что я более чем удовлетворена тем, как ты ведешь дела.
- Под вашим руководством и не могло быть иначе.
Беллонда явно улыбалась, обрывая связь. Одрейд повернулась к Тамейлан, стоящей позади.
- Права в чем. Там?
- В том, что контакты Айдахо и Шианы содержат нечто большее, чем мы ожидали. - Тамейлан приблизилась к Одрейд и понизила голос: - Не сажайте ее в мое кресло, пока не узнаете их тайну.
- Я знаю, что ты понимаешь мои намерения, Там. Но... неужели это настолько прозрачно?
- Иногда да. Дар.
- Мне повезло, что мы подруги.
- Тебя поддерживают и другие. Когда голосовали Прокторы, на тебя работала не только твоя созидательность. Один из твоих защитников назвал это "вдохновленностью".
- Тогда ты понимаешь, что я довольно крепко буду обуздывать Шиану, пока не найду одного из "вдохновенных" решений.
- Конечно.
Одрейд жестом приказала связистам убрать проектор и отправилась дожидаться к краю застекленевшей равнины.
Созидательное воображение.
Она сознавала смешанность чувств в своих ассоциациях. Созидательность!
Всегда опасна для хранящейся под опекой силы. Новое могло уничтожить хватку власти Даже Бене Джессерит подходили к созидательности с опаской. Движение с ровным килем заставляло некоторых жертвовать раскачиванием лодки. Эта деталь не попадала в переписку Дортуйлы. Беда заключалась в том, что созидающие личности имеют склонность к тихим заводям. Они это называют уединением. Было приложено немало усилий, чтобы вывести из этого состояния Дортуйлу.
Будь в порядке, Дортуйла. Будь лучшей нашей наживкой.
Прибыли топтеры - шестнадцать штук. Пилоты их были недовольны новым назначением, после всего, что они уже прошли. Переселять целые общины!
Со смешанными чувствами Одрейд следила за посадкой топтеров на твердой глянцевой поверхности. Они складывали крылья назад в карманные чехлы и становились похожими на спящих насекомых.
Насекомые, одинаковостью своей напоминавшие творение безумного робота.
Когда они взлетели, Стрегги, сидящая перед Одрейд, спросила:
- Мы увидим песчаных Червей?
- Возможно. Но сообщений о них еще не поступало.
Стрегги села назад, разочарованная ответом, не сумев перевести его в другой вопрос. Правда временами огорчает, а какие серьезные ожидания были поставлены на карту в этой эволюционной игре, подумала Одрейд.
А зачем же еще разрушать на Доме Ордена все нами любимое?
Поток мыслей остановил вид старой вывески, дугой возвышающейся над узким входом в ярко-розовое здание: КЛИНИКА НЕИЗЛЕЧИМЫХ БОЛЕЗНЕЙ.
Может, здесь найдет себя Сестринство? Или это означает, что они потерпят массу неудач? Назойливые Иные Воспоминания должны иметь назначение.
Неудачи?
Одрейд проанализировала это: если так случится, нужно будет подумать о Мурбелле в роли Сестры. Не в том смысле, что пленная Чтимая Матре была неизлечимой неудачей. Но она была неприспособленна к окружающим условиям и прошла углубленную тренировку в слишком позднем возрасте.
Как были все вокруг спокойны, следя за навеваемым ветром песком между китовыми спинами дюн временами проглядывали маленькие рифленые наносы. Раннее утреннее солнце только встало, освещая мелкие подробности картины. Горизонт был затуманен пылью.
Одрейд свернулась в кресле и уснула. Я уже видела это раньше. Я, пережившая Дюну.
Болтанка, сопровождающая снижение и круговой заход к Центру наблюдения за пустыней Шианы, разбудили ее.
Центр наблюдения за пустыней. Мы снова здесь. Мы еще не назвали его... как не назвали и саму планету. Дом Ордена! Что это за имя? Центр наблюдения за пустыней! Описание, да и только. Подчеркивание временности. По ходу посадки она увидела подтверждение своих мыслей. Чувство временности построек было усилено спартанской лаконичностью всего хозяйства. Никакой мягкости, никаких закруглений на стыках. Вот это подсоединяется здесь, а вот это идет туда. Все соединено съемными креплениями.
Посадка была жесткой, и пилот выразился так:
- Ну вот вам и избавление.
Одрейд прямиком направилась в комнату, постоянно резервируемую для нее и вызвала Шиану. Временные апартаменты: спартанская спальня с жесткой койкой. На этот раз два стула. Окно на запад с видом на пустыню. Временность этих комнат раздражала ее. Здесь все могло быть демонтировано и перевезено. Она умыла лицо в смежной с комнатой ванной, стараясь экономить движения. После неудобного сна в топтере телу было не по себе. Освежившись, она подошла к окну, отдав должное бригаде монтажников, построивших эту башню: всего десять этажей, этот - девятый. Шиана располагалась на последнем, пользуясь всеми преимуществами процесса, именем которого называлось место.
Дожидаясь встречи, Одрейд должным образом готовилась к ней.
Распахни мозг. Отбрось предубеждения.
Первые впечатления от прихода Шианы должны быть восприняты чистым рассудком. Уши не должны ожидать знакомого голоса. Ноздри не должны готовиться к привычным запахам.
Я выбираю это. Я, ее первая наставница, восприимчива к ошибкам.
Одрейд повернулась на звук открываемой двери. Стрегги.
- Шиана только что вернулась из пустыни и говорит сейчас со своими людьми. Она просит Великую Мать встретиться с ней в верхних комнатах, они более удобны.
Одрейд кивнула.
В комнатах Шианы на последнем этаже глаз все так же резали углы. Наспех собранное прибежище в пустыне. Огромная комната, в шесть-семь раз превышающая размеры гостиной, но играющая роль и кабинета и спальни. На двух стенах окна - на запад и север. Одрейд была потрясена смесью функционального и нефункционального.
Шиана постаралась отразить в комнатах себя. Стандартная койка Бене Джессерит была покрыта пледом ярко-оранжевого и темно-коричневого цвета. На дальней стене висела картина, на белом фоне которой черные линии изображали вылетающего из-под земли песчаного Червя с пастью, переполненной кристальными зубами. Шиана написала ее, основываясь на Иных Воспоминаниях и детских впечатлениях о Дюне.
Немало значил выбор Шианы: она не пыталась создать более претенциозного рисунка, может быть многоцветного и в традиционном пустынном стиле. Просто Червь, намек на песок вокруг него и маленькая фигурка в плаще на переднем плане.
Она сама?
Восхитительная сдержанность и постоянное напоминание о причинах ее здешнего пребывания. Глубокое восхищение природой.
Природа не создает плохих произведений.
Фраза была слишком гладкой, чтобы принять ее.
Что мы подразумеваем под "природой"?
Она видела зверскую природную дикость: тщедушные деревца, выглядящие так, будто их макнули в бледно-зеленую взвесь и оставили сушиться на краю тундры, превратив в жалкую пародию на самих себя. Отвратительно. Трудно представить такие деревья целесообразными. И слепые Черви... слизистые желтые тела. Где в них искусство? Временная остановка эволюционного развития и ее переориентация. Всегда ли вмешательство человека приводит к переменам? Слиги! Каких гадостей понаделали там Бене Тлейлакс.
Восхищаясь рисунком Шианы, Одрейд решила, что определенные комбинации раздражают некоторые человеческие чувства. Слиги в качестве пищи были самой прелестью. Отвратительные комбинации касались ранних экспериментов. А потом опыты выносили приговор.
Это плохо!
В основном, то, что мы называем ИСКУССТВОМ, служит желаниям, утверждая их. Не надо мне этого! Я знаю, что могу принимать.
Чем являлся для Шианы этот рисунок?
Песчаный Червь: слепая мощь, сторожащая спрятанные сокровища. Артистизм в мистической красоте.
Говорили, что Шиана однажды пошутила о своем назначении: "Я пасу червей, которых, может, еще и не будет".
А даже если они и появятся, пройдут годы, прежде чем они достигнут тех размеров, что были изображены на картинке. Не ее ли голос исходил от крохотной фигурки перед червем?
- Со временем будет так.
Запах меланжа наполнил комнату, запах более насыщенный, чем в обычных комнатах Преподобной Матери. Одрейд окинула взглядом обстановку: стулья, рабочий стол, освещение укрепленных глоуглобов - все было расположено предельно удобным образом. Но что за странной формы груда черного плаза в углу? Очередное произведение Шианы?
Комнаты были под стать Шиане, решила Одрейд. Не так сильно, как рисунок, но и вид из окна напоминал ее происхождении, походя на Дар-эс-Балат в глубине пустынь Дюны.
Слух Одрейд уловил шорох со стороны двери. Она повернулась и увидела Шиану. Она застенчиво заглядывала в дверь, не торопясь подходить к Преподобной Матери.
Движения яснее слов: "Итак, она пришла ко мне в комнаты. Хорошо. А кто-то мог бы и не принять моего приглашения".
Обостренные чувства Одрейд заработали при виде Шианы. Самая молодая из всей истории Преподобных Матерей. Ты часто думаешь о ней, как о тихой маленькой Шиане. Она не всегда была тихой и уже совсем не была маленькой, но прозвище прижилось. Она даже не походила на мышку, хотя зачастую и напоминала тихого грызуна, ожидающего на краю поля ухода хозяина. Чтобы устремиться в пшеницу подбирать осыпавшееся зерно.
Шиана вошла в комнату, остановившись совсем близко к Одрейд.
- Мы долго не виделись. Великая Мать.
Первое впечатление Одрейд явно было смешанным.
Прямота и маскировка?
Шиана стояла в тихом ожидании.
Гены Сионы Атридес создали занимательное лицо под налетом патины Бене Джессерит. Зрелость проявлялась на нем в соответствии с образами как Сестринства, так и Атридесов. Твердо запечатлелись следы многочисленных решений. Слабая, темнокожая беспризорница с выгоревшими каштановыми волосами превратилась в уравновешенную Преподобную Мать. Кожа оставалась все такой же темной от многих часов, проводимых на свежем воздухе. Волосы - такими же выгоревшими. Правда, глаза стали непреклонными и целиком синими, подчеркивая: "Я прошла Агонию".
Что же такое я чувствую в ней?
Шиана перехватила взгляд Одрейд (бене-джессеритская наивность) и поняла, что в нем отражалась давно довлеющая конфронтация.
У меня нет никакой защиты, кроме правды, и, надеюсь, она удержится от исповеди.
Одрейд с большим вниманием глядела на свою бывшую ученицу, дав волю всем чувствам.
Страх? Что я чувствую? Что-то в разговоре?
Твердость голоса Шианы была превращена в мощный инструмент, раздражавший со времени первой же встречи Одрейд. Естественная сущность Шианы (если можно так сказать, сущность Свободных!) была обуздана и перенаправлена. Было отшлифовано ядро жертвенности. Ее способность любить и ненавидеть была сдержана крепкой уздой.
Откуда у меня такое ощущение, будто она хочет сдержать меня?
Одрейд внезапно ощутила свою уязвимость.
Эта женщина ознакамливалась с моей крепостью изнутри. И теперь нельзя уже было забывать об этом.
На ум пришла беседа с Тамейлан: "Она из сохраняющих себя для себя. Помнишь сестру Швангью? Она такая же, только лучше. Шиана знает, куда направляется. Надо тщательней следить за ней. Кровь Атридесов, понимаешь?" "И я из Атридесов, Там.”
"Мы никогда не забываем об этом! Ты думаешь, мы будем стоять и смотреть, если Великая Мать решила самовоспитываться? Есть пределы нашему терпению, Дар".
- И вправду, этот визит запоздал, Шиана.
Тон Одрейд встревожил Шиану. Она ответила на него резким взглядом, который в Сестринстве называют "БГ безмятежный", и едва ли во всей Вселенной можно было найти более безмятежной маскировки, чем в этом взгляде. Это был не просто барьер, это было нечто. Любое отклонение от этой маски было для нее разрушительным. Сама по себе она была оскорблением. Шиана тут же поняла это и рассмеялась.
- Я знала, что ты придешь спрашивать! Беседа с Дунканом, верно? -Пожалуйста, Великая Мать! Не отрицайте этого.
- Совершенно, Шиана.
- Он хочет, чтобы кто-нибудь защитил его в случае нападения Чтимых Матре.
- И все? - Она что, держит меня за набитую дуру?
- Нет. Его интересует информация о наших намерениях в случае нападения Чтимых Матре.
- Что ты сказала ему?
- Все, что могла. - Правда - мое единственное оружие. Мне надо отвлечь ее.
- Ты разделяешь его мысли, Шиана?
- Да!
- И я тоже.
- Но не Там и не Белл?
- Мои осведомители сообщают, что сейчас Беля готова терпеть его.
- Белл? Терпеть?
- Ты неверно оценила ее, Шиана. Это - твой порыв, - Она что-то скрывает. Что ты сделала, Шиана?
- Шиана, ты думаешь, что сработаешься с Белл?
- Потому что я надоедаю ей? - Работать с Белл? Что она имеет в виду? Не Белл должна возглавлять этот проклятый проект Миссионарии!
Уголки рта Одрейд слегка подергивались. Очередная выходка? Неужели? Шиана была главным предметом сплетен в столовых Централа. Рассказы о том, как она надоедала Воспитательницам (особенно Белл) и весьма детальные отчеты об обольщениях, вскармливаемые сравнениями с Чтимыми Матре, принесенными Мурбеллой, были приправлены спайсом почище еды. Одрейд слышала обрывки разговоров не далее, как два дня назад. "Она сказала: (Я воспользовалась методом "позволь мне дурно вести себя". Очень действует на мужчин, считающих, что они выгуливают тебя по дорожке в саду)".
- Надоедаешь? Ты правильно выразилась, Шиана?
- Подходящее слово: видоизменить, борясь с заложенными склонностями. И в тот самый момент, когда с губ слетели слова, Шиана поняла, что допустила промах.
Одрейд почувствовала напряженную тишину. Видоизменить? Взгляд ее вернулся к той странной черной груде в углу. Она посмотрела на нее с отрешенностью, которая удивила ее.
Зрелище захватывало. Она попыталась найти согласованность, какую-то подсказку. Но не смогла, даже напрягшись до предела. И в этом цель.
- Оно называется "Пустота", - сказала Шиана.
- Твое? - Пожалуйста, Шиана. Скажи нет. Скажи, что автор там, куда мне не добраться.
- Я создала это ночью неделю назад.
А черный плаз - единственная видоизмененная тобою вещь?
- Изумительное замечание по поводу искусства в целом.
Но не искусства в частности.
У меня есть связанная с тобою Шиана проблема. Ты тревожишь некоторых сестер, - И меня. Есть в тебе дикий пунктик, который мы никак не найдем. Генные следы Атридесов, которые Дункан предложил поискать, заложены в твоих клетках. Что они дают тебе?
- Тревожу Сестер?
- Особенно когда они вспоминают, что ты - моложе всех, когда-либо прошедших Агонию.
- Ну, кроме Отклонений.
- И ты что, тоже?
- Великая Мать? - Она никогда умышленно не ранила моих чувств просто так.
- Ты прошла через Агонию, влекомая своей непокорностью.
- А может лучше сказать, что я воспротивилась зрелому совету. - Юмор иногда смущал ее.
В дверях появилась Престер, помощница Шианы. Она постукивала по стене, пока на нее не обратили внимания.
- Вы велели мне немедленно сообщить вам о возвращении поисковой бригады.
- О чем они сообщают?
Облегчение в голосе Шианы?
- Бригада номер восемь хочет, чтобы взглянули на их результаты.
- Они всегда этого хотят!
Интонация Шианы была подчеркнуто разочарованной:
- Не хотите ли взглянуть со мной на их результаты, Великая Мать?
- Я подожду здесь.
- Я ненадолго.
- Когда они ушли, Одрейд подошла к западному окну: ясный вид на лежащую за крышами новорожденную пустыню. Маленькие дюны. Почти закат и сухая жара, так напоминающая о Дюне.
Что скрывает Шиана?
Молодой парень, почти мальчик, загорал голышом на соседней крыше, лежа кверху животом на матрасе цвета морской волны, набросив на лицо золотое полотенце. Загар у него был бронзовым, под цвет полотенца и рыжеватых волос. Ветерок приподнял уголок полотенца, забросив его на лицо. Устало двинулась вялая рука и восстановила покров. Как он может бездельничать? С ночной смены? Может быть.
Безделье не поощрялось, а он выставлял его напоказ. Одрейд улыбнулась сама себе. Могли простить любого, приняв за ночного работника. Он мог рассчитывать на это. Весь фокус заключался в том, чтобы не попасться на глаза тому, кто знал обратное.
Я не буду спрашивать. Разум заслуживает награды. И, в конце концов, может, - он и действительно с ночной смены.
Она подняла взор. Вдали разворачивалась новая картина: неземной закат. Над горизонтом была прочерчена узкая полоска оранжевого; вздымающаяся на месте, куда только что село солнце. Серебряно-голубой цвет над оранжевой полоской темнел, уходя ввысь. Она не раз видела такое на Дюне. В метеорологические объяснения она старалась не вдаваться. Лучше дать глазам впитать эту сиюминутную красоту, а ушам и коже - почувствовать внезапное спокойствие, распространяющееся вокруг после резко наступающей темноты, стирающей оранжевую грань.
Краем глаза она заметила, что юноша собрал матрас, полотенце и скрылся за вентилятором.
Из коридора послушался топот. Вбежала запыхавшаяся Шиана:
- Они нашли залежи спайса в тридцати кликах от нас! Небольшие, но плотные! - выдохнула она.
- А это не ветряные наносы? - засомневалась Одрейд.
- Не похоже. Я установила за ними круглосуточное наблюдение, - Шиана взглянула на окно, у которого стояла Одрейд. Она видела Требо. Наверное... - Я уже спрашивала тебя, Шиана, сможешь ли ты работать с Белл. Это важный вопрос. Там стареет и уже вскоре надо будет искать ей замену. Будет голосование, конечно.
- Я? - Это было полной неожиданностью.
- Мой первый кандидат. - Теперь повелительно. - Я хочу, чтобы ты была рядом, и я смогла бы следить за тобой.
- Но я думаю... ведь план Миссионарии...
- Может подождать. И найдется другой пастух червей... если эти залежи спайса - наша надежда.
- А? Да... несколько наших людей, но ни одна из них... Разве вы не хотите проверить, повинуются ли мне Черви?
- Работа в Совете на это не повлияет.
- Я... ну, вы видите, насколько я удивлена.
- Я бы сказала, ошеломлена. Скажи мне, Шиана, что тебя в эти дни действительно интересовало?
Расследование продолжается. Ну, Требо, помогай мне.
- Обеспечение нормального развития пустыни, - Правда! - И конечно же моя сексуальная жизнь. Вы видели юношу на крыше? Требо, новенький. Его послал для шлифовки Дункан.

Предыдущая страница 16 Следующая страница


17 Фрэнк Герберт

Даже когда Одрейд уже ушла, Шиана пыталась понять, что такого веселого нашлось в этих словах. Впрочем, от Великой Матери удалось-таки уклониться.
Не было нужды даже в уступках правде: "Мы обсуждали возможность нанести на Тега штамп и этим воскресить память Башара".
Удалось избежать полной исповеди.
Великая Мать так и не узнала, что я проникла в способ реактивации тюрьмы не-кораблей и узнала, как обезвредить установленные там Беллондой мины.

Глава 29

Никакие сладости не скроют определенные типы горечи. Если горько - выплюнь. Так поступали наши давние предки.

Кода.

Мурбелла поднялась ночью, продолжая видеть сон, хоть и проснувшись и четко воспринимая окружающее: спящего рядом Дункана, слабое потрескивание машин, проекцию времени на потолке. Позже она настояла на том, чтобы Дункан спал вместе с нею, боясь оставаться в одиночестве. Он винил ее в четвертой беременности.
Она сидела на краю кровати. Комната казалась нереальной в неверном свете хронопроектора. Видения не исчезали.
Дункан заворчал и перевернулся в ее сторону. Брошенная рука упала ей на колени.
Она чувствовала, что причиной этого вторжения в разум был не сон, хотя оно и обладало некоторыми его признаками. Это был результат занятий Бене Джессерит. Они и их проклятые предложения насчет Скитейла... и вообще всего! Они убыстряли темп, которым она и так уже не могла управлять.
Этой ночью она заблудилась во внутреннем мире слов. Причина была ясна. Беллонда утром обучила Мурбеллу девяти языкам и провела подозрительную ученицу по дороге разума, называемой "Лингвистическим Наследием". Но влияние Белл на это ночное безумие не спасало.
Кошмар. Она была существом микроскопических размеров, загнанная в огромное звенящее эхом пространство, разрисованное огромными буквами, встречающими ее везде, куда бы она не повернулась: "Резервуар данных". Оживленные буквы с перекошенными челюстями и страшными, тянущимися к ней щупальцами.
Хищные звери, а она - их добыча. Уже проснувшись и понимая, что она сидит на краю своей постели, а на ее коленях лежит рука Дункана, она все равно видела зверей. Они собирались у нее за спиной. Она знала, что ее затягивает назад, хотя тело и не двигалось. Они тащили ее на страшную пытку, которую она не могла видеть. Она не повернет головы! Она не только видела этих тварей (они закрывали элементы спальни), но и слышала какофонию их речи на девяти языках.
Они разорвут меня на части. Хотя она и не могла развернуться, она знала, что ждет ее: еще большее количество зубов и когтей. Угроза кругом! Если она будет загнана в угол, они набросятся, и она обречена.
Готова. Мертва. Жертва. Под пыткой. Легкая добыча.
Ее переполнило отчаяние. Почему Дункан не проснется и не спасет ее? Его рука была свинцовым грузом, частью душащих ее сил, и позволяла этим тварям заталкивать ее в причудливую ловушку. Она дрожала. По ее телу стекал пот. Ужасные слова! Они объединялись в гигантские комбинации. Тварь с клыками-кинжалами подошла прямо к ней, и она опять увидала в черноте ее разверстой пасти, между клыками, слова.
Посмотри наверх. Мурбелла захохотала. Она не контролировала смех. Смотри наверх. Готова. Мертва. Жертва. Смех разбудил Дункана. Он сел, включил нижний глоуглоб и уставился на нее. Каким он был взъерошенным после их ночного сексуального столкновения.
Выражение его лица переходило от умиления к огорчению, пока он приходил в себя.
- Чего ты смеешься?
От смеха она стала задыхаться. Бока у нее болели. Она боялась, что его понимающая улыбка вызовет новый спазм.
- Ой-ей-ей, Дункан! Сексуальное столкновение!
Он понимал, что это была их взаимная форма именования связывавшего их наркотика. Почему это вызвало у нее такой хохот?
Его удивленное лицо поразило ее своей нелепостью. Между вздохами, она сказала:
- Еще пара слов. - И она зажала рот, боясь нового всплеска.
- Чего?
Его голос была самой смешной вещью, которую она только слышала. Она протянула к нему руку и покачала головой:
- О-о-о-ой...
- Мурбелла, что с тобой?
В ответ она смогла лишь вновь покачать головой. Он попытался понимающе улыбнуться. Это помогло ей, и она прильнула к нему.
- Нет! - Это поднялась его правая рука. - Я просто хочу побыть рядом. - Посмотри, сколько времени, - он поднял подбородок к проекции на потолке, - Почти три.
- Было так смешно, Дункан.
- Так расскажи мне.
- Сейчас, отдышусь.
Он уложил ее на подушку:
- Мы чертовски похожи на давно женатую пару. Анекдоты в полночь. - Нет, милый, мы не такие.
- Вопрос степени, не более.
- Качества, - поправила она.
- Что тебя так рассмешило?
Она рассказала о своих кошмарах и роли Беллонды в них.
- Зенсунни. Очень древняя техника. Сестры используют ее, чтобы избавить от травматических связей. Слова, рождающие неосознанные реакции. Страх вернулся.
- Мурбелла, почему ты дрожишь?
- Учительницы Чтимых Матре предупреждали нас, что случится нечто страшное, если мы попадем в зенсунийские руки.
- Чушь! Я прошел через них, будучи ментатом.
Его слова напомнили об еще одном фрагменте сна. Зверь с двумя головами. Обе пасти открыты. Там слова: Слева: "Одно слово", справа: "ведет к другому".
Радость подавила страх. Он утихал и без смеха.
- Дункан!
- Ммммммм, - в голосе отдаленность ментата.
- Белл сказала, что Бене Джессерит употребляют слова в качестве оружия. Голос. "Средства управления" - так они их называют.
- Урок, который ты должна усвоить - почти на уровне инстинкта. Они не доверят тебе более углубленных занятий, пока ты не усвоишь его.
И я не буду потом доверять тебе.
Она отвернулась от него и взглянула не ком-камеры, мерцающие на потолке вокруг хронопроекции.
Я по-прежнему под наблюдением.
Она понимала, что ее учителя тайно обсуждают ее. Разговоры обрывались при ее приближении. Они смотрели на по-особому, как на занимательный экспонат.
Голос Беллонды вертелся в голове. Усики кошмара. Потом не раннее, не позднее утро и неприятный, щекочущий ноздри запах пота после занятий. Экзаменаторша в почтительных трех шагах от Преподобной Матери Голос Белл: "Никогда не становись знатоком. Это связывает".
И все из-за того, что я спросила, есть ли слова, направляющие Бене Джессерит.
- Дункан, зачем они смешивают развитие тела и ума?
- Разум и плоть усиливают друг друга. - Сонно. Будь он проклят. Он сейчас уснет.
Она потрясла Дункана за плечо.
- Если слова настолько дьявольски пусты, почему нам столь часто напоминают о дисциплине?
- Шаблоны, - пробормотал он. - Грязные словечки.
- Что? - она резче затрясла его.
Он повернулся на спину, шевельнул губами и сказал:
- Дисциплина равна шаблону, равна неверной дороге. Они знают, что все мы по природе - творцы шаблонов... что для них, мне кажется, и означает "порядок".
- Почему это так плохо?
- Дает возможность уничтожить или поймать нас... в ловушку, которую мы не в силах перестроить.
- Ты неправ насчет разума и плоти.
- Хмммммпф?
- Они сливаются воедино.
- А я что сказал? Хей! Мы будем болтать или спать или что?
- Никаких "или что". Не сегодня.
Тяжелый вздох.
- Они не стремятся укрепить мое здоровье.
- Никто об этом и не говорил.
- Это придет позже, после Агонии. - Она знала, что он ненавидит вспоминать об этом смертоносном испытании, но избежать этого было нельзя. Перспектива захватила ее.
- Хорошо! - он сел, взбил подушку и подложил ее под спину, изучая Мурбеллу. - Чего еще?
- Они так грамотно используют свои слова-оружие! Она привела тебе Тега и сказала, что ты один в ответе за него.
- Ты в это не веришь?
- Он думает, что ты - его отец.
- Не совсем.
- Да, но... Ты не думаешь того же о Башаре?
- Когда он восстановил мою память?
Да.
- Вы - пара интеллектуальных сирот, ищущих родителей, которых нет. У тебя нет ни малейшего представления о том, что ты ему причинишь.
- Это, видимо, разделит нашу семью.
- Значит, ты ненавидишь Башара в нем и рад, что приносишь ему боль.
- Не говори так.
- Почему он так важен?
- Башар? Военный гений. Всегда действующий непредсказуемо. Поражающий врагов своим появлением оттуда, откуда его никто не ждет.
- И на это никто не способен?
- Так как он - нет. Он выдумывал тактику и стратегию. Причем вот так вот! - Он щелкнул пальцами.
- Опять жестокость. Как у Чтимых Матр.
- Не всегда. Башар имеет репутацию побеждающего без боя.
- Я видела эти истории.
- Не доверяй им.
- Истории фокусируются на противоборстве. Есть в этом доля истины, но она скрывает более стойкие вещи, проявляющиеся несмотря на искажения.
- Стойкие вещи?
- Какая история упоминает о женщине в рисовом поле, ведущего по воде буйвола, тащащего плуг, в то время как ее муж отсутствует, скорее всего призван с оружием в руках...
- Причем же здесь стойкость и чем это так важно?
- Дети дома хотят есть. Мужчина вечно в этом безумии? Кто-то должен пахать. Она - истинный образ людской стойкости.
- Звучит так горько... Я нахожу это странным.
- Задумываясь о моей военной истории?
- Да, это подчеркивают Бене Джессерит... их башары, и элитные войска, и...
- Ты думаешь, они просто большие эгоистки и хотят возродить свою эгоистичную жестокость? Проехаться прямо по женщине с плугом?
- Почему нет?
- Потому что очень малая часть забудет о ней. Жестокие проедутся мимо пашущей женщины и вряд ли увидят, что затронули основы реальности. Бене Джессерит никогда не упустят ничего такого из вида.
- И, опять-таки, почему нет?
- Эгоизм ограничивает обзор, потому что несет смертельную реальность. Женщина и плуг - жизненная реальность. Без жизненной реальности нет человечества. Мой Тиран знал это. Сестры благословляли его за это, даже проклиная.
- И поэтому ты - добровольный участник их надежд.
- Думаю, да.
- И абсолютно честен с Тегом.
- Он спрашивает, я чистосердечно отвечаю. Я не верю, что любопытство может явиться жестокостью.
- И ты полностью отвечаешь за него?
- Она не совсем так сказала.
- Ах, любовь моя. Не совсем так сказала. Ты называешь Белл лицемеркой и не задумываешься об Одрейд. Дункан, если бы ты только знал...
- Пока мы не замечаем комкамер, выплюнь!
- Ложь, обмен, пороки...
- Эй, Бене Джессерит?
- Они пользуются старым добрым оправданием: Сестра А делает так, значит, если я делаю то же, это не так плохо. Два преступления отменяют друг друга.
- Какие преступления?
Она заколебалась. Рассказать ему? Нет. Но он ждет ответа.
- Белл восхищена, что вы с Тегом обменялись ролями! Она предвкушает его боль.
- Может, нам придется разочаровать ее. - Он понимал, что это ошибка, высказывать только что пришедшее на ум. Слишком быстро.
- Поэтическая справедливость! - восхитилась Мурбелла.
Отвлечь их!
- Они не заинтересованы в суде. В честности - да. У них есть поучение: "Те, над кем чинится суд, должны принимать его честность.
- И они поставили перед тобой условие принять их суд.
- В любой системе есть лазейка.
- Ты знаешь, дорогой, помощницы обучаются.
- На то они и помощницы.
- Я имею в виду наши разговоры.
- Наши? Ты - помощница? Ты - новообращенная!
- Кем бы я ни была, я слышу рассказы. Твой Тег может оказаться не тем, кем видится.
- Ученическая сплетня.
- Существуют рассказы о Гамму, Дункан.
Он взглянул на нее. Гамму. Трудно было воспринимать эту планету под неродным именем. Ведь, на самом деле, это - Гиди Первый, чертова дыра Харконненов. - Может, он сам все эти рассказы и придумал.
- Некоторые Сестры принимают их в расчет. Они ждут и следят. Они осторожны.
- И ты что-нибудь узнала о Теге из своих драгоценных историй? Он скорее всего распустит эти слухи. Заставит других напрячься.
- Не забывай, я была тогда на Гамму. Чтимые Матре были расстроены. Разъярены. Что произошло.
- Конечно. Тег сделал неожиданное. Удивил их. Украл у них один из не-кораблей, - Он пошлепал по стене за спиной. - Этот.
- У Сестринства есть запретная область, Дункан. Они всегда говорили, что надо дождаться Агонии. Все станет ясным! Будь они прокляты!
- Звучит так, словно они готовят тебя к преподаванию в Миссионарии. Проектированию религий специального назначения и избранных слоев. - Ты не видишь в этом ничего такого?
- Мораль. Я не спорю об этом с Чтимыми Матре.
- Почему нет?
- Религия основывается на этой тверди. БГ - нет.
Дункан, если бы ты только знал их мораль.
- Им досаждает, что ты о них столько всего знаешь.
- Только из-за этого Белл хочет убить меня.
- Ты считаешь, Одрейд лучше?
- Что за вопрос! - Одрейд? Ужасная женщина, если позволить себе задержаться на ее возможностях. И все - атридесовское. Она - первая из Бене Джессерит. А идеал Атридесов - Тег. - Одрейд рассказала, что она доверяет твоей верности Атридесам.
- Я верен атридесовской чести, Мурбелла. И я выношу моральные решения сам - по поводу Сестринства, этого ребенка, которого они отдали под мою опеку, Шианы и... и по поводу моей возлюбленной.
Мурбелла прижалась к нему, прикасаясь грудью к руке и пошептала ему на ухо:
- Были эпизоды, когда я могла перебить всех находящихся рядом со мной!
Она что, думает, они ее не слышат? Он сел прямо, не отпуская ее.
- И что же тебе помешало?
- Она хочет, чтобы я поработала над Скитейлом.
Поработать. Эвфемизм Чтимых Матре: Ну а почему нет? Она "работала над" множеством мужчин, прежде чем натолкнулась на меня. Но он реагировал на это, как древние мужи. И не только поэтому... Скитейл? Проклятый Тлейлаксу?
- Великая Мать? - Он хотел увериться.
- Она и только она, - душа ее почти парила, лишенная груза.
- Какова твоя реакция?
- Она сказала, что это - твоя идея.
- Моя... Да никогда! Я предлагал вытащить из него нужные сведения, но...
- Она сказала, что это - обыденная вещь для Бене Джессерит, как и для Чтимых Матре. Забеременей от этого. Соблазни того. Весь день в заботах.
- Я спросил о твоей реакции.
- Возмущение.
- Почему? - Я знаю подтекст.
- Я же тебя люблю, Дункан... и мое тело, оно... оно приносит удовольствие тебе... как и твое...
- Мы - старая женатая пара, а ведьмы хотят разлучить нас.
Его слова родили в нем ясное видение леди Джессики, любовницы давно умершего графа и матери Муаддиба. Я любил ее. Она меня не любила, но... Взгляд Мурбеллы напоминал ему взгляд, которым Джессика глядела на графа: слепая, самозабвенная любовь. Бене Джессерит не доверяли этому чувству. Джессика была мягче Мурбеллы. Но тверже внутренне. А Одрейд... она была тверда и внешне. Сплошная пласталь.
А как же те времена, когда он искал в ней человеческие чувства? Как она говорила о Башаре, когда они узнали, что старик погиб на Дюне.
"Он был моим отцом, ты знаешь".
Мурбелла вывела его из задумчивости:
- Можешь разделять их мечты, какими бы они не были, но...
- Растите, люди!
- Что?
- Вот их мечта. Чтобы люди вели себя по-взрослому, а не как злые дети на школьном дворе.
- Мама знает лучше?
- Да... Я уверен в этом.
- Так ты именно так видишь их? Хоть и называешь ведьмами.
- Это хорошее слово. Ведьмы ведают загадочные вещи.
- И ты не веришь, что это просто долгое жесткое обучение плюс спайс и Агония?
- Что вера может с этим поделать. Неизвестность порождает собственную мистику.
- Но ты не считаешь, что они дурачат людей, заставляя их исполнять чужую волю?
- Наверняка это так.
- Слова - оружие. Голос. Штамповка...
- Никто так не красив, как ты.
- Что такое красота, Дункан?
- Есть, конечно, красота в различных стилях.
- Она именно так и сказала: "Стили основываются на воспроизводящих корнях, лежащих настолько глубоко в нашем расовом псише, что мы не осмеливаемся убрать их". Так что они собирались сунуться и сюда, Дункан.
- Может, их что-то испугало?
- Она сказала: "Мы не ввергнем наших потомков в то, что считаем бесчеловечным". Они судят, они и осуждают.
Он подумал о чужих фигурах видения. О Лицевых Танцорах. И спросил:
- Как аморальные тлейлаксианцы? Аморальные - значит не человечные.
- Я почти различаю тиканье вертящихся в голове Одрейд шестеренок. Она и ее Сестры: они смотрят, они слушают, они готовят любую реакцию, вычисляют все.
Ты этого хотел, дорогой? Он попал в ловушку. Она была права и ошибалась. Цель оправдывает средства? Но как он мог оправдать потерю Мурбеллы?
- Ты считаешь их аморальными? - спросил он.
Но она будто и не слышала:
- Всегда спрашивают себя, что теперь надо сказать, чтобы добиться желаемой реакции.
- Какой реакции? - Может она услышать его боль?
- Ты не узнаешь, пока не будет слишком поздно, - Она повернулась, взглянув на него - совсем как Чтимые Матре, - Знаешь, как они поймали меня?
Он не мог подавить осознания того, насколько жадно Сторожевые Псы набросятся на ее последующие слова.
- Меня подобрали на улице после чистки Чтимых Матре. Кажется, вся эта чистка затевалась лишь из-за меня. Моя мать была крайне красива, но для них слишком стара.
- Чистка? - Сторожевые Псы захотят, чтобы я спросил.
- Они проходили по местности, и там исчезали люди. Ни тел, ничего. Пропадали целые семьи. Объяснялось это наказанием за подготовку покушений на них.
- Сколько тебе было?
- Три... ну, четыре. Я играла с подружками на поляне под деревьями. И внезапно послышался громкий шум и крики. Мы спрятались в расселине за камнями.
Он был захвачен видением той драмы.
- Затряслась земля, - она ушла в воспоминания, - Взрывы. Потом стало тихо, и мы вылезли. Весь край, на котором стоял мой дом, превратился в воронку.
- И ты осиротела?
- Я помню своих родителей. Он был большим, крепким мужиком. А моя мать, видимо, работала где-то служанкой. Они носили форму на работе, и я помню ее в этой форме.
- Почему ты так уверена в смерти родителей?
- Наверняка я знаю, что была чистка, но она везде и всегда одинакова. Крик, бегущие люди. Мы были перепуганы.
- Почему ты думаешь, что причина чистки заключалась в тебе?
- Это на них похоже.
Их. Какую победу наблюдатели увидят в одном единственном слове.
Мурбелла все еще была захлестнута воспоминаниями:
- Думаю, мой отец отказался уступить Чтимой Матре. Это всегда считалось опасным Большой, красивый мужчина... сильный.
- И ты ненавидишь их?
- Почему? - Удивление его вопросом, - Если бы не это, я бы никогда не стала Чтимой Матре.
Ее бессердечность ошеломила его.
- Значит, это стоит чего угодно!
- Любовь моя, тебя возмущает причина моего нахождения на твоей стороне?
Туше!
- А тебе не хотелось бы, чтобы все произошло как-нибудь иначе?
- Все уже произошло.
Столь крайний фатализм. Он не подозревал его в ней. Может, он был обусловлен общением с Чтимыми Матре или чем-то из арсенала Бене Джессерит? - Ты была просто ценной находкой для их конюшен.
- Верно. Соблазнялки, так они нас звали. Мы рекрутировали ценных самцов. - И ты тоже.
- Я многократно окупила их вложения.
- Ты понимаешь, как это будет интерпретировано Сестрами?
- Не придавай этому большого значения.
- Так ты готова поработать над Скитейлом?
- Я не говорила этого. Чтимые Матре манипулировали мною без моего на то согласия. Сестры нуждаются во мне и хотят использовать так же. Цена моя будет высока.
Секунду он говорил с пересохшим горлом.
- Цена?
Она пристально взглянула на него:
- Ты, ты просто часть моей цены. Не работа над Скитейлом. И большая прямота, которую они так любят, относительно причин моей необходимости для них.
- Осторожно, любимая. Они ведь могут и сказать.
Она бросила на него взгляд, достойный Бене Джессерит.

Предыдущая страница 17 Следующая страница


Капитул Дюны 18

- Как ты сможешь восстановить память Тега, не причинив боли?
Черт! А он только подумал, что на эту скользкую тропку они не встанут. Выхода нет. В ее глазах читались догадки.
Мурбелла подтвердила их:
- Поскольку я не соглашусь, уверена, ты обсудил этот вопрос с Шианой. Ему оставалось лишь кивнуть в ответ. Его Мурбелла разобралась в Сестринстве глубже, чем ему казалось. И она знала, как его многочисленные воспоминания гхол были восстановлены штамповкой.
Он внезапно увидел ее в качестве Преподобной Матери и чуть не закричал, протестуя.
- Чем ты в этом отличаешься от Одрейд? - спросила она.
- Шиана училась на Штамповшицу, - слова его казались самой пустотой. - От моего обучения это отличается?
В нем вспыхнул гнев. - Ты предпочитаешь боль? Как Белл?
- Ты предпочитаешь защиту Бене Джессерит? - Голос, как нежные сливки. Он почувствовал отдаленность в ее голосе, словно она уже превратилась в холодную наблюдательницу из Сестринства. Они замораживали его любимую Мурбеллу! Хотя в ней еще оставался огонек. Это обнадеживало. Она дышала здоровьем, особенно став беременной. Сила и непосредственная радость жизни. Вот что цвело в ней. Сестры отберут и задушат это.
Его внимательный взгляд успокоил ее.
В отчаянии он пытался понять, что делать.
- Я надеялась, мы будем друг с другом более искренни, - сказала она. Очередная проверка Бене Джессерит.
- Я не согласна со многими их действиями, но не могу сказать, что не доверяю их мотивам, - сказал он.
- Я узнаю их мотивы, когда переживу Агонию.
Он весь замер, поймав себя на мысли, что она может погибнуть. Жизнь без Мурбеллы? Зияющая пустота, глубже которой нельзя представить. И ничто во всех его жизнях не сравнится с этим. Неосознанно он протянул руку и погладил ее по спине. Кожа такая мягкая и тем не менее упругая.
- Я очень люблю тебя, Мурбелла. Ты - моя Агония.
Она задрожала от его прикосновения. Он почувствовал, что захвачен чувствительностью, что в нем растет печаль, пока не вспомнил слова преподавателя ментатов о "эмоциональных кутежах".
"Различие между чувством и чувствительностью легко ощутимо. Когда ты избегаешь убийства чьего-то любимца на дороге, это - чувство. Когда ты стараешься объехать любимца и убиваешь прохожих, это - чувствительность." Она взяла его ласкающую руку и приложила ее к губам.
- Слова плюс тело - больше чего бы то ни было, - прошептал он.
Его слова вновь перенесли ее в кошмар, но теперь она ушла в него целиком, сознавая, что слова - инструменты. Ее наполнял особый привкус постижения, желание смеяться над собой.
Изгоняя бесов кошмара, она внезапно поняла, что никогда не видела смеющейся Чтимую Матре.
Держа руку Дункана, она взглянула на него. Ментат подмигнул. Понимал ли он, что она только что испытала? Свободу! Она перестала быть вопросом ограничений и проторенностью неизбежной колеи ее прошлого. В первый раз после допуска перспективы превращения в Преподобную Мать, ее осенил смысл этого. Она почувствовала трепет и потрясение.
Нет ничего важнее Сестринства?
Они говорили о клятве, чем-то более таинственном, нежели слова Проктора при посвящении помощниц.
Моя клятва Чтимым Матре - слово. Клятва Бене Джессерит - не больше. Она вспомнила Беллонду, ворчащую, что дипломатов выбирают по склонности к вранью. Как это по-детски! Угроза на школьном дворе: "Нарушишь свое слово, я нарушу свое! Ня, ня, ня-аааа!”
Тщетно беспокоиться о клятвах. Гораздо важнее найти место в себе, где обитает свобода. В этом месте что-то всегда прислушивалось.
Прижав голову Дункана к губам, она прошептала:
- Они прислушиваются. О, как они прислушиваются.
Не вступайте в конфликт с фанатиками, если не можете истощить их. Противопоставляйте религию религии, только если ваши доказательства (чудеса) неистощимы или вы можете опутать ими так, что фанатики признают вас боговдохновленным. Для науки издревле существовал барьер признания покрова божественного откровения. Наука предельно связана с человеком. Фанатики (и многие фанатично преданные чему-то одному) должны знать ваше местонахождение, но, что более важно, знать, кто шепчет вам на ухо. Миссионария Протектива, Начальное Обучение.
Течение времени изводило Одрейд, как изводит постоянное чувство преследования охотниками. Годы пронеслись так быстро, что дни превратились в размазанные пятна. Два месяца споров для получения одобрения кандидатуры Шианы на пост преемницы Там!
Беллонда отправилась на дневное наблюдение, пока Одрейд отсутствовала, как сегодня, резюмируя отправку новых остатков Бене Джессерит в Рассеяние. Совет продолжал это дело, но с неохотой.
Предположение Айдахо о тщетности этой стратегии вызвало волны ошеломления в среде Сестринства. Отчеты теперь содержали новые планы защиты типа "на что можно рассчитывать".
Когда Одрейд ближе к вечеру вошла в рабочий кабинет, Беллонда сидела за столом. Щеки ее выглядели отекшими, а напряженный взгляд глаз свидетельствовал о попытках подавить усталость. Дневные выводы, в соответствии с характерным для Белл стилем, обещали содержать резкие комментарии.
- Они одобрили кандидатуру Шианы, - сказала она, подталкивая к Одрейд маленький кристалл. - Благодаря содействию Там. Новорожденный Мурбеллы появится через восемь дней, как объявляет Саки.
Белл не сильно верила в докторов Сака.
Новорожденный? Она бывает чертовски безразлична к жизни! Одрейд почувствовала, что ее пульс ускорился от мыслей о предстоящем.
Когда Мурбелла придет в себя после родов - Агония. Она готова.
- Дункан жутко нервничает, - сказала Беллонда, освобождая стул.
Опять Дункан. Эта парочка становится до боли знакомой.
Белл не закончила:
- И вы еще не спросили, но вестей от Дортуйлы нет.
Одрейд села за стол, разглядывая со всех сторон лежащий на ладони кристалл. Доверенная помощница Дортуйлы, а теперь Преподобная Мать Финтил не рискнет отправиться в путешествие на не-корабле или как либо передать сообщение, просто чтобы поразить Великую Мать. Никаких новостей о судьбе наживки, проглочена она... или нет.
- Ты говорила Шиане о ее утверждении? - спросила Одрейд.
- Я оставила это вам. Она опять запаздывает со своим ежедневным отчетом. Нехорошо для члена Совета.
Значит, Белл все еще не принимала своего назначения.
Ежедневные сообщения Шианы имели тенденцию повторяться: "Следов Червя нет. Спайсовая масса нетронута.”
Все, к чему обращались их надежды было весьма и весьма сомнительным. Охотники из кошмаров подкрадывались все ближе. Напряжение росло.
Взрывоопасность.
- Ты видела этот обмен между Дунканом и Мурбеллой достаточно часто. Шиана скрывала именно это? И, если да, зачем?
- Тег был моим отцом.
- Какая деликатность! Преподобной Матери дурно от штампирования гхолы отца Великой Матери!
- Он был моим личным учеником, Белл. Он трогал меня так, как ты и почувствовать не можешь. А кроме того, это не просто гхола, это - ребенок. - Мы должны быть уверены в ней?
Одрейд увидела невысказанное, но уже почти произнесенное имя на губах Беллонды: "Джессика".
Еще одна испорченная Преподобная Мать? Белл была права, им надо убедиться в Шиане. Эта ответственность на мне. Видение черной скульптуры Шианы вспыхнуло в сознании Одрейд.
- План Айдахо по-своему привлекателен, но... - Беллонда заколебалась. Заговорила Одрейд:
- Этот ребенок слишком мал, рост еще незавершен. Боль обычного восстановления воспоминаний может привести к Агонии. Это может переменить его. Но это...
- Управление им с помощью Штампирования. Я поддерживаю. Но что, если его воспоминания не восстановятся?
- У нас тогда остается первоначальный план И эффект на Айдахо это возымело.
- С ним все было по-другому, но решение может и Подождать. Вы опаздываете на встречу со Скитейлом.
Одрейд взвесила на ладони кристалл:
- Ежедневная сводка?
- Ничего такого, что не повторялось бы изо дня в день.
В устах Белл это звучало почти как огорчение.
- Я принесу его обратно. Пусть Там подождет, а сама зайди под каким-нибудь предлогом попозже.
Скитейл уже почти привык к прогулкам вне корабля, и Одрейд отметила, что для него это стало обычным, когда они вышли из ее транспортера в южной части Централя. Это было не просто времяпрепровождением, и они оба знали это, но Одрейд делала прогулки регулярными, досчитывая таким образом успокоить его. Рутина. Столь иногда полезная.
- Было очень любезным с вашей стороны брать меня на прогулку, сказал, оглядываясь по сторонам, Скитейл. - Воздух суше, чем помнится мне.
Куда мы отправимся этим вечером?
Какие крошечные у него глаза, когда он щурится на Солнце.
- В мой рабочий кабинет, - она кивнула на отдельно стоящие в полклике к северу от Централя здания. Под безоблачным весенним небом было холодновато, а теплые цвета крыш и огни, горевшие в башне, манили обещанием защиты от прохладного ветра, сопровождавшего почти все закаты в это время года.
Боковым зрением Одрейд оглядела шагающего рядом Тлейлаксу. Какое напряжение! Чувствовалось оно и в охраняющих его Преподобных Матерях, и в помощницах, находящихся рядом с ним, ведь Беллонда требовала от них особой внимательности.
Нам нужен этот маленький монстр, и он сознает это. А мы все еще не знаем весь спектр возможностей Тлейлаксу! Почему он с такой настойчивостью рвется к контактам со своими товарищами-пленниками?
Тлейлаксу создали гхолу Айдахо, напомнила она себе. А не спрятали ли они в нем чего-нибудь?
- Я - нищий, пришедший к вашей двери. Великая Мать, - сказал он просительным голоском эльф. - Наша планета в руинах, мой народ перебит. Зачем нам идти в ваши апартаменты?
- Поторгуемся в более приятной обстановке.
- Да, в корабле очень тесно. Но я не понимаю, зачем мы каждый раз оставляем машину так далеко от Централя? Почему мы ходим пешком?
- Я нахожу это освежающим.
Скитейл осмотрелся, оценивая посадки.
- Приятно, но очень холодно, не так ли?
Одрейд взглянула на юг. Эти южные склоны были засажены виноградом, а гребень и более холодная северная сторона оставлены под сады. В этих виноградниках усовершенствованный сорт виниферы. Разработанный садоводами Бене Джессерит. Корни старого винограда (по представлениям древних) "уходили в преисподнюю", где крали воду у горящих душ. Винный завод был подземным, как и погреба для хранения и выдержки. Ничто не нарушало ландшафта переплетенных лоз в старых полосах, междурядий которых хватало только для сбора и культивации.
Ему приятно? Она сомневалась, что Скитейл мог увидеть тут нечто приятное. Он был достаточно взвинчен, чего и добивалась Одрейд, задаваясь вопросом: "Зачем она на самом деле выбрала для прогулки эту сельскую местность?
Одрейд раздражало, что они не могли осмелиться использовать более действенные средства Бене Джессерит на этом маленьком человечке. Но она согласилась с тем мнением, что в случае провала подобных попыток, второго шанса у них уже не будет. Тлейлаксианцы демонстрировали, что скорее умрут, нежели выдадут тайные (и священные) знания.
- Меня удивляет несколько вещей, - сказала Одрейд, обходя при этом кучу обрезков виноградных лоз. - Почему ты настаиваешь на вызове собственного Лицевого Танцора до исполнения наших требований? И что за интерес к Дункану Айдахо?
- Милая леди, я одинок без товарищей. Вот ответ на оба вопроса, - он машинально потер на груди место, где лежала запечатанная нульэнтропийная капсула.
Что он там вечно трет? Этот жест сильно удивлял и ее, и аналитиков. Никаких шрамов, никаких повреждений кожи. Может просто детская привычка. Но это было так давно! Недостаток в этом перевоплощении? Никто сказать не мог. И эта серая кожа с металлическим оттенком, противостоящая исследовательским приборам. Наверняка он был чувствителен к более тяжелым лучам и узнает, если они будут испробованы. Нет... Теперь это все дипломатия. Будь проклят этот маленький монстр!
Скитейл изумился: неужели у этой самки-повинды нет естественных симпатий, на которых он мог бы сыграть? Типичность противоречила вопросу. - Уекхт Жандолы и все, - сказал он. - Миллионы наших были убиты этими шлюхами. До самых дальних уголков Жахиста мы были уничтожены, остался только я.
"Жахист", - подумала она. - "Страна неуправляемых". Это было разоблачающее слово на исламийском языке, языке Бене Тлейлакса.
И она ответила на этом языке:
- Магия нашего бога - единственный мост.
Опять она показала, что разделяет Великую Веру, Суфи - зенсунийский экуменизм, рожденный Бене Тлейлаксом. Говорила она безупречно, правильно произнося слова, но он видел неточности. Она называла посланца бога "Тираном" и не подчинялась самым основным правилам!
Где эти женщины встречаются в кехле, чтобы почувствовать присутствие бога? Если они и вправду говорят на языке бога, они знают, чего хотят от него получить грубым обменом.
Когда они взбирались на последний перед мостовыми Централя склон, Скитейл призвал бога на помощь. Вот к чему пришел Бене Тлейлакс. Зачем ты так испытываешь нас? Мы, последние приверженцы шариата, и я, последний Мастер моих людей, должен получить от тебя ответы, боже, когда ты не можешь уже поговорить со мною в кехле.
И опять на испорченном исламийском Одрейд произнесла:
- Ты был предан своими же людьми, которых ты послал в Рассеяние. Нет у тебя больше братьев Малик, только сестры.
Где же тогда твоя комната сагра, заблудшая повинда? Где то место в глубине и без окон, куда входят лишь братья?
- Для меня это - новость, - сказал он. - Сестры Малик? - эти два слова отрицали друг друга. У Маликов не бывает Сестер.
- Эти неприятности испытывал Уэфф, твой последний Махай и Абдл. И он чуть было не привел твой народ к угасанию.
- Почти? Кто-то выжил? - он не мог сдержать возбуждения.
- Не Мастера... но мы слышали о нескольких Фомелях. Все они в руках Чтимых Матре.
Она остановилась на месте, в шаге от которого край здания уже закрыл бы картину заходящего солнца, и все еще на тайном языке Тлейлаксу проговорила:
- Солнце - не бог. Рассветный и закатный плач Махай!
Скитейл почувствовал сомнения в вере. Следуя за ней в проход под аркой между двух приземистых зданий. Ее слова были правильными, но лишь Махай и Абдл могли произнести их. В темном проходе, где гулко отдавались шаги сопровождавшего их эскорта, Одрейд смутила его, спросив:
- Почему же ты не говоришь правильных слов? Разве ты - не последний Мастер? Или это не дает тебе прав Махай и Абдла?
- Я не был избран братьями Малик, - даже в его устах это звучало жалко.
Одрейд вызвала лифт и остановилась у дверей круглой шахты.
В деталях Иных Воспоминаний она нашла знакомый кехл и право гуфрана слова, нашептываемые в ночи любовниками давно умерших женщин. "А потом мы... "Итак, если мы произнесем эти священные слова..." Гуфран! Принятие и готовность решившейся повинды, возвращенной просить прощения за контакт с невообразимыми грехами чужих. Машейх встретилась и почувствовала в кехле присутствие бога!
Двери лифта открылись. Одрейд жестом пропустила Скитейла и двоих охранников вперед. Когда он проходил мимо, ей подумалось: "Что-то скоро произойдет. Мы не можем играть в эти игры, пока у него не пропадет желание".
Тамейлан стояла у полукруглого окна спиной к двери, когда в кабинет вошли Одрейд со Скитейлом. Слепящие лучи заката косо падали на крыши зданий. Потом свет исчез, оставив ощущение контраста и полной темноты из-за последнего пропавшего за горизонтом лучика.
В вязкой тьме Одрейд взмахом руки отпустила охрану, заметив их недовольство. Беллонда, естественно, приказывала им остаться, но не подчиниться Великой Матери они не могли. Напротив себя она увидела собаку-кресло и подождала, пока он сядет. Он подозрительно взглянул на Тамейлан, перед тем как усесться в собаку, но поборол себя, сказав:
- А почему нет света?
- Интерлюдия, позволяющая расслабиться, - ответила Одрейд. А еще я знаю, что темнота тебя беспокоит.
Она постояла минутку за столом, отмечая в темноте яркие заплаты блестящие архетипы, расположенные по всей комнате, придавая ей своеобразный вкус: бюст давно умершего геноэха в нише у окна, на стене справа пасторальный пейзаж из первых проникновении человека в космос, набор ридулиановских кристаллов на столе и серебряное отражение светописца, концентрирующего слабый свет, проникающий в окна.
Он уже хорошо поджарился.
Она надавила на консоли пластинку. Включились стратегически расположенные на стенах и потолке глоуглобы. Тамейлан развернулась на пятках, умышленно шурша мантией. Она встала в двух шагах позади Скитейла. Само олицетворение зловещей мистичности Бене Джессерит.
Скитейла слегка передернуло от передвижения Тамейлан, но теперь он сидел спокойно. Кресло-собака была для него несколько великовата, и он выглядел в нем почти ребенком.
- Сестры, спасшие тебя, - начала Одрейд, сказали, что ты правил не-корабль в Унию, готовясь к первому прыжку в фальцпространство, когда атаковали Чтимые Матре. Они сказали, что до нашего корабля ты добрался в одноместном скиттере, ускользнув буквально за минуту до взрывов. Ты разобрал нападавших?
Да. - Интонация недовольства.
- И знал, что по твоей траектории они определят месторасположение корабля. Но ты бежал, бросив своих братьев на погибель.
Голос его был переполнен горечью трагических испытаний:
- Раньше, когда мы уходили с Тлейлакса, мы видели начало атаки. Наши взрывы уничтожили все что либо ценное для нападавших, и огонь из космоса устроил всесожжение. Тогда мы тоже бежали.
- Но не прямо в Унию.
- Куда бы мы не являлись, они нас опережали. У них есть пепел, у меня - секреты. - Напоминание, что есть еще у меня чем торговаться! - Он постучал пальцем по голове.
- В Унии вы искали убежище Гильдии или КХОАМа, - сказала она. - Какое счастье, что наш разведывательный корабль сумел выцепить тебя и врагам не удалось сделать ход первыми.
- Сестра... - Какое трудное слово! - ...если ты действительно моя сестра по кехлю, почему ты не можешь дать мне в слуги Лицевых Танцоров?
- Нас пока разделяет слишком много секретов, Скитейл. Почему, кстати, ты покинул Бандалонг, когда началось нападение?
Бандалонг!
Напоминание имени великого тлейлаксианского города сдавило обручем его череп, и ему показалось, что он чувствует пульсацию нуль-энтропийной капсулы, словно ее содержимое искало выход. Потерянный Бандалонг. Никогда больше не увидеть города под карнелианскими небесами, никогда больше не ощутить рядом братьев, терпеливого Домеля и...
- Тебе нездоровится? - спросила Одрейд.
- Я болен своими потерями, - он услышал за спиной шелест материи и почувствовал приближение Тамейлан. Как тут гнетуще!
- Зачем она стоит у меня за спиной?
- Я - слуга моих Сестер, и она - здесь, чтобы следить за нами.
- Вы взяли мои клетки, верно? И в своих автоклавах сможете вырастить нового Скитейла!
- Конечно. Ты же не думаешь, что Сестры дадут скончаться последнему Мастеру, правда?
- Любой мой гхола сможет делать то же, что и я! - Но нуль-энтропийной капсулой обладать не будет!
- Мы знаем. - Но вот чего же мы не знаем?
- Это не торговля, - пожаловался он.
- Ты нас не так понял, Скитейл. Мы знаем, когда ты лжешь, и когда скрываешь. Мы обладаем неведомыми для других чувствами.
И это правда! Они распознают запахи тела, незаметные движения мускулов, выражения лица, которые он не мог подавить.
Сестры! Эти существа - повинны! Все до одной! - Ты был на лашкаре, - подтолкнула его Одрейд. Лашкар! Как бы ему хотелось, чтобы здесь он был на лашкаре. Воины Лицевых Танцоров. Помощники Домелей - уничтожающих это отвратительное зло! Но врать он не осмеливался. Позади, возможно, стояла Ясновидящая. Опыт многих жизней подсказывал, что лучших Ясновидящих, чем у Бене Джессерит, просто не было.
- Я командовал силами кхазадаров. Мы искали стадо Футаров, чтобы защитить их.
Стадо? Знал ли Тлейлаксу о Футарах что-либо, неизвестное Сестринству? - Ты был готов к насилию. Чтимые Матре узнали о твоей миссии и пресекли ее? Мне не кажется это невозможным.
- Почему ты называешь их Чтимыми Матре?
- Потому что они сами себя так называют. - А теперь очень спокойно. Пусть сам запутается в своих ошибках.
Она права! Нас предали. Горькая мысль. Он не упускал ее, думая, как ответить. Небольшое откровение? Но с этими женщинами никаких небольших откровений не Получается.
Его грудь поднялась от вздоха. Нульэнтропийная капсула и ее содержимое. Самая большая его забота. Все что угодно, лишь бы добраться до собственных акслотловых автоклавов. - Потомки людей, отправленных нами в Рассеяние, вернулись с пленными Футарами. Помесь человека и кошки, как вы, конечно, знаете. Но в наших автоклавах они не воспроизвелись. А пока мы разбирались в причинах, умерли и те, что были доставлены нам.
Предатели привели нам лишь двоих! Нам следовало бы догадаться.
- Они привели не много Футаров, верно? Вам следовало бы догадаться, что это - наживка.
Видишь? Вот что они делают с небольшими откровениями!
- Почему Футары не охотятся и не убивают на Гамму Чтимых Матре? - Это был вопрос Дункана, и он заслуживал ответа.
- Говорят, им не было дано приказа. А без приказа они не убивают. -Она знает об этом. Они проверяют меня.
- Лицевые Танцоры тоже убивают по приказу, - сказала она. - Они даже убьют тебя, если им будет дан такой приказ. Разве не так?
- Этот приказ резервируется на случай охраны наших тайн от врагов. - Поэтому ты и стремишься найти себе Лицевых Танцоров? Считаешь нас врагами?
Пока он старался подобрать ответ, над столом появилась проекция Беллонды в полный рост, местами просвечивающаяся; позади нее плясали кристаллы Архива:
- Срочное сообщение от Шианы, - произнесла Беллонда, - Обнаружена спайсовая жила. Песчаные черви! - Фигура повернулась и взглянула на Скитейла - комкамеры четко воспроизводили ее движения:
- Ты потерял предмет торговли. Мастер Скитейл! Наконец-то и у нас появился спайс! - Проекция с заметным щелчком исчезла, оставив после себя явственный запах озона.
- Вы меня дурачите, - выпалил он.
Но тут открылась дверь слева от Одрейд. Вошла Шиана, везя за собой тележку с небольшим подвешенным ящиком, в длину не превышающим двух метров. На его прозрачных стенках отражались глоуглобы кабинета в крошечных язычках желтого света. В ящике что-то извивалось!
Шиана молча стояла в стороне, давая возможность поподробнее рассмотреть содержимое. Такой маленький! Растянувшийся на поверхности золотого песка Червь не составлял в длину даже половины террариума, но был совершенно настоящим.
Скитейл не смог сдержать благоговейного страха. Пророк!
Реакция Одрейд была прагматичной. Она склонилась над ящиком, вглядываясь в крошечный рот. Огненное фуканье внутреннего огня огромного Червя, низведенное до такой степени? Какая миниатюрная иммитация? Поднялись передние сегменты, сверкнули кристальные зубы. Рот Червя повернулся влево, затем вправо. Все увидели за зубами маленькие язычки пламени чужеродного метаболизма.
- Их тысячи, - произнесла Одрейд. - Они собрались у спайсовой жилы, как это всегда и случается.
Одрейд замолчала. Мы это сделали. Но эти мгновения были триумфом Шианы. Пусть она насладится ими Скитейл никогда еще не выглядел столь жалко.
Шиана открыла ящик и вытащила оттуда Червя, обняв его, словно младенца. Он тихонько замер у нее на руках.
Одрейд глубоко, удовлетворенно вздохнула. Она все еще контролирует их.
- Скитейл, - обратилась Одрейд.
Он все никак не мог оторвать взор от червя.
- Ты еще верен Пророку? - спросила Одрейд, - Так вот же он!
Он не знал, что и ответить. Ему хотелось отказаться от вырвавшегося сначала вздоха, но его глаза не позволят этого сделать.
- Пока вы отсутствовали на своей дурацкой миссии.
- мягко проговорила Одрейд, - на своей эгоистичной миссии, мы служили Пророку! Мы спасли последнего потомка Лито II и привезли его сюда. Дом Ордена станет новой Дюной!
Она села, положив руки на стол. Белл, конечно, наблюдала через комкамеры. Наблюдения ментата незаменимы. Одрейд пожалела, что Айдахо не видит этого. Но он сможет просмотреть голозапись. Ей было ясно, что Скитейл видит Бене Джессерит лишь средством восстановления своей драгоценной цивилизации Тлейлаксу. Не поможет ли это открытие разоблачить внутренние секреты его автоклавов?
- Мне нужно время, чтобы подумать. - В голосе дрожь.
- О чем тут думать?
Он не ответил, сосредоточив внимание на Шиане, водворяющей Червя на место. Она пристукнула его перед тем, как запечатать крышку.
- Скажи мне, Скитейл, - настаивала Одрейд. - О чем ты еще можешь размышлять? Это наш Пророк! Ты говоришь, что служишь Великой Вере. Так служи же ей!
Она видела, как растворяются его мечты. Собственные Лицевые Танцоры, воспроизводящие память убитых ими, копирующие облик и манеры жертвы. Он и не надеялся одурачить Преподобную Мать... но помощницы и простые рабочие Дома Ордена... все тайны, что он надеялся собрать, все... пропало! Пропало настолько же наверняка, насколько и обугленная шелуха планет Тлейлаксу. Наш Пророк, сказала она. Он бросил потерянный взгляд на Одрейд, но не остановил его. Что мне делать? Я этим женщинам больше не нужен. Но они-то мне нужны!
- Скитейл, - Какой мягкий говор, - Великая Конвенция завершилась. Перед нами новая Вселенная. Он попытался сглотнуть пересохшим горлом. Вся концепция насилия приобретала новую окраску. В Старой Империи Конвенция гарантировала отмщение любому, осмелившемуся сжечь из космоса планету.
- Эскалация насилия, Скитейл. - Голос Одрейд перешел почти в шепот. -Мы исторгаем зачатки гнева.
Его взгляд остановился на ней. О чем она?
- Накопленная к Чтимым Матре ненависть, - сказала она. - Ты не один теряешь, Скитейл. Когда у нашей цивилизации возникают трудности, раздается крик: "Привести Преподобную Мать! ". Чтимые Матре избавили от этого. И мифы составляются по новой. Золотой свет заливает наше прошлое. "В старину было лучше, Бене Джессерит могли помочь нам. Куда вы отправитесь за Ясновидящими? В суд? Чтимые Матре не знают таких слов. Они всегда учтивы. Преподобные Матери. Ты должен сказать это за них.”
Скитейл не ответил, и она продолжала:
- Подумай, что случится, если этот гнев перерастет в Джихад!
Он по-прежнему молчал и она опять заговорила:
- Ты видел. Тлейлаксу, Бене Джессерит, служители Разделенного бога и, кто знает, кто еще, - все это дичь, на которую охотятся.
- Они не смогут всех нас перебить. - Агонизирующий вопль.
- Ой ли? Ваши Рассеянные - обычное для Чтимых Матре дело. Найдете ли вы спасение в Рассеянии?
И наплыв очередного сна: группы Тлейлаксу, живущие как гноящиеся раны, дожидающиеся дня Великого Возрождения Скитейла.
- Люди мужают под гнетом, - сказал он, но силы в его словах не было. - Даже Священники Ракиса находят щели, в которых можно укрыться! - Слова отчаяния.
- Кто это говорит? Твои вернувшиеся друзья?
Его молчание было именно ответом, которого она ждала.
- Бене Тлейлакс убивал Чтимых Матре, и они знают об этом, - сказала она, окончательно подавляя его. - Удовлетворит их лишь ваша смерть.
- И ваша!
- Мы - партнеры по необходимости, если не по совместным верованиям, она говорила на чистейшем исламийском и заметила, что в его глазах появилась надежда. Кехль и Шариат могут вновь обрести свой старинный смысл среди людей, выражающих мысли на языке бога.
- Партнеры? - слабо и очень чувствительно.
Она позволила себе очередную откровенность:
- До некоторой степени, это более прочная основа для совместной деятельности, нежели остальные. Каждый из нас знает, чего хочет другой. Внутренняя схема: просмотри все это, может, чего существенное и произойдет.
- И чего же вы хотите от меня?
- Ты уже знаешь.
- Да, как построить более совершенные автоклавы, - он покачал головой с очевидным сомнением. Перемены происходят по ее велению!
Одрейд подумала, осмелится ли он цапнуть ее в гневе. Как он был глуп! Но близок к панике. Прежние ценности сменились. Чтимые Матре были не единственным источником хаоса. Скитейл даже и не знал о степени изменений, которым были подвержены его собственные Рассеянные.
- Времена меняются, - сказала Одрейд.
Перемена. Какое это тревожное слово, подумал он.
- Мне необходимы помощники из Лицевых Танцоров. И собственные автоклавы, - почти просяще.
- Совет и я подумаем над этим.
- Чего тут думать, - бросил он ей ее же слова.
- От тебя требуется лишь твое одобрение. От меня - одобрение других, - она мрачно ему улыбнулась. - Так что у тебя есть время подумать. -Одрейд кивнула Там, и она вызвала охрану.
- Обратно в не-корабль? - Он заговорил в дверях, маленькая фигурка между двумя здоровыми охранниками.
- Но этим вечером всю дорогу придется проехать.
Он задержал напоследок взгляд на Черве и ушел.
Когда охранники со Скитейлом удалились, Шиана сказала:
- Вы правильно делали, что не давили на него: он мог бы запаниковать. Вошла Беллонда:
- А может лучшим решением было бы просто убить его?
- Белл! Сходи за голозаписью и еще раз просмотри встречу. На сей раз в режиме ментата!
Беллонда опешила.
Тамейлан усмехнулась.
- Ты слишком радуешься смущению своей Сестры, Там, - заметила Шиана. Тамейлан пожала плечами, но Одрейд уже успокоилась. Не будем больше третировать Белл?
- Когда вы сказали, что Дом Ордена превращается в новую Дюну, им овладела паника, - в голосе Беллонды слышалась отрешенность ментата. Одрейд видела реакцию, но ни с чем ее не связала. В этом заключалась ценность ментата: шаблоны и системы, строительные блоки. Белл подобрала шаблон к поведению Шианы.
- Я задаюсь вопросом: станет ли это реальностью?
Одрейд уже поняла, о чем она. Загадочность ушедшего. Пока Дюна была известной и колонизированной планетой, существовала историческая четкость ее присутствия в Галактическом Реестре. Можно было ткнуть пальцем в проекцию и сказать: "Это - Дюна. Раньше называлась Арракисом, а затем -Ракисом. Дюна - из-за полностью пустынного климата во времена Муаддиба." Но уничтожьте это место и мифологическая патина покроет проекцию реальности. Со временем такие места становятся совершенно мифическими: Артур и его Круглый Стол. Кеймлот, где лишь по ночам идет дождь. Очень неплохое Управление погодой для тех времен!
Но ныне появилась новая Дюна.
- Сила мифов, - сказала Тамейлан.
О, да. Там, находящаяся в непосредственной близости от расставания с плотью, была так проникнута разработкой мифов. Мистика и таинственность, оружие Миссионарии, на Дюне были использованы Муаддибом и Тираном. Зерна были брошены в почву. Даже служители Разделенного бога рыли себя могилу, распространяя легенды о Дюне.
- Меланж, - бросила Тамейлан.
Остальные Сестры сразу же поняли значение ее слов. Новая надежда среди Рассеянных Бене Джессерит.
- Почему они хотят убить нас, а не захватить в плен? - спросила Беллонда, - Вот что всегда удивляло меня.
Чтимые Матре не могут не жаждать смерти всех Бене Джессерит... может, они сохранят только знания о спайсе. Но они уничтожили Дюну. Они уничтожили Тлейлаксу. Опасной была сама мысль о противостоянии Королеве Пауков. - Не бывает полезных заложников? - спросила Беллонда.
Одрейд увидела взгляды Сестер. Мысли следовали единым ходом, будто все составляли единый разум. Практические уроки Чтимых Матре: оставить нескольких в живых, значит сделать потенциальную оппозицию опасней. Отсюда следует молчаливое правило, в соответствии с которым воспоминания становятся горьким мифом. Чтимые Матре напоминали варваров любого века: кровь, а не заложники. Удар с произвольной злобностью.
- Дар права, - сказала Тамейлан. - Мы искали союзников слишком рядом с домом.
- Футары не создались сами собой, - сказала Шиана.
- Создавшие их надеялись контролировать нас, - заметила Беллонда. В ее интонациях ясно проступали звуки Первичной Проекции, - Об этих колебаниях Дортуйла услышала от Управляющих.
Это было так, и они столкнулись с опасностью во всем ее масштабе. Она пришла к людям (как всегда). Люди - современники. Ты получаешь ценные сведения от людей, живущих сейчас, и знаний, вынесенных ими из прошлого. Иные Воспоминания - не единственная дорожка в историю.
Одрейд чувствовала себя так, словно после долгого отсутствия вернулась домой. Было что-то родное в их совместных раздумьях вчетвером. Было что-то родное в этом превосходном месте. Само Сестринство было Домом Не временными жилищами, где они расквартировывались, а союзом.
Беллонда выразила эти чувства за всех:
- Боюсь, мы работаем с перекрестными целями.
- Это все боязнь, - сказала Шиана.
Одрейд не осмелилась улыбнуться. Это может быть неверно воспринято, а объясняться не хотелось. Дайте нам в Сестры Мурбеллу и восстановленного Башара! Вот тогда и у нас в схватке появится шанс!
И прямо в этот момент, когда ее переполняла радость, зазвучал сигнал пришедшего сообщения. Она взглянула на поверхность проектора, чисто рефлекторно, и поняла, что наступает перелом. Такое крохотное событие (относительно), ускоряющее перелом. Клерби смертельно ранена в столкновении топтеров. Это - смерть, если не... "Если не" было произнесено за нее и означало нового киборга. Ее подруги увидели перевернутое сообщение, но кто не умеет читать зеркальный текст? Они были в курсе.
Где мы проводим черту?
Беллонда, которая носила допотопные очки, несмотря на то, что могла вставить искусственные глаза или сделать любые другие бесчисленные протезы, была за тело. Вот что значит быть человеком. Пытаться сохранить юность, что смеется над тобой, уносясь прочь. Меланжа достаточно... и, наверно, даже слишком.
Одрейд понимала, что подсказывают ей ее собственные чувства. А нужды Бене Джессерит? Белл могла следовать своему мнению, и все принимали это, даже с уважением. Но за голосом Великой Матери стояло Сестринство.
Сначала акслотловые автоклавы, а теперь это.
Необходимость говорила, что они не могут позволить себе терять ценных специалистов калибра Клерби. Их и так не хватало. "Сплошная нехватка", это слабо сказано, Появлялись бреши. Пусть Клерби и киборг, но это зияющий клин.
Саки были наготове. "Предохранительные мероприятия" требовались на чрезвычайный случай с кем-то. Например, с Великой Матерью? Одрейд знала, что одобрило и это с ее обычными оговорками из осторожности. Куда теперь подевались эти отговорки?

Предыдущая страница 18 Следующая страница


19 Фрэнк Герберт

Киборг был одним из составных слов. На каком этапе механические добавки к человеку начинают превалировать? Когда киборг перестает быть человеком? Соблазны усиливались: "Просто одна небольшая поправочка." И так легко поправлять, пока составной человек не становился безусловно послушным.
Но... Клерби?
Чрезвычайные обстоятельства велели: "Кибернетизируйте организм!" Неужели Сестринство в настолько отчаянном положении? И она была вынуждена отвечать утвердительно.
Что ж делать - решение это было не совсем по душе, но в душе уже созрело оправдание. Диктат необходимости.
Бутлерианский Джихад оставил на людях несмываемые отпечатки. Борьба и победа... на время. И вот очередная битва в этом вечном конфликте.
Но теперь на весах лежала жизнь Сестринства. Сколько технических специалистов осталось на Дюне? Она знала ответ без подсказки. Мало.
Одрейд наклонилась и нажала кнопку передачи:
- Кибернетизируйте организм, - произнесла она.
Беллонда хмыкнула. Одобрение или неодобрение? Она никогда не скажет.
Это арена Великой Матери, так что добро пожаловать! Кто победил в этом сражении? Одрейд не знала.

Глава 30

Мы шагаем по хрупкой черте, увековечивая гены Атридесов (Сионы) в нашем народе, поскольку это скрывает нас от предвидения. Мы несем в этой сумке Квизац Хадераха! Воля сотворила Муаддиба. Предсказания Пророков становятся явью! Осмелимся и мы вновь игнорировать наше чувство Тао и угождать культуре, ненавидящей риск и молящей о пророчествах?

Архивный Обзор (адиксто).

Одрейд прибыла на не-корабль как только рассвело, но Мурбелла уже встала и занималась с тренировочным механо, когда на этаж тренировок вошла Великая Мать.
Последний клик Одрейд шла через кольцевые сады вокруг космополя. Ограниченные ночным временем облака поредели при приближении рассвета, а потом рассеялись, обнажив усеянное звездами небо.
Она чувствовала перемену погоды, позволяющую собрать в этом районе лишний урожай, но уменьшающую количество осадков, что навряд ли сохранит в живых сады и пастбища.
По ходу движения Одрейд овладевала тоска. Только что прошедшая зима явилась с трудом отвоеванным перед бурей затишьем. Жизнь была всесожжением. Опыление трудолюбивыми насекомыми, плодоношение и сев, а затем цветение. Эти сады были скрытой бурей, чья мощь заключалась в обильном токе жизни. Но - оххх! - смерть. Новая жизнь несла перемены. Надвигался Реформатор, всегда разный. Песчаные Черви принесут пустынную девственность древней Дюны.
Опустошительность той изменяющей силы захватывала воображение. Она могла нарисовать себе этот пейзаж, превращенный в гонимые ветром дюны, обиталище потомков Лито II.
И искусство Дома Ордена претерпит трансформацию - мифы одной цивилизации будут сменены другими.
Дымка этих дум рассеялась, когда Одрейд вступила на этаж тренировок и окрасили ее настроение, когда она увидела блестящую от напряжения Мурбеллу, завершившую очередной раунд сражения и отступившую, тяжело дыша, назад.
Мурбелла пропустила выпад большого механо, и сзади на ее левой руке появилась красная тонкая царапина. Автоматический тренажер возвышался в центре комнаты золотой колонной, его оружие сверкало взад-вперед, как чувствительные жвалы разъяренного насекомого.
На Мурбелле было одето зеленое облегающее трико, а на открытом теле сверкали капли пота. Даже беременная, с уже заметным животом, она казалась грациозной. Ее кожа светилась здоровьем. Она дышала им, решила Одрейд. Отчасти из-за беременности, отчасти из-за чего-то более фундаментального. Это запечатлелось в памяти Одрейд с момента их первой встречи, это же отмечала и Луцилла, перехватившая Мурбеллу и вытащившая с Гамму Айдахо. Здоровье гнездилось внутри нее, превращаясь в линзу, фокусирующую внимание на обильном половодье живости.
Мурбелла заметила гостью, но занятий не прекратила.
Не сейчас. Великая Мать. Я жду ребенка, но нужды тела остаются.
И тут Одрейд заметила, что механо разыгрывал гнев, запрограммированную реакцию на неудачу его действий, заложенную в его цепях. Весьма опасный режим!
- Доброе утро, Великая Мать.
Голос Мурбеллы был несколько сухим из-за прилагаемых ею усилий: она уворачивалась и вертелась с молниеносной быстротой, которую сама же и вызвала.
Механо рассекал воздух, пытаясь достать ее, сенсоры вспыхивали и потрескивали, пытаясь уследить за ее движениями.
Одрейд фыркнула. Говорить в такой момент, увеличивая опасность механо. Риск отвлечься во время столь рискованной игры. Достаточно! Управление механо выполнялось с большой зеленой панели на стене справа от входной двери. В цепях были видны корректировки Мурбеллы: свешивающиеся провода, лазерные поля с вмонтированными в них кристаллами памяти. Одрейд протянула руку и остановила механизм.
Мурбелла повернулась к ней лицом.
- Зачем ты изменила схемы? - настоятельно спросила Одрейд.
- Ради гнева.
- Так делают Чтимые Матре?
- Как гнется ветка? - Мурбелла терла пораненную руку. - Но что, если ветка знает как гнуться и принимает это?
Одрейд внезапно почувствовала возбуждение:
- Принимает? Почему?
- Потому что в этом есть... что-то благородное.
- Ты идешь на поводу у собственного адреналина?
- Вы знаете, что это не так! - Дыхание Мурбеллы вернулось к норме. Она смотрела на Одрейд.
- Тогда как же?
- Это... когда бросаешь вызов и делаешь невозможное. Когда не подозреваешь, что можешь быть настолько... хорошей, настолько искусной и идеальной во всех отношениях.
Одрейд подавила восторг. Mens sana in corpore sano. Наконец-то она наша!
- Но какой ценой тебе это достается! - воскликнула Одрейд.
- Цена? - голос Мурбеллы был удивленным, - Пока у меня есть такая возможность, я рада платить.
- Брать, что хочешь, и платить?
- Это ваш волшебный рог изобилия Бене Джессерит: чем более идеальной я становлюсь, тем сильнее возрастает способность платить.
- Осторожнее, Мурбелла. Этот рог изобилия, как вы его называешь, может превратиться в ящик Пандоры.
Мурбелла поняла намек. Она стояла абсолютно неподвижно, обратив все внимание на Великую Мать:
- Да? - Звук ускользал.
- Ящик Пандоры дает дорогу мощным раздорам, на которые уходит твоя жизненная сила. Ты часто говоришь, что находишься "в стремнине" и становишься Преподобной Матерью, но так и не знаешь ни смысла этого, ни наших к тебе требований.
- Значит, вы искали в нас не наши сексуальные способности.
Одрейд с величественной элегантностью сделала вперед восемь шагов. Раз Мурбелла попалась на этой теме, ее нельзя останавливать обычным решением, - безапелляционным приказом Великой Матери, обрывающим спор.
- Шиана легко отшлифует твои способности, - сказала Одрейд.
- Так вы используете ее на этом ребенке!
Одрейд услышала в ее словах недовольство. Это был культурный осадок. Где в человеке начинается сексуальность? Шиане, дожидающейся сейчас в комнатах охраны не-корабля, приходилось иметь с этим дело. "Я надеюсь, вы распознаете источник моей нерасположенности и скрытности. Великая Мать." "Я знаю, что общество Свободных наполнило твой мозг ограничениями, прежде нежели ты попала в наши руки”
Это расчистило атмосферу между ними. Но как перенаправить этот обмен с Мурбеллой? Придется не сдерживать его, пока я не найду выхода.
Будут повторения. Всплывут нерешенные вопросы. Тот факт, что практически все слова, произносимые Мурбеллой, можно предвидеть, станет ловушкой.
- Почему вы теперь избегаете этого проверенного способа давления на других, хоть и говорите, что вам нужен Тег? - спросила Мурбелла.
- Рабство, этого ты хочешь? - парировала Одрейд.
Глаза почти закрыты, Мурбелла обдумывает вопрос. Считаю ли я мужчин рабами? Возможно. Я создаю для них минуты дикого, безумного самозабвения, поднимая до высот экстаза, о котором они и нее мечтали. Меня обучали этому, и, соответственно, мужчины становились предметом моей воли.
Пока Дункан не сделал того же самого со мной.
Одрейд увидела, как захлопнулись веки Мурбеллы, и поняла, что в псише этой женщины есть вещи, связанные в узел, который нелегко будет распутать. Дикость процветает там, куда мы не добрались. Естественная чистота Мурбеллы как будто была навечно запятнана, а потом эту грязь закрыли и даже замаскировали сам покров. В ее искаженных мыслях и действиях проявлялась резкость. Слой на слое, слой на слое...
- Ты боишься того, что я могу совершить, - сказала Мурбелла.
- В твоих словах есть доля истины, - согласилась Одрейд.
Честность и прямота - ограничительные средства и употреблять их надо внимательно.
- Дункан, - голос Мурбеллы был бесчувственным - она использовала свои новые бене-джессеритские возможности.
- Я боюсь того, что ты делишься с ним. Тебе не кажется странным: Великая Мать допускает страх?
- Я в курсе прямоты и честности! - Прямота и честность в ее устах прозвучали отвратительно.
- Чтимых Матре учат никогда не отказывать себе. Нас тренируют не заглушать себя тем, что касается других.
- Это и все?
- Это глубже и имеет другие нити. Быть Бене Джессерит означает заниматься другим.
- Я знаю, чего вы просите: выбери Дункана или Сестринство. Знаю я ваши приемчики.
- Думаю, нет.
- Есть вещи, которые я не стану делать.
- Каждый из нас стеснен прошлым. Я выбираю сама и делаю должное из-за моего прошлого, которое отличается от твоего.
- Вы продолжите мое обучение несмотря на сказанное мною только что? Одрейд слушала, полностью принимая необходимость этих встреч с Мурбеллой, когда все готово обнаружить невысказанное, мысли, вертящиеся на краю слов: словно реснички, выдвигающиеся для встречи с опасностями Вселенной.
Бене Джессерит предстоит измениться. И вот передо мною одна из способных вызвать эти изменения.
Беллонду ужаснет такая перспектива. Многие Сестры возмутятся. Но это - она.
Когда Одрейд не ответила, Мурбелла произнесла:
- Натаскивать. Это верное слово?
- Приучить. Это тебе, видимо, знакомей.
- Вы действительно хотите сочетать наш опыт, сделать меня во многом похожей на вас, чтобы возродить между нами доверие. Любое обучение ведет к этому.
Не играй со мной в эрудита, девочка!
- Поплывем в одном потоке, Мурбелла?
Любая третьестадийная помощница насторожилась бы, услышав Подобные нотки в голосе Великой Матери. Мурбелла замерла на месте.
- Только я не уступлю вам.
- Тебе решать.
- А вы дали леди Джессике решать?
Ну вот и выход из тупика.
Дункан предложил Мурбелле изучить жизнь Джессики. Попытка расстроить наши планы! Голозаписи его представления вызвали серьезный анализ.
- Интересная личность, - сказала Одрейд.
- Любовь? После всего, чему вы учите, вы испытываете.
- Ты не находишь ее поведение изменническим?
- Нисколько!
Теперь мягче.
- Но посмотри на последствия: Квизац Хадерах... и ее внук. Тиран! -Аргумент, дорогой сердцу Беллонды.
- Золотая Тропа, - сказала Мурбелла. - Выживание человечества.
- Времена Голода и Рассеяние.
Ты смотришь за нами, Белл? Неважно. Посмотришь.
- Чтимые Матре! - сказала Мурбелла.
- И все из-за Джессики? - спросила Одрейд. - Но Джессика вернулась на Келадан.
- Учительница помощниц!
- Пример для них, верно. Видишь, что случится, если ты нам бросишь вызов? - Брось нам вызов, Мурбелла! Сделай это искусней Джессики.
- Иногда вы мне противны, - природная честность заставила ее добавить: - Но вы знаете, я желаю того, что у вас есть.
Что у нас есть.
Одрейд вспомнила о своих первых встречах с привлекательными возможностями Бене Джессерит. Все тело ощущалось с поразительной четкостью, чувства отточены до различения малейших нюансов, мускулы приучены действовать с великолепной точностью. Эти возможности в Чтимых Матре добавили бы новое измерение, усиленное телесной скоростью.
- Вы бросаете меня вспять, - сказала Мурбелла, - Пытаетесь заставить принять решение, хотя уже и знаете его.
Одрейд молчала. Этот способ спора почти отработали еще древние иезуиты. Параллельный поток мыслей составил принцип спора. Пусть Мурбелла убедится сама. Подталкивать надо нежно. Дайте ей" оправдаться и основывайтесь на этом.
Но откажись скорее, Мурбелла, от любви Дункана!
- С вашей стороны очень разумно показывать мне преимущества Сестринства, - отметила Мурбелла.
- Мы - не улица кафетериев!
Губы Мурбеллы изогнулись в беззаботной ухмылке:
- Я возьму вон того и это и, думаю, позволю себе вон тех штучек с кремом.
Одрейд восхитила метафора, но у неусыпных наблюдателей были собственные аппетиты.
- Твоя диета может погубить тебя.
- Но ваши предложения расставлены так завлекательно. Голос! Какое замечательное средство вы там приготовили. Мне бы этот восхитительный инструмент в глотку, а вы научите, как виртуозней на нем сыграть.
- Теперь ты - дирижер.
- Мне нужны ваши возможности, чтобы влиять на окружающих!
- До какого предела, Мурбелла? Чего ради?
- Если я ем то же, что и вы, вырастет ли из меня нечто не менее твердое: пласталь снаружи, а внутри еще крепче?
- Такой ты меня видишь?
- Хозяйка моего банкета! Я буду есть, что вы мне дадите, себе на пользу и вам.
Это звучало маниакально. Странная она. Иногда выглядит самой несчастной из женщин, бредя к себе, как затравленный зверек. Этот сумасшедший взгляд, оранжевые искорки по углам... как сейчас.
- Ты все же отказываешься поработать над Скитейлом?
- Пусть этим займется Шиана.
- Ты потренируешь ее?
- А она применит мои тренировки на ребенке!
Они пристально посмотрели друг на друга, ощутив что испытывают похожие мысли. Это не конфронтация, ибо каждой из нас необходима другая.
- Я отдалась вам из-за того, что вы можете мне дать, - сказала Мурбелла, понизив голос. - Но вы хотите знать, смогу ли я когда-нибудь нарушить соглашение?
- А ты можешь?
- Не более, чем вы, если потребуют обстоятельства.
- Ты думаешь, что можешь пожалеть о принятом решении?
- Конечно же! - Что еще, черт возьми, за идиотский вопрос? Люди всегда сожалеют. Мурбелла это сказала.
- Просто утверждаюсь в твоей внутренней искренности. Мы предпочитаем, чтобы ты не летала под бутафорскими небесами.
- А у вас они бутафорские?
- Естественно.
- У вас должны быть способы избавления от них.
- За нас это делает Агония. Неверные представления не проходят через Спайс.
Одрейд почувствовала, что ритм Мурбеллы участился.
- И вы не собираетесь потребовать, чтобы я отказалась от Дункана? очень жестко.
- Это обстоятельство вызывает трудности, но это твои трудности.
- Просто другая форма просьбы бросить его?
- Прими эту возможность и все.
- Не могу.
- Не будешь?
- Я имею в виду то, что говорю. Я не в силах.
- А если кто-нибудь покажет тебе, как?
Мурбелла надолго остановила взгляд на глазах Одрейд и заговорила:
- Я чуть не сказала, что это освободит меня... но...
- Да?
- Я не могу освободиться, пока он привязан ко мне.
- Ты отрекаешься от дороги Чтимых Матре?
- Отрекаюсь? Не то слово. Я просто выросла из моих бывших Сестер.
- Бывших Сестер?
- Все еще моих Сестер, но это Сестры детства. Некоторых я вспоминаю с благодарностью, некоторые мне совсем не по душе. Подруги по играм, которые мне больше не интересны.
- Такое решение удовлетворяет тебя?
- А вас удовлетворяет. Великая Мать?
Одрейд всплеснула руками, не сдержав восторга. Как быстро учится Мурбелла ответным выпадам Бене Джессерит!
- Удовлетворена? Что за чертовски мертвое слово!
После ответа Одрейд, Мурбелла почувствовала себя движущейся как во сне к краю бездны, не в состоянии проснуться и предотвратить падение. Ее желудок сводило пустотой и следующая фраза Одрейд прозвучала далеким эхом. - Бене Джессерит для Преподобной Матери - все. Ты никогда не сможешь об этом забыть.
Так же быстро как появилось, так же быстро и исчезло ощущение сна. Последующие слова Великой Матери были холодными и четкими.
- Приготовься к более серьезным тренировкам. Пока не пройдешь Агонию - живой или мертвой.
Одрейд подняла взгляд к комкамерам на потолке:
- Пришлите сюда Шиану. Она прямо сейчас начнет занятия с новой ученицей.
- Так вы идете на это! Вы собираетесь работать над ребенком.
- Думай о нем, как о Теге Башаре, - сказала Одрейд, - Это помогает.
А мы не дадим тебе времени передумать.
- Я не отказалась от Дункана и не могу спорить с вами.
- Не спорь даже с собой, Мурбелла. Нет смысла. Тег был моим отцом, и все же я должна пойти на это.
До этого момента Мурбелла не осознавала силы недавнего утверждения Одрейд. Бене Джессерит для Преподобной Матери - все. Великий Дур да защитит меня! И я стану такой же?

Глава 31

Мы оказываемся свидетелями преходящей фазы вечности. Происходят важные вещи, но некоторые просто не замечают этого. Происходят несчастные случаи. Нельзя присутствовать во всех эпизодах. Ты зависишь от докладов. А мысли людей меняются. Что пользы в докладах? История в сводках новостей? Новостей, предварительно отобранных на издательской конференции, переваренных и извергнутых предрассудками? Отчеты, которые тебе нужны, зачастую исходят от тех, кто делает историю. Дневники, воспоминания и автобиографии - субъективные формы специальных просьб. Архивы битком набиты всем этим подозрительным хламом.

Дорви Одрейд.

Скитейл заметил волнение стражей и всех прочих, когда подошел к барьеру в конце своего коридора. Стремительное движение людей, особенно в такое раннее время, привлекло его и заставило подойти ближе. Прошла эта доктор-Сак, Джаланто. Он знал ее с тех времен" когда Одрейд посылала ее к нему, "потому что ты выглядишь нездоровым". Еще одна Чтимая Мать, чтобы следить за мной!
Ах, ребенок Мурбеллы. Вот почему вся эта беготня, да еще и Сак.
Но кем были все остальные? В одеяниях Бене Джессерит, но в смятении, какого он никогда еще не видел. Не просто послушники. Почтенные Матери составляли большую часть тех, кто суетился там внизу. Они напоминали ему огромных стервятников. Наконец, появилась и послушница с ребенком на плечах. Все это очень таинственно. Если бы только у меня была связь с Системами корабля!
Он прислонился к стене и застыл в ожидании, но люди исчезли в разных комнатах и за дверями. Назначение некоторых помещений было ему известно, остальные были для него тайной.
Во имя Святого Пророка! Вот и сама Преподобная Мать! Она прошла через двери, в которые вошло уже немало народа.
Бесполезно спрашивать Одрейд о чем-либо. Теперь он был в ее ловушке. Пророк здесь - ив руках повиндах!
Когда люди перестали появляться в коридоре, Скитейл вернулся в свои апартаменты. Монитор Идентификации над входом в его комнату мигнул, но он заставил себя не смотреть вверх. Ключ - Ай-Д. При его знаниях этот просчет в системе контроля Иксианского корабля простотаки вопил о себе.
Когда я начну действовать, они не дадут мне много времени.
Это будет шаг отчаянья; заложниками станут корабль и его содержимое. Секунды, за которые надо преуспеть. Кто знает, какие еще ложные панели были построены, какие тайные ходы, из которых могут появиться эти страшные женщины и броситься на него? Он не мог так рисковать, пока все прочие выходы не были исчерпаны. Особенно теперь... когда Пророк возрожден. Хитрые ведьмы. Что еще они изменили в корабле? Тревожная мысль.
Насколько еще пригодны здесь мои знания?
Присутствие Скитейла за барьером не ускользнуло от Одрейд, но ее сейчас занимали значительно более важные заботы. Акушерки Мурбеллы (ей нравился этот старинный термин) пришли в нужный момент. Одрейд хотела, чтобы Айдахо был с ней, когда Шиана будет предпринимать попытку пробудить воспоминания Башара. Айдахо же часто отвлекался на мысли о Мурбелле. А Мурбелла разумеется не могла быть с ним рядом здесь - по крайней мере, не сейчас.
Одрейд поддерживала бдительность в его присутствии. В конце концов, он был Ментатом.
Она разыскала его за пультом. Когда она вышла из лифта в коридор, идущий к его апартаментам, до ее слуха донеслось пощелкивание и характерное гудение работающей информационной машины, и она сразу же поняла, где нужно искать Дункана.
Когда она отвела его в комнату наблюдения, где они могли увидеть Шиану и ребенка, он был в странном настроении.
Беспокоится за Мурбеллу? Или о том, что им предстоит сейчас увидеть? Комната наблюдения была длинной и узкой. Три ряда кресел стояли так, чтобы сидевшие в них оказывались находящимися перед стеной-экраном, за которой находилась тайная комната. Там-то и должен был происходить эксперимент. Комната наблюдателей была погружена в серый сумрак, и два небольших сферических светильника, находившихся за рядами кресел, почти не рассеивали его.
Здесь присутствовало двое Сакс... хотя Одрейд боялась, что большой пользы от них не будет. Джаланто, Сак, которую Дункан считал лучшей из них, была с Мурбеллой.
Продемонстрировать нашу заботу. Она достаточно искренна.
Вдоль стены-экрана также стояли кресла. В случае необходимости, рядом был вход во вторую комнату.
Стрегги провела ребенка по внешней галерее, где он не мог увидеть стражей, и вошла вместе с ним в комнату. Комната была приготовлена по указаниям Мурбеллы: спальня, куда были перенесены некоторые вещи из его собственных апартаментов, а кое-что и из комнат Айдахо и Мурбеллы.
Пещера диких зверей, подумала Одрейд. Вся комната приобрела какой-то обветшалый вид, порожденный намеренным беспорядком, обычно царившим в комнатах Айдахо - смятая одежда на кресле, сандалии в углу комнаты... Матрас, служивший постелью Дункану и Мурбелле; обследуя его, Одрейд ощутила запах, похожий на запах слюны, интимный и сексуальный. Это также повлияет на Тега - на уровне подсознания.
Здесь рождаются дикие чувства, чувства, которые мы не можем подавить. Какой дерзостью было считать, что мы можем это контролировать. Но мы должны...
Когда Стрегги раздела мальчика и оставила его на матрасе обнаженным, Одрейд почувствовала, как ускоряется ее пульс. Она подвинула вперед кресло, заметив, что ее коллеги по Бене Джессерит повторяют ее движение.
О небеса, подумала она. Неужели мы просто зеваки, снедаемые любопытством?
Такие мысли были необходимы сейчас, но она чувствовала, что они умаляют ее. Она что-то потеряла из-за этого вторжения. Мышление, абсолютно неподходящее для Бене Джессерит. Но глубоко человеческое!
Дункан ушел в заученное безразличие - показное, как легко было понять. В его мыслях было слишком много субъективного, чтобы он мог хорошо функционировать в качестве Ментата. И именно этого она от него хотела сейчас. Мистическое Участие. Оргазм как источник энергии. Белл верно определила это.
Одной из ближних к ней Прокторов, выбранных за силу но находящихся здесь в качестве наблюдателей, Одрейд сказала:
- Гхола хочет восстановить свои изначальные воспоминания и очень боится этого. Это одно из главных препятствий, которые нам предстоит преодолеть.
- Бред! - заявил Айдахо. - Ты знаешь, что на нас сейчас работает? Его мать была одной из вас, она дала ему глубинное обучение. Насколько вероятно то, что она не предохранила его от ваших Внедрений?
Одрейд стремительно обернулась к нему. "Ментат?" Нет, он снова вернулся в свое недавнее прошлое, возвращая к жизни воспоминания и сравнивая. Но это упоминание о Внедрениях... Возможно, так первое "сексуальное приключение" с Мурбеллой восстановило память о других жизнях гхола? Глубинное сопротивление Внедрениям?
Проктор, к которой обратилась Одрейд, предпочла не обращать внимания на это вмешательство в разговор. Она читала материалы Архивов, когда Беллонда отвлекла ее. Все три знали, что их могли вызвать, чтобы они были свидетелями смерти ребенка-гхола. Обладал ли он опасными для них способностями? Наблюдатели не узнают этого, пока (или в том случае, если) Шиане все удастся.
Одрейд обратилась к Айдахо:
- Стрегги сказала ему, почему он здесь.
- Что она сказала ему? - повелительный тон по отношению к Преподобной Матери. Прокторы посмотрели на него.
Одрейд постаралась говорить возможно более мягко:
- Стрегги сказала ему, что Шиана вернет ему воспоминания.
- Что сказал он?
- Почему этого не делает Дункан Айдахо?
- Она ответила ему честно? - "Вероятно, вспоминая что-то из своего собственного прошлого".
- Честно, но ничего не раскрывая. Стрегги сказала ему, что у Шианы это получится лучше. И что ты это одобрил.
- Посмотри на него! Он даже не шевелится. Вы не накачали его наркотиками, нет?
Айдахо обернулся к Прокторам.
- Мы не посмели бы. Но он внутренне сконцентрировался. Ты помнишь о необходимости этого, да?
Айдахо откинулся на спинку кресла:
- Мурбелла все повторяет: "Он только ребенок. Только ребенок". Ты знаешь, что мы поругались из-за этого.
- Я думала, ты ее переубедил. Башар не был ребенком. Мы собираемся пробудить Башара.
Он поднял скрещенные пальцы:
- Надеюсь.
Она отстранилась, увидев его жест:
- Вот уж не думала, что ты суеверен, Дункан.
- Я молился бы Дур, если бы думал, что это поможет.
"Он помнит боль своих собственных пробуждений".
- Не показывай сострадания, - пробормотал он. - Откажи ему в этом. Пусть он сконцентрируется внутри себя. Тебе нужен его гнев. Это были слова, рожденные его собственным опытом.
Потом он коротко бросил:
- Быть может, это самая большая глупость из того, что я предлагал. Я должен уйти и остаться с Мурбеллой.
- Ты в хорошей компании, Дункан. И ничем не можешь сейчас помочь Мурбелле. Смотри!
В это мгновение Тег вскочил и взглянул на камеры наблюдения вверху.
- Разве никто не придет помочь мне? - спросил Тег. В его голосе было больше отчаяния, чем должно быть на этой ступени. - Где Дункан Айдахо? Дункан рванулся было назад, но Одрейд удержала его:
- Оставайся здесь, Дункан. Ты тоже не сможешь помочь ему. Не теперь. - Кто-нибудь скажет мне, что я должен делать? - в юном голосе слышались тоненькие тоскливые нотки. - Что вы собираетесь делать?
Настала очередь Шианы; она вошла в комнату через тайный ход за спиной Тега.
- Я здесь.
На ней было только бледно-голубое газовое одеяние, почти совершенно прозрачное. Оно облегало тело и подчеркивало его линии при каждом движении.

Предыдущая страница 19 Следующая страница


Капитул Дюны 20

Мальчик остолбенел. Это Почтенная Мать? Он никогда не видел, чтобы они так одевались.
- Ты собираешься вернуть мне мои воспоминания?
Сомнение и отчаянье.
- Я помогу тебе вернуть их, - говоря это, она выскользнула из платья и отбросила его в сторону. Легкая ткань опустилась на пол, как огромная голубая бабочка.
Тег уставился на женщину:
- Что ты делаешь?
- Что я делаю, как ты думаешь? - она села рядом с ним и положила руку на его пенис.
Его голова дернулась, он смотрел на ее руку, ощущая наступление эрекции.
- Почему ты делаешь это?
- Разве ты не знаешь?
- Нет!
- Башар знал бы.
Он смотрел на ее лицо, приблизившееся вплотную к нему:
- Ты знаешь! Почему ты не говоришь мне?
- Я не твоя память!
- Что это за звук?
Она припала губами к его шее. Гудение было хорошо слышно всем наблюдателям. Мурбелла называла это интенсификатором, одним из факторов, помогающим вызвать половую реакцию. Гудение становилось громче.
- Что ты делаешь? - почти визг, когда она усадила его верхом на себя. - Отвечай, черт тебя побери! - визг. "Откуда появилось это "черт побери"?" подумала Одрейд.
Шиана ввела его в себя:
- Вот ответ!
Его рот округлился в беззвучном "Охххх...”
Наблюдатели видели, как Шиана сосредоточена на глазах Тэга, но другие ее чувства также следили за ним.
"Почувствуй, как напрягаются его ягодицы, обрати особое внимание на то, как потемнели соски. Когда он дойдет до этой точки, поддерживай его в таком состоянии, пока его зрачки не расширятся.”
- Внедрение! - визг Тега заставил наблюдателей подскочить.
Он ударил сжатыми кулаками в плечи Шианы. Все, кто находился по эту сторону стены, видели вспыхнувший в глубине его глаз огонь - в то мгновение, как отшатнулся; в нем проявилось что-то новое.
Одрейд вскочила:
- Что-то не так?
Айдахо остался сидеть:
- То, что я и предсказывал.
Шиана оттолкнула Тега, уворачиваясь от его скрюченных пальцев. Он растянулся на полу, перевернулся и вскочил со скоростью, потрясшей наблюдателей. Несколько мучительно долгих мгновений Шиана и Тег стояли друг против друга. Он медленно выпрямился и только тогда осмотрел себя. Постепенно его внимание переместилось на левую руку, которую он поднял и держал перед собой. Он так же медленно обвел взглядом потолок и стены. Снова взглянул на свое тело.
- Что, разрази гром...
По-прежнему детский голос, но странно возмужавший. - Добро пожаловать, гхола-Башар, - сказала Шиана. - Ты пыталась внедриться в меня! - гневное обвинение. - Ты думала, моя мать не научила меня защищаться от этого?..
Его лицо стало отстраненным:
- Гхола?..
- Некоторые предпочитают считать тебя клоном.
- Кто... Шиана! - он обернулся, вновь оглядев комнату. Она была выбрана из-за скрытого входа и выхода. - Где мы?
- В не-корабле, который ты привел на Дюну незадолго до того, как был убит там.
Все по правилам.
- Убит... - он снова взглянул на свои руки. Наблюдатели, казалось, видели воочию, как фильтры, заслоняющие разум гхола, тают один за другим. - Я был убит... на Дюне?
Почти жалобно.
- Оставаясь героем до конца, - ответила Шиана.
- Мои... те люди, которых я забрал с Гамму... они были...
- Чтимые Матры сделали Дюну примером для других. Безжизненный шар, похожий на прогоревший уголь.
Его черты исказил гнев. Он сел, скрестив ноги, положив на колени крепко стиснутые кулаки:
- Да... я узнал это из истории... из своей истории.
Опять посмотрел на Шиану. Она осталась сидеть на матрасе - совершенно неподвижно. Это было погружением в воспоминания, которое мог осознать только тот, кто сам пережил Агонию. Сейчас была нужна полная неподвижность.
Одрейд прошептала:
- Не вмешивайся, Шиана. Пусть это случится. Пусть он осознает это. Она дала знак трем Прокторам; они пошли ко входу в комнату, но следили не за тайной комнатой, а за ней.
- Мне кажется забавным думать о себе как о принадлежности истории, сказал Тег. Детский голос - и стоящий за этим разум взрослого. Он закрыл глаза и глубоко вздохнул.
В наблюдательной комнате Одрад снова опустилась в кресло и спросила: - Что ты видел, Дункан?
- Когда Шиана оттолкнула его, он поднялся на ноги с быстротой, которую я видел только у Мурбеллы.
- Даже быстрее этого.
- Быть может... это потому, что его тело молодо, и мы дали ему подготовку прана-бинду.
- Что-то иное. Ты насторожил нас, Дункан. Что-то неизвестное нам в клетках Атридесов. Она взглянула на ожидающих приказаний Прокторов и покачала головой: "Нет. Еще нет".
- Будь она неладна, его мать! Гипноиндукция, позволяющая блокировать Вмешательство, - и она скрыла это от нас.
- Но посмотри, что она дала нам, - сказал Айдахо, - более эффективный путь восстановления памяти.
- Мы должны были сами сделать это! - Одрейд почувствовала, что злится на себя, - Скайтэл уверяет, что Тлейлаксу использовали боль и внутреннее противоборство. Хотела бы я знать.
- Спроси его.
- Это не так просто. Наши Говорящие Правду не уверены в Нем. - Он непроницаем.
- Когда это ты его изучил?
- Дар! У меня есть доступ к записям наблюдателей.
- Я знаю, но...
- Черт побери! Ты будешь смотреть на Тега или нет? Посмотри! Что происходит?
Одрейд переключила внимание на сидящего ребенка.
Тэг смотрел на камеры с выражением крайней сосредоточенности.
Для него это было пробуждением ото сна на пике противоборства; словно рука помощницы тряхнула его. Что-то требовало его внимания! Он вспомнил, как сидел в командной рубке не-корабля. Дар стояла позади него, и ее рука лежала на его шее. "Царапала его" Что-то важное, что он должен сделать.
Что? Его тело было странным. Гамму... То, как они жили на Дюне и... Он вспоминал разное: Детство в Доме Собраний? Дар, как... как... Еще воспоминания сплетаются в клубок. "Они пытались внедрить что-то в меня!" Сознание текло вокруг него, словно река, огибающая с обеих сторон скалу.
- Дар! Ты там? Ты там!
Одрейд подперла подбородок рукой. Что дальше?
- Мать! - какой обвиняющий тон!
Одрад коснулась переговорного устройства на подлокотнике:
- Привет, Майлз. Ну что, отправимся на прогулку в сады?
- Хватит этих игр, Дар. Я знаю, зачем нужен вам. Но я предупреждаю вас: жестокость приводит к власти не тех людей. Как будто вы этого не знаете!
- По-прежнему верен общине Сестер, Майлз? Несмотря на то, что мы только что попытались сделать?
Он посмотрел на внимательную и настороженную Шиану:
- По-прежнему ваш послушный пес.
Одрейд бросила полный упрека взгляд на Айдахо:
- Ты и твои проклятые рассказы!
- Хорошо, Майлз хватит игр, но мне нужно узнать о Гамму. Говорят, ты передвигался быстрее, чем мог заметить глаз.
- Правда, - ровный голос. "Пошли-вы-все-к-чертям".
- А только что...
- Это тело слишком мало, чтобы принять на себя такой груз.
- Но ты...
- Я использовал все это в одной вспышке, и я умираю с голоду.
Одрейд бросила взгляд на Айдахо. Он кивнул. "Правда".
Она отозвала назад Прокторов. Они повиновались с заметным колебанием. Что им сказала Белл?
Тег еще не закончил:
- Я верно понимаю, дочь? Поскольку каждый индивидуум может полностью полагаться только на себя, формирование этого "я" требует особенной заботы и внимания?
"Его проклятая мать обучила его всему!”
- Я прошу прощения, Майлз. Мы не знали, как тебя подготовила твоя мать.
- Чья это была мысль? - сказал он, глядя на Шиану.
- Моя, Майлз, - сказал Айдахо.
- О, и ты тоже там?
Еще часть памяти вернулась к нему.
- И я помню ту боль, которую ты причинил мне, когда возвращал мои воспоминания, - сказал Айдахо.
Это его отрезвило:
- Мысль ясна, Дункан. Извинений не нужно, - он посмотрел на говоривших, оценивая их голоса. - Как там воздух на вершине. Дар? Достаточно разреженный для тебя?
"Идиотская мысль! - подумала она. И он это знает.
Совершенно бесцеремонен".
Воздух был тяжел от дыхания окружавших ее людей, включая тех, кто хотел разделить ее присутствие, тех, кто имел определенные идеи (иногда идею того, что на ее месте они лучше исполняли бы ее работу), тех, кто предлагал и кто требовал. Разреженный, да! Она чувствовала, что Тег пытается что-то сказать ей. Что?
"Иногда мне приходится быть автократом!”
Она слышала свой голос, произносивший эти слова, обращенные к Тегу, на одной из их прогулок в садах, когда она объясняла значение слова "автократ". Тогда она добавила: "У меня есть власть и сила, и я должна их использовать. Это страшно тяготит меня".
"У тебя есть сила - так воспользуйся же ей! - Вот что пытался сказать ей Башар-Ментат. "Убей меня или отпусти меня, Дар".
И все же она пыталась остановить время и знала, что он чувствует это: - Майлз, Бурзмали мертв, но здесь остались резервные силы, которые он подготавливал сам Лучшие из...
- Не докучай мне мелкими деталями! - какой командирский голос! Тонкий, ломкий - но все остальное присутствовало.
Прокторы вернулись в коридор, не дожидаясь приказа.
Одрейд отослала их прочь гневным жестом. И только тогда поняла, что пришла к решению.
- Отдайте ему его одежду и приведите его сюда, - сказала он. - Пусть войдет Стрегги.
Когда Тег вошел, его первые слова встревожили Одрад и заставили ее сомневаться, правильным ли было ее решение.
- Что, если я не буду сражаться так, как вы хотите?
- Но ты говорил...
- Я много что говорил в своей... в своих жизнях.
Сражение не повышает нравственности. Дар.
Она (и Тараза) слышали, как Башар не раз говорил об этом. "Битвы оставляют свой осадок - "есть, пить и радоваться ", который зачастую приводит к нравственному падению".
Верно; но она не знала, что он имел в виду, упоминая об этом. "На каждого ветерана, возвращающегося с новым отношением к судьбе ("Я выжил: должно быть, это был промысел Божий") приходится много больше тех, кто возвращается домой с горечью, готовый принять "легкий путь ", потому что они так много пережили на войне".
Это были слова Тега и ее вера.
Стрегги торопливо вошла в комнату, но прежде, чем она заговорила, Одрейд жестом приказала ей стоять и ждать молча.
На этот раз послушница имела смелость не подчиниться Преподобной Матери:
- Дункан должен знать, что у него есть еще одна дочь.
Мать и ребенок живы и здоровы, - она взглянула на Тега. - Привет, Майлз.
Только после этого Стрегги отошла назад и там осталась стоять молча. "Она лучше, чем я думала", - сказала про себя Одрейд.
Айдахо расслабился, словно утонул в кресле, только сейчас ощутив тревожное напряжение, смешивавшееся с одобрением того, что он наблюдал здесь.
Тег кивнул Стрегги, но заговорил с Одрейд:
- Еще что-нибудь, что вы хотели бы нашептать на ушко Богу? - было необходимо удержать внимание, и свита Одрад это поняла, - Если нет, я действительно проголодался.
Одрейд подняла палец, отдавая безмолвное приказание Стрегги, и услышала, как уходит послушница.
Она чувствовала, на что хочет направить ее внимание Тег, и, разумеется, он сказал:
- Возможно, на этот раз вы действительно оставили шрам.
Шпилька, направленная на похвальбу Сестер, что "Мы не позволяем шрамам умножаться в нашем прошлом. Шрамы зачастую скрывают больше, чем обнажают".
- Некоторые шрамы обнажают больше, чем скрывают, - сказал он и посмотрел на Айдахо. - Верно, Дункан?
Слова одного Ментата другому.
- Мне кажется, я снова вступаю в старый спор, - ответил Айдахо.
Тег обратился к Одрейд:
- Видишь, дочь? Ментат узнает старый спор, когда слышит его. Вы гордитесь тем, что знаете то, что требуется от вас, на каждом повороте дороги, но монстр, ждущий вас на этом повороте, - ваше собственное творение!
- Преподобная Мать! - подчеркнула Проктор, которой не нравилось его обращение к Одрейд. Но Одрейд не обратила на нее внимания. Она ощутила жестокую горечь. Тараза внутри нее вспомнила тот спор: "Мы созданы связями Бене Джессерит. Но они и отупляют нас. О, мы режем быстро и глубоко, когда это требуется, но это путы иного свойства".
- Я не стану принимать участия в том, чтобы оглупить тебя, - сказал Тег. Итак, он это помнил.
Вернулась Стрегги, неся миску тушеного мяса, плававшего в коричневой подливе. Тег сел на пол и принялся торопливо хлебать еду ложкой.
Одрейд молчала; ее мысли устремились туда, куда направил их Тег. Почтенные Матери окружали себя твердой скорлупой, которая защищала их от всего, что шло извне (включая и эмоции) - все становилось только отражением на поверхности. Мурбелла была права, и Сестрам нужно было заново учиться чувствам. Если они останутся только наблюдателями, они обречены.
Она обратилась к Тегу:
- Тебя и не попросят делать нас глупее, чем мы есть.
Оба - и Тег, и Айдахо - услышали что-то иное в ее голосе. Тэг отставил пустую миску, но первым все же заговорил Айдахо:
- Культивация.
Тег был согласен. Сестры редко поддавались импульсам чувств. Даже в тяжелые времена их реакции были упорядочены. Они были выше того, что большинство людей считает культивированием. Их вели не мечты о власти, но их собственная способность предвидеть и планировать, порожденные необходимостью момента и почти безграничной памятью. И Одрейд следовала хорошо продуманному плану. Тег бросил взгляд на бдительных Прокторов. - Вы были готовы убить меня, - сказал он.
Никто не ответил. Да в этом и не было необходимости. Они все распознали в его словах Предвидение Ментата. Тег обернулся и заглянул в комнату, где он вновь обрел свои воспоминания. Шиана ушла. На грани сознания шуршали новые и новые воспоминания. Они заговорят, когда придет время. Это уменьшенное тело. Это тяжело. И Стрегги... Он сконцентрировался на Одрад:
- Вы были умнее, чем сами думали. Но моя мать...
- Я не думаю, что она предвидела это, - прервала его Одрейд.
- Нет... она была не настолько Атридесом.
В данных обстоятельствах это слово было разрядом молнии, и в комнатке воцарилась особая тишина. Прокторы подошли ближе.
О, эта его мать!
Тег не обратил ни малейшего внимания на Прокторов:
- Отвечая на вопрос, который ты мне задала - я не могу объяснить, что произошло со мной на Гамму. Скорость моего тела и мысли отвергают любые объяснения. Если бы я был физически взрослым человеком, в мгновение ока я оказался бы вне этой комнаты, а быть может, и вне корабля. Охх... он воздел рук. - Я по-прежнему ваш послушный пес. Я сделаю то, что вы потребуете, но, быть может, вовсе не так, как вы себе это представляете. Одрейд увидела сосредоточенное выражение на лицах Сестер. "Что я призвала на наши головы?”
- Мы можем сделать так, что ни одно живое существо не покинет этот корабль, - сказала она. - Быть может, ты быстр, но не быстрее огня, который испепелит тебя, стоит только тебе попытаться уйти без нашего позволения.
- Я уйду в свое время и по вашему разрешению. Каково количество солдат в специальных войсках Бурзмали?
- Почти два миллиона.
- Так много!
- У него было более чем в два раза больше сил на Лампадас, когда их атаковали Чтимые Матры.
- Нам придется быть умнее, чем бедняга Бурзмали. Вы оставите нас, чтобы мы могли обсудить это с Дунканом? Потому вы и держите нас под рукой, верно? Из-за нашей специальности? - он насмешливо взглянул на камеры наблюдения, угнездившиеся под потолком, - Я уверен, ты пристально изучишь нашу беседу прежде, чем согласишься.
Одрейд и ее Сестры обменялись взглядами. В их глазах читался всего один вопрос: "Что нам еще остается?”
Одрад встала и посмотрела на Айдахо:
- Вот настоящая работа для Ментата - Говорящего Правду!
Когда женщины вышли, Тег забрался в одно из кресел и снова заглянул в пустую комнату за стеной наблюдения. Все это было слишком свежо, и он до сих пор чувствовал, как тяжело колотится от усилий его сердце.
- Да, это было представление, - сказал он.
- Я видал и получше, - чрезвычайно сухо и холодно.
- Чего бы я сейчас хотел, так это добрый стакан маринетто, но сомневаюсь, что мое теперешнее тело это выдержит.
- Когда Дар доберется до Центральной, там ее будет ждать Белл, заметил Айдахо.
- Пошла эта Белл в Преисподнюю! Мы должны разобраться с Чтимыми Матрами прежде, чем они до нас доберутся.
- И у нашего Башара как раз есть нужный план.
- Черт побери этот титул!
Айдахо задохнулся от изумления.
- Слушай, что я тебе скажу, Дункан! - голос звучит с напором, однажды, когда я прибыл на важную встречу с потенциальными противниками, я услышал, как меня объявили: "Башар здесь". Я чуть не споткнулся; это застало меня врасплох.
- Расслаивающееся сознание.
- Разумеется, это оно и было. Но я знал, что титул отдалял меня от того, что я не смел потерять. Башар? Я был большим, нежели это! Я был Майлс Тег, это имя дали мне мои родители.
- Ты оказался в шепи имен!
- Разумеется, и я осознал, что мое имя находилось на расстоянии от чего-то более древнего. Майлс Тег? Нет, я был прежде этого. Я услышал, как моя мать говорила: "О, какой прекрасный ребенок." Итак, я остался с другим именем: Прекрасный Ребенок.
- И ты пошел дальше в глубину? - Айдахо почувствовал себя увлеченным. - Я попался. Имя ведет к имени ведет к имени ведет к безымянности.
Когда я вошел в зал, я был безымянным. Ты когда-нибудь рисковал оказаться в такой ситуации?
- Однажды, - с неохотой признал Дункан.
- Мы все оказываемся в ней по меньшей мере однажды. НОотак оно было со мной. Я молчал. Я имел сведения о каждом за этим столом - лицо, имя, титул плюс все их прошлое.
- Но на самом деле ты был не там.
- О, я видел выражение ожидания на лицах тех, кто изучал меня, вопрошал, волновался. Но они не знали меня!
- Это дало тебе ощуцщение великой власти?
- Именно то, от чего нас предостерегали в Школе Ментатов. Я спрашивал себя: "Это и есть начало Разума?" Не смейся. Это мучительный вопрос.
- И ты пошел дальше? - завороженный откровением Тега, Айдахо не обращал внимания на предостережение, маячившее на краю сознания.
- О да. И я обнаружил, что нахожусь в знаменитом"Коридоре Зеркал", который нам описывали, советуя бежать оттуда.
- Ты вспомнил, как выбраться оттуда и...
- Вспомнил? Ты конечно же был там. И что, память помогла тебе выбраться?
- Да.
- Несмотря на предостережения, я задержался, увидев мое "изначальное я" и его бесконечные вариации. Отражения отражений, и так до бесконечности.
- Влечение ergo core. Очень немногие выбирались из таких глубин. Тебе повезло.
- Я вовсе не уверен, что это стоит называть везением. Я знал, что должно было быть Первое Сознание, пробуждение...
- Которое осознает, что оно не первое.
- Но я хотел найти основу "я"!
- Неужели люди на этой встрече не заметили в тебе ничего странного?
- Позднее я обнаружил, что сел на свое место с каменным лицом, которое скрыло всю эту гимнастику ума.
- Ты ничего не говорил?
- Я онемел. Это было истолковано как "Башар ожидал сдержанности". Вот и вся репутация.
Айдахо улыбнулся было, но тут вспомнил о камерах. Он мгновенно понял, как стражи интерпретируют такие откровения. Странные способности опасного потомка Атридесов. Сестры знали о зеркалах. Любой, кто вырвался оттуда, должен находиться под подозрением. Что ему показали зеркала? Словно услышав этот опасный вопрос, Тег сказал:
- Я был в ловушке и понимал это. Я мог почти видеть себя прикованным к постели существом с сознанием растения, но мне было безразлично. Зеркала были для меня всем, пока я не увидел мою мать, словно бы качавшуюся на волнах. Она выглядела почти так же, как перед смертью.
Айдахо с дрожью втянул в легкие воздух. Неужели Тег не понимает, что все сказанное им сейчас записывается?
- Теперь Сестры увидят, что я, по крайней мере потенциальный Квизац Садерах, - сказал Тег. - Еще один Муад Диб. Глупости! Как ты любишь говорить, Дункан. Никто из нас не хотел бы этого. Мы знаем, что он создал, а мы ведь не так глупы!
Айдахо не мог проглотить застрявший в горле комок. Примут ли они слова Тега? Он говорил правду, но все же...
- Она взяла меня за руку, - сказал Тег, - я чувствовал это! И она вывела меня из Зала. Я ожидал, что она будет со мной когда, почувствовал, что сижу за столом. Я все еще чувствовал пожатие ее руки, но она исчезла. Я знал это. Я просто собрался и заставил себя сосредоточиться. Сестры могли многое получить за этим столом, и я сделал это.
- Что-то, что твоя мать вложила...
- Нет! Я видел ее так же, как Почтенные Матери видят Иные Воспоминания. Это было так, словно она сказала: "Какого черта ты теряешь здесь время, когда тебя ждут важные дела!" Она никогда не оставляла меня, Дункан. Прошлое никогда нас не покидает.
Внезапно Айдахо увидел цель и смысл в рассказе Тега: "Честность и открытость!”
- Ты обладаешь Иной Памятью.
- Нет! Кроме того, что проявляется в критических ситуациях в каждом из нас. Коридор Зеркал и был такой критической ситуацией, и он также позволил мне увидеть и почувствовать источник помощи. Но больше я туда не пойду!
Айдахо принял это. Большинство Ментатов единожды заглядывало в Бесконечность и постигало преходящую сущность имен и титулов, но расчет Тега шел дальше, чем замечание о беге Времени.
- Я полагаю, пришло время нам заняться вплотную делами Бене Джессерит, - сказал Тэг. - Они должны знать, насколько могут доверять нам. Нас ждут дела, а мы и так потратили достаточно времени на глупости.
32 Трать усилия на тех, кто делает тебя сильнее. Усилия, потраченые на слабаков, приблизят тебя к гибели. (Правила Чтимых Матр). Комментарий Бене Джесерит: Кто будет судить?
Записи Дортуйлы День возвращения Дортуйлы не был самым счастливым днем Одрейд. Конференция по оружию с Тегом и Айдахо не принесла результатов. Ее не покидало ощущение занесенного над нею топора, и это наложило отпечаток на ее реакцию.
Потом дневной разговор с Мурбеллой - слова, слова, слова... Мурбелла завязла в вопросах философии. Если Одрейд когда-либо сталкивалась хотя бы с одним, это заводило ее в тупик.
Теперь, ранним вечером, она стояла в западном конце мощеной аллеи, окружавшей Центральную по периметру. Это было ее любимым местом, но сейчас находившаяся рядом с ней Беллонда лишала Одрейд ее тихой радости.
Там их отыскала Шиана:
- Это правда, что вы позволили Мурбелле свободно покидать корабль?
- Вот как! - Это было одной из тех вещей, которых Беллонда глубоко страшилась.
- Белл! - оборвала ее Одрейд и указала на кольцо садов вокруг Центральной. - Та небольшая горка - вон там, где мы не сажали деревьев. Я хочу, чтобы вы приказали построить там по моим указаниям мой Каприз. Маленькую дачу с ажурными стенами.
Теперь Беллонду будет не остановить. Одрейд редко видела ее такой несдержанной. И чем больше распалялась Беллонда, тем тверже и настойчивее становилась Одрейд.
- Ты хочешь... Каприз? В этом саду? А на что еще ты станешь тратить нашу энергию? Каприз! Самое что ни на есть правильное название для твоего очередного..
Глупый спор. Они обе это знали. Преподобная Мать не могла сдаться первой. Белл почти никогда и ни в чем не уступала. Даже когда Одрейд умолкла, Беллонда продолжала говорить - словно двигатель на холостых оборотах. Наконец, когда Беллонда выбилась из сил, Одрейд спокойно сказала:
- Ты должна мне небольшой обед, Белл. Проследи за тем, чтобы он был приготовлен наилучшим образом.
- Должна тебе... - зашипела Беллонда.
- Как предложение мира, - прибавила Одрейд, - я хочу, чтобы обед подали на моей даче... в моей Фантазии-Капризе.
Когда Шиана рассмеялась, Беллонда была вынуждена присоединиться к ней, но в ее смехе звучали ледяные нотки. Она понимала, что ее переиграли. - Все будут видеть это и говорить: "Смотрите, как спокойна и уверена Преподобная Мать", - сказала Шиана.
- Итак, ты хочешь сделать это для поддержания морали! - сейчас Беллонда приняла бы любое объяснение.
Одрейд улыбнулась Шиане. "Малышка моя, умница!”
Шиана не только перестала поддразнивать Беллонду, но и принялась поддерживать ее достоинство, когда только это было возможно. Белл, конечно же, знала это, но у нее оставался неизбежный вопрос Бене Джессерит: "Почему?”
Почувствовав это подозрение, Шиана сказала:
- На самом деле мы спорим о Майлсе и Дункане.
А меня, например, уже тошнит от этого.
- Если бы я хотя бы знала, что ты делаешь на самом деле. Дар! сказала Беллонда.
- У энергии свой узор, Белл!
- Что ты имеешь в виду? - Беллонда была совершенно растеряна.
- Они найдут нас, Белл. И я знаю как.
Беллонда буквально утратила дар слова.
- Мы - рабы наших привычек, - сказала Одрейд, - Рабы той энергии, которую производим сами. Могут ли рабы остановиться? Белл, ты знаешь эту проблему не хуже, чем я.
На этот раз Беллонда не возражала.
Одрейд смотрела на нее.
Гордыня - вот что видела Одрейд, когда смотрела на своих Сестер и их обители. Достоинство было всего лишь маской. Не было истинного смирения. Его место занимало внешняя уступчивость, действительная линия поведения Бене Джессерит, которая в обществе, сознающем угрожающую ему опасность, выглядела суровым предупреждением.
Шиана была растеряна:
- Привычки?
- Привычки всегда преследуют тебя. То "я", которое ты сама создаешь, неотступно с тобой. Это призрак, который бродит вокруг, ища твоей плоти, желая обладать тобой. Мы зависимы от того "я", которое создаем сами. Мы рабы того, что делаем сами. Мы зависим от Чтимых Матр так же, как и они от нас!
- Снова твой проклятый романтизм! - сказала Беллонда.

Предыдущая страница 20 Следующая страница


21 Фрэнк Герберт

- Да, я - романтик... настолько же, насколько романтиком был Тиран. Он сделал себя чувствительным к застывшей схеме своего создания. Я же чувствую ловушку.
"Но как же близок охотник и как глубока пропасть...”
Беллонда не была обескуражена ответом:
- Ты сказала, что знаешь - они найдут нас.
- Им стоит только узнать в нас их собственные привычки, и они... Да? Вошла послушница-курьер - появилась из коридора за спиной Беллонды. - Преподобная Мать, Почтенная Мать Дортуйла. Мать Финтил привезла ее на посадочную площадку, и в течение часа они будут здесь.
- Отведите ее в мою рабочую комнату! - Одрейд посмотрела на Беллонду, взгляд ее казался почти диким. - Она что-то говорила?
- Мать Дортьюла больна, - сказала послушница.
"Больна? Самое неправдоподобное, что можно сказать о Почтенной Матери".
- Не торопись с суждениями.
Это было сказано Беллондой-Ментатом, Беллондой, бывшей врагом романтизма и бурной фантазии.
- Пусть сюда поднимется Там в качестве наблюдателя, - распорядилась Одрейд.
Дортуйла вошла, опираясь на трость. Финтил и Сгрегги помогали ей. Но взгляд Дортьюлы был тверд, вокруг она смотрела оценивающе. Капюшон был отброшен на плечи; волосы ее были темно-каштановыми, цвета старого черного дерева, а в голосе ее, когда она заговорила, чувствовалась глубокая усталость:
- Я сделала все, как вы приказали. Преподобная Мать.
Когда Финтил и Стрегги покинули комнату, Дортьюла без приглашения опустилась на стул рядом с Беллондой, бросила быстрый взгляд на Шиану и Тамалан, сидевших по левую руку от нее, потом тяжело посмотрела на Одрейд: - Они встретятся с вами на Перекрестке. Они думают, что выбор места был сделан ими самими, и ваша Королева-Паучиха тоже там!
- Как скоро? - спросила Шиана.
- Они хотят назначить встречу примерно через сто Стандартных дней, считая с сегодняшнего дня. Я могу назвать более точный срок, если нужно.
- Почему так долго? - спросила Одрейд.
- По моему мнению? Они хотят использовать время для того, чтобы увеличить военный потенциал Перекрестка.
- Каковы гарантии? - Тамалан, как всегда, была немногословна.
- Дортуйла, что с тобой произошло? - Одрейд была потрясена слабостью тела, столь очевидной в сидящей перед ней женщине.
- Они применили ко мне жесткие методы. Но это неважно. Важны только приготовления. Насколько им можно верить, они обещают безопасность на планете и за ее пределами. Не верьте этому. Вам позволено иметь небольшой эскорт слуг, не более пяти. Нужно принять во внимание, что они убьют всех, кто будет сопровождать вас, хотя... быть может, я объяснила им, что это ошибка.
- Они ожидают, что я привезу им капитуляцию Бене Джессерит? - никогда еще голос Одрейд не звучал так холодно. Слова Дортуйлы бросали новый свет на трагедию.
- Таков был подтекст.
- Сестры, которые были с тобой?.. - спросила Шиана.
Дортуйла коснулась рукой лба-обычный жест Сестер:
- Они все здесь. Мы согласны, что Чтимые Матры должны быть наказаны. - Мертвы? - с трудом выдавила Одрейд, почти не разжимая губ.
- Они таким образом попытались заставить меня вступить в их ряды. "Видишь? Мы убьем еще одну, если ты не согласишься". Я сказала им, чтобы они убили нас всех и покончили с этим, и расстались с мыслью о встрече с Преподобной Матерью. Они не приняли этого, пока не был убит последний заложник.
- Ты разделила их память? - спросила Тамалан. Да, с приближением смерти это стало все больше занимать Там.
- Пытаясь убедить себя, что они мертвы. В конце концов, почему бы вам не знать всего? Эти женщины просто гротескны! Они держат в клетках Футаров. Тела моих Сестер были брошены в клетки, и Футары их сожрали. Паучья Королева - какое верное прозвище - заставила меня смотреть на это. - Отвратительно! - сказала Беллонда.
Дортьюла вздохнула:
- Они, разумеется, не знали, что в моей Иной Памяти есть картины и пострашнее.
- Они пытались воздействовать на твои чувства - использовать твою чувствительность, - заметила Одрейд. - Как глупо. Они были удивлены, когда не получили от тебя той реакции, которой ждали?
- Я бы сказала, опечалены. Думаю, они уже видели ту же реакцию от других. Я сказала им, что этот способ получения удобрений не хуже других. Похоже, это их разозлило.
- Каннибализм, - пробормотала Тамалан.
- Так только кажется, - ответила Дортуйла, - Футары определенно не люди. Просто прирученные дикие звери.
- И никаких Управляющих? - спросила Одрейд.
- Я ни одного не видела. Футары говорили. Они сказали: "Есть!" прежде, чем начали есть, а еще кричали Чтимым Матрам: "Вы голодные?" И прочее такое. Важнее то, что произошло после того, как они поели... Дортуйла закашлялась.
- Они пробовалди яды, - с трудом проговорила она, - Глупые женщины!
Отдышавшись, Дортуйла продолжила:
- Футар подошел к решетке клетки после этого... пиршества? Он посмотрел на Паучью Королеву и завизжал. Я никогда не слышала такого звука. От него мороз пробегал по коже! Все Чтимые Матры, бывшие в комнате, застыли, и я могла бы поклясться, что они были до смерти перепуганы.
Шиана коснулась руки Дортуйлы:
- Хищник, обездвиживающий добычу?
- Несомненно. Все характеристики Голоса налицо. Их удивило, что я не оцепенела.
- Реакция Чтимых Матр? - спросила Беллонда. - Верно, Ментат и должен был потребовать этих сведений.
- Общая сумятица, когда они обрели дар речи. Многие требовали у Великой Чтимой Матры, чтобы она уничтожила Футаров. Она смотрела на все это более спокойно. "Слишком ценны живыми", - вот что она заявила.
- Обнадеживающий знак, - сказала Тамалан.
Одрейд взглянула на Беллонду:
- Я поручу Стрегги привести сюда Башара. Возражения?
Беллонда коротко кивнула. Они знали, что это нужно предпринять вне зависимости от намерений самого Тега.
Одрейд обратилась к Дортуйле:
- Я хочу, чтобы ты жила в моих собственных покоях для гостей. Мы доставим, тебе Сакс. Заказывай все, что будет нужно, и приготовься к заседанию Большого Совета. Ты - специальный советник.
Дортуйла заговорила, с трудом поднимаясь на ноги:
- Я не спала почти пятнадцать дней, и мне нужна будет особая пища. - Шиана, проследи за этим и отправь наверх Сакс. Там, останься с Башаром и Стрегги. Регулярные отчеты. Он захочет отправиться в военный городок, чтобы самому за всем проследить. Обеспечьте ему связь с Дунканом. Ничто не должно им препятствовать.
- Ты хочешь, чтобы я была здесь с ним? - спросила Тамалан.
- Ты присосалась к нему, как пиявка. Стрегги никуда не может повести его без твоего ведома. Ему нужен Дункан в качества Мастера Оружия. Убедись в том, что он принимает заключение Дункана в корабле. Белл, любые сведения по оружию, которые запросит Дункан - первостепенной важности. Комментарии? Комментариев не было. Возможно, были размышления о последствиях, но Одрейд заразила их решительным поведением.
Одрейд снова села, закрыла глаза и подождала, пока тишина не подтвердила, что в комнате больше никого не осталось. Кроме следящих за ней камер, разумеется.
"Они знают, что я устала. А кто не устал бы после всего этого? Еще три Сестры погибли - убиты этими чудовищами! Башар! Они должны почувствовать нашу плеть на своих спинах и запомнить этот урок!”
Заслышав приближение Стрегги и Тега, Одрейд открыла глаза. Стрегги вела мальчика за руку, но было в этой картине что-то, говорившее, что она не была взрослой, ведущей ребенка. Движения Тега словно говорили о том, что он просто позволяет Стрегги так с ним обращаться. Надо предупредить ее.
Там следовала за ними; она подошла к креслу около окна, как раз под бюстом Шиноэ. Значимое место? Тэм последнее время делала странные вещи.
- Вы хотите, чтобы я осталась. Преподобная Мать? - Стрегги выпустила руку Тэга и теперь стояла у дверей.
- Сядь вон там, радом с Тамалан. Слушай и не прерывай. Ты должна знать, что от тебя потребуется.
Тег устроился на стуле, который до него занимала Дортуйла:
- Полагаю, это военный совет.
“За детской внешностью и детским голосом скрывается взрослый".
- Я пока не прошу от тебя разработки планов, - сказала Одрейд.
- Хорошо. Неожиданное занимает больше времени, а я, быть может, не смогу вам сказать, что намереваюсь делать, пока не начну действовать.
- Мы наблюдали за тобой вместе с Дунканом. Почему ты интересуешься кораблями из Рассеяния?
- Корабли большой дальности имеют весьма определенный облик. Я видел их на взлетном поле на Гамму.
Тэг откинулся в кресле, с удовольствием наблюдая за произведенным эффектом, довольный резковатой манерой Одрейд. Решения! Больше никаких неопределенностей. Это его устраивало. "Они не должны знать, каковы мои возможности в полном объеме. Не сейчас".
- Вы замаскируете атакующие силы?
Пока Одрейд говорила, в дверь вошла Беллонда и, опускаясь в кресло, пробурчала возражение:
- Невозможно! У них будут распознающие коды и секретные сигналы...
- Позволь мне это решать, Белл или отстрани меня от командования.
- Это Совет, - сказала Беллонда, - Ты не...
- Ментат? - его взгляд, устремленный ей в лицо, был взглядом Башара. Когда она замолкла, он сказал:
- Не сомневайся в моей лояльности! Если вы решили ослабить меня, тогда замените меня!
- Пусть скажет свое слово, - подала голос Там. - Это не первый Совет, на котором Башар выступает как равный нам.
У Беллонды на миллиметр опустилась челюсть.
Тег заговорил, обращаясь к Одрейд:
- Избегать применения оружия - вопрос разведки и силы интеллекта. "Швырнуть нам в лицо наше же лицемерие!" - Она услышала в его голосе интонации Ментата; Беллонда, несомненно, тоже это уловила. Разведка и интеллект: двойной взгляд. Без этого применение оружия зачастую может оказаться случайным.
Башар тихо сидел, позволив им вариться в соку их собственных исторических наблюдений. Желание конфликта гнездилось гораздо глубже сознания. Тиран был прав. Человечество действовало как "один зверь". Силы, управляющие этим одним собирательным зверем, уходили корнями в века племенного существования и глубже, как и многие другие силы, которым человек повинуется, не раздумывая.
"Смешай гены.
Распространи на свое потомство Лебенстрон.
Собери воедино энергию других: собирай рабов, пеонов, слуг, сербов, рабочих... Термины часто взаимозаменяемые.
Одрейд видела, что он делает. Знания, собранные у Сестер, помогли сделать его несравненным Ментатом Башаром. Все это стало для него инстинктами. Пожирание энергии навлекало угрозу войны. Это описывалось как "жадность, страх (что другие заберут твою долю), власть, голод" и так далее, и так далее - в бесплодные анализы. Это Одрейд слышала даже от Беллонды, которая, бесспорно, не слишком хорошо воспринимала то, что подчиненный напоминает им о том, что они уже знают.
- Тиран знал, - заговорил Тег, - Дункан цитирует его: "Война поведение, корни которого уходят в единственную клетку древних морей. Ешь все, чего коснешься, или оно съест тебя.”
- Что ты предлагаешь? - резко спросила Беллонда.
- Отвлекающий маневр на Гамму, потом ударить по их базе на Перекрестке. Для этого нам нужны сведения из первых рук, - он пристально посмотрел на Одрад.
"Он знает!" - мелькнуло в голове Преподобной Матери.
- Ты полагаешь, что твои сведения о Перекрестке тех времен, когда это еще была база Гильдии, точны до сих пор? - поинтересовалась Беллонда.
- У них не было времени изменить это место настолько, чтобы оно отличалось от зафиксированного здесь, - он постучал по своему лбу в забавной пародии на жест Сестер.
- Облет планеты, - сказала Одрейд.
Беллонда бросила на нее острый взгляд:
- Цена!
- Потерять все - цена куда более высокая, - заметил Тэг. - Сенсоры свертывания пространства не должны быть большими, - сказала Одрейд, - Дункан установит их так, чтобы при контакте они вызывали взрыв Хольцмана?
- Взрывы будут видимыми и дадут нам возможность видеть траекторию, он откинулся назад и посмотрел куда-то в стену за спиной Одейад. Примут ли они это? Он не решился напугать их очередной демонстрацией своих способностей. Если бы только Белл знала, что он может видеть не-корабли!
- Действуй, - сказала Одрейд, - Командование в твоих руках. Используй это!
В Иных Воспоминаниях раздалось отчетливое хихиканье Таразы. "Дай ему его же голову! Вот так, я и получила свою великую, славу!”
- Еще одно, - сказала Беллонда, взглянув на Одрейд, - Ты будешь его шпионом?
- Кто еще может добраться туда и передавать наблюдения?
- Они будут контролировать любые передачи!
- Даже те, которые сообщат нашему не-кораблю, что мы не были переданы? - спросила Одрейд.
- Зашифрованное послание, передаваемое вместе с сообщением, - сказал Тег, - Дункан изобрел шифр, который удастся расшифровать только за несколько месяцев, но мы сомневаемся, что они вообще заметят подобную шифровку.
- Безумие, - пробормотала Беллонда.
- Я встречал на Гамму Командующего Военными Силами Чтимых Матр, продолжал Тег, - Полный профан, когда дело доходит до необходимых деталей. Мне кажется, они переоценивают себя.
Беллонда уставилась на него; детские невинные глаза смотрели взглядом Башара.
- Оставь здравомыслие, всяк сюда входящий, - промолвил он.
- Уходите отсюда все! - приказала Одрейд, - Займитесь делом. А Майлс...
Он уже слез со стула, но остался стоять рядом, и выглядел при этом точно так, как всегда, когда ждал от Матери важных слов или разъяснении.
- Ты говоришь о том, что применение оружия может вызвать бессмысленные трагедии?
- О чем же еще? Разумеется, ты же не думаешь, что это относилось к вашей Общине Сестер!
- Дункан иногда играет в такие игры.
- Я не хочу, чтобы мы заразились безумием Чтимых Матр, - сказал Тег, - Ты же знаешь, это заразно.
- Они попытались контролировать сексуальное влечение, - промолвила Одрейд, - Это все время от тебя ускользает.
- Ускользающее безумие, - согласился он, наклонился над столом - его подбородок почти касался столешницы.
- Что-то притягивает этих женщин, влечет их сюда. Дункан прав Они ищут чего-то и бегут от чего-то в одно и то же время.
- У тебя девяносто Стандартных дней, чтобы подставиться, - сказала она, - Ни дня больше.

Глава 32

Иш йара ал-ахдаб хадбат-и. (Горбун не видит собственного горба. - Народная мудрость) Комментарий Бене Джессерит: Горб можно увидеть с помощью зеркал, но зеркала могут показать все существо.

Башар Тег

Это было слабостью в Бине Гессрит, которую, как понимала Одрейд, Общине вскоре придется признать. Но то, что она увидела ее первой, отнюдь не доставляло утешения. "Отказываться от глубочайшего нашего источника сил, когда они нам так необходимы!" Ушедшие в Рассеивание перешагнули за пределы человеческой способности объединять опыт пережитого в какой-либо контролируемой форме "Мы способны только выделять существенно необходимое, а это дело мнения". Жизненно важные данные прятались где-то в больших и малых событиях, ощущениях, называемых инстинктом Вот оно наконец - им придется вернуться назад к невысказанному знанию.
В эти времена слово "беженцы" окрашено значением, какое оно имело до космической эры У небольших групп Преподобных Матерей, рассылаемых Общиной, немало общего с потерявшими родимый дом путниками, бредущими по затерянным дорогам с жалкими пожитками, завязанными в кусок дерюги, трясущимися на дребезжащих телегах или в ветхих повозках, и на каждом лице печать тоски или ярость отчаяния.
“И так мы повторяем историю и повторяем ее, и повторяем ее".
Когда Одрейд входили в капсулу трека скоростной трубы. Рассеянные Сестры все еще не оставляли ее мыслей: политические беженцы, экономические беженцы, предвоенные беженцы.
"Это твоя Золотая Тропа, Тиран?”
Видения ее Рассеянных подопечных преследовали Одрейд и когда она вошла в Уединенный обеденный зал Централи, столовую, куда вход дозволялся только Преподобным Матерям. Здесь они сами обслуживали себя у стоек.
Двадцать дней прошло с тех пор, как она предоставила Тегу разрабатывать будущую кампанию. Централь переполнили слухи, особенно много их было среди Прокторов, хотя никаких признаков нового голосования. Необходимо сегодня объявить новые решения и это будет нечто большее чем просто назвать имена тех, кто вместе с ней отправятся на Узловую.
Она оглядела аскетически суровую столовую с ее желтыми стенами, низким потолком, маленькими квадратными столами, которые можно составить в ряд, чтобы усадить большую группу обедающих. За окнами вдоль одной из стен зеленел сад, укрытый прозрачным куполом. Карликовые абрикосовые деревья с незрелыми в это время года плодами на ветвях, газон, скамейки небольшие столики. Когда закрытый сад заливал солнечный свет. Сестры всегда предпочитали есть среди зелени Никакого солнца сегодня.
Она оставила без вниманию стойку кафетерия, где ей освободили место. "После, Сестры".
У углового стола, поближе к окнам, всегда оставляемого для нее, она намеренно передвинула стулья Коричневое вертящееся кресло Белл слабо запульсировало от этого непривычного перемещения Одрейд села спиной к стойке кафетерия, зная что это будет истолковано правильно: "Оставьте меня с моими мыслями".
Ожидая, Одрейд смотрела во двор. Окружающая газон стена экзотических кустов с пурпурными листьями теперь вся покрылась красным. На невысоких стеблях поднялись огромные соцветья удивительных цветов, нижние их лепестки были слегка подернуты желтым.
Первой появилась Беллонда, упала в свое кресло, не проронив ни слова о том, что оно сегодня стоит не на своем месте. Белл зачастую появлялась на люди в довольно неряшливом виде: пояс болтается, роба смята, на груди крошки еды. Сегодня все было иначе.
"С чего это вдруг?”
- Там и Шиана запоздают, - сказала Беллонда.
Одрейд приняла это к сведению, не отрывая взгляда от этой новой Беллонды. Не похудела ли она? На самом деле не было никакого способа совершенно изолировать Великую Мать от того, что происходило в пределах ее восприятия, но иногда срочность текущих дел отвлекала ее от мелких изменений. Впрочем, это было естественной для Преподобной Матери привычкой, и негативные свидетельства несли в себе столько же информации как и позитивные. Подумав, Одрейд осознала, что эта новая Беллонда с ними уже несколько недель.
Что-то произошло с Беллондой. Любая Преподобная Мать способна в разумных пределах контролировать свой вес и фигуру. Дело внутренней химии притушить огонь или давать ему разгореться. Уже многие годы мятежная Беллонда кичилась тучностью.
- Ты сбавила вес, - сказала Одрейд.
- Жир начинал уж слишком стеснять меня в движениях.
Это никогда не было для Беллонды достаточной причиной, чтобы менять свои привычки. Неповоротливость тела она всегда компенсировала быстротой ума, проекциями и скоростным транспортом.
- Слова Дункана действительно тебя проняли, так ведь?
- Я не ханжа и не преступница!
- Думаю, пора послать тебя куда-нибудь в ссылку.
Эти временные всплески юмора обычно раздражали Беллонду. Сегодня она пропустила замечание Одрейд мимо ушей, но под нажимом пристального взгляда Одрейд ей пришлось все же сказать:
- Если тебе так необходимо знать, дело в Шиане. Она наседала на меня, чтобы я что-то сделала со своей внешностью и больше общалась с людьми. Как она меня этим раздражала! Я это делаю, чтобы она заткнулась.
- А почему Там и Шиана запаздывают?
- Просматривают записи твоего последнего разговора с Дунканом. Я основательно ограничила к нему доступ. Кто может предугадать, что произойдет, если это станет общеизвестно.
- Но станет ведь.
- Неизбежно. Я только пытаюсь выиграть для нас время.
- Я не хотела, чтобы это скрывали, Белл.
- Дар, что ты собираешься делать?
- Это я объявлю на Синоде.
Ни слова в ответ, но Беллонда уставилась на нее в крайнем изумлении. - Это мое право - созвать Синод, - сказала Одрейд.
Беллонда откинулась на спинку кресла и стала изучающе рассматривать Одрейд, оценивая, задавая вопросы... все без единого слова. Последний раз Синод в ордене Бене Джессерит созывали сразу после смерти Тирана. А до того - когда Тиран захватил власть. Со времени первых атак Чтимых Матр казалась невозможной сама мысль о созыве Синода. Слишком много времени и рабочих рук придется оторвать от отчаянно срочных работ.
В настоящее же время Беллонда спросила:
- Ты рискнешь привезти сюда Сестер из уцелевших Обителей?
- Нет. Их будет представлять Дортуйла. Как ты знаешь, имелся подобный прецедент.
- Сначала, ты освобождаешь Мурбеллу, теперь - Синод.
- Освобождаю? Мурбелла связана золотыми узами. Куда она денется без Дункана?
- Но ты дала Дункану свободу покинуть корабль!
- Сделал он это?
- Ты думаешь, все, что он достает из систем корабля, это информация из корабельного арсенала?
- Я знаю.
- Это мне напоминает Джессику, повернувшуюся спиной к Ментату, который мог бы убить ее.
- Ментат был обездвижен собственными убеждениями.
- Иногда бык поднимает на рога матадора. Дар.
- Чаще, нет.
- Наше выживание не должно зависеть от статистики!
- Согласна. Вот почему я созываю Синод.
- Включая алколитов. - Всех.
- Даже Мурбеллу? Она получит голос послушницы?
- Думаю, к тому времени она, возможно, будет уже Преподобной Матерью. - Ты слишком спешишь. Дар! - выдохнула Беллонда.
- Иногда этого требует ситуация.
Беллонда бросила взгляд в сторону двери.
- Вот идет Там. Позже, чем я ожидала. Интересно, не задержались ли они, чтобы проконсультироваться с Мурбеллой?
Задыхаясь от быстрой ходьбы, подошла Тамалан, опустилась в свое кресло, но тут заметила, что оно стоит иначе, и сказала:
- Шиана сейчас подойдет. Она показывает записи Мурбелле.
- Она собирается провести Мурбеллу через Агонию и созвать Синод, сказала Беллонда, обращаясь к Тамалан.
- Я ничуть не удивлена, - Тамалан как всегда четко выговаривала слова. - Нужно как можно скорее решить, на каком положении здесь находится эта Чтимая Матре.
К ним присоединилась Шиана, опустившись в кресло слева от Одрейд со словами:
- Вы наблюдали, как Мурбелла ходит?
Этот вопрос, заданный безо всякой преамбулы и столь неожиданно, застал Одрейд врасплох и заставил ее насторожиться. "Мурбелла, которая ходит по кораблю". Они за ней наблюдали не далее как сегодня утром. Как красива Мурбелла, и никуда от этого не скрыться. Для остальных Бене Джессерит, что для послушниц, что для Преподобных Матерей, она была чем-то экзотическим. Уже будучи взрослой, она прибыла из опасного Извне. "Одна из них". Но взгляд приковывали к себе именно ее движения. Гомеостазис в ней далеко превосходил любую норму.
Вопрос Шианы направлял внимание наблюдателя на нечто иное. Нечто в спокойно приемлемой походке Мурбеллы требовало нового изучения. Что именно?
Все движения Мурбеллы всегда были тщательно рассчитаны. Она исключала все, чего не требовалось для того, чтобы пройти из одного места в другое. "Путь наименьшего сопротивления?" Это представление о Мурбелле заставило Одрейд подобраться. Шиана, конечно же, это тоже заметила. Что Мурбелла одна из тех, кто каждый раз выбирает самых легкий путь? На лицах своих собеседниц Одрейд видела именно этот вопрос.
- Агония все прояснит, - сказала Тамалан.
- Возможно, все дело в том, что она не теряет попусту энергию. Но я согласна с Там. Агония.
- Не совершаем ли мы ужасной ошибки? - спросила Беллонда.
Из того, как задан был этот вопрос, Одрейд поняла, что Белл пришла к умозаключению Ментата. Она увидела, что я намереваюсь сделать".
- Если у вас есть лучшие предложения, выскажите их сейчас, произнесла Одрейд. "Или сидите смирно".
Все молчали. Одрейд по очереди посмотрела на каждую из женщин, подольше задержав взгляд на Белл.
"Помогите нам, боги, кем бы вы ни были! И я, будучи Буне Джессерит, слишком агностик, чтобы предлагать вам эту мольбу с чем-то большим, чем надежда, что мы просчитали все возможности. Не открывай им этого сейчас. Бел. Если ты знаешь, что я сделаю, то понимаешь, что это должно стать явным в свое собственное время".
Беллонда, кашлянув, вывела Одрейд из задумчивости.
- Мы собираемся есть или разговаривать? Люди смотрят.
- Не стоит ли еще раз попытаться вытянуть что-то из Скитейла? спросила Шиана.
"Это что, попытка отвлечь мое внимание?”
- Ничего ему не давайте! - резковато бросила Беллонда. - Он у нас на крючке. Пусть попотеет.
Одрейд внимательно посмотрела на Беллонду. Она кипит от злости на молчание, к которому ее вынуждало тайное решение Одрейд. Избегает встречаться взглядом с Шианой. "Ревнует! Белл ревнует Шиану!”
- Теперь я только советник, но... - начала Тамалан.
- Прекрати это. Там, - оборвала ее Одрейд.
- Мы с Там обсуждали этого голу, - сказала Беллонда (Айдахо всегда превращался в "этого голу", если у Белл было наготове какое-нибудь пренебрежительное замечание.) - Почему он думал, ему нужно тайно разговаривать с Шианой? - пристальный взгляд в сторону Шианы.
Одрейд поняла, что Белл разделяет ее подозрения. "Она отказывается принять это объяснение. Она отрицает эмоциональную пристрастность Дункана?”
- Великая Мать это объяснила! - быстро заговорила Шиана.
- Эмоции! - фыркнула Беллонда.
Одрейд повысила голос, и сама удивилась такой своей реакции:
- Подавлять эмоции - слабость!
Седые брови Тамалан поползли вверх.
- Если мы не согнемся, то можем сломаться, - вмешалась Шиана.
Прежде чем Беллонда нашла что ответить, Одрейд сказала:
- Лед можно расколоть или растопить. Ледяные девы уязвимы для единой атаки.
- Я голодна, - сказала Шиана.
"Миротворчество" Неожиданная роль для Мышки.
- Осетрина, - Тамалан встала. - Надо поесть рыбки, пока наше море еще не исчезло. У нас недостаточно нуль-энтропийных запасов. Погрузившись в мягчайший поток сознания, Одрейд отметила, как Сестры отошли к стойке кафетерия. Обвинение в словах Тамейлан напомнило ей тот второй день с Шианой, второй день, после того как она вынесла приговор Великому Морю. Стоя рано утром у окна Шианы, Одрейд следила за морской птицей, улетающей на север. Здесь ее огромные белые крылья казались совершенно не на месте, но именно из-за этого и ностальгии по волнам и кружению птиц над ними невероятно прекрасными.
Белые крылья блестели в лучах утреннего солнца. Внезапно, неподвижно распустив их, птица застыла. Потом, поднявшись в воздушном течении, она по-ястребиному сложила крылья, камнем бросилась вниз и скрылась за крышей ближайшего здания. Появившись вновь, она что-то уже несла в клюве. Лакомый кусочек охотница сглотнула на лету.
Морская птица, оставшаяся одна и приспосабливающаяся.
"Мы адаптируемся. Мы действительно адаптируемся".
В этой мысли не было ничего успокаивающего, ничего, что дало бы минутную передышку. Скорее она шокировала. Одрейд чувствовала, что ее как будто уносит опасным течением. Не только любимый ее Дом Ордена, но и вся их человеческая вселенная вырывалась из старых, принимая новые формы. Может быть в этой новой вселенной и правильно, что Шиана продолжает скрывать что-то от Великой Матери. "А ведь она что-то скрывает".
И вновь ядовитый тон Беллонды заставили Одрейд вернуться к действительности:
- Если ты не собираешься обслужить себя сама, полагаю, нам придется позаботиться о тебе.
Беллонда поставила на стол перед Одрейд миску ароматной рыбы и тарелку с огромным ломтем чесночного хлеба.
После того как каждая из них отведала осетрины, Беллонда положила ложку на стол и пристально взглянула на Одрейд:
- Ты не собираешься предложить, чтобы мы "любили друг друга", или еще какую-нибудь расслабляющую чушь?
- Спасибо, что принесла мне еду, - сказала Одрейд.
Щиана проглотила кусок рыбы с подливой и на лице ее появилась блаженная улыбка:
- Как вкусно!
Беллонда вернулась к еде:
- Приемлемо.
Но она явно распознала невысказанный комментарий.
Тамалан спокойно ела, переводя взгляд с Шианы на Беллонду, затем на Одрейд. Казалось, Там соглашалась со смягчением ограничений на проявление эмоций. По крайней мере, она не высказывала никаких возражений, как, скорее всего, поступят старшие во возрасту Сестры.
Любовь, которую Бене Джессерит пытаются отрицать, повсюду, думала Одрейд. В большом и в малом Сколько существует способов приготовления вкусной, поддерживающей жизнь пищи, рецептов, которые являются воплощением любви старой и новой. Эта осетрина, что так ласкает небо, истоки ее коренятся в глубокой любви: женщина у очага готовит то, что из своего улова не смог продать муж.
Сама суть Бене Джессерит таилась в любви. Иначе зачем служить всем невысказанным нуждам человечества? Зачем еще трудиться во имя его совершенствования?
Опустошив миску, Беллонда положила ложку на стол и вытерла остатки подливы кусочком хлеба.
- Любовь ослабляет нас, - сказала она, но в ее голосе не было ни силы, ни убедительности.
Послушница произнесла бы это так. Прямо таки цитата из Коды. Одрейд попыталась скрыть улыбку, и в качестве возражения процитировала другой "краеугольный камень" Коды:
- Бойся жаргона. Обычно он скрывает под собой невежество и немного несет в себе знания.
Во взгляде Беллонды появилась полная уважения настороженность.
Шиана оттолкнулась вместе со стулом от стола и вытерла рот салфеткой. Тамалан сделала то же самое. Ее подвижное кресло трансформировалось, так как она откинулась на спинку.
"Тамалан знает! Хитрая старая ведьма знает меня как никто другой. Но Шиана... к какую игру она играет? Я была бы почти уверена, что она надеется отвлечь меня, чтобы я перенесла внимание на что-нибудь, кроме нее самой. Это она хорошо умеет, моя ведь ученица. Ну... в эту игру могут ведь играть и двое. Я нажму на Беллонду, но буду и наблюдать за моим маленьким эльфом с Дюны".
- Чего стоит респектабельность, Белл? - вслух спросила Одрейд.
Беллонда встретила этот выпад полным молчанием. В жаргоне Бене Джессерит скрывалось определение респектабельности, и все они его знали.

Предыдущая страница 21 Следующая страница


Капитул Дюны 22

- Не стоит ли почтить память леди Джессики за ее человечность? спросила Одрейд. "Шиана удивлена.
- Джессика подвергла Общину опасности! "Беллонда обвиняет".
- Ради своих собственных Сестер будь верна, - пробормотала Тамалан.
- Наше древнее определение респектабельности помогает нам оставаться людьми, - сказала Одрейд. "Слушай меня хорошенько, Шиана".
- Если мы потеряем это, мы потеряем все, - чуть слышно прошептала Шиана.
"Так вот оно что!" Одрейд подавила вздох.
Шиана встретилась с ней глазами:
- Ты конечно, учишь нас.
- Сумеречные мысли, - пробормотала Беллонда. - Лучше избегать их.
- Тараза звала нас "Бене Джессерит последних дней", - сказала Шиана. Настроение Одрейд стало меняться в сторону самообвинений.
"Проклятие нашего теперешнего существования. Воображение Сестер способно уничтожить нас".
Как легко воображать себе будущее, которое смотрело на них во взгляде оранжевых глаз потерявших разум Чтимых Матр. Страхи из многих прошедших жизней сжимались в комок внутри Одрейд, в моменты затаенного дыхания, концентрации на когтях, сопутствующих обычно подобным глазам.
Одрейд заставила себя вернуться к насущным проблемам:
- Кто отправится со мной на Узловую?
Они знали о тех терзаниях, что выпали на долю Дортуйлы, и молва о них уже разнеслась по всему Дому Ордена.
"Кто бы ни отправился с Великой Матерью, она, возможно, станет обедом для Футаров".
- Там, - сказал Одрейд. - Ты и Дортуйла.
"И это может быть смертным приговором. Следующий шаг очевиден".
- Шиана, - продолжала Одрейд, - ты Разделишь с Там. Дортуйла и я Разделим с Белл. И также перед отправлением я Разделю с тобой.
Беллонда была ошеломлена:
- Великая Мать! Я не подхожу для того, чтобы занять твое место.
Одрейд наблюдала за Шианой.
- Такого не предлагается. Я просто сделаю тебя хранилищем моих жизней.
На лице Шианы читался неподдельный страх, но она не осмеливалась отказаться исполнить непосредственный приказ.
Одрейд кивнула Тамалан:
- Я Разделю позднее. А вы с Шианой сделаете это сейчас.
Тамейлан наклонилась к Шиане. Тяжесть прожитых лет и надвигающаяся смерть делали это желанным для нее, но Шиана непроизвольно отпрянула.
- Теперь же! - сказала Одрейд.
Путь Там судит то, что бы ты там ни прятала.
Спасенья не было. Шиана склонила голову к Тамалан, пока они наконец не соприкоснулись лбами. Вспышка обмена пронзила столовую электрическим разрядом, и все присутствующие почувствовали это. Разговоры смолкли, все взгляды обратились к столу у окна.
Когда Шиана выпрямилась, в глазах у нее стояли слезы.
Тамалан улыбнулась и нежным, успокаивающим жестом провела руками по щекам молодой женщины.
- Все в порядке, моя милая. У всех у нас бывают такие страхи и все мы бывает делаем глупости из-за них. Но мне приятно звать тебя Сестрой.
Скажи нам. Там! Сейчас!
Но Тамалан решила этого не делать. Повернувшись лицом к Одрейд, она произнесла:
- Мы любой ценой должны держаться за то человеческое, что есть в нас. Твой урок хорошо усвоен, и ты хорошо учила Шиану.
- Когда Шиана Разделит с тобой. Дар, - начала Беллонда, - ты не могла бы уменьшить ее влияние на Айдахо?
- Я не стану ослаблять возможную Великую Мать, - ответила Одрейд. -Спасибо, Там. Мне думается, мы совершим наше путешествие на Узловую без излишнего багажа. А теперь! К вечеру мне нужен отчет о том, как идут дела у Тега. Его "пиявка" была вдали от него слишком долго.
- Он узнает, что теперь у него их две? - спросила Шиана.
"Какая радость в ее голосе!”
Одрейд встала.
"Если ее принимает Там, должна принять ее и я. Там никогда не предала бы Общину. А Шиана - изо всех нас, в Шпане больше всего проявляются естественные следы наших человеческих корней. И все лее... мне бы хотелось, чтобы она никогда не создавала ту статую, которую она называет "Пустота".

Глава 33

К религии надо относиться как к источнику энергии. Ею можно управлять в наших целях, но только в пределах, продиктованных опытом. В этом и есть тайный смысл Свободной Воли.

Миссионариа Протектива.
Первичное Наставление

Этим утром Центральную накрыло толстое облачное покрывало, и рабочий кабинет Одрад наполнился серым безмолвием, которое, по ее ощущению, отвечало ее внутреннему спокойствию, такому, словно она не осмеливалась шевелиться, чтобы не потревожить опасные силы.
"День Страстей Мурбеллы", - подумала она. - Я не должна думать о дурных предзнаменованиях".
Погода посылала безапелляционные предупреждения об облаках. Они были случайной перестановкой. Можно было предпринять корректирующие меры, но они потребовали бы времени. К тому же ожидался сильный ветер, и возможны были осадки.
Щиана и Тамалан стояли у окна и наблюдали за слабо контролируемой погодой. Их плечи соприкасались.
Одрейд разглядывала их из своего кресла за столом. Эти двое стали словно единое существо после вчерашнего Единения, что не было неожиданностью. Прецеденты были, хотя и немногочисленные. Изменения, происходящие от ядовитой вытяжки спайса или в настоящий момент смерти не часто позволяли сохранять в дальнейшем жизненный контакт между участниками. Это было интересно наблюдать. Две спины были странно похожи в своей напряженности.
Чрезвычайная сила, что делала Единение осуществимым, вызывала мощные изменения свойств личности, и Одрад была с этим знакома с той близостью, что заставляла ее быть терпимой. Что бы ни скрывала Шиана, то же скрывала и Там.
"Нечто связанное с основой человеческой сути Шианы". А Там можно было верить. Покуда другая Сестра не вошла в Единение с одной из них, следовало принимать суждения Там. Не то, чтобы комиссия перестала ежеминутно исследовать и наблюдать, но только нового кризиса им сейчас и не хватало. - Это день Мурбеллы, - сказала Одрейд.
- Если дурные обстоятельства надолго, она не выживет, - сказала Беллонда, ссутулившись в своем кресле. - И что тогда будет с нашим драгоценным планом?
"Нашим планом!”
- Чрезвычайная ситуация, - сказала Одрейд.
В этом контексте слова имели несколько значений. Беллонда поняла их как возможность обретения личной памяти Марбеллы в момент ее смерти.
- Тогда мы не должны позволять Айдахо наблюдать!
- Мой приказ остается в силе, - сказала Одрейд. - Это желание Мурбеллы и я дала слово.
- Ошибка... ошибка... - пробормотала Беллонда.
Одрейд знала источник сомнений Беллонды. Это было очевидно всем где-то в Мурбелле таилось нечто чрезвычайно болезненное. Это заставляло ее отшатываться от определенных вопросов, как животное, что столкнулось с хищником. Что бы это ни было, дело зашло далеко. Гипнотрансная индукция могла и не объяснить этого.
- Ладно! - Одрейд говорила громко, чтобы подчеркнуть, что это для всех ее слушателей. - Мы никогда не делали этого таким путем. Но мы не можем забрать Дункана с корабля, и потому мы должны поехать к нему. Он будет присутствовать.
Беллонда была все еще глубоко и искренне поражена. Ни один человек, кроме самого проклятого Квизаца Садераха и сына его Тирана никогда не принимали участия в таинстве Бене Джессерит. Оба эти чудовища пережили Страсти. Две опасности! Не имеет значения, что Страсти Тирана сработали внутри его клетки вовремя, чтобы превратить его в симбиота песчаного червя (ни червь, что был раньше, ни человек). А Муад Диб! Он отважился на Страсти и смотрите, что из этого вышло!
Шиана отвернулась от окна и сделала шаг к столу, и Одрейд испытала странное чувство, что две стоящих там женщины превратились в фигуру Януса - спина к спине, но одна личность.
- Белл смущена твоим обещанием, - сказала Шиана. Какой мягкий голос. - Он мог бы послужить катализатором, чтобы провести Мурбеллу через это, - сказала Одрейд. - Ты склонна переоценивать силу любви.
- Нет! - ответила Тамалан, стоя лицом к окну. - Мы боимся ее силы.
- Но это может быть! - Белл как всегда была насмешлива, но это было естественно для нее. Выражение ее лица свидетельствовало о том, что она оставалась непреклонно упрямой.
- Спесь, - пробормотала Шиана.
- Что? - Беллонда повернулась в своем кресле, заставив его непристойно заскрипеть.
- Мы просто переживаем упадок вместе со Скитейлом, - сказала Шиана.
- О? - Беллонду беспокоила тайна Шианы.
- Мы думаем, что творим историю, - сказала Шиана. Она снова встала рядом с Тамалан и обе стали смотреть в окно.
Беллонда вновь обратила свое внимание к Одрейд.
- Ты понимаешь это?
Одрейд не обратила на нее внимания. Пусть Ментат сама с этим разбирается. Проектор на рабочем столе щелкнул, высветив сообщение. Одрейд огласила его.
- На корабле все еще не готовы.
Она посмотрела на две напряженные спины перед окном.
"История?”
Что до Дома Ордена, тут было мало того; о чем Одрейд нравилось думать как, к примеру, о творении истории до появления Достопочтенных Матерей. Только постоянное повышение уровня Преподобных Матерей, проходившее сквозь Страсти.
Как река.
Она текла и уходила куда-то. Ты мог стоять на берегу (как и они и делали, порой думалось Одрейд) и мог наблюдать течение. Карта может сказать тебе, куда течет река, но не может раскрыть более существенных вещей. Карта никогда не покажет частных рейсов речных судов. Куда они плывут? Карты имеют ценность в свое время. Распечатки или микрофильмы из Архивов. Это были не те карты, которые им требовались. Нужна была какая-нибудь получше, та, которая была привязана ко всем этим жизням. Эту карту ты можешь занести в свою память и временами извлекать ее для более тщательного рассмотрения.
"Что бы случилось с Преподобной Матерью Перинтой, которую мы послали в прошлом году?”
Карта-в-Памяти приняла бы и создала "Сценарий Перинты". Она воистину твоя на реке, конечно, но разница небольшая. По-прежнему им была нужна карта.
"Нам не нравится, когда мы попадаем в какие-либо еще потоки, что не дает узнать, что будет за следующим поворотом реки. Мы всегда предпочитаем перелетать, даже если командные установки должны быть частью этих потоков. Каждый полет содержит непредсказуемые моменты".
Одрейд подняла взгляд и увидела, что трое ее собеседниц смотрят на нее. Тамалан и Шиана повернулись к окну спиной.
- Достопочтенные Матери забыли, что такой консерватизм в любой его форме может быть опасен, - сказала Одрад. - Что, и мы тоже об этом забыли? Они продолжали взирать на нее, но слушали. Стань чересчур консервативным, и ты не будешь готов к неожиданностям. Этому учил их Муаддиб, и сын его Тиран Уделал этот урок навсегда незабываемым.
Угрюмое выражение не сходило с лица Беллонды. В глубине сознания Одрейд прошептала Тараза: "Осторожнее, Дар. Мне везло. Я быстро захватывала преимущество. Как и ты. Но ты не можешь зависеть от удач, и именно это их и заботит. Никогда даже и не жди удачи. Куда лучше доверять своему отражению в воде. Пусть Белл скажет свое слово".
- Белл, - сказала Одрейд, - Я думала, что ты примирилась с Дунканом. - В пределах, - определенно с оттенком обвинения.
- Мне кажется, что нам следует отправиться на корабль, - заговорила Шиана с ноткой требовательности. - Не время ждать. Неужели мы боимся того, чем она может стать?
Там и Шиана одновременно повернулись к двери, словно один и тот же кукловод дергал их за ниточки. Одрейд обнаружила, что приветствует это вмешательство. Вопрос Шианы насторожил их.
“Чем может стать Мурбелла? Катализатором, Сестры мои. Катализатором". Порыв ветра ударил им в лицо, когда они вышли из Центральной, и Одрейд сразу же возблагодарила существование пневматического транспорта. Прогулки могли подождать до более теплых времен без этих вспышек ураганчиков, что рвали их одежду. Когда они сели в частный экипаж, Беллонда еще раз повторила свой обвиняющий припев:
- Все, что он делает, может быть маскировкой.
Еще раз Одрейд провозгласила часто повторяемое предостережение Бене Джессерит ограничивать свое доверие Ментатам.
- Логика слепа и часто понимает лишь свое собственное прошлое.
Тамалан вступила в разговор с неожиданной поддержкой.
- Ты становишься параноиком, Белл!
Шиана заговорила более мягко.
- Я слышала, как ты, Белл, говорила, что логика хороша для игры в пирамидальные шахматы, но часто она слишком медленно помогает в нуждах выживания.
Беллонда сидела в накаленном молчании, и лишь слабое шипящее урчание движения в трубе нарушало тишину. Одрейд заговорила под стать Шиане. "Нельзя с раной в душе ехать на корабль".
- Белл, дорогая Белл. У нас нет времени рассматривать все ответвления состояния наших дел. Мне не можем более говорить: "Если случится то, то конечно должно воспоследовать это, и в таком случае наши действия должны быть такими-то и такими-то, и такими-то...”
Беллонда откровенно хихикнула.
- Ох какая я! В заурядном разуме может быть подобный беспорядок. И я не должна требовать того, что нужно нам всем, но чего мы иметь не можем достаточного времени для каждого плана.
Это говорила им Беллонда Ментат, показывая им, что знала о трещине, проделанной гордыней в ее заурядном разуме. Что же за глупо организованным, неопрятным местом был этот разум... "Представить только, до чего додумался бы не-Ментат, будь у него такая каша в голове". Она протянула руку через проход между креслами и похлопала Одрейд по плечу.
- Все в порядке. Дар. Я буду работать.
Что бы подумал посторонний, увидев такой обмен любезностями, спросила себя Одрейд. Все четверо, они действовали сообща ради одной из Сестер. "Равно как и ради Страстей Мурбеллы".
Люди видели лишь внешнюю сторону личины Преподобных Матерей, что носили они.
"Когда мы должны (как большую часть времени в эти дни), мы действуем на потрясающем уровне компетенции. И в том нет гордыни - это всего лишь факт. Но стоит нам расслабиться, как по краям проступает тарабарщина, как и у обычных людей. В нашей только смысла больше. Мы проводим нашу жизнь не в такой толпе, как прочие. Пространство для ума, пространство для тела". Беллонда успокоилась, стиснула колени руками. Она знала, что задумала Одрейд и держала это при себе Это было доверие, что уходило за пределы Проекции Ментата в нечто более человеческое в своей основе. Проекция была замечательно приемлемым орудием, но всего лишь орудием. Короче говоря, всем орудиям требуется тот, кто их употребляет. Одрейд не знала, как выразить свою благодарность, не уменьшая доверия.
"Я должна идти по своему канату в молчании".
Она почувствовала под собой глубокую расселину, кошмар, вызванный в воображении этими раздумьями. Приблизился невидимый охотник с секирой. Одрад хотела повернуться и опознать крадущегося за дичью, но не поддалась искушению.
"Я не повторю ошибки Муаддиба!" Провидческое предупреждение, которое она впервые ощутила на Дюне в руинах Сиетч Табр нельзя изгонять, покуда не придет конец ей или общине Сестер. "Не создала ли я эту ужасную угрозу своими собственными страхами? Нет, конечно!" Все же она по-прежнему ощущала себя так, словно всматривалась в глубины Времени в этой древней цитадели Фримена, как будто все прошедшее и грядущее застыло картиной, которую невозможно было изменить. "Я должна полностью вырваться от тебя, Муад Диб!”
Их прибытие на Посадочную Площадку вывело ее из этой пугающей медитации.
Мурбелла ожидала в комнате, приготовленной Поверенными. В центре ее был маленький амфитеатр, метров семи в длину. Поверенные оставили ее без всяких объяснений на нижней скамье смотреть на суспензорный стол. По сторонам свисали ремни, чтобы удерживать всякого, кто ляжет на него. "Меня".
Ошеломляющая серия комнат, подумала она. Ей раньше никогда не дозволялось бывать в этой части корабля. Здесь она чувствовала себя беззащитной, даже больше, чем под открытым небом. Меньшие комнаты, через которые ее вели к этому амфитеатру, были явно предназначены для медицинских экстренных случаев - реанимационное оборудование, санитарные запахи, антисептика.
В эту комнату ее привели, не допуская никаких возражений, ни на один ее вопрос не отвечали. Поверенные забрали ее с занятий курса повышенного типа для послушниц по прана-бинду. Сказали только одно: "Приказ Настоятельницы". Поверенные очень хорошо объяснили ей достоинства ее охраны. "Ласково, но твердо". Они были здесь, чтобы не дать ей сбежать и удостовериться, что она пойдет туда, куда приказано. "Я же не стану пытаться убежать!”
Где Дункан?
Одрейд обещала, что он будет рядом с ней во время ее Страстей Не значило ли его отсутствие то, что приговор еще не окончательный? Или они прячут его за какой-то потайной стеной, сквозь которую он может видеть, оставаясь невидимым?
"Я хочу, чтобы он был рядом со мной!”
Неужели они не знают, как ей управлять? Уж конечно, знают!
"Стоит только пригрозить, что отнимут этого мужчину у меня. Этого довольно, чтобы удержать меня и успокоить мои сомнения. Успокоить! Какое бессмысленное слово. Завершить меня. Это вернее. Я умаляюсь, когда мы в разлуке. И он тоже об этом знает, будь он проклят".
Мурбелла улыбнулась.
"Откуда ему знать? Да потому, что он становится целостным таким же образом".
Но как может это быть любовью? Она не ощущала слабости от напряжения сил или желания. Бене Джессерит и Достопочтенные Матери говорили, что любовь ослабляет. А она чувствовала, что Дункан придает ей сил. Даже малейший знак его внимания придавал сил. Когда он приносил ей дымящуюся чашку бодрящего чая поутру, питье, поданное именно его руками, действовало лучше. "Возможно, между нами нечто большее, чем любовь".
Одрейд и сопровождающие вошли в амфитеатр с верхнего ряда и остановилась на миг, глядя вниз на сидящую фигурку. Мурбелла была одета в опрятное белое длинное платье старшей послушницы. Она сидела, облокотившись о колено, подперев кулаком подбородок, сконцентрировав внимание на столе.
"Она знает".
- Где Дункан? - спросила Одрейд.
Мурбелла встала и обернулась на ее слова. Вопрос подтвердил ее подозрения.
- Я пойду выясню, - сказала Шиана и покинула их.
Мурбелла ждала в молчании, отвечая Одрейд пристальным взглядом на пристальный взгляд.
"Мы обязаны забрать ее", - подумала Одрад. Никогда Бене Джессерит не был в такой нужде. Какой же незначительной фигурой казалась стоящая внизу Мурбелла, чтобы нести в себе столь многое. Почти овальное лицо, расширявшееся ко лбу, показывало новое строение лица для Сестер Бене Джессерит. Широко посаженные зеленые глаза, изогнутые брови - уже не косые, - уже не оранжевые. Маленький рот - уже не пухлый.
"Она готова".
Шиана вернулась вместе с Дунканом. Одрейд бросила на него короткий взгляд. "Нервничает. Значит, Шиана рассказала ему. Хорошо". Это было по-дружески. Ему могут понадобиться здесь друзья.
- Ты будешь сидеть здесь, покуда я не позову тебя, - сказала Одрейд. - Останься с ним, Шиана.
Без приказа Тамалан стала рядом с Дунканом - каждая из них с одной стороны. По мягкому знаку Шианы они вместе с Беллондой Одрейд спустилась к ярусу, где сидела Мурбелла и подошла к столу. Оральные шприцы на дальнем конце стола были готовы для установки в нужное положение, но еще не заполнены. Одрейд показала на шприцы и кивнула Беллонде, которая вышла в боковую дверь, чтобы разыскать Преподобную Матерь Сьюк и затребовать у нее вытяжку спайса.
Отодвинув стол от задней стены, Одрейд начала убирать ремни и прилаживать подушки. Она двигалась методично, проверяя, чтобы на маленьком поддоне под столом было все необходимое. Подушечка для рта чтобы переживающая Страсти не прокусила себе язык. Одрейд попробовала ее, чтобы удостовериться в ее крепости.
У Мурбеллы были сильные челюсти.
Мурбелла наблюдала за работой Одрейд, сохраняя молчание, пытаясь не производить вносящего беспорядок шума.
Беллонда вернулась с вытяжкой спайса и занялась наполнением шприцев Ядовитая вытяжка имела едкий запах - горькой корицы.
Поймав внимательный взгляд Одрейд, Мурбелла сказала:
- Благодарю вас за то, что вы сами занялись этим.
- Она благодарит! - презрительно усмехнулась Беллонда, даже не глядя на свою работу.
- Оставь это мне, Белл, - Одрейд продолжала смотреть на Мурбеллу.
Беллонда не остановилась, но нечто скрытое появилось в ее движениях, Беллонда стушевалась? Мурбеллу не переставало удивлять то, как послушницы смущались в Присутствии Матери Настоятельницы. Но здесь-то ни одной послушницы не было. Мурбелла никогда не могла полностью этого постигнуть, даже когда оканчивала послушничество и переходила в следующий статус. "И Беллонда тоже?”
Пристально глядя на Мурбеллу, Одрейд сказала:
- Я знаю, что заповедные уголки в твоей душе не позволяют тебе полностью положиться на нас. Хорошо и славно. Я не стану приводить доводов по этому поводу, поскольку в целом они мало чем отличаются от тех, что есть в душе каждой из нас.
"Искренне".
- Различие, если пожелаешь знать, в чувстве ответственности. Я ответственна перед Сестрами... в той степени, в какой мои обязанности еще существуют. Это высокие обязанности, и на одну из них я временами смотрю предвзято.
Беллонда фыркнула.
Одрейд сделала вид, что не заметила этого и продолжила.
- Сестринство Бене Джессерит со времен Тирана преследуют некоторые неудачи. Наш контакт с твоими Достопочтенными Матерями не улучшил дела. Достопочтенные Матери распространяют вокруг себя зловоние смерти и упадка, скатываясь к Великому Молчанию.
- Почему вы мне говорите это сейчас? - со страхом в голосе спросила Мурбелла.
- Потому, что каким-то образом упадок Достопочтенных Матерей не коснулся тебя. Возможно, из-за твоего непосредственного нрава. Хотя со времен Гамму он несколько поутих.
- Это вы сделали!
- Мы только немного утихомирили твою дикость, придав тебе большую уравновешенность. И благодаря этому ты сможешь жить дольше и в большем здравии.
- Если я переживу это! - она резко показала головой на стол у себя за спиной.
- Равновесие - это то, о чем ты должна помнить, Мурбелла. Гомеостаз. Любая группа, что избирает самоубийство, когда есть и другой выбор, совершает это от безумия. Гомеостаз становится непрочным.
Когда Мурбелла опустила взгляд долу, Беллонда выкрикнула:
- Слушай ее, дуреха! Она делает все, что в ее силах, чтобы помочь тебе.
- Все хорошо, Белл. Это наше дело.
Мурбелла резко подняла голову и уставилась в глаза Одрад.
Эту тактику Одрейд использовала нечасто, но с блестящими результатами. Это могло успокоить истерику послушниц и научить их, как справляться с повышенной эмоциональностью. Мурбелла казалась скорее разгневанной, чем испуганной. Великолепно? Но теперь пришла пора для предостережений.
- Ты жаловалась на медленность твоего обучения, - сказала Одрейд. -Это было прежде всего сделано потому, что ты нуждалась в нашем разуме. Все твои ведущие наставники были выбраны по принципу твердости, ни один из них не импульсивен. Мои инструкции были четкими: не давать тебе слишком много способностей слишком скоро. Не открывать шлюзов мощи, которая может быть больше, чем ты сможешь управлять.
- Откуда вы знаете, чем я могу управлять? - все еще злится.
Одрейд только улыбнулась. Одрейд продолжала хранить молчание, и Мурбелла, казалось, начала волноваться. Неужели она показала свою глупость перед лицом Матери Настоятельницы, Дунканом и прочими? Как унизительно... Одрад напомнила себе, что не стоит давать Мурбелле слишком четко сознавать свою беззащитность. Сейчас это дурная тактика. Не надо провоцировать ее. У нее острое чувство уместности, соответствия себя моменту. Это было то, что, как они опасались, может всегда послужить источником мотивации к выбору пути наименьшего сопротивления. "Да не будет так". Теперь полная откровенность! Последнее средство обучения Бене Джессерит. Классический прием, что привязывает послушницу к наставнику.
- Я буду рядом с тобой во все время твоих Страстей. Если ты потерпишь неудачу, я буду горевать.
- А Дункан? - в ее глазах стояли слезы.
- Ему будет позволено оказать любую помощь, на которую он способен. Мурбелла подняла взгляд на ряды сидений и на миг ее взгляд пересекся со взглядом Айдахо. Он приподнялся, но Рука Тамалан на его плече удержала его.
"Они могут убить мою возлюбленную, - думал Айдахо. - "И я должен сидеть и смотреть на это." Но ведь Одрейд сказала, что ему позволят помочь... Теперь ничто не остановит этого. Я должен верить Дар. Но, о боги внизу! Она же не знает о том, как мне будет больно, если... если..." Он закрыл глаза.
- Белл. - В голосе Одрейд слышалось, что пора кончать. Острие кинжала в своей ломкости.
Беллонда взяла Мурбеллу за руку и помогла ей лечь на стол. Он слегка покачнулся, приноравливаясь к ее весу.
"Прямо как лодка на стремнине", - подумала Мурбелла. Она лишь отдаленно воспринимала ремни, которые закрепляли на ней, нарочитое движение под собой.
- Это обычная рутина, - сказала Одрейд.
"Рутина?" Мурбелла ненавидела рутину послушничества в Бене Джессерит, все это обучение, выслушивание и реакция на Поверенных... Она особенно ненавидела необходимость оттачивать реакции, которые она считала адекватными, но сбросить кожу под взглядом этих пристальных глаз было невозможно.
"Адекватные! Какое опасное слово".
Это осознание было как раз тем, чего добивались. Как раз то средство воздействия, которое требовалось для их послушницы.
"Если тебе это ненавистно, сделай это лучше. Используй свое отвращение как руководство - нацеливайся точно на то, что тебе нужно".
То, что ее наставники так пристально наблюдали за ее поведением - ну, не замечательно ли! Она хотела этой возможности. О, как она этого хотела! "Я должна выделяться этим".
Это было тем, чему могла позавидовать каждая Достопочтенная Мать. На миг она увидела себя как бы двойным взглядом - одновременно глазами бенегессеритки и Достопочтенной Матери. Пугающее, восприятие.
Ее щеки коснулась рука, подвинула ее голову и исчезла. "Ответственность. Я почти усвоила, что они имеют в виду под "новым чувством истории".
Взгляд на историю ордена Бене Джессерит зачаровывал ее. Как они могут рассматривать множественные прошлые? Было ли это включено в более величественную схему? Искушение стать одной из них было всепоглощающим. "Это момент, когда я узнаю".
Она увидела, как оральный шприц поднялся в положение над ее ртом. Его подвинула Беллонда.
- Мы несем наш Грааль в своей голове, - сказала Одрейд. - Неси же этот Грааль осторожно, ежели он твой.
Шприц коснулся ее губ. Мурбелла закрыла глаза, но ощутила, как пальцы раздвигают ее губы. Холодный металл коснулся зубов. С нею был напоминающий голос Одрейд.
"Избегай чрезмерности. Слишком усердная корректировка приведет к тому, что в твоих руках будет всегда мешанина, всегда будет необходимость все больших и больших поправок. Осцилляции. Фанатики, замечательные творцы осцилляции".
- Наш Грааль. Он линеен, ибо каждая Преподобная Матерь несет одну и ту же определенность. Вместе мы сохраним его.
Горькая жидкость хлынула ей в рот. Мурбелла судорожно сглотнула. Она ощутила, как пламя потекло вниз по горлу в желудок. Никакой боли - только жжение. Она подумала - может, это и есть мера? Ее желудок сейчас ощущал только тепло. Медленно, так медленно, только через несколько биений сердца она осознала, что тепло изливается наружу. Когда оно достигло кончиков ее пальцев, она ощутила, как содрогнулось ее тело. Спина ее изогнулась над подушками стола. Что-то мягкое, но прочное заменило шприц в ее рту. Голоса. Она слышала их и знала, что это говорят люди, но слов разобрать не могла. Сконцентрировавшись на голосах, она вдруг осознала, что потеряла контакт с собственным телом. Где-то корчилось от боли тело, но она была далека от него. Рука коснулась ее руки и крепко сжала ее. Она узнала прикосновение Дункана, и внезапно вернулась к своему телу и его страданиям. Ее легкие отзывались болью, когда она выдыхала. Но не во время вдоха. Тогда они казались пустыми и неспособными наполниться вновь. Ее чувство бытия в живой плоти стало тонкой нитью, что вилась сквозь множество сущностей. Она ощущала всех вокруг себя, куда больше, чем могли собраться в маленьком амфитеатре. Еще одно человеческое существо вплыло в поле ее зрения. Мурбелла ощутила себя в фабрике-челноке... в космосе. Челнок был примитивным. Слишком сильный ручной контроль. Слишком много слепящего света. У рычагов управления женщина, маленькая и неопрятная, в поту от трудов. У нее длинные каштановые волосы, свернутые узлом на голове, откуда выбиваются пряди посветлее и висят вдоль узких щек. На ней только короткое платье ярких цветов - красного, синего и зеленого. "Машины".
Было осознание чудовищной машины как раз под ее сиюминутным пространством. Платье женщины резко контрастировало с однообразностью и тягучим ощущением машин. Она заговорила, но ее губы не шевелились...
- Слушай! Когда настанет время тебе взяться за эти рычаги, не становись разрушителем. Я здесь, чтобы помочь тебе избежать разрушителей. Ты это понимаешь?
Мурбелла попыталась заговорить, но у нее не было голоса.
- Не старайся так, девочка! - сказала женщина. - Я слышу тебя.
Мурбелла попыталась отвлечься от женщины.
"Что это за место?”
Оператор, огромный пакгауз... фабрика... все автоматизировано... паутина линий обратной связи стекается в центр этого маленького пространства с комплексным контролем.
- Кто вы? - спросила Мурбелла, думая, что прошепчет. И услышала, как "взревел ее голос. Агония слуха!
- Не так громко! Я твой ведущий в мохалате, одна из двух, кто помогает тебе избежать разрушителей.
"Дар защищает меня, - подумала Мурбелла. - Это я не где-то, это во мне самой!" На этой мысли контрольная комната исчезла. Она была перелетная птица в пустоте, обреченная на вечный непокой, и нет ей ни минуты покоя. Все, кроме ее мимолетных мыслей было нематериальным. У нее не было плоти, только тонкая привязь, которую она признавала сознанием.
"Я создала себя сама из дымки".
Возникла другая Память, кусочки и осколки чужого, как знала она, опыта. На нее искоса смотрели лица, и требовали ее внимания, но женщина и управление челнока вытолкнули ее. Мурбелла осознавала необходимость этих последовательных смен картин, но не могла осознанно сформулировать их.
- Это жизни твоего прошлого. - Это говорила женщина, управляющая челноком, но ее голос был бестелесной сущностью и шел из неопределенности. - Мы потомки людей, которые делали отвратительные вещи, - сказала женщина. - Мы не любим признавать, что у нас в предках были варвары. Но Преподобная Матерь обязана это признавать. У нас нет выбора.
Мурбелла изловчилась теперь только подумать о своих вопросах.
"Почему я...”
- Победители размножаются. Мы их потомки. Победа часто стоит высокой моральной платы. Варварство не является даже точным словом для кое-чего, что делали наши предки.
Мурбелла ощутила знакомую руку на щеке.
"Дункан!" Прикосновение вернуло страдания. "О, Дункан, ты делаешь мне больно".
Сквозь страдания она почувствовала разрывы в жизнях, что разворачивались перед ней. Кое что удерживалось.
- Только то, что ты способна сейчас воспринять, - сказал бестелесный голос. - Остальное придет потом, когда ты станешь сильнее... если выживешь.
“Селективный фильтр". Слова Одрад. "Необходимость открывает двери".
Постоянные стенания исходили от других сущностей.
- Видишь? Видишь, что случается, когда ты пренебрегаешь здравым смыслом?
Боль усилилась. Она не могла избежать ее. Каждого нерва касалось пламя. Она хотела закричать, провизжать угрозу, умолять о помощи... Страсти сопровождались смятенными чувствами, но она проигнорировала их. Все шло по тонкой нити бытия. И нить могла оборваться!
"Я умираю".
Нить натянулась. Она шла на разрыв! Бесполезно сопротивляться. Мышцы не станут слушаться. А может, у нее и не осталось мышц. В любом случае она не хотела их иметь. Они болели. Это был ад, и несть конца... даже если нить лопнет. Огонь бежал по нити, его языки лизали ее сознание.
Чьи-то руки трясли ее за плечи. "Дункан... не надо..." Каждое движение причиняло боль, сильнее, нежели она могла представить. Это заслуживало названия Страстей.
Нить больше не растягивалась, она сокращалась, сжималась. Она стала одним маленьким предметом, веретенцем такой острой боли, что кроме нее уже ничего не существовало. Ощущение бытия стало смутным, полупрозрачным... прозрачным...
- Ты видишь? - послышался издали голос ее ведущего в мохалате.
"Я вижу нечто".
Не совсем видела. Скорее, это было отдаленное осознание присутствия других. Других веретенец. Иная Память облекалась в оболочки утраченных жизней. Они тянулись позади нее чередой, длину которой она не могла определить. Полупрозрачный туман. Он временами раздавался, и она могла мельком улавливать происходящее. Нет... не сами события. Память.
- Поделись увиденным, - сказала ее ведущая. - Ты видишь, что сделали наши предки. Они унизились до наихудшего проклятия, которое только можно изобрести. Не списывай на требования времени! Помни: невинных нет! "Безобразно! Безобразно!”
Она не могла задержаться ни на одном из них. Все стало отблесками и рвущимся туманом. Где-то было сияние, к которому, как она знала, она могла причаститься.
"Отсутствие этих Страстей".
Это было так. Как прекрасно было бы это!
"Где же это сияющее состояние?”
Губы коснулись ее лба, ее рта. "Дункан!" Она потянулась к нему. "Мои руки свободны". Ее пальцы скользнули в знакомые волосы. "Это на самом деле!”
Боль утихала. Только теперь она осознала, что прошла через страдания, более жестокие, чем способен выразить язык. Страсти? Они иссушили ее душу и переплавили ее. Она вошла в Страсти одной личностью и вышла другой. "Дункан!" Она открыла глаза и увидела прямо над собой его лицо. "Я все еще люблю его? Он здесь. Он тот якорь, за который я держалась в самые тяжелые мгновения. Но люблю ли я его? Я все еще в равновесии?”
Ответа нет.
Одрейд заговорила откуда-то из-за пределов ее зрения.
- Снимите с нее эту одежду. Полотенца. Она вся взмокла. И принесите ей подобающие одежды!
Звуки суеты, затем снова Одрейд.
- Мурбелла, ты прошла этим тяжким путем, и я счастлива сказать об этом.
Такой восторг в ее голосе... Почему она счастлива?
"Где же чувство ответственности? Где Грааль, который я должна ощутить в своей душе? Да ответьте же, кто-нибудь!”
Но женщина в операторской челнока исчезла.
"Осталась только я. И я помню жестокости, от которых должны содрогнуться Достопочтенные Матери". Затем она мельком ощутила Грааль, и был он не вещью а вопросом - как же сделать равновесие верным?

Глава 34

Наш домашний бог - это дело, которое мы продвигаем в течение поколений, наше послание человечеству, ежели оно доживет до зрелости. Ближайшее к домашней богине, что у нас есть - это падшая Преподобная Матерь - Ченоэх стоит в своей нише.

Дарви Одрейд.

Предыдущая страница 22 Следующая страница


23 Фрэнк Герберт

Айдахо думал сейчас о своих способностях Ментата как об убежище. Мурбелла оставалась с ним так часто, как позволяли их обязанности - он со своими разработками оружия и она, восстанавливающая силы, покуда не привыкнет к своему новому статусу.
Она не лгала ему. Она не пыталась говорить, что не чувствует различия между ними. Но он ощущал отторжение. Эластичная нить натянулась до предела.
- Мои Сестры учили меня не открывать сердечные тайны. Они видят опасность в любви. Опасную близость. Притупляется тонкость ощущений. Нельзя давать другому палку, которой тебя будут бить.
Она думала, что слова успокоят его, но он слышал скрытые доводы: "Будь свободен! Вырвись из спутанных оков!”
Он часто видел ее в эти дни в муках Иной Памяти. Ночью она исходила словами.
- Зависимости... групповая душа... скрещение живых сознании... Говорящие с Рыбами...
Она без колебаний делилась частью из них.
- Скрещение? Некоторые могут ощущать узловые точки в естественном нарушении жизни. Смерти, отклонения, случайные паузы между мощными потрясениями, рождения...
- Рождение есть вмешательство?
Они лежали в его постели, даже хроно был погашен, но это не скрывало их, конечно, от наблюдения. Любопытство Сестринства питала иная энергия.
- Ты никогда не думал о рождении как о вмешательстве? Преподобные Матери находят это забавным.
"Забавным! Отторжение... отталкивание...”
Говорящие с Рыбами - это было откровение, с восторгом принятое бенегессеритками. Они подозревали об этом, но Мурбелла дала им подтверждение. Демократия Говорящих с Рыбами стала автократией Достопочтенных Матерей. Сомнений больше не было.
- Тирания меньшинства, скрытого под маской большинства, - ликующе провозгласила Одрейд. - Падение демократии. Обе ниспровергнуты, будучи пожранными разросшейся бюрократией.
Айдахо мог услышать в этом суждении Тирана. Если история имеет повторяющийся рисунок, то пример был налицо. Барабанный бой повторения. Сначала - закон Гражданской Службы, замаскированный ложью о том, что нет другого пути исправить избыток демагогии и грабительскую систему. Затем Накопление власти в местах, до которых не добраться избирателям. И, наконец, аристократия.
- Только Бене Джессерит может создать всесильный суд присяжных, сказала Мурбелла. - Присяжные непопулярны среди законников Присяжные противостоят закону. Они могут игнорировать судей.
Она рассмеялась в темноте.
- Это же очевидно! Что есть очевидность как не то, что тебе дозволено понять? Вот чем пытается повелевать Закон - тщательно управляемой реальностью.
Слова, назначенные отвлечь его, продемонстрировать ее новую власть бенегессеритки. Ее слова любви стали пустыми.
"Она лишь по памяти произносит их".
Он видел эту надоедливую Одрейд так часто, что это доводило его почти до ужаса. Мурбелла же не замечала реакции ни того, ни другого. Одрад пыталась утешить его.
- Всякая новопосвященная Преподобная Матерь проходит через этот период привыкания. Временами сумасшедший. Подумай о новой почве под ее ногами, Дункан!
"А как не думать?”
- Первое правило бюрократии, - изрекла в темноте Мурбелла.
"Ты не развлекаешь меня, любовь моя".
- Дорасти до пределов доступной энергии! - ее голос воистину был сумасшедшим. - Использовать ложь, что возьмет цену за решение всех проблем! - Она повернулась в постели к нему, но не для любви. -Достопочтенные Матери играют роль полной рутины! Даже система социальной защиты, предназначенная для успокоения масс, все идет в их собственный запас энергии!
- Мурбелла!
- Что? - Она была удивлена резкостью его тона. "Разве он не знает, что говорит с Преподобной Матерью?”
- Я все это знаю, Мурбелла. Как любой Ментат.
- Ты что, пытаешься заставить меня замолчать? - Сердится.
- Это наша задача - рассуждать как наш враг, - сказал он. - Ведь у нас действительно общий враг?
- Ты насмехаешься надо мной, Дункан!
- Разве у тебя оранжевые глаза?
- Смешение не допускает этого, и ты знаешь... О.
- Бене Джессерит нужны твои знания, но ты обязана развивать их! - он повернул выключатель шарового светильника и увидел, как она сверкает на него глазами. Не неожиданное и не до конца бенегессеритка.
Гибрид.
Слово прямо выскочило из его памяти. Что такое сила гибрида? И ожидало ли Сестринство этого от Мурбеллы? Иногда бенегессеритки могут удивить. Можешь столкнуться с ними в странных коридорах, с застывшим взглядом, с как обычно застывшими маской лицами и, под масками, вызревает неожиданный отклик. Но это? Айдахо подумал, что ему может не понравиться эта новая Мурбелла. Она, естественно, увидела это на его лице. Он по-прежнему был открыт для нее, как ни для кого другого.
- Не надо ненавидеть меня, Дункан. - Это не мольба, но что-то куда более болезненное под словами.
- Я никогда не стану ненавидеть тебя. - Но свет он выключил.
Она прильнула к нему почти как до Страстей. Почти. Это различие раздирало его.
- Достопочтенные Матери видят в бенегессеритках соперников в борьбе за власть, - сказала Мурбелла. - Люди, что следовали за моими бывшими Сестрами не совсем фанатики, но своими дурными наклонностями они сделали самопожертвование невозможным.
- И это наш путь?
- Сейчас - да, Дункан.
- Ты имеешь в виду, что я могу найти этот предмет потребления в другом месте?
Она решила счесть, что он говорит о страхах Достопочтенных Матерей.
- Многие покинули бы их, если могли бы. - В ярости повернувшись к нему, она потребовала сексуального отзыва. Ее несдержанность шокировала его. Хотя она могла в последний раз испытывать такой экстаз.
После они лежали, истощенные.
- Надеюсь, я смогу снова забеременеть, - прошептала она. - Нам по-прежнему нужны дети.
"Нам. Бенегессериткам нужны. Больше - не "ИМ".
Он заснул и ему приснилось, что он на корабельном военном заводе. Это был сон, которого коснулась явь. Корабль оставался фабрикой оружия, чем и был на самом деле. Одрейд разговаривала с ним на приснившемся заводе.
- Я принимаю решения по необходимости, Дункан. Вероятность того, что ты сломаешься и впадешь в амок мала.
- Я слишком уж Ментат для этого! - С каким сознанием собственной значимости звучит его голос во сне! "Я сплю и знаю, что сплю. Почему я на оружейном заводе вместе с Одрейд?”
Перед его глазами развернулся список вооружений.
Атомное. (Он увидел большие взрывы и смертоносную пыль).
Лазерное. (Бесчисленное множество моделей).
Бактериологическое.
Чтение списка прервал голос Одрейд.
- Мы можем рассматривать контрабандный продукт как обычную маленькую вещь, что приносит большой доход.
- Камень Су, естественно. - Все еще с сознанием своей важности. "Я не то говорю!”
"Орудия убийства, - сказала она. - Планы и инструкции для новых приборов. - Похищение торговых секретов - большой вопрос в отношении контрабандистов! "Я непереносим!”
- Всегда есть лекарства и болезни, для которых они нужны, - сказала она.
"Где она? Я могу ее слышать, но не могу видеть".
- Неужто Достопочтенные Матери не знают, что наши вселенские портовые мерзавцы не берутся за проблему, прежде чем найдут решение? "Мерзавцы? Я никогда не пользовался этим словом".
- Все относительно, Дункан. Они сожгли Лампады и вырезали четыре миллиона лучших из нас.
Он проснулся и сел. "Инструкции для новых приборов!" Там они были с тонкими подробностями, позволяющими сделать более миниатюрными генераторы Хольцмана. Не более двух сантиметров. И гораздо дешевле. "Как это прокралось в мой разум?”
Он выскользнул из постели, не будя Мурбеллы, и ощупью пошел к своей одежде. Он слышал ее сопение, когда вышел в рабочий кабинет.
Усевшись за чертежный стол, он скопировал чертеж из своей памяти и рассмотрел его. Совершенство! Проверить для уверенности. Он передал в Архив с пометкой для Одрейд и Беллонды. Вздохнув, он снова сел и еще раз изучил чертеж. Он исчез в обмен на список из его сна.
"Разве я еще сплю? Нет!" Он мог ощущать стул, коснуться чертежного стола, слышать, как жужжит ток. "Это все сон".
Свиток представлял режущее и колющее оружие, включая некоторые, разработанные для введения ядов и бактерий в тело врага.
Пули.
Он задумался о том, как остановить свиток и изучить детали.
"Это же все в твоей голове!”
Люди и прочие животные, вскормленные для нападения, проходили перед его глазами, скрывая чертежный стол и его набросок. "Футары? Как Футары в этом замешаны? Что я вообще знаю о Футарах?" Зверей сменили разрушители. Оружие, предназначенное для затуманивания ментальной активности или мешающее самой жизни. "Разрушители? Я никогда не слышал раньше такого названия". За разрушителями следовали нуль-”ищейки", разработанные для поражения особых целей. "Этих я знаю".
Дальше взрывчатые вещества, включающие и те, что рассеивают яды и бактериологические препараты. Маскирующие газы, для создания ложных мишеней. Такие использовал Тег. Дальше появились активаторы. У него был собственный арсенал таких способов повышения боеспособности войск.
Внезапно парад оружия сменила мерцающая сеть из его видения, и он увидел стареющую чету в саду. Они сердито смотрели на него. Голос мужчины стал внятным:
- А ну, кончай шпионить за нами!
Айдахо стиснул подлокотники кресла и резко наклонился вперед, но видение исчезло прежде, чем он успел рассмотреть детали.
"Шпионить?”
Он ощутил остаток свитка в своей памяти, уже не видимый, но как задумчивый голос. Мужской.
- Защитное вооружение часто должно иметь характеристики наступательного. Иногда, тем не менее, простые системы могут отвлечь на себя наиболее разрушительное оружие.
"Простые системы!" Он громко рассмеялся.
- Майлз! Где ты, черт тебя дери, Тег! Да мне противны твои наступательные суда! Дутые приманки! Пустышки, если не считать генераторов Хольцмана и лазерных пушек. - Он и это добавил к своим посланиям в Архив. Когда он окончил, он еще раз спросил себя о видениях. "Влияние моих снов? Что я записал на пленку?”
Каждую свободную минуту, с тех пор, как стал Оружейником Тега, он запрашивал записи из Архива. Во всем этом гигантском собрании должен быть ключ.
Резонансная и тахионная теории временами привлекали его внимание. Тахионная теория фигурировала в первоначальной разработке Хольцмана. Хольцман назвал свой источник энергии - Техис.
Волновая система, которая игнорировала пределы скорости света.
Скорость света явно не являлась предельной для подпространственных кораблей. Техис?
- Работает потому, что работает, - пробормотал Айдахо. - Вера. Как в любой другой религии.
Ментаты шарахались от казавшихся наиболее непоследовательными данных. Он создал архив под меткой Техис и продолжал безуспешно продираться сквозь него.
Даже Навигаторская Гильдия не предавала гласности знания о том, как они водят транспространственные корабли. Иксианские ученые создавали машины для моделирования способностей Навигаторов, но и поныне не могли понять, как они это делают.
- Формуле Хольцмана можно доверять.
Никто не претендовал на понимание Хольцмана. Просто использовали его формулу, потому что она работала. Это был "эфир" космических странствий. Ты свертываешь пространство. В одно мгновение ты здесь, в следующее - на расстоянии бесчисленных парсеков. "Некто "извне" нашел иной путь использования теории Хольцмана!" Это был полный Набросок Ментата. Он понимал его точность по тем новым вопросам, что возникали у него. Блуждания Иной Памяти Мурбеллы преследовало его сейчас, даже когда он осознал в них основное учение бенегессериток.
"Власть притягивает подверженных коррупции. Абсолютная власть притягивает подверженных абсолютной коррупции. В этом состоит опасность укрепившейся бюрократии для подчиненного ей населения. Даже грабительские системы более предпочтительны из-за того, что уровень толерантности в них ниже, и коррумпированные время от времени могут быть вышвырнуты. Закрепившаяся бюрократия редко может быть свергнута силой. Берегись, чтобы Гражданская и Военная Службы не подали друг другу руки!”
Достижение Достопочтенных Матерей.
Власть ради власти... аристократия, взращенная расшатыванием основ. Кто были те люди, которых он видел? Достаточно сильны, чтобы сместить Достопочтенных Матерей. Он знал это по дате наброска. Айдахо обнаружил, что понимание этого глубоко смещено. Достопочтенные Матери - беглецы! Варвары и невежи, как и все эти всадники со времен вандалов. Движимые импульсивной жадностью, равно как и любой другой силой. "Заберем золото Рима!" Они отсеяли из сознания всякие сомнения. Это было отупляющее невежество, что угаснет лишь тогда, когда более сложная культура вкрадется в...
Внезапно он увидел, что делала Одрейд.
"О, боги внизу! Какой хрупкий план!”
Он прижал ладони к глазам и заставил себя не кричать от боли.
"Пусть думают, что я устал". Но, увидев план Одрейд, он понял, что потеряет Мурбеллу... так или иначе.

Глава 35

Когда можно доверять ведьмам? Никогда! Темная сторона магии принадлежит бенегессериткам, и мы должны отвергнуть их.

Тилвайт Уофф Мастер Мастере

Огромная Общая Зала нуль-корабля с ярусами сидений и приподнятой в одном ее конце платформой, была забита Сестрами-бенеджессеритками, их тут было больше, нежели когда либо. Дом Ордена этим полуднем почти вымер, потому что мало кто хотел посылать доверенных, а важные решения не могли решаться обслуживающим персоналом В собрании превалировали Преподобные Матери в черных облачениях, собравшись отдельно вблизи к возвышению, но зала была полна вертлявых послушниц в белотканых одеяниях и даже новопризванных. Белые одеяния, отмечавшие младших послушниц, были рассеяны тут и там маленькими плотными группками, сбившимися для взаимной поддержки. Остальных выставили Поверенные Созыва.
Воздух был сперт и влажен от смеси запахов дыхания, утратив свою чистоту, как случалось, когда работали с перегрузкой кондиционеры. Запахи недавнего ленча, сильно отдающие чесноком, носились в воздухе, как незваные гости. Это и слухи, расходившиеся по залу, еще усиливали напряженность.
Внимание большинства было приковано к приподнятой платформе и боковой двери, откуда должна была появиться Матерь Настоятельница. Даже разговаривая в компаниях и расхаживая, они все время смотрели на место, откуда должен был вскоре появиться некто и глубоко изменить их жизнь. Матерь Настоятельница не сгоняла их в огромную Общую Залу обещаниями важных сообщений, разве только не близилось нечто, способное поколебать устои Бене Джессерит.
Беллонда вошла в залу впереди Одрейд, взобравшись на платформу с той воинственной походкой вразвалку, по которой ее узнавали даже на расстоянии. Одрейд следовала в пяти шагах за Беллондой. Затем появились старшие члены совета и помощники, среди них Мурбелла в черном облачении (все еще казавшаяся слегка ошеломленной после Страстей, что были лишь две недели назад). Дортуйла хромала сразу за Мурбеллой, рядом с ней шли Шиана и Там. В конце процессии появилась Стрегги, несущая на плечах Тега. Их появление вызвало шепот в зале. Мужчины редко появлялись на собраниях, но все в Доме Ордена знали, что это был гхола их Ментата Башара, жившего ныне в военном городке вместе с остатками воинства Бене Джессерит.
Увидев под таким углом плотные ряды Сестер, Одрейд ощутила пустоту. Кто-то из древних уже сказал все об этом, подумала она. "Любой проклятый дурак знает, что одна лошадь может бежать быстрее другой". Часто на менее многочисленных собраниях в этом зале, в этом подобии спортивной арены, она испытывала искушение процитировать отрывок из этого совета, но знала, что этот ритуал имеет также и более приятные цели. На собраниях можно повидаться друг с другом.
"Здесь мы вместе. На свой манер".
Матерь Настоятельница и служительницы прошли как особый сгусток энергии сквозь толпу к платформе, к месту ее преосвященства на краю арены. Матерь Настоятельница никогда не снисходила до сутолоки толпы на собраниях. Никогда чужой локоть не упирался ей в ребра и соседка не отдавливала ей ноги. Ей никогда не приходилось пробираться в общем потоке невольно плотно спрессованных тел, словно личинке моли.
"Итак, Цезарь явился. Да сгинет вся эта чертовня!”
Она сказала Беллонде:
- Начинайте.
Позже она осознала, что следовало удивиться, почему она не послала кого-нибудь изобразить этот ритуальный выход и произнести эти крайне напыщенные слова. Беллонда должна бы любить это положение первой после ее преосвященства и, по этой причине, никогда не должна достигнуть его. Но, возможно, нашлась бы некая Сестра на более низкой ступени иерархии, которая была бы раздосадована возвышением и повиновалась бы только в силу верности, только в силу подчеркнутой необходимости исполнять то, что приказывает Матерь Настоятельница.
"Боги! Если есть кто из вас здесь, то почему же вы позволяете нам быть таким стадом?”
Они были здесь, Беллонда приготовила их для нее. "Батальоны Бене Джессерит". Это не были настоящие батальоны, но Одрейд часто представляла себе ряды Сестер, систематизируя их по функциям. "Эта командир взвода. Эта генерал-лейтенант. А эта скромный сержант и ординарец".
Сестры были бы оскорблены, узнай они об этом ее выверте. Она хорошо скрывала это под видом "обычного назначения". Можно назначить лейтенанта, не называя его лейтенантом. Тараза поступала так же.
Белл говорила им, что сейчас Сестры должны пойти на новое соглашение с их пленником Тлейлаксу. Горчайшие для Белл слова:
- Мы прошли через суровое испытание, Тлейлаксу равно как и Бене Джессерит, и мы изменились, пройдя сквозь него.
"Да, мы словно камни, что трутся друг о друга так долго, что каждый принимает, приспосабливаясь, некоторую форму, нужную другому. Но ядро-то из прежнего камня!”
Зрители начали беспокоиться. Они знали, что это только предварительное заявление, и все равно какое скрытое известие о Тлейлаксу скрыто за этим намеком. Предварительное и относительное по значимости. Одрейд подошла к Беллонде, дав ей знак кончать.
- Здесь Матерь Настоятельница.
"Как же тяжко отмирают старые традиции. Неужели Белл думает, что они не узнали меня?”
Одрейд заговорила повелительным тоном за недостатком голоса.
- Были предприняты необходимые действия, чтобы встретиться на Узловой с лидерами Достопочтенных Матерей, встреча, с которой я могу и не вернуться живой. Вероятно, я не переживу ее. Эта встреча будет отчасти отвлекающим маневром. Мы почти готовы покарать их.
Одрейд подождала, пока утихнут перешептывания, слыша в их звуках одновременно как одобрение так и несогласие. Интересно. Те, кто были согласны, стояли ближе к возвышению и далеко позади среди послушниц. Несогласие со стороны старших послушниц? Да. Они знали о предостережении: "Мы не осмеливаемся подливать масла в этот огонь".
Она понизила голос, позволяя стоящим вдалеке передать слова тем, кто находился на верхних рядах.
- Прежде, чем уйти, я вступлю в Единение более, чем с одной Сестрой. Нынешние времена требуют таких предосторожностей.
- Каков ваш план?
- Что вы будете делать?
Вопросы посыпались на нее со многих сторон.
- Мы отвлечем внимание на Гамму. Это должно заставить союзников Достопочтенных Матерей двинуть силы к Узловой. Тогда мы захватим Узловую и, надеюсь, возьмем в плен Королеву Пауков. - Атака состоится, пока вы будете на Узловой? - это спросила Гарими, мрачная Поверенная, сидевшая прямо перед Одрейд.
- Таков план. Я буду передавать свои наблюдения атакующим. - Одрейд показала на Тега, сидевшего на плечах Стрегги. - Башар лично возглавит атаку.
- Кто поедет с вами?
- Да. Кого вы берете с собой?
В этих выкриках безошибочно угадывалась тревога. Значит, внешний мир еще не вошел в стены Дома Ордена.
- Там и Дортуйла, - сказала Одрейд.
- Кто войдет в Единение с вами? - снова Гарими.
"Вот уж точно! Политический вопрос высочайшего интереса. Кто сменит Матерь Настоятельницу?" Одрейд ощутила нервное шевеление внизу в толпе. "Беллонда возбуждена? Не ты, Белл. Ты уже знаешь об этом".
- Мурбелла и Шиана, - сказала Одрейд. - И еще одна, если Поверенные позаботятся выдвинуть кандидатку.
Поверенные разбились на маленькие консультационные группы, выкрикивая друг другу имена, но ни одно из них не было принято. Кто-то все-таки задал вопрос:
- Почему Мурбелла?
- А кто лучше знает Достопочтенных Матерей? - спросила Одрейд.
Это заставило их замолчать.
Гарими придвинулась ближе к возвышению и проницательно посмотрела на Одрейд.
“Не пытайся сбить с толку Преподобную Матерь, Дарви Одрейд!”
- После нашего отвлекающего маневра на Гамму они еще более насторожатся и усилятся на Узловой. Почему вы думаете, что мы сможем захватить их?
Одрейд отступила в сторону и дала знак Стрегги выйти вперед вместе с Тегом.
Тег с восторгом наблюдал за представлением, устроенным Одрейд. Теперь он смотрел сверху вниз на Гарими. Она сейчас была Старшим Полномочным Поверенным и, несомненно, была избрана для того, чтобы говорить от имени блока Сестер. Тегу пришло на ум, что такое смехотворное положение - на плечах послушницы - было задумано Одрейд ради иных, чем она провозгласила, причин.
"Чтобы мои глаза находились на уровне, близком к уровню взрослых вокруг меня... но также и чтобы напомнить им о моем маленьком росте и уверить вновь, что Бене Джессерит (если только послушница и есть Бене Джессерит) по-прежнему контролируют меня".
- Я не стану сейчас входить во все тонкости вооружения, - сказал он. "Будь проклят этот писклявый голосок!" Тем не менее, он привлек их внимание. - Но мы стремимся к мобильности, пытаемся устроить ловушки, чтобы уничтожить огромный район вокруг них, если их лазерные лучи их могут поразить... и мы собираемся окружить Узловую устройствами, чтобы обнаружить движение их нуль-кораблей.
Они продолжали взирать на него, и тогда он сказал:
- Если Матерь Настоятельница подтвердит мои прежние знания об Узловой, то мы будем в тонкостях знать расположение врага. Значительных изменений произойти не должно было. Прошло еще не достаточно времени. "Удивление и неожиданность. А что же еще они ожидали от своего Ментата Башара?" Он снова уставился на Гарими, подстрекая ее высказать еще сомнения по поводу его военных способностей. Но у нее был другой вопрос.
- Следует ли нам допустить Дункана Айдахо быть вашим советником по вооружениям?
- Когда у вас есть самое лучшее, глупо не пользоваться этим, - сказал он.
- Но будет ли он сопровождать вас в качестве Оружейника?
- Он предпочитает не покидать корабля, и все вы знаете почему. В чем смысл вашего вопроса?
Он уклонился от ее вопроса и заставил ее замолчать, и это ей не понравилось. Мужчине нельзя позволять ставить таким образом в неловкое положение Преподобную Матерь!
Одрейд шагнула вперед и положила руку на плечо Тега.
- Разве все вы забыли, что этот гхола наш верный друг, Майлз Тег? -Ее взгляд останавливался на отдельных лицах в толпе, выбирая тех, в которых она была уверена, что они, словно сторожевые псы, смотрят на ком-камеры зная, что Тег ее отец. Она переводила взгляд с лица на лицо с нарочитой медлительностью, которую нельзя было неверно понять.
"Есть ли среди вас хоть одна, которая осмелиться выкрикнуть "непотизм"? Тогда посмотрите-ка получше на его записи во время службы нам!”
Звуки Совета снова стали подобающими по возвышенности тем, которые ожидались от собраний. Больше не было вульгарных требовательных выкриков, призывающих ко вниманию. Сейчас их речь походила на унисонный распев, но еще не была песнопением. Голоса поднимались и сливались вместе. Одрейд всегда находила это замечательным. Никто не управлял гармонией. Это происходило потому, что они были бенегессеритками. Естественно. Это было единственным нужным Тим объяснением. Это происходило потому, что они были научены уживаться друг с другом. Танец их каждодневного движения продолжался в их голосах. Для партнеров временное расхождение не играет роли.
"И я лишусь этого".
- Никогда не излишне сделать точные предсказания горестных событий, сказала она. - Кто знает это лучше меня? И есть ли среди нас хоть одна, не усвоившая урока Квизана Садераха?
Нет нужды в разработке. Дурные предсказания не должны изменить хода событий. Это заставляло Беллонду молчать. Бенегессеритки были воодушевлены. Те, кто нападает на вестников недоброго, не дураки. Не принимать во внимание вестника? (Кто же может ожидать чего-нибудь полезного от таких как он?) Такого хода событий любой ценой надо избежать. "Заставим ли мы молчать вестников недоброго, думая, что молчание смерти сотрет послание?" Бенегессериткам прекрасно это известно! "Смерть лишь усиливает пророческий глас. Мученики по-настоящему опасны".
Одрейд наблюдала за тем, как ответное осознание распространялось по залу, даже вплоть до верхних рядов. "В тяжкие времена вступаем мы, Сестры, и должны смириться с этим. Даже Мурбелла знает это. Иона знает теперь, почему я столь горячо жаждала сделать ее Сестрой. Мы все так или иначе знаем это".
Одрейд повернулась и бросила взгляд на Беллонду. Никакого разочарования. Белл знала, почему ее нет среди избранных.
"Это для нас лучше всего, Белл. Просочиться. Захватить их раньше, чем они только начнут подозревать о том, что мы делаем".
Переведя взгляд на Мурбеллу, Одрейд увидела почтительное понимание. Мурбелла начинала получать свои первые хлебы добрых советов от Иной Памяти. Стадия безумия миновала, и она даже вновь обретала любовь к Дункану. Возможно, со временем... Воспитание бенегессериток давало уверенность в том, что она будет судить Иную Память по своей собственной. Ничто в осанке Мурбеллы не говорило: "Держи при себе свои паршивые советы!" У нее имелись исторические сравнения, и она не могла поддаваться их очевидным посылам.
"Не ходи строем по улицам с теми, кто разделяет твои предрассудки. Громкие выкрики часто легче всего проигнорировать". "Я имею в виду, найди среди них тех, кто орет на свою глупую голову. Ты хочешь иметь с ними общее?" Я говорила тебе, Мурбелла, теперь суди сама. "Чтобы создать различие, найди точки приложения сил и нажми на них. Опасайся темных переулков. Предложения более высокого положения есть всего-навсего обычный отвлекающий маневр перед теми, кто марширует на улицах. Не все точки приложения сил в верхних эшелонах власти. Они часто лежат в области экономики или центрах связи, и если ты этого не знаешь, то высокое положение бесполезно. Даже лейтенанты могут изменить ход событий. Не тем, что изменяют отчеты, но принося нежелательные приказы. Белл прячет приказы под сукно, пока считает их бесполезными. Я иногда приказываю ей для того, чтобы она могла поиграть в свою игру в долгий ящик. Она это знает и все-таки все равно играет в свою игру. Знай об этом, Мурбелла! И когда мы войдем в Единение, изучи мои действия с великой тщательностью".
Гармония была достигнута, хотя и с трудом. Одрейд дала знак к окончанию Совета, хорошо понимая, что не на все вопросы был дан ответ, и не все вопросы были заданы. Но невысказанные вопросы могли просочиться к Белл, где они найдут наиболее подходящее решение.
Те из сестер, что осторожничали, не станут спрашивать. Они уже поняли ее план.
Покинув Большой Общий Зал. Одрейд ощутила, что приняла все обязательства сделанного ей выбора, осознавая впервые предшествующую нерешительность. У нее были сожаления, но лишь Мурбелла и Шиана могли знать о них. Следуя за Беллондой, Одрейд думала о "местах, где я никогда не буду, вещах, которые я никогда не увижу, разве что как воспоминания в жизни другого".
Это была своеобразная ностальгия, что сконцентрировалась на Рассеяниях и так облегчила ее боль. Слишком тяжело одной личности видеть за пределами. Даже бенегессеритки с их накопленной памятью не могли никогда надеяться уловить все воспоминания, до последней интересующей подробности. Это было прерогативой Великого Замысла, Великой Картины, Главного Течения. "Особенности моего Сестринства". Это были важнейшие понятия, которые использовали Ментаты - наброски, движения событий и то, что они несли, к чему они шли. Последствия. Не карты, но потоки.
"Наконец, я сохранила ключевые элементы нашей управляемой присяжными демократии в первоначальной форме. Однажды они могут поблагодарить меня за это".

Глава 36

Ищи свободу - и станешь пленником собственного желания.
Ищи дисциплину - и обретешь свою свободу.

Кодекс

Кто мог ожидать поломки воздушной аппаратуры?
Вопрос Рабби не был адресован ни к кому конкретно. Он сидел на низкой скамье, прижимая к груди свиток. Свиток с помощью новейших ухищрений был подновлен, но казался по-прежнему старым и хрупким. Он не был уверен, который сейчас час. Возможно, позднее утро. Они так давно не ели пищи, которую можно было бы назвать завтраком.
- Я ожидал. - Казалось, он обращается к свитку. - Пасха пришла и ушла, и наши врата закрылись.
Ребекка подошла и встала, возвышаясь над ним.
- Пожалуйста, Рабби. Как это может помочь Джошуа в его трудах?
- Мы не были покинуты, - сказал Рабби своему свитку. - Мы сами скрылись. Если нас не могут найти странники, где нас отыщет кто-нибудь, кто может помочь нам?
Внезапно он вонзил взгляд в Ребекку, похожий в своих очках на сову.
- Не ты ли навлекла на нас зло, Ребекка?
Она знала, что это значит.
- Посторонние всегда думают, что в бенегессеритках есть нечто нечестивое, - сказала она.
- Значит, теперь я, твой Рабби, Посторонний?
- Ты сам удалился, Рабби. Я говорю с точки зрения Сестер, которым ты заставил меня помогать. То, что они делают, часто скучно. Скучно, но зла в этом нет.
- Я заставил тебя помогать? Да, я сделал это. Прости меня, Ребекка. Если нас объединяет зло, то это сделал я.
- Рабби! Перестань. Они многочисленный клан. И по-прежнему, они придерживаются раздражительного индивидуализма. Неужели многочисленный клан ничего не значит для тебя? Неужели мой сан оскорбляет тебя?
- Я сказал тебе, Ребекка, что оскорбляет меня. Собственной рукой я научил тебя следовать книгам, отличным от... - он поднял свиток, словно это была дубинка.
- Книги здесь ни при чем, Рабби. О, у них есть Кода, но это только собрание напоминаний, иногда полезных, иногда негодных. Они всегда приспосабливают Коду к текущим нуждам.
- Есть книги, которые не могут быть приспособлены, Ребекка!
Она посмотрела на него сверху вниз с плохо скрытым ужасом. Неужели он смотрит на Сестер так? Или страшно говорить? Джошуа подошел и встал рядом с ней. Руки его были в масле, черные пятна размазаны по лбу и щекам.
- Твое предложение было верным. Они снова работают. Как долго протянут, я не знаю. Проблема в том...
- Ты не знаешь проблемы, - вмешался Рабби.
- Проблема механики, Рабби, - сказала Ребекка. - Это вне-поле мешает работе механизмов. - Мы не могли поставить нефрикционную аппаратуру, - сказал Джошуа. -Слишком откровенно, если не считать дороговизны.
- Нарушилась работа вовсе не твоей аппаратуры.
Джошуа посмотрел на Ребекку, подняв брови. "Да что с ним?" Значит, Джошуа тоже верил в проницательность бенегессериток. Это оскорбляло Рабби. Его паства искала пастыря где угодно. Но Рабби затем удивил ее.
- Думаешь, я ревную, Ребекка?
Она покачала головой.
- Ты выказываешь таланты, - сказал Рабби, - которые другие быстро используют. Твое предложение закрепить аппаратуру? Эти... эти Прочие рассказывали тебе, как это сделать?
Ребекка пожала плечами. Это был прежний Рабби, которого не стоит дразнить в его собственном доме.
- Я должен возблагодарить тебя? - спросил Рабби. - У тебя есть власть? Теперь ты будешь управлять нами?
- Никто, и я в последнюю очередь, никогда даже не предлагал этого, Рабби. - Она была обижена и не намеревалась показывать этого.
- Прости меня, дочь моя. Это то, что ты называешь взбрыком.
- Мне не нужна твоя благодарность, Рабби. И конечно, я прощаю.
- У твоих Прочих есть что-нибудь сказать по этому поводу?
- Бенегессеритки говорят, что боязнь похвалы восходит к древним запретам хвалить своего ребенка, потому что это вызывает гнев богов. Он потупил голову.
- Иногда в этом есть мудрость.
Джошуа казался растерянным.
- Пойду попытаюсь поспать. - Он устремил многозначительный взгляд на машинное отделение, откуда доносился затрудненный хрип. Он покинул их, уйдя в затемненную часть комнаты, споткнувшись на ходу о детскую игрушку. Рабби постучал по скамье рядом с собой.
- Сядь, Ребекка.
Она села.
- Я боюсь за тебя, за нас, за все, что мы олицетворяем. - Он погладил свиток. - Мы были правы в течение стольких поколений. - Он окинул взглядом комнату. - И у нас тут нет даже миниана.
Ребекка смахнула с лица слезы.
- Рабби, ты неверно судишь о Сестрах. Они желают только усовершенствовать человечество и власть.
- Так они говорят.
- Так я говорю Власть для них есть форма искусства. Тебе это кажется забавным?
- Ты пробудила мое любопытство. Эти женщины обманывают себя мечтами о своей важности?
- Они рассматривают себя как сторожевых собак.
- Собак?
- Сторожевых, тревожащимися за то, когда можно преподать урок. Они добиваются именно этого. Никогда не пытайся дать кому-нибудь урок, который он не сможет усвоить.
- Всегда эти частицы мудрости, - казалось, он говорит с грустью. - И они управляют собой артистично?
- Они считают себя присяжными с абсолютной властью, на которую никакой закон не может наложить вето.
Он покачал свитком перед ее носом.
- Я так и думал!
- Никакой человеческий закон, Рабби.
- Ты говоришь мне о женщинах, которые приспосабливают религии к своей вере в... во власть большую, чем у них.
- Их вера не будет в согласии с нашей, но я не считаю ее злом.
- В чем эта... эта вера?
- Они называют ее "Уравновешивающим смещением". Они смотрят на нее с точки зрения генетики и инстинкта. Великие родители скорее всего будут иметь детей, близких к среднему уровню, например.

Предыдущая страница 23 Следующая страница


Капитул Дюны 24

- Смещение. И это - вера?
- Вот почему они стремятся не выделяться. Они советники, даже иногда делатели королей, но они не желают быть мишенью переднего плана.
- Это смещение... верят ли они в Создателя Смещения?
- Они не рассматривают его существование. Только то движение, за которым можно наблюдать.
- Тогда что они делают с этим смещением?
- Они принимают меры предосторожности.
- В присутствии. Сатаны, следует понимать!
- Они не противятся течению событий, но только кажутся идущими поперек течения, заставляя его работать на них, используя обратные завихрения.
- Оооо!
- Древние мореплаватели очень хорошо знали об этом, Рабби. У Сестер есть все нужное количество таблиц потоков, указывающих им места, которых надо избегать и где приложить самые большие усилия.
Он снова покачал свитком.
- Это не карта потока!
- Ты не так понимаешь, Рабби. Они знают, что всемогущество машин заблуждение. - Она бросила взгляд в сторону работающей аппаратуры. - Они видят из карт потоков, что мы среди машин не сможем дышать.
- В этом мало мудрости. Не знаю, дочь моя. Вмешательство в политику, согласен. Но в высшие материи...
- Уравновешивающее смещение, Рабби. Массы влияют на блестящих рационализаторов, которые выдвигаются из толпы и создают новое. Даже когда новое помогает нам, смещение захватывает рационализаторов. - Кто скажет, что нам помогает, Ребекка?
- Я просто излагаю то, во что они верят. В явлении смещения они видят расплату, отнимающую свободную энергию, что могла бы создать больше нового. Они говорят, что личность с повышенной чувствительностью улавливает это.
- А эти... эти Достопочтенные Матери?
- Они укладываются в схему. Замкнутое, имеющее власть правительство старается сделать всех политических соперников бессильными. Экран против тех, кто ярок. Тупой интеллект.
Слабый звук телеметрического сигнала послышался из аппаратной. Прежде чем они успели встать, сзади появился Джошуа. Он склонился над экраном, показывавшим происходящее на поверхности.
- Они вернулись, - сказал он. - Смотрите! Они копаются в пепле прямо над нами.
- Они нашли нас? - Почти с облегчением сказал Рабби.
Джошуа смотрел на экран. Ребекка наклонилась так, что их головы были рядом, и стала рассматривать копающих - десяток человек с сонным выражением глаз, подчиненных Достопочтенных Матерей.
- Это случайные раскопки, - сказала, выпрямившись, Ребекка.
- Ты уверена? - Джошуа поднялся и посмотрел ей в лицо, ища тайное подтверждение.
Но только бенегессеритки могли бы увидеть его.
- Посмотри сам, - показала она на экран. - Они уходят. Сейчас они идут в свинарник.
- Из которого и вышли, - пробормотал Рабби.

Глава 37

Правильный выбор выходит из плавильного тигля информационных ошибок. Таким образом Интеллект принимает ошибку. И когда абсолютный (безошибочный) выбор неизвестен, Интеллект ловит удачу в ограниченным количеством данных на арене, где ошибки не только вероятны, но и необходимы.

Дарви Одрейд.

Матерь Настоятельница не сразу вошла в выходной лихтер и переместилась в какой-нибудь подходящий нуль-корабль. Планы, организационные вопросы, стратегия - случайность за случайностью. Это заняло восемь лихорадочных дней. Согласование времени с Тегом должно было быть точным. Консультации с Мурбеллой пожирали часы. Мурбелла должна была знать, что ей предстоит.
"Найди их ахиллесову пяту, Мурбелла, и они все будут у тебя в руках. Оставайся на наблюдательном корабле, когда Тег начнет атаку, но смотри внимательно".
Одрейд выслушала подробные советы ото всех, кто мог помочь. Затем ей ввели датчик биосигналов, чтобы передавать ее тайные наблюдения. Затем надо было переоборудовать нуль-корабль и лихтер. Команда была подобрана Тегом.
Беллонда ворчала и брюзжала, пока Одрейд не вмешалась.
- Ты сбиваешь меня с толку! Это твоя цель? Измотать меня?
Это было поздним утром четыре дня спустя, перед отправлением, и на время они остались наедине в рабочем кабинете. Погода была ясной, но не по сезону холодной, и все было покрыто золотистым налетом после ночной пыльной бури, пронесшейся над Центральной.
- Совет был ошибкой! - Беллонде нужно было уйти, хлопнув дверью.
Одрейд обнаружила, что сама резко повернулась к Беллонде, которая стала немного слишком едкой.
- Необходим!
- Для тебя - может быть! Попрощаться со своей семьей. Теперь ты оставляешь нас копаться в грязном белье друг друга!
- Ты что, явилась сюда жаловаться на Совет?
- Мне не нравятся твои последние замечания насчет Достопочтенных Матерей! Ты должна была посоветоваться с нами прежде, чем разглашать...
- Это паразиты, Белл! Настало время нам открыть всем их слабость. А что делает тело, когда его беспокоят паразиты? - Одрейд выложила это с широкой усмешкой.
- Дар, когда ты приняла... эту псевдо-насмешливую позу, мне захотелось вцепиться тебе в глотку!
- А ты улыбнулась бы, если бы сделала это, Белл?
- Да черт тебя дери. Дар! Один из этих дней...
- У нас больше нет дней, чтобы проводить их вместе, Белл, и это снедает тебя. Отвечай на мой вопрос.
- Сама отвечай!
- Тело периодически приветствует мании. Даже предается мечтам о свободе.
- Ахххх. - Из глаз Беллонды выглядывал Ментат. - Ты думаешь, что приверженность Достопочтенным Матерям можно сделать мучительной?
- Несмотря на опасное отсутствие чувства юмора у тебя, ты все же можешь функционировать.
Губы Беллонды изогнулись в жестокой усмешке.
- Мне удалось позабавить тебя, - сказала Одрейд.
- Позволь мне обсудить это с Там. У нее голова получше работает в смысле стратегии. Хотя... Единение смягчило ее.
Когда Беллонда ушла, Одрейд откинулась назад и спокойно рассмеялась. "Смягчилась! "Не становись мягкой завтра. Дар, когда ты в Единении".
Ментат спотыкается на логике и теряет сердце. Она видит процесс и беспокоится о неудаче. Что мы сделаем, если... Мы открываем окна, Белл, и впускаем здравый смысл. Даже веселье. Оставь более серьезные вещи на будущее. Бедная Белл, моя ущербная Сестра. Всегда что-то вызывает твою нервозность".
Одрейд оставила Центральную следующим утром глубоко погруженной в мысли - в сосредоточенном настроении, обеспокоенная тем, что она узнала после Единения с Шианой и Мурбеллой.
"Я становлюсь снисходительной к себе".
Это не приносило облегчения. Ее мысли были заключены в рамки Иной Памяти и почти циничного фатализма.
"Королевские пчелы роятся?”
Это ожидалось от Достопочтенных Матерей.
"Но Шиана? И Там одобряет?”
В этом было больше, чем в Рассеянии.
"Я не могу идти за тобой в дикие края, Шиана. Моя цель - издавать приказы. Яне могу рисковать там, где ты бы осмелилась. Это разные типы искусства. Ты отпугиваешь меня".
Помогли воспринятые от Мурбеллы жизни Иной Памяти. Знание Мурбеллы было мощным рычагом против Достопочтенных Матерей, но изобиловало волнующими тонкостями.
"Не гипнотранс. Они используют клеточную индукцию, побочный продукт их проклятых Т-зондирований! Бессознательное принуждение. Как соблазнительно попробовать это на себе. Но здесь Достопочтенные Матери более всего уязвимы - ненормальное бессознательное содержание замкнуто их, собственным решением. Ключ Мурбеллы только усиливает его опасность для нас".
Они прибыли на Посадочную Площадку в разгар бури, порывы которой подталкивали их, когда они вышли из своего экипажа. Одрейд запретила идти сквозь то, что осталось от фруктовых садов и виноградников. Уезжаешь в последний раз? Вопрос в глазах Беллонды, словно прощание. Тревожная нахмуренность Шианы.
"Принимает ли Матерь Настоятельница мое решение?”
"Предварительно, Шиана. Предварительно. Но я не предупредила Мурбеллу. Потому... возможно, мне следует согласиться с мнением Там". Дортуйла, что шла впереди отряда Одрейд, ушла в себя.
"Можно понять. Она была здесь... и смотрела, как едят ее Сестры. Смелее, Сестра! Мы еще не побеждены".
Судя по походке, только Мурбелла принимала это, но она в первую очередь думала о схватке Одрейд с Королевой Пауков. "Достаточно ли я вооружила Матерь Настоятельницу? Знает ли она в мужестве своем, как опасно это может быть?”
Одрейд отмела эти мысли. Были дела, которые надо было сделать во время перехода. И важнее всего - собрать свою энергию. Достопочтенных Матерей можно анализировать почти в отрыве от реальности, но настоящая конфронтация будет разыгрываться по ходу дела - как джазовая композиция. Ей нравилась идея джаза, хотя музыка сбивала ее с толку своим древним ароматом и погружением в дикость. Хотя джаз говорил о жизни И два исполнения никогда не были одинаковыми. Исполнители реагировали на то, что получали от других - джаз.
"Поддержи нас джазом".
Воздушное и космическое путешествие нечасто рассматривало погоду. Пробейся сквозь временные помехи. Положись на Погодный Контроль, который обеспечит посадочное окно в буре и облаках. Исключением были пустынные планеты, и те, что должны были бы попасть во владение Ордена очень давно. Много изменений, включая и погребальный обычай Фремена. Тела предавались извести и воде.
Одрейд говорила об этом, пока они ждали транспорта, чтобы подняться на корабль. Этот огромный лоскут горячей, сухой земли тянулся вдоль экватора планеты набедренной повязкой и скоро породит опасные ветры. Однажды здесь возникнет кориолисова буря, вырвется из доменной печи пустыни со скоростью в сотни километров в час. Дюна видела бури со скоростью ветра свыше семисот километров в час. Воздушные перевозки станут зависеть от постоянных капризов погоды на поверхности. И жалкая человеческая плоть должна будет искать любое убежище.
"Как и нам все время приходится".
Зал ожидания на Площадке был стар. Камень снаружи и внутри, первый основной их строительный материал здесь. Спартанские вращающиеся стулья и низкие столы из плавленого плаза были более редки. На экономию не Может смотреть сквозь пальцы даже Матерь Настоятельница.
Лихтер прибыл среди пыльного водоворота. Суспензорные подушки не казались чушью. Это будет быстрый подъем с неприятными понуканиями, но не такой долгий, чтобы угрожать человеческой плоти.
Одрейд почувствовала себя почти бестелесной, когда окончательно попрощалась и передала Дом Ордена Триумвирату Шианы, Мурбеллы и Беллонды. Последнее слово:
- Не ссорьтесь с Тегом. И я не хочу никаких грязных происшествий с Дунканом. Ты меня слышишь, Белл?
Они могли создавать чудеса технологии, все же не могли воспрепятствовать сильной песчаной буре почти ослепить их, когда они поднимались. Одрейд закрыла глаза и смирилась с тем, что не бросит последний взгляд на свою любимую планету не свысока. Она очнулась от глухого звука причаливания. Прямо под шлюзом их ожидал экипаж. Жужжащий экипаж развез их по каютам. Тамалан, Дортуйла и прислужница-послушница хранили молчание из уважения к желанию Матери Настоятельницы побыть наедине со своими мыслями.
Их каюты, по меньшей мере, были знакомыми, стандартными для кораблей Бене Джессерит: маленькая комната для трапез, облицованная обычным плазом ровного зеленого цвета, еще меньшие спальни со стенами того же цвета и единственной жесткой койкой. Они знали, что предпочитает Матерь Настоятельница. Одрейд заглянула в стандартный туалет и ванную. Стандартные удобства, примыкающие помещения для Дротуйлы и Там были такими же. Чуть позже она осмотрела переоборудованный корабль.
Здесь было все необходимое. Включая ненавязчивые элементы психологической поддержки - приглушенные тона, знакомая обстановка, все в окружении для того, чтобы не возбуждать ментальные процессы. Она отдала приказ к взлету прежде, чем вернулась в трапезную.
На низком столе уже ждала еда - голубые плоды, сладкие и похожие вкусом на сливу, острый желтый слой на хлебе, соответствующий ее энергетическим потребностям. Очень хорошо. Она следила, как назначенная послушница выполняет свою незаметную работу, устраивая дела Матери Настоятельницы. На секунду мелькнуло имя - Суйпол. Темная маленькая фигурка с круглым спокойным лицом и соответствующим поведением.
"Не из выдающихся, но испытанно полезна".
Внезапно Одрейд поразило то, что в этом назначении таился элемент бессердечия.
"Маленькая свита, чтобы не оскорбить Достопочтенных Матерей. И чтобы свести наши потери к минимуму".
- Ты распаковала все мои вещи, Суйпол?
- Да, Матерь Настоятельница. - Очень горда тем, что ее выбрали для этого важного назначения. Это сквозило в ее походке, когда она вышла. "Есть кое-что, Суйпол, что ты не сможешь распаковать. Это в моей голове".
Ни одна из бенеджессериток из Дома Ордена не покидала планету без определенного груза шовинизма. Остальные места никогда не смогут быть столь прекрасными, столь тихими, столь приятными как родина.
"Но Дом Ордена именно таков".
Это был аспект, в котором она никогда раньше не рассматривала пустынную трансформацию. Дом Ордена удалялся сам. Уходить, чтобы никогда не вернуться, по крайней мере во время жизни тех, кто знает это сейчас. Это было так, словно тебя покидал любимый родитель - со злобой и презрением.
"Ты больше ничего для меня не значишь, дитя".
На своем пути к званию Преподобной Матери, их очень рано учили, что путешествие может представлять мирный путь для большинства. Одрейд хотела взять в полной мере эти преимущества полета и немедленно сказала об этом спутницам после еды.
- Расскажите мне подробности.
Суйпол отправилась позвать Тамалан. Одрейд говорила в собственной краткой манере Там.
- Обследуй оборудование и доложи, что мне стоит посмотреть. Возьми с собой Дортуйлу.
- У нее хорошая голова. - Высокая оценка для Там.
- Когда пройдем, изолируйте меня, насколько возможно. Часть пути Одрейд провела, пристегнувшись ремнями в сетке своей койки и занимаясь составлением того, что она называла последней волей и завещанием.
"А кто будет исполнителем?”
Ее личным выбором была Мурбелла, особенно после Единения с Шианой. Все же... Заброшенная Дюна оставалась потенциальным кандидатом, если их предприятие на Узловой провалится.
Кое-кто полагал, что любая Преподобная Матерь может служить, если выбор падет на нее. Но не в эти времена. Не с такой подготовкой. Не казалось, чтобы Достопочтенные Матери избежали западни.
"Если мы правильно судили о них. И данные Мурбеллы мы использовали как могли. Мы открыли Достопочтенным Матерям вход, и как же заманчиво его появление! Их не постигнет окончательный разгром, пока они хорошенько не увязнут в ловушке. Слишком поздно!
Но если мы проиграем?”
Выжившие (если они будут) будут презирать Одрейд.
"Я часто ощущала себя ничтожной, но никогда не была объектом презрения. И все же решения, что я сделала, никогда не будут приняты большинством Сестер. В конце концов, я не стала извиняться... даже перед теми, с кем я в Единении. Они знают, что мои ответы идут из тьмы, что была до рассвета человечества. Любая из нас может сделать ошибочный шаг, даже глупый шаг. Но мой план может принести нам победу. Не будет "только выживших. Наш Грааль требует, чтобы мы упорно держались вместе. Мы нужны человечеству! Иногда им нужна религия. Иногда им надо только знать, что их вера так же пуста, как и их надежды на благородство. В нас - их подпора. Когда маски будут сняты, останется одно - Наша Ниша".
Она ощутила, что корабль тянет ее в ловушку. Ближе и ближе к страшной опасности.
"Я сама иду под топор - не он идет ко мне".
Никаких мыслей насчет того, как истребить этого врага. Никаких, до тех пор, пока Рассеяние не увеличит человеческое население насколько возможно. Таково течение на картах Достопочтенной Матери.
Высокое гудение и вспышка оранжевого света, что дала знать о прибытии, вывели ее из покоя. Она выбралась из ремней и, вместе с Там Дортуйлой и Суйпол позади нее, прошла вслед за сопровождающим к транспортному шлюзу, где на присосках был закреплен дальний лихтер. Одрейд посмотрела на огни, видимые на сканнере, укрепленном на переборке. Невероятно мало!
- Сейчас только девятнадцать часов, - сказал Дункан. - Мы приблизились настолько, насколько можем подвести наш нуль-корабль. У них здесь вокруг Узловой наверняка есть гиперпространственные датчики.
Белл, единственный раз, согласилась.
"Не рискуй кораблем. Он здесь, чтобы осуществлять внешнюю защиту и получать твои передачи, а не чтобы выдавать врагу Матерь Настоятельницу." Лихтер был передовым датчиком нуль-корабля, дающим знать о том, с чем он встречается.
“А я головной датчик, слабое тело с тонкими инструмент томи".
В шлюзе были указательные стрелки. Одрейд пошла впереди. Они прошли небольшую трубу в свободном падении. Она обнаружила, что находится в неожиданно роскошной каюте. Суйпол, тяжело приземлившись после нее, узнала ее и поднялась на очко в оценке Одрейд.
- Это был корабль контрабандистов. Их ожидала некая личность. По запаху это был мужчина, но колпак пилота, ощетинившийся коннекторами, скрывал его лицо.
- Все пристегнулись?
Мужской голос в передаче этого прибора.
"Его выбрал Тег, он будет лучше всего".
Одрейд скользнула в сиденье позади посадочного борта и нашла бугорчатый выступ, что разматывался в пристегивающуюся сеть. Она услышала, что остальные послушались команды пилота:
- Все пристегнулись? Оставайтесь пристегнутыми, покуда я не скажу. -Его голос исходил из плавающего передатчика позади его сидения у панели управления.
Пупок вдавился внутрь со звуком "Бап!" Одрейд ощутила мягкое движение, но взгляд назад показал, что нуль-корабль удаляется с огромной скоростью. Он мгновенно пропал из виду.
"Отправился по своим делам, прежде, чем кто-нибудь сможет прийти и посмотреть, что там":
Лихтер двигался удивительно быстро. Сканеры докладывали о планетарных станциях и переходных барьерах на девятнадцать - плюс часов, но мерцающие точки, обозначавшие их, были видны только потому, что они увеличивались. Окошечко сканера говорило о том, что станции можно будет увидеть невооруженным глазом чуть позже двенадцати по здешнему времени.
Ощущение движения внезапно исчезло, и Одрейд больше не ощущала ускорения, о котором говорили ее глаза. "Подвесная каюта. Иксианской технологии для нуль-транспортировки здесь мало". Где Тег ей овладел?
"Нет необходимости мне знать об этом. Зачем говорить Матери Настоятельнице, где находится каждая дубовая плантация?”
Она наблюдала за началом контактов сенсоров в течение часа и молча возблагодарила проницательность Айдахо.
"Мы начинаем узнавать этих Достопочтенных Матерей".
Защитная схема Узловой была видна даже без сканера.
Перекрывающие планы! Как и предсказывал Тег. Зная, как расположены эти барьеры, люди Тега могли создать другую сферу вокруг планеты. "Конечно, это не так просто".
Неужели Достопочтенные Матери так доверяют всеобъемлющей власти, что пренебрегают элементарными предосторожностями?
Четвертая Планетарная станция начала вызывать их, когда они были как раз под ней уже три часа.
- Назовите себя!
Одрейд послышалось в этой команде "или прочих".
Ответ пилота явно озадачил наблюдателей.
- Вы находитесь в маленьком корабле контрабандистов?
"Значит, они узнали его. Тег еще раз оказался прав".
- Я чуть не сжег сенсорные устройства во время пути, - заявил пилот. - Я добавлю для доверия нам. Заставлю их верить, что вы все безопасно пристегнуты.
- Почему вы увеличиваете скорость? - заметила Четвертая.
Одрейд наклонилась вперед.
- Повторите пароль и скажите, что наш отряд слишком устал от долгого пребывания в тесных каютах. Добавьте, что я снабжена из предосторожности датчиком жизненных сигналов, чтобы поднять по тревоге моих людей, если мне придется умереть.
"Они не найдут вживленного датчика! Умница Дункан. И разве Белл не удивило то, что, как она обнаружил ее, он спрятал в корабельных Системах? "Еще романтика!”
Пилот передал ее слова. В ответ пришел приказ:
- Снизьте скорость и придерживайтесь для посадки следующих координат. До этой точки мы берем контроль над вашим кораблем в свои руки.
Пилот коснулся желтого поля своего пульта.
- Они поступают как раз так, как предполагал Башар. - В его голосе прозвучало злорадство. Он снял с головы колпак и обернулся. Одрейд была потрясена.
"Киборг!”
Вместо лица была металлическая маска с двумя мерцающими серебристыми шарами вместо глаз.
"Мы становимся на зыбкую почву".
- Они не сказали вам? - спросил он. - Не жалейте понапрасну. Я был мертв, а это дало мне жизнь. Это Клайрби, Матерь Настоятельница. И когда я умру на этот раз, это купит мне жизнь в качестве гхолы.
"Проклятье! Мы меняем монеты на то, что мы можем отбросить. Слишком поздно менять что-либо. И это план Тега. Но... Клайрби?”
Лихтер приземлился с мягкостью, говорившей о превосходном контроле Четвертой. Одрейд уловила этот момент только по тому, что ландшафт на ее сканнере больше не двигался. Нуль-поле было отключено, и она ощутила притяжение. Люк прямо перед ней открылся. Погода была приятно теплой. Снаружи послышался шум. Дети играют в какую-то подвижную игру?
Сзади подплыл багаж. Она вышла на короткую лестницу и увидела, что шум действительно исходил от группы детей, играющих на ближнем поле. Им было уже гораздо больше десяти, и все - девочки. Они гоняли надувной мяч туда и обратно, и во время игры вопили и визжали.
"Сценка для нашего удовольствия?”
Одрейд почувствовала, что похоже. На этом поле было около двух тысяч юных женщин.
"Смотрите, через какую толпу призванных мы идем!”
Никто не приветствовал ее, но она увидела знакомое строение внизу на подготовленной лужайке, слева от нее. Очевидно, сооружение Космической Гильдии с недавно пристроенной башенкой. Оглянувшись, она заговорила о башенке, давая имплантированному датчику сведения об изменении в плане местности, составленном Тегом. Ни один из тех, кто когда-либо видел строения Гильдии, не мог бы отнести это на какой-либо иной счет.
Так было на всех планетах Узловой. Где-то в записях Гильдии несомненно был его серийный номер и код. Это было так долго под контролем Гильдии, еще до прихода Достопочтенных Матерей, что в первый момент высадки, при обретении "почвы под ногами", все вокруг них имело запах Гильдии. Даже игровое поле, устроенное для внешних встреч Навигаторов в их гигантских контейнерах меланжа.
Запах Гильдии - он состоял из Иксианской технологии и разработок Навигаторов - сооружения, завернутые вокруг пространства наиболее энергосохраняющим образом, прямые дороги, немного скользящих тротуаров. Они были расточительны и им требовалось только притяжение. Никаких цветочных насаждений вблизи посадочной площадки. Они могли быть случайно разрушены. И эта постоянная серость всех сооружений - не серебристых, а тусклых, как кожа Тлейлаксу.
Сооружение слева от нее было огромным строением с выступами некоторые округлые, некоторые угловатые. Оно не было дорогой гостиницей. Маленькие роскошные комнатки, конечно, но это было редкостью и предназначалось для Очень Важных Персон, в основном инспекторов Гильдии. "Тег еще раз прав. Достопочтенные Матери сохраняют существующие структуры, минимально их переустраивая. Башня!”
Одрейд напомнила себе это: "Это не только иной мир, но также и иное общество со своей собственной социальной спайкой". Она имела к этому ключ после Единения с Мурбеллой, но не думала, что она проникнет в тайну того, что держит Достопочтенных Матерей в единстве. Конечно, не только это жажда власти.
- Мы пойдем пешком, - сказала она и первой пошла вниз по ровной лужайке к гигантскому строению.
"До свидания, Клайрби. Уводи свой корабль быстро, как сможешь. Пусть это станет нашим первым большим сюрпризом для Достопочтенных Матерей".
По мере их приближения строение Гильдии все сильнее нависало над ними.
Когда Одрейд увидела одну из этих функциональных конструкций, ее поразило сильнее, нежели когда-нибудь то, что кто-то предпринял великий труд по планированию всего этого. Намеренная детализация всего, хотя временами приходится до этого докапываться. Бюджет диктовал ограничение расходов во многих случаях, и предпочтение отдавалось долговечности, а не бросающейся в глаза роскоши. Пойди на компромисс и, как и все компромиссы, он не удовлетворит ни одну из сторон. Контролеры Гильдии несомненно жаловались на стоимость, и теперешние жильцы по-прежнему могли чувствовать раздражение на недальновидность. Не имеет значения. Это уже было, и теперь его надо использовать. Еще один компромисс.
Вестибюль был меньше, чем она ожидала. Некоторые внутренние изменения. Только около шести метров в длину и, возможно, четырех метров в ширину. Когда они вошли, приемное окошечко оказалось справа. Одрейд сказала, чтобы Суйпол зарегистрировала прибытие их группы и знаком показала, что остальным следует ждать в открытом пространстве на достаточном расстоянии друг от друга. Предательство неуправляемо.
Дортуйла явно ожидала его. Она казалась покорной.
Одрейд тщательно осмотрела и прокомментировала то, что их окружало. Полно ком-камер, но остальные...
Каждый раз, как она посещала такие места, она чувствовала себя как в музее. Иная Память говорила, что жилища такого типа существенно не меняются эпохами. Даже в ранних временах она находила прототипы. Отблеск прошлого в отсветах канделябров - огромные сверкающие сооружения, имитирующие электрические приборы, но украшенные светящимися шарами. Два из них возвышались до потолка, как воображаемые космические корабли, нисходящие в великолепии своем из пустоты.
Здесь были и еще отблески прошлого, которые заметили бы немногие жители этих времен. Устройство приемной за зарешеченными отверстиями, пространство для ожидания с его смесью сидений и неудобным освещением, знаками, указывающими на службы - ресторан, наркокабинеты, бар для встреч, бассейн и залы для прочих упражнений, комнаты автомассажа и всякое прочее. Только язык и шрифт изменились с тех давних пор Если бы был понятен язык, то и до-космические примитивы поняли бы эти обозначения. Это было место временного пребывания.
Полным-полно охранных установок. Некоторые имели вид артефактов времен Рассеяния. Икс и Гильдия никогда не тратили золото на ком-камеры и сенсоры.
Френетический танец роботослуг в приемной - они сновали туда-сюда, убирали, подбирали сор, провожали новоприбывших Группе Одрейд предшествовала компания четырех иксианцев Она уделила им особое внимание Как важны, но полны страха.
Ее глаза бенегессеритки всегда узнавали народ Икса, несмотря на отвращение. Основная структура их общества отпечатывалась на индивидуальностях. Иксианцы демонстрировали Хогбеповское отношение к своей науке: ее политические и экономические потребности определяли допустимость исследований. Так сказать, наивная невинность Иксианских социальных мечтаний стала реальностью бюрократического централизма - новой аристократией. Так они пришли к упадку, который не могло остановить ничто, какие бы компромиссы с Достопочтенными Матерями ни приехала заключать это группа.
"Все равно, чем ни кончилось бы наше соперничество, Икс умирает. Свидетельство: ни одного значительного иксианского новшества в течение столетий".
Суйпол вернулась.
- Они просят нас подождать сопровождающих.
Одрейд решила начать переговоры немедленно с дружеского разговора для развлечения Суйпол, наблюдателей и слушателей на ее нуль-корабле.
- Суйпол, ты заметила этих иксианцев перед нами?
- Да, Матерь Настоятельница.
- Заметь их получше. Это продукты умирающего общества. Наивно ожидать, что какая-нибудь бюрократия примет блестящие новшества и применит их к лучшему. Бюрократия задает другие вопросы. Знаешь, какие?
- Нет, Матерь Настоятельница. - Она сказала это после того, как окинула все вокруг испытующим взглядом.
“Она знает! Но видит, что я делаю. Зачем мы здесь? Я недооценила ее". - Это типичные вопросы, Суйпол: кто получит кредит? Кому попадет, если возникнут проблемы? Пошатнет ли это властные структуры, оплачивающие нашу работу? Или это сделает некоторое подчиненное отделение более важным? Суйпол кивала, следуя намекам, но ее взгляд на наблюдательные устройства мог бы быть и менее неприкрытым.
Все равно.
- Это политические вопросы, - сказала Одрейд. Они показывают, как стремления бюрократии прямо противоположны нуждам приспособления к изменениям. Приспособляемость есть первое требование выживания.
“Пришло время поговорить непосредственно с нашими хозяевами".
Одрейд подняла глаза вверх, выбрав выступающую на канделябре ком-камеру.
- Заметь этих иксианцев. Их "разум детерминистской вселенной" дал дорогу "разуму в неограниченной вселенной" где случается что угодно. Творческая анархия есть путь выживания в такой вселенной.
- Благодарю вас за урок. Матерь Настоятельница.
"Будь благословенна, Суйпол".
- После всего их опыта общения с нами, - сказала Суйпол, - они, конечно, больше не спрашивают о нашей верности друг другу.
"Да охранят ее Судьбы! Эта уже готова для Страстей, но может никогда не увидеть их".
Одрейд могла только согласиться с выводом послушницы. Согласие с путями Бене Джессерит шло извне, из тех постоянно контролируемых тонкостей, что держали их Дом в порядке. Это был не философский, а прагматический взгляд на свободу воли. Любое заявление, которое Сестры могли бы сделать по поводу собственного выбора пути во враждебной Вселенной, лежало в добросовестном соблюдении взаимной верности, в соглашении, выкованном Страстями. Дом Ордена и его немногие оставшиеся ответвления были питомниками порядка, основанного на передаче знаний и Единении. Не основывалось на невинности. Это было утрачено очень давно. Это было прочно закреплено в политическом сознании и взгляде на историю, независимом от других законов и обычаев. - Мы не машины, - сказала Одрейд, бросив взгляд на автоматы вокруг них. - Мы всегда полагаемся на личные взаимоотношения, никогда не зная, куда они нас могут завести.
Тамалан подошла к Одрейд.
- Не думаете ли вы, что они могли бы наконец хоть весточку нам послать?
- Они уже подали нам весть. Там, запихнув нас во второсортную гостиницу. А я ответила.

Глава 38

В конечном счете, все известно, потому, что ты хочешь верить, что ты все знаешь.

Дзенсуннитский коан

Тег глубоко вздохнул. Прямо по курсу лежала Гамму, точно там, где, по словам навигаторов, она должна была находиться после выхода из подпространства. Он стоял рядом с бдительной Стрегги, видя все на дисплее командного отсека своего флагманского корабля.
Стрегги не нравилось, что он стоит на своих ногах, а не сидит у нее на плечах. Она чувствовала себя ненужной среди военного оборудования. Ее настороженный взгляд был прикован к экрану мультипроектора командного центра. Адъютанты, умело сновавшие сквозь поля и оболочки, одетые в непонятные железяки, знали, что они делают. У нее были лишь смутные догадки об их обязанностях.
Компьютерная доска, предназначенная для передачи приказов Тега, лежала под его ладонями, покачиваясь на суспензорах. Командное поле создавало слабое голубое свечение вокруг его рук. На его плечах легко лежала серебристая подкова связи с атакующими силами. Она казалась здесь более на своем месте, вместо того, чтобы выглядеть слишком большой по отношению к его маленькому телу, чем командная связь его прежней жизни. Никто из тех, кто окружал его, больше не спрашивал, действительно ли в этом детском теле находится их прославленный Башар. Они просто принимали его приказы с проворной готовностью.
Система, к которой они направлялись, выглядела с этого расстояния обычно: солнце и захваченные им планеты. Но Гамму в центре фокуса не была обычной. Айдахо родился здесь, здесь обучался его гхола, его изначальная память восстанавливалась здесь.
"И здесь я изменился".
Тег не мог объяснить того, что обнаружил в себе после переживаний выживания на Гамму. Физическая скорость иссушила его тело и лишила способности видеть нуль-корабли, локализовать их на воображаемом экране как блок пространства, воспроизведенный в его мозгу.
Он подозревал дикое проявление Атреидских генов. В нем были обнаружены клейменые клетки, их цель не была раскрыта. Заведующие Выведением бенегессеритки эпохами занимались этим. Было мало сомнений в том, что они могли бы рассматривать эту способность как нечто потенциально опасное для них. Они могли использовать ее, но он точно бы потерял свободу.
Он изгнал из своих мыслей эти воспоминания.
- Ставится ловушка.
"Действие!”
Тег ощутил, что приходит в знакомое состояние. Было ощущение восхождения к освежающему просветлению, когда планирование закончилось. Теории были сформулированы, альтернативы тщательно проработаны, подчиненные расставлены по местам, все досконально изложено. Его ведущие ключевых эскадрилий запомнили все о Гамму - где возможна помощь партизан, каждую воронку от снаряда, каждое известное укрепление и какие пути отступления наиболее уязвимы. Он в особенности предупредил их о Футарах. Вероятность, что эти гуманоидные твари могут быть союзниками, не должна быть упущена. Мятежники, которые помогли бегству гхолы Айдахо с Гамму настаивали, что Футары были созданы, чтобы выслеживать и истреблять Достопочтенных Матерей. Зная расчеты Дортуйлы и прочих можно было почти пожалеть Достопочтенных Матерей, если это было правдой, за исключением того, что жалость может быть распространена на тех, кто никогда не оказывал ее другим.
Атака была предпринята по намеченному плану - разведывательные корабли снижаются, формируя приманку-заграждение, и тяжелые корабли становятся в боевую позицию. Тег стал теперь тем, о чем он думал как об "инструменте моих инструментов". Было трудно определить, что командовало и что исполняло.
"Теперь начинается тонкая игра".
Он боялся неизвестного. Хороший командир твердо хранит это в памяти. Всегда есть неизвестные факторы.
Ловушки приближались к защитному периметру. Он видел не-корабли врага и датчики подпространства - яркие точки, выстраивающиеся в его сознании. Тег наложил их на порядки своих сил. Каждый приказ, который ему придется отдать, должен казаться возникающим из плана сражения, который знали все они.
Он ощутил благодарность за то, что Мурбелла не присоединилась к ним. Каждая Преподобная Матерь могла бы проникнуть в его хитрость. Но никто не подвергал сомнению приказ Одрейд, чтобы Мурбелла ждала вместе со своим отрядом на безопасном расстоянии.
“Это потенциальная Матерь Настоятельница. Охраняй ее получше". Взрывное разрушение ловушек началось со случайных появлений сверкающих вспышек вокруг планеты. Он наклонился вперед, вглядываясь в проектор.
- Есть схема!
Это была не такая уж и схема, но его слова породили веру и сердца людей забились чаще. Никто и не сомневался, что Башар нашел уязвимые точки в защите. Его руки взметнулись над панелью управления, посылая корабли навстречу сверкающим вспышкам, что очищали пространство позади них от вражеских осколков. - Все в порядке! Пусть идут!
Он занес курс флагмана прямо в Навигацию и затем все внимание отдал Огневому Контролю. Молчаливые взрывы испещрили точками пространство вокруг, покуда его флагман расправлялся с оставшимися элементами защиты периметра Гамму.
- Еще ловушки! - приказал он.
На экране проектора замерцали шары белого света.
Внимание командного отсека сконцентрировалось на экранах, а не на их Башаре.
"Неожиданность!" Тег, как раз этим прославившийся, еще раз подтвердил свою репутацию.
- Я нахожу это странно романтичным, - сказала Стрегги.
"Романтичным?" Да нет в этом никакой романтики! Время романтики уже миновало и еще придет. Определенная аура должна окружать планы для придания им силы. Он признавал это. Историки создали свое собственное ответвление драмы-включающей-романтику. Но сейчас? Сейчас время адреналина!
Романтика отвлекает тебя от необходимостей. Тебе приходится быть внутренне холодным, держаться чистой и нетронутой линии между разумом и телом.
Пока его руки двигались по командному пульту, Тег понял, что подвинуло Стрегги заговорить. Здесь должно было создаться нечто примитивное, касающееся смерти и разрушения. Это был момент, выходящий из нормального порядка. Волнующее возвращение к древним племенным схемам.
Она чувствовала, как в ее груди бьется тамтам, и голоса поют: "Убей! Убей! Убей!”
- Его видение нуль-кораблей охраны показывало, как в панике бегут уцелевшие.
"Хорошо. Паника - средство рассеять и ослабить врагов".
- Здесь Баронство.
Айдахо присвоил старое название Харконнена раскинувшемуся городу с его гигантским черным центральным районом из пластистали.
- Мы сядем на северной Площадке.
Он говорил, но его руки отдавали приказы.
"Теперь быстро!”

Предыдущая страница 24 Следующая страница


25 Фрэнк Герберт

На короткое время, пока они высаживали войска, нуль-корабли становились видимыми и уязвимыми. Он держал составляющие всех сил подконтрольными его командному пульту, и ответственность была тяжелой.
- Это только отвлекающий маневр. Мы входим и выходим после того, как нанесли серьезный урон. Наша настоящая цель - Узловая.
Прощальное указание Одрейд сохранилось в памяти: "Достопочтенные Матери должны получить урок, какого не имели никогда. Напади на нас, и ты получишь тяжелый удар. Надави на нас, и страдания будут невыносимы. Они слышали о карах бенегессериток. У нас недобрая слава. Несомненно, Королева Пауков слегка хихикнет. Ты должен забить ей это хихиканье в глотку!”
- Покинуть корабль!
Это был уязвимый момент. Пространство вокруг них оставалось свободным от угрозы, но огненные копья тянулись дугой с востока. Его артиллеристы могли удержать их. Он сконцентрировался на вероятности того, что вражеские нуль-корабли могут вернуться для самоубийственной - атаки. Проекторы командного узла показывали его тяжелые корабли и транспортеры, выходящие из нижних отсеков. Ударная сила, бронированная элита на суспензорах уже взяла под защиту периметр.
Затем появились переносные ком-камеры для расширения его поля наблюдения и передачи точных деталей вторжения. Коммуникация, ключ к гибкому командованию, но она также показывает и кровавые разрушения.
- Все чисто!
На командном узле прозвучал сигнал.
Он поднялся с Площадки и переместился в зону полной невидимости. Теперь только коммуникационные связи давали защитникам ключ к его позиции, но она был скрыта схемой ловушек.
Проекторы показали чудовищный прямоугольник древнего центра Харконнена. Он был построен в виде квартала из поглощавшего свет металла, чтобы там содержать рабов. Элита жила в особняках среди садов наверху. Достопочтенные Матери вернули ему его прежнее подавляющее назначение.
Три его гигантских ударных корабля появились в поле зрения.
- Очистите высоту от этого! - приказал он. - Сметите все, но постарайтесь как можно меньше разрушить сооружение.
Он знал, что его слова были ненужными, но говорил для облегчения. Любой в атакующих войсках знал, чего он хочет.
- Доложите обстановку! - приказал он.
Из подковы на его плечах начала поступать информация. Он занес ее во вторичную. Система наблюдения показала, как его войска очищают периметр. Сражение в высоте и внизу было выиграно, по крайней мере, на пятьдесят отсчетов времени раньше. Идет куда лучше, чем он ожидал. Значит, Достопочтенные Матери держали свои тяжелые вооружения вне планеты, не ожидая мощной атаки. Знакомая повадка. Он поблагодарил Айдахо за то, что он предугадал это.
"Они ослеплены властью. Они думают, что тяжелое вооружение - для космоса и только легкие войска для планетарных сражений. Тяжелое вооружение можно в случае необходимости вызвать вниз. Нет смысла держать его на планете. Слишком много энергии тратится. Кроме того, сознание того, что вверху все тяжелые войска оказывает успокаивающее действие на порабощенное население".
Концепции Айдахо в смысле вооружения были опустошающими.
"Мы заботимся, чтобы сосредоточить наш ум на том, что мы, по нашим уверениям, знаем. Снаряд есть снаряд, даже если он миниатюризирован для того, чтобы содержать яды или биологические препараты".
Новаторство в орудийном оснащении привело к повышению мобильности. Стало возможным единообразие. И Айдахо вернулся к защитным полям с их устрашающей разрушительной силой, когда в них попадал лазерный луч. Защитные поля на суспензорах, скрытые в том, что казалось солдатами (на самом деле это были накачанные газом униформы), были выдвинуты впереди войск. Лазерный огонь по ним вызывал чистый атомный огонь, очищающий большие районы.
"Неужто Узловая падет так легко?”
Тег сомневался в этом. Необходимость вызывала быстрое приспособление к новым методам.
“Они могут доставить защитные экраны на Узловую в течение двух дней". И никаких запретов насчет использования их.
Защитные поля победили Древнюю Империю, как ему было известно, из-за странно важного набора слов, называемого "Великой Конвенцией". Честные люди не злоупотребляли оружием своего феодального общества. Если ты не чтил Конвенцию, твои пэры объединялись против тебя. Более того, у них имелось непостижимое "Лицо", которое некоторые называли "Гордостью". "Лицо! Мое место в стае".
- Это стоило нам очень немногого, - сказала Стрегги.
Она становилась прямо-таки военным аналитиком, причем, на вкус Тега слишком банальным. Стрегги имела в виду, что они потеряли не много людей, но возможно она говорила вернее, чем знала.
"Трудно представить, что дешевые затеи выполнят задание, - говаривал Айдахо, - Но это мощное оружие".
Если твое оружие стоит только малой части энергии, затраченной твоим врагом, ты имеешь мощный рычаг, который может одолеть непреодолимые с виду трудности. Продли столкновение, и ты истощишь резервы врага. Твой враг падет потому, что его контроль над производством и рабочими потерян.
- Можем начать отход, - сказал он, отвернувшись от проекторов, в то время, как его руки повторили приказ. - Я хочу, чтобы как можно скорее доложили о несчастных случаях... - он осекся и повернулся на внезапное движение.
"Мурбелла”
Ее изображение повторялось на всех экранах узла. Изображения грохотали ее голосом:
- Почему вы не обращаете внимания на донесения с периметра? - Она перехватила управление его пультом и проекторы показали полевого командира, захваченного на середине фразы:
- ...приказы, мне придется отвергнуть их просьбу.
- Повторите, - сказала Мурбелла.
Потное лицо полевого командира повернулось к переносной ком-камере. Система сбалансировала его изображение, и теперь он смотрел прямо в глаза Тегу.
- Повторяю: у меня тут самозваные беженцы, просят убежища. Их предводитель говорит, что у него есть договор, по которому Сестры должны удовлетворить его просьбу, но без приказа...
- Кто он? - спросил Тег. - Он называет себя Рабби.
Тег повернулся, чтобы снова взять под контроль пульт.
- Я не знаю никакого...
- Подождите! - опередила Мурбелла.
"Как она это делает?”
Снова узел заполнил ее голос.
- Доставьте его и его людей на флагман. Быстро. - Она заглушила передачу с периметра.
Тег был оскорблен, но положение его было невыгодным. Он выбрал одно из множества изображений и сердито зыркнул на него.
- Как вы осмеливаетесь вмешиваться?
- Потому, что у вас нет точных данных. Рабби действует по праву. Приготовьтесь с почетом принять его.
- Объяснитесь.
- Нет! Вам этого не надо знать. Но я имела право принять это решение, когда увидела, что вы не отвечаете.
- Этот командир был в районе отвлекающего маневра! Не важно, что...
- Но просьба Рабби имеет преимущество.
- Вы не подходите для Матери Настоятельницы!
- Может, даже хуже. А теперь слушайте меня. Доставьте этих беженцев на флагман. И приготовьтесь встретить меня.
- Категорически против! Вы должны оставаться там, где находитесь!
- Башар! В его просьбе есть кое-что, требующее внимания Преподобной Матери. Он говорит, что они в опасности из-за того, что дали временное убежище Преподобной Матери Луцилле. Смиритесь с этим или покиньте командный пульт!
- Тогда позвольте мне собрать на борту своих людей и сначала отойти.
Мы встретимся, когда эвакуируемся.
- Согласна. Но обращайтесь с этими беженцами вежливо.
- А теперь исчезните с моих экранов! Вы ослепили меня, и это было глупо!
- Вы все прекрасно держите под контролем, Башар. За время этого пробела другой наш корабль принял четырех Футаров. Они пришли просить, чтобы мы доставили их к Поводырям, но я приказала держать их под стражей. Обращайтесь с ними чрезвычайно осторожно.
Проекторы узла снова показывали ход сражения. Тег еще раз дал приказ своим силам собраться. Он был разозлен, и прошли минуты, прежде, чем он восстановил чувство командования. Знала ли Мурбелла, как она подорвала его авторитет? Или следует списать это на счет той важности, которую она придавала беженцам?
Когда ситуация была снова под контролем, он передал пульт в управление адъютанта и, на плечах Стрегги, отправился взглянуть на этих важных беженцев. Что было в них такого жизненно важного, что Мурбелла рискнула вмешаться?
Они были на палубе для бронетранспортеров, закоченевшая группка, которую держали поодаль по приказу осторожного командира.
"Кто знает, что скрывают эти неизвестные?”
Рабби, которого можно было узнать, так как он уже говорил с полевым командиром, стоял вместе с женщиной в коричневом облачении рядом со своими людьми. Это был маленький бородатый человечек в белой ермолке. Холодный свет придавал ему древний вид. Женщина прикрывала глаза рукой. Рабби говорил, и его слова становились по мере приближения Тега внятными. Женщина была под атакой многословия.
- Падет тот, кто вознесся в гордыне своей!
Не убирая руки, защищающей глаза, женщина ответила:
- Я не возгордилась от того, что я несу.
- Не мощью, что может тебе принести это знание?
Прижав колени, Тег приказал Стрегги остановиться в десяти шагах от них. Его командир посмотрел на Тега, но остался на месте, готовый к защите, если окажется, что это диверсия.
"Хороший парень".
Женщина клонила голову все ниже и прижимала руку к глазам, покуда говорила.
- Разве нам не предлагают знания, которые мы могли бы использовать ради святого дела?
- Дочь! - Рабби держался напряженно прямо. - Чему бы мы ни могли научиться ради лучшего служения, это никогда не будет делом великим. Все, что мы зовем знанием, было лишь для того, чтобы окружить все, что смиренное сердце может удержать, все это будет не более, чем единственное зернышко в борозде.
Тег ощутил, что не хочет вмешиваться.
"Ну и древняя же манера разговора". Эта пара забавляла его. Остальные беженцы прислушивались к разговору с восхищенным вниманием. Только полевой командир Тега казался равнодушным, внимательно следя за чужаками и делая временами знаки рукой адъютантам.
Женщина по-прежнему почтительно склоняла голову и прикрывала глаза рукой, но по-прежнему защищалась.
- Даже семя, брошенное в борозду, может породить жизнь.
Губы Рабби мрачно вытянулись тонкой линией, затем:
- Без воды и ухода, иначе говоря, без благословения и слова жизни нет.
Плечи женщины вздрогнули от глубокого вздоха, но она, отвечая, по-прежнему оставалась в странно смиренной позе.
- Рабби, я слушаю и повинуюсь. И все же, я должна почитать это знание, что было мне доверено, потому, что оно содержит те самые наставления, что вы только что провозгласили.
Рабби положил руку на ее плечо.
- Тогда сообщи же их тем, кто ждет их, и да не войдет зло туда, куда ты идешь.
Молчание сказало Тегу, что аргументы иссякли. Он поторопил Стрегги. Но прежде, чем она двинулась, сзади подошла Мурбелла и кивнула Рабби, не отрывая взгляда от женщины.
- Именем Бене Джессерит и во имя нашего долга перед вами, я приглашаю вас и даю вам убежище, - сказала Мурбелла.
Женщина в коричневом опустила руку, и Тег увидел контактные линзы, поблескивающие в ее ладони. Она подняла голову, и вокруг послышались удивленные вздохи. Глаза женщины были совершенно голубыми от пристрастия к спайсу, но в них была также и внутренняя сила, присущая пережившему Страсти. Мурбелла сразу же определила: "Дикая Преподобная Матерь!" Со времен Фременов Дюны не было известно ни об одной из них. Женщина поклонилась Мурбелле.
- Меня зовут Ребекка. И я полна радости быть вместе с вами. Рабби думает, что я глупая гусыня, но у меня есть золотое яйцо, поскольку я несу Лампады: семь миллионов шесть тысяч двадцать две сотни и четырнадцать Преподобных Матерей, и они по праву ваши.

Глава 39

Ответы суть опасная хватка вселенной. Они могут показаться имеющими смысл, но ничего не объяснить.

Дзенсуннитскай Кнут

Когда ожидание обещанного сопровождения затянулось, Одрейд сначала разозлилась, потом развеселилась. Наконец, она начала ходить за роботами вестибюля, мешая их движениям. Большинство из них было небольшого размера и ни один не казался гуманоидным.
"Функционалы. Отличительное клеймо Иксианских рабов. Работа, работа, работа, беспокойный маленький аккомпанемент жизни на Узловой или ее эквиваленте где бы то ни было".
Они были столь на своем месте, что мало кто замечал их. Поскольку они не могли работать, когда им нарочно мешали, они неподвижно застыли, жужжа. "У Достопочтенных Матерей слабое чувство юмора или вообще его нет.”
“Я знаю, Мурбелла. Я знаю. Но получили ли они мое послание?”
Дортуйла явно устала. Она уже не боялась и рассматривала эти антики с широкой ухмылкой. Там, казалось, не одобряет этого, но относится к этому терпимо. Суйпол веселилась. Одрейд пришлось удерживать ее от помощи в остановке устройств. “Пусть неприязнь достанется мне, дитя. Я знаю, что приготовлено мне". Когда она была уверена, что сделала свое дело, Одрейд стала прямо под канделябром.
- Иди ко мне. Там, - сказала она.
Тамалан послушно встала перед Одрейд с внимательным выражением лица. - Заметила ли ты, Там, что современные вестибюли становятся все меньше?
Тамалан окинула вокруг себя взглядом.
- Когда-то вестибюли были большими, - сказала Одрейд. - Чтобы создать престижное чувство пространства для имеющих власть и подавить прочих своей важностью, конечно.
Тамалан уловила дух пьески Одрейд и сказала:
- В те дни ты казался важным, если ты вообще путешествовал.
Одрейд посмотрела на обездвиженных роботов, рассеявшихся по полу вестибюля. Некоторые гудели и дрожали. Остальные спокойно ждали, когда придет кто-нибудь или что-нибудь и возобновит порядок.
Автосекретарь, фаллосообразная трубка из черного плаза с одиноко поблескивающей ком-камерой, выдвинулась из своей клетки и пробралась между остановленными роботами прямо к Одрейд.
- Как сегодня сыро, - произнес тягучий женский голос. - О чем только думает Погода.
Одрейд после этого обратилась к Тамалан:
- Зачем они запрограммировали эти механизмы на подражание дружеским человеческим чувствам?
- Это непристойно, - согласилась Тамалан. Она оттерла автосекретаря и тот вернулся к изучению своих инструкций, но больше не двигался. Внезапно Одрейд осознала, что затронула силу, что развязала Бутлерианский Джихад мотивацию толпы.
"Мое собственное предубеждение!”
Она изучала механизмы, стоящие перед ними. Они ждали указаний или надо прямо обращаться к этим штукам?
Еще четыре робота вошли в вестибюль и Одрейд узнала багаж ее группы, сложенный на них.
"Все наши вещи тщательно просмотрели, я уверена. Ищите если вам угодно. Мы не несем и намека на наши легионы".
Четыре робота быстро проехали в конец комнаты и обнаружили, что их путь перекрыт неподвижными роботами. Багажные роботы остановились и ждали, когда это уникальное состояние дел будет ликвидировано. Одрейд улыбнулась, глядя на них.
- Вот и появились знаки преходящих убежищ наших тайных сущностей.
"Убежище и тайна".
Слова, предназначенные для того, чтобы поддразнить наблюдателей. "Давай, Там! Ты знаешь эту хитрость. Смути же это ненормальное содержание бессознательности, пусть у них появится чувство уязвленности невозможностью разгадать. Заставь их трястись, как я заставила роботов. Пусть они изведутся. В чем настоящая сила этих бенегессеритских ведьм?" Тамалан уловила намек.
"Укрытия и тайные сущности".
Она объяснила устройству слежения тоном, предназначенным для маленьких детей:
- Что вы забираете, когда покидаете свое гнездо? Не станете же вы упаковывать все? Или вы ограничитесь тем, что необходимо?
"Что сочли бы необходимым наблюдатели? Средства гигиены или одежду, которую стирают или сменную? Оружие? Они искали это в - нашем багаже. Но Преподобные Матери предпочитают не носить видимого оружия".
- Какое безобразное место, - сказала Дортуйла, присоединяясь к Тамалан стоящей перед Одрейд и подыгрывая. - Можно подумать, что все это нарочно.
"Ах, вы грязные соглядатаи. Посмотрите на Дортуйлу. Помните ее? Почему она вернулась, когда должна бы знать, что вы можете с ней сделать? Скормить Футарам? Видите, как мало это тревожит ее?”
- Это место временного пребывания, Дортуйла, - сказала Одрейд. -Большинство народа никогда не захотел бы иметь его местом своего назначения. Беспокойство, и некоторые неудобства только напоминают вам об этом.
- Остановка на обочине, и никогда она не станет ничем большим, разве что ее не перестроят полностью, - сказала Дортуйла.
Слышали ли они? Одрейд устремила взгляд, полный крайнего хладнокровия, на выбранную ей ком-камеру.
"Это убожество выдает намерение. Это говорит нам: "Мы снабдим вас кое-чем для желудка, кроватью, местом для освобождения мочевого пузыря и кишечника, местом для проведения маленьких ритуалов ухода, необходимого телу, но вы быстро уйдете, потому что на самом деле нам нужна та энергия, что вы оставляете позади себя".
Автосекретарь объехал вокруг Тамалан и Дортуйлы, еще раз пытаясь заговорить с Одрейд.
- Вы немедленно отведете нас в наши комнаты! - сказала Одрейд, гневно смотря в глаз циклопа.
- О, боже мой! Мы были невнимательны!
Где они отыскали такой слащавый голос? Отвратительный. Но Одрейд меньше, чем за минуту вышла из вестибюля вслед за роботами, везущими их багаж. Суйпол сразу сзади, вслед за ней Тамалан и Дортуйла.
Одно крыло здания, мимо которого они проходили, выглядело заброшенным. Означало ли это, что движение на Узловой шло к упадку? Ставни вдоль всего коридора были запечатаны. Что-то скрывают? В возникшем из-за этого полумраке она отметила пыль на полу и косяках, и лишь редкие следы механизмов, поддерживающих порядок. Попытка скрыть то, что находится за этими окнами? Вряд ли. Иногда эти окна открывались.
Она заметила схему в том, что поддерживалось очень небольшое движение. Влияние Достопочтенных Матерей. Кто бы осмелился много бродить по окрестностям, когда безопаснее закопаться и молиться, чтобы тебя не заметили опасные мародеры. Подходные тропинки к элитарным частным квартирам должны были поддерживаться в порядке. Только лучших обслуживали лучшим образом.
"Когда появятся беженцы с Гамму, места хватит".
В вестибюле робот передал Суйпол указательный пульсер.
- Чтобы вы потом нашли дорогу. - Круглый голубой шарик с желтой указательной стрелкой, плавающей в нем, чтобы указывать выбранный путь. -Когда прибудете, зазвонит колокольчик.
Колокольчик на пульсере зазвенел.
"Ну, и куда мы пришли?”
В другое место, которое их хозяева снабдили "всеми удобствами", по-прежнему делая его отвратительным. Комнаты с мягкими желтыми полами, бледными розовато-лиловыми стенами, белые потолки. Вращающихся стульев не было. Спасибо и за то, что даже их отсутствие говорило скорее об экономии, чем о заботе о пристрастиях гостей. Подобные кресла требовали ухода и дорогостоящего персонала. Она увидела мебель, обитую пермафлоксной тканью. И под тканью она почувствовала пластичную упругость. Все в комнате было разных цветов. Кровать вызвала небольшой шок. Некто принял просьбу о жестком тюфяке слишком буквально. Плоская поверхность черного лака. Никакого белья.
Суйпол, увидев это, начала было протестовать, но Одрейд приказала ей замолчать. Несмотря на средства, Бене Джессерит комфорт иногда пускали побоку. Сначала дело. Это был первый приказ. Если Матери Настоятельнице придется разок поспать на жесткой поверхности без белья, это можно пережить во имя долга. Кроме прочего, бенегессеритки умели приспосабливаться к таким несущественным помехам. Одрейд закалила себя для неудобств, сознавая, что если она воспротивится, то может столкнуться с другим нарочитым оскорблением.
"Пусть добавят этим себе еще неуместного удовольствия и пусть побеспокоятся насчет этого".
Вызов пришел, когда она инспектировала остальные их комнаты, выражая минимальную заботу и открытое веселье. Из потолочных вентиляционных отверстий проговорил назойливый голос, когда Одрейд и ее спутницы вошли в гостиную:
- Вернитесь в вестибюль, где вас ожидают ваши сопровождающие к Великой Достопочтенной Матери.
- Я пойду одна, - сказала Одрай, пресекая возражения.
В хрупком кресле, там, где коридор выходил в вестибюль, ожидала Достопочтенная Мать в зеленом. Лицо ее было похоже на замковую стену камень на камне. Рот словно шлюз, через который она затягивала сквозь прозрачную соломинку какую-то жидкость. По соломинке поднимался пурпурный поток. Жидкость сладко пахла. Глаза словно копья, вставшие щетиной над крепостным валом. Нос - склон, по которому глаза скатывают вниз свою ненависть. Подбородок: слабый. В таком подбородке нет необходимости Задняя мысль. Что-то осталось от старой конструкции. Можно видеть в этом ребенка. И волосы - искусственно окрашенные в темный тусклокоричневый цвет. Неважно. Глаза, нос, рот были более важны.
Женщина медленно поднялась, нагло, подчеркивая, что даже тем, что заметила присутствие Одрейд, она уже оказала ей честь.
- Великая Достопочтенная Мать согласна принять вас.
Низкий, почти мужской голос. Гордыня вознеслась так высоко, что она демонстрировала ее во всем, что бы ни делала. Плотно спрессована с неподвижной предвзятостью. Она знала так много, что была ходячим образом невежества и страхов. Одрейд видела в ней полное проявление беззащитности Достопочтенных Матерей.
После множества поворотов и коридоров, хорошо освещенных и чистых, они пришли в длинную комнату - солнце льется сквозь ряд окон, туманный военный прибор в одном конце, изображения космических и планетарных карт. Центр паутины Королевы Пауков? Одрейд усомнилась. Устройство слишком очевидно. Нечто предназначенное не для Рассеяния, но в цели трудно ошибиться. Поля, которыми управляют люди, имеют физические пределы, а колпак для ментального интерфейса не мог ничем иным, хотя он был овальной формы и особого грязно-желтого цвета.
Она окинула комнату взглядом. Бедно обставлена. Несколько суспензорных кресел и маленьких столиков, большое пустое пространство, где (предположительно) могли ожидать распоряжений люди. Никакой суматохи. Предположительно, это был оперативный центр.
"И этим пытаться поразить ведьму!”
Окна на длинной стене открывали вымощенный плитами тротуар и сады за ним. И все это было лишь постановкой пьесы!
“Где Королева Пауков? Где она спит? Как выглядит ее логово?”
С тротуара через перекрытую аркой дверь вошли две женщины. Обе были в красном со сверкающими на платьях арабесками и изображениями дракона. Ради эффекта усыпанные камнями Су.
Одрейд молчала, проявляя осторожность, покуда не кончилось представление сопровождающей, которая говорила как можно скупо, и затем спешно ушла.
Без подсказок Мурбеллы та высокая, что стояла рядом с Королевой Пауков, была бы принята Одрейд за начальника. Но ей была та, что ниже. Восхитительно.
"Эта не рвется к власти. Она проползает в щели. Однажды ее Сестры встанут перед свершившимся фактом. Она здесь, прочно устроилась посередине. И кто сможет противиться? Спустя десять минут после того, как покинешь ее, трудно будет вспомнить предмет твоих возражении".
Две женщины рассматривали Одрейд с одинаковой настойчивостью.
"Прекрасно. Сейчас это и нужно".
Вид Королевы Пауков был неожиданным. До этого момента бенегессеритки не имели описания ее внешности. Только временные проекции, воображаемые изображения, построенные на основе отдельной отрывочной информации. И вот, наконец, она здесь. Маленькая женщина, как и ожидалось, красное трико под платьем обтягивало слабые мускулы. Лицо - незапоминающийся овал с вкрадчивыми карими глазами, в которых плясали оранжевые искорки.
"Боится и злится на то, что не может найти точной причины своего страха. Единственная ее мишень - я. Что она думает вытянуть из меня?" Адьютантка была другой - с виду куда более опасной. Золотистые волосы завиты с чрезвычайной тщательностью, нос с легкой горбинкой, тонкие губы, высокие скулы туго обтянуты кожей. И злобный взгляд.
Одрейд снова окинула взглядом черты Королевы Пауков: нос, который бы любой с трудом описал через минуту после того, как расстался с ней. "Прямой? Да, что-то в этом роде".
Брови под цвет соломенно-желтых волос. Когда рот открывался, он был видимым розовым пятном, и почти незаметен, когда закрыт. Это было лицо, на котором вряд ли можно было на чем-либо сконцентрировать взгляд, и потому черты его были как бы смазаны.
- Значит, вы возглавляете Орден Бене Джессерит.
Голос соответственно тихий. Странно склоняемый Галакт, но не жаргон, хотя он и чувствовался за ее словами. Лингвистические штучки. Знания Мурбеллы подчеркивали это.
"У них есть нечто, близкое к Гласу. Не совсем то, что вы дали мне, но есть другое, что они могут делать, словесные выверты такого типа". Словесные выверты.
- Как мне следует обращаться к вам? - спросила Одрейд.
- Я слышала, что вы называете меня Королевой Пауков. - Оранжевые точки злобно запрыгали в ее глазах.
- Здесь центр вашей паутины, и принимая во внимание вашу огромную власть, я опасаюсь прибегать к этому имени.
- Так, значит, вот что вы заметили - мою власть.
Чушь!
Первое, что заметила Одрейд на самом деле, был запах этой женщины. Ее прямо-таки выкупали в каких-то мерзких духах.
"Скрывает свои феромоны?”
Знает о том, что бенегессеритки могут судить на основе самых малых ощущенческих данных? Возможно. Как раз наверное поэтому она и предпочла эти духи. Гнусная стряпня имела что-то вроде подчеркнутого привкуса экзотических цветов. Что-то с родины?
Королева Пауков коснулась рукой своей незапоминаемой щеки.
- Можете называть меня Дама.
Ее спутница возмутилась:
- Это же первый враг на Миллионе Планет!
"Вот как они представляют Древнюю Империю".
Дама поняла руку, приказывая замолчать. Как небрежно и как разоблачающе. Одрейд увидела яркое напоминание о Беллонде в глазах адьютантки. Оттуда выглядывала бдительная злоба и выискивала место для удара.
- Большинство обязано обращаться ко мне как к Великой Достопочтенной Матери, - сказала Дама, - я оказываю вам честь. - Она указала на перекрытую аркой дверь у себя за спиной. - Мы выйдем наружу, только вдвоем, покуда будем говорить.
Никакого приглашения - это была команда.
Одрейд остановилась у двери, чтобы посмотреть на вывешенную там карту. Белая на черном, маленькие черточки дорожек и неровные контуры с надписями на Галакте. Это были сады за тротуаром, обозначения насаждений. Одрейд наклонилась поближе, чтобы рассмотреть карту, покуда Дама ждала с изумительным терпением. Да, тайные деревья и кустарники, очень немногие со съедобными плодами. Гордыня обладания, и эта карта была предназначена подчеркнуть ее.
Во дворике Одрейд сказала:
- Я обратила внимание на ваши духи.
Дама вернулась мыслями в воспоминания и ее голос, когда она ответила, носил слабые их отзвуки.
"Цветочный идентификатор для нее - купина. Представьте себе! Но она одновременно и грустит и злится, когда думает об этом. И ей любопытно, почему я придаю этому значение".
- Другими словами, кустарник мог бы и не признать меня, - сказала Дама.
"Интересный выбор наклонения глагола".
Галакт с сильным акцентом было не так трудно понять. Она несознательно приноравливалась к слушателю.
"Хороший слух. Ей хватает нескольких секунд, чтобы понаблюдать, послушать и приспособиться говорить так, чтобы ее понимали. Очень старое искусство, которое быстро воспринимают люди".
По мысли Одрейд, это вело происхождение от защитной окраски.
"Не хочет, чтобы ее принимали за чужака".
Приспособляемость, встроенная в гены. Достопочтенные Матери не утратили ее, но в этом была их уязвимость. Непроизвольные оттенки голоса нельзя было скрыть полностью, а они многое открывали.
Несмотря на свое вульгарное тщеславие. Дама была умна и держала себя в руках. Было приятно прийти к такому мнению. Определенная многоречивость не была необходима.
Одрейд остановилась, когда Дама остановилась в конце дворика. Они стояли почти плечом к плечу, и Одрейд, осматривая сад, была поражена его почти бенеджессеритским видом.
- Начинайте вашу игру, - сказала Дама.
- Какую ценность я представляю, как заложница? - спросила Одрейд.
Оранжевая вспышка в глазах!
- Очевидно, вы уже спрашивали себя об этом, - сказала Одрейд.
- Продолжайте. - Оранжевое сияние угасает.
- У Сестер есть трое, способных меня заменить. - Одрейд посмотрела, как могла пронзительно. - Мы можем ослабить друг друга так, что и мы, и вы погибнем. - Мы могли бы раздавить вас, как насекомое!
"Берегись оранжевого”
Одрейд не остановило предупреждение извне.
- Но рука, что раздавит нас, загноится, и когда-нибудь болезнь пожрет вас.
"Не входя в подробности яснее заявить невозможно".
- Невозможно! - Оранжевый взгляд.
- Неужели вы думаете, что мы не знаем, как вас оттеснили сюда враги? "Мой наиболее опасный гамбит".
Одрейд увидела, что это возымело действие. Мрачный взгляд не был единственным заметным ответом Дамы. Оранжевое угасло, оставив ее глаза странным спокойным несоответствием на пылающем лице.
Одрейд кивнула, словно Дама ответила.
- Мы могли бы оставить вас беззащитными перед теми, кто напал на вас, теми, кто загнал вас в этот мешок.
- Вы думаете, что мы...
- Мы знаем.
"По крайней мере, я знаю".
Знание вызвало одновременно восторг и страх.
"Что может подавить этих женщин?”
- Мы просто собираем силы перед тем...
- Перед тем, как вернуться на арену, где вас, несомненно, сокрушат... где вы не сможете рассчитывать на численный перевес.
Голос Дамы снова заговорил на мягком Галакте, который Одрейд понимала с трудом.
- Значит, они были у вас... и сделали свое предложение. Как же глупо вы поступили, доверившись им...
- Я не сказала, что мы поверили.
- Если бы вернулась Логно... - кивок, обозначавший адьютантку в комнате, - и услышала, в каком тоне вы разговариваете со мной, вы умерли бы скорее, чем я успела бы предупредить вас.
- По счастью, здесь нас только двое.
- Не рассчитывайте, что это поможет вам в дальнейшем.
Одрейд бросила через плечо взгляд на здание. Изменения в планировке Гильдии были очевидны: длинный фасад окон, много редкого дерева и украшенных драгоценными камнями плит.
"Богатство".
Она имела дело с таким богатством, которое трудно представить. Любое из желаний Дамы, из того, что могло ей дать подчиненное общество, не могло быть не исполнено. Кроме свободы вернуться в Рассеяние.
Как цепко держалась Дама за фантазии, что ее ссылка может окончиться? И какая сила заставила такую власть так приблизиться к Древней Империи? Почему здесь? Одрейд не осмеливалась спрашивать.
- Мы продолжим в моих апартаментах, - сказала Дама.
"Наконец в логово Королевы Пауков!”
Апартаменты Дамы были частью головоломки. Богато устланные полы. Она сбросила сандалии и пошла босиком ко входу. Одрейд последовала за ней. "Посмотри на ороговевшую плоть ее ступней! Опасное оружие поддерживается в хорошем состоянии".
Не столько мягкий пол, как сама комната озадачивала Одрейд. Одно маленькое окно выходило в тщательно подстриженный ботанический сад. Никаких картин на стенах. Никаких украшений. Вентиляционная решетка отбрасывала полосы тени над дверью, в которую они вошли. Еще одна дверь справа. Еще одна вентиляционная труба. Две серые мягкие кушетки. Два маленьких блестящих черных боковых пульта. Еще один пульт побольше, золотого цвета с зеленым мерцающим индикатором контрольного поля. Одрейд определила гладкий прямоугольный контур как встроенный в золотой пульт проектор.
"Ах, это ее рабочая комната. Разве мы будем работать?”
Это место для полнейшей сосредоточенности. Приняты все меры, чтобы устранить помехи. С какими помехами смирилась бы Дама?
"Где же разубранные комнаты? Ей приходится жить так же, как и окружающим. Не всегда можно поставить ментальный барьер, чтобы воспрепятствовать окружающим тебя вещам, создающим разлад в твоей душе. Если ты хочешь настоящего комфорта, твой дом не должен быть построен так, чтобы раздражать тебя, особенно со стороны случайностей. Она опасается случайной уязвимости. Это действительно опасно, но у нее есть власть, чтобы ответить "Да".
Это была старинная бенеджессеритская проницательность. Ты смотришь на того, кто может сказать "Да". Никогда не возись с той мелкотой, которая может говорить только "нет". Ты ищешь того, кто может дать согласие, заключить контракт, расплатиться за обещанное. Королева Пауков нечасто говорила "да", но она имела для этого власть и знала это.
"Мне следовало бы понять, когда она отвела меня в сторону. Она дала мне первый знак, когда позволила называть, себя. Дамой. Не была ли я чересчур опрометчива, когда организовала атаку Тега так, что не смогу ее остановить? Слишком поздно для того, чтобы передумывать. Я знала это, когда дала ему волю.
Но какие еще силы мы можем привлечь?”
Одрейд зарегистрировала схему превосходства Дамы.
Слова и жесты почти заставили Королеву Пауков сжаться, обратиться к напряженному вслушиванию в собственное сердцебиение.
"Пьеса должна разыгрываться дальше".

Предыдущая страница 25 Следующая страница


Капитул Дюны 26

Дама что-то делала на зеленом поле в верхней части пульта. Она сконцентрировалась на этом, не обращая внимания на Одрейд, что было одновременно и оскорблением и комплиментом.
"Ты не вмешаешься, ведьма, потому, что это в твоих же интересах, и ты это знаешь. Кроме того, ты не настолько важная птица, чтобы смутить меня".
Дама казалась возбужденной.
"Оказалось ли нападение на Гамму успешным? Начали ли прибывать беженцы?”
Оранжевый пылающий взгляд вонзился в Одрейд.
- Ваш пилот только что уничтожил себя и ваш корабль, вместо того, чтобы сдаться нашей инспекции. Что вы привезли?
- Себя.
- Вы передаете сигналы!
- Которые говорят моим спутникам, жива я или нет. Вы уже знали об этом. Некоторые из ваших предков сжигали корабли перед атакой. Чтобы было некуда отступать.
Одрейд говорила с утонченной осторожностью, приспосабливая тон и скорость речи к ответной реакции Дамы.
- Если мне повезет, вы дадите мне транспорт. Моим пилотом был киборг, и шер не мог защитить его от ваших зондов. Его приказ состоял в том, чтобы убить себя, но не попадать в ваши руки.
- Передав нам координаты вашей планеты, - оранжевый блеск в глазах Дамы угас, но она все еще была взволнована. - Я не думала, что ваши люди до такой степени повинуются вам.
"Как же ты удерживаешь их без сексуальных связей, ведьма? Разве ответ не очевиден? У нас нет секретных средств".
"Теперь осторожнее", - предостерегла себя Одрейд. Методический подход, готовый к новым требованиям. Пусть думает, что мы выбрали один метод ответа и привязаны к нему. Как много она может о нас знать? Она не знает, что даже Матерь Настоятельница может быть только куском мяса, приманкой для того, чтобы получить новую информацию. Дает ли это нам превосходство? Если так, то может ли тот, кто лучше обучен, победить того, кто превосходит в скорости и числе?”
У Одрейд не было ответа.
Дама села за золотой пульт, оставив Одрейд стоять. Движения выдавали чувство гнезда. Она не часто покидала это место. Здесь был настоящий центр ее паутины.
Здесь было все, что казалось ей необходимым. Она привела Одрейд в эту комнату, потому, что было бы неудобно быть где-либо еще. Ей было не по себе в других помещениях, возможно, она даже чувствовала себя под угрозой. Дама не стремилась накликать на себя опасность. Однажды она такое сделала, но это было так давно, это осталось где-то позади. Теперь она хотела только сидеть здесь в безопасности, в хорошо организованном коконе, где она могла манипулировать прочими.
Одрейд поняла, что ее наблюдения прекрасно подтверждают выводы Бене Джессерит. Сестры знали, как использовать свои рычаги.
- Вам нечего больше сказать? - спросила Дама.
"Тяни время".
Одрейд решилась спросить.
- Мне чрезвычайно любопытно, почему вы согласились на эту встречу?
- Почему это вас интересует?
- Это кажется... таким нехарактерным для вас.
- Что характерно для нас, определять нам! - Очень раздражена.
- Но что вас интересует в нас?
- Вы думаете, что вы нам интересны?
- Вероятно, вы даже находите нас замечательными, потому что мы так смотрим на вас.
На лице Дамы промелькнуло выражение удовольствия.
- Я знала, что вы будете восхищены нами.
- Экзоты интересуются экзотами, - сказала Одрейд.
Это вызвало понимающую улыбку на губах Дамы, улыбку того, чья любимая зверюшка умна. Она встала и подошла к окну. Подозвав к себе Одрейд, Дама показала на насаждения деревьев за первыми цветущими кустами и заговорила с мягким акцентом, который так трудно было разобрать.
Что-то коснулось внутреннего звонка тревоги. Одрейд погрузилась в поток подобий, выискивая источник тревоги. Что-то в комнате Королевы Пауков? Мало что из того, что делала Дама, можно было смоделировать с легкостью. Поскольку все это делалось с расчетом на производимый эффект. Тщательно спланировано.
"А действительно ли она Королева Пауков? Или есть некто, более могущественный, и теперь он следит за нами?”
Одрейд проработала эту мысль, быстро сортируя факты. Этот процесс давал больше вопросов, чем ответов, ментальная стенография, близкая к мыслительному процессу Ментатов. Выбирать факты по уместности и накладывать на скрытый (но упорядоченный) фон. Порядок большей частью был результатом человеческой деятельности. Хаос существовал в виде сырья, из которого творится порядок. Таков был подход Ментата, не дающий неизменных истин, но являющийся великолепным рычагом для выбора решений: упорядоченное накапливание данных в не-дискретной системе.
Она пришла к Проектированию.
“Они упиваются хаосом! Предпочитают его! Адреналиновые наркоманки!" Итак, Дама была Дамой, Великой Достопочтенной Матерью. Вечной патронессой. Вечной настоятельницей.
"И нет никого, более могучего, кто бы мог наблюдать за нами. Но Дама верит, что это сделка. Можно подумать, что ей не приходилось делать этого раньше. Вот уж точно!”
Дама коснулась незаметной точки под ОКНАМ, и оно мгновенно почернело, выдавая то, что окно было только проекцией. Открылся выход на балкон, выстланный темно-зеленой плиткой. Оттуда виделись насаждения, весьма отличные от тех, что были на изображении окна. Здесь сохранялся хаос, дикость была предоставлена самой себе, что казалось еще более заметным на фоне регулярных садов вдалеке. Ежевика, упавшие деревья, густой кустарник. И за ними отстоящие друг от друга на равном расстоянии ряды того, что с виду казалось овощами с автоматическими сборщиками урожая, сновавшими туда и сюда, оставляя за собой голую землю.
"Воистину, любовь к хаосу!”
Королева Пауков улыбнулась и первой вышла на балкон.
Выйдя, Одрейд еще раз остановилась от того, что она увидела. Украшения парапета слева от нее. Подобные живым фигуры, сделанные из почти прозрачного материала, все пушистые и с искривленной поверхностью. Прищурившись, Одрейд рассмотрела фигуру и увидела, что она была предназначена изображать человека. Мужчину или женщину? Плоскости и изгибы колебались от случайного ветра. Тонкие, почти невидимые проволоки (выглядевшие, как шигавир), на которых она висела, выходили из слегка изогнутой трубки, прикрепленной к полупрозрачному холмику. Нижние конечности фигуры почти касались покрытой галькой поверхности поддерживающей основы.
Одрейд, захваченная зрелищем, смотрела.
"Почему это напоминает мне "Пустоту" Шианы?”
Когда ветер закачал фигуру, все творение, казалось, заплясало, временами переходя на изящную походку, затем в медленный пируэт и кружилось вокруг вытянутой ноги.
- Это называется "Балетмейстер", - сказала Дама. - При некоторых направлениях ветра он высоко закидывает ноги. Я видела, как он бежал изящно, как марафонец. Иногда бывают безобразные короткие движения, руки дергаются, словно он держит оружие. Прекрасен и безобразен - все одно. Мне кажется, что художник неправильно назвал его. "Тварь Неведомая" - было бы вернее.
"Прекрасен и безобразен - все одно. Тварь Неведомая.”
Это было ужасно для творения Шианы. Одрейд ощутила холодный всплеск страха.
- Кто создал ее?
- Понятия не имею. Одна из моих предшественниц забрала ее с разрушенной нами планеты. Почему это вас интересует?
"Это вещь дикая, которой никто не может управлять".
Но она сказала:
- Мне кажется, обе мы ищем основу для взаимопонимания, пытаясь найти сходство между нами.
Это вызвало оранжевую вспышку во взгляде.
- Вы можете попытаться понять нас, но у нас нет нужды понимать вас.
- Обе мы из женских обществ. - Опасно принимать нас за ваше ответвление!
"Но по свидетельству Мурбеллы вы этим и являетесь, мы сформировались во время Рассеяния из Говорящих с Рыбами и Преподобных Матерей в экстремальной ситуации".
Совершенно бесхитростно, никого не одурачивая, Одрейд спросила:
- Почему это опасно?
Смех Дамы не был веселым. Мстительным.
Одрейд быстро снова оценила опасность. Здесь требовалось большее, чем бенеджессеритский подход проб и оценок. Эти женщины привыкли в гневе убивать. Рефлекс. Дама сказала многое, говоря со своей адьютанткой. Теперь Дама показала, что есть предел ее терпимости.
"И все-таки, она по-своему пытается заключить сделку. Она демонстрирует свои механические чудеса, свою власть, свое богатство. Никакого предложения союза. Будьте добровольными слугами, ведьмы, нашими рабами, и мы многое простим. Захватить оставшиеся из Миллиона Планет? Больше, чем это, конечно, но число любопытное.”
После нового предостережения Одрейд изменила подход. Преподобные Матери слишком легко следуют схеме приноравливания.
"Я, конечно, слишком отлична от тебя, но я не уступлю ради согласия". Так не подобало себя вести с Достопочтенными Матерями. Они не согласились бы ни на одно предложение, которое не могли бы держать под полным контролем. Такова была формулировка превосходства Дамы над ее Сестрами, и потому она позволила Одрейд вести себя столь свободно.
Дама снова заговорила в своей имперской манере.
Одрейд слушала. Как странно, что Королева Пауков считает наиболее привлекательной вещью, которую мог бы дать им Бене Джессерит, иммунность против новых болезней.
"Не этим ли загнали их сюда?”
Ее искренность была наивной. Никак не выберешь среди этих утомительных периодов времени для того, чтобы увидеть не приобрел ли ты тайных поселенцев в своем организме. Иногда это не тайна. Иногда опасность явная. Но Бене Джессерит может покончить с этим и будет достаточно награжден.
"Как приятно".
По-прежнему каждое слово звучало мстительно. Одрейд поймала себя на мысли: мстительно? Это не передает истинного ощущения. Что-то лежало более глубоко.
"Несознательная зависть к тому, что ты потеряла, когда откололась от нас?”
Это была иная схема, и она была стилизована?
Достопочтенные Матери впали в повторяющийся маньеризм.
"А мы расстались с маньеризмом давным-давно".
Это было больше, чем отказ признать происхождение от Бене Джессерит. Это было избавление от мусора.
"Сбрасывай карты, когда утрачиваешь к ним интерес.
Мелкота подберет мусор. Она больше занята тем, что ей еще хочется сожрать, нежели тем, что гадит в своем гнезде".
Порочность Достопочтенных Матерей была куда глубже, чем ожидалось. Куда более смертоносна для них самих и всего, что они контролировали. И они не могли столкнуться с ней, поскольку для них ее не существовало. "Никогда не существовало".
Дама оставалась недоступным парадоксом. В ее мозгу не возникало ни единой мысли о союзе. Она, казалось, подбирается к этому, но лишь для того, чтобы прощупать врага.
"Я была, в конце концов, права, выпустив Тега".
Логно вышла из рабочей комнаты с подносом, на котором стояли два спиральных стакана, почти до краев наполненных золотистой жидкостью. Дама взяла один, понюхала и отпила с выражением удовольствия на лице.
"Что за мстительный блеск в глазах Логно?”
- Попробуйте это вино, - сказала Дама, делая знак Одрейд. - Оно с планеты, о которой, я уверена, вы никогда не слышали, но на ней мы сосредоточили необходимые условия для выращивания совершенного золотистого винограда для совершенного золотистого вина.
Одрейд была очарована длинным сосуществованием человечества с их драгоценным древним напитком. Бог Бахус. Ягоды, бродящие прямо на кусту или в родовых погребах.
- Оно не отравлено, - сказала Дама, когда Одрейд замешкалась. -Уверяю вас. Мы убиваем, когда это в наших интересах, но мы не грубы. Мы оставляем наиболее вульгарные пределы для масс. Я не принимаю вас за одну из толпы.
Дама захихикала от собственного остроумия. Нарочитое дружелюбие было почти грубым.
Одрейд взяла предложенный стакан и отпила.
- Такие вещи кто-то изобретает, чтобы доставить нам удовольствие, сказала Дама, не отрывая взгляда от Одрейд.
Одного глотка было достаточно. Одрейд ощутила незнакомое вещество и за несколько биений сердца поняла его назначение.
"Чтобы свести на нет мою шер-защиту против их зондов".
Она приспособила свой метаболизм к тому, чтобы обезвредить вещество, затем объявила о том, что она сделала.
Дама уставилась на Логно.
- Так вот почему ни одна из этих штучек не действует на ведьм! А ты и не подозревала никогда!
- Это одна из иммунных систем, с помощью которых мы боремся с болезнями, - сказала Одрейд.
Дама швырнула стакан на плитки. Некоторое время ей пришлось восстанавливать свою повадку. Логно медленно удалилась, держа поднос почти как щит.
"Значит, Дама не только пробралась к власти. Ее Сестры считают ее смертельно опасной. Таковой следует и мне считать ее".
- Кто-то заплатит за эти усилия впустую, - сказала Дама. Ее улыбка не была приятной.
"Кто-то.
Кто-то сделал вино. Кто-то сделал танцующую фигуру. Кто-то заплатит. Конкретность никогда не имела значения, только удовольствие от необходимости воздаяния. Раболепство.”
- Не прерывайте моих размышлений, - сказала Дама. Она подошла к парапету и уставилась на Тварь Неведомую, очевидно восстанавливая свое состояние заключения сделки.
Одрейд отдала свое внимание Логно. Что означает эта продолжающаяся бдительность, хищное внимание, сосредоточенное на Даме? Это больше не простой страх. Логно внезапно показалась чрезвычайно опасной.
"Яд!”
Одрейд поняла это также ясно, как если бы адьютантка выкрикнула это. "Не я цель Логно. Пока нет. Она просто воспользовалась возможностью претендовать на власть".
Не было нужны смотреть на Даму. Момент смерти Королевы Пауков отразился на лице Логно. Повернувшись, Одрейд убедилась в этом. Дама лежала кучей под Тварью Неведомой.
- Меня вы будете называть Великой Достопочтенной Матерью, - сказала Логно. - И вы поймете, что должны благодарить меня за это. Она (указывая на груду в углу балкона) намеревалась предать вас и вырезать ваших людей. У меня другие планы. Я не уничтожаю полезное оружие в час нашей острой необходимости в нем.

Глава 40

Сражение? Всегда есть желание жизненного пространства, которое где-нибудь да вызывает сражение.

Башар Тег

Мурбелла наблюдала за сражением за Узловую с бесстрастностью, которая не соответствовала ее чувствам. Она стояла в кругу Поверенных в командном центре своего нуль-корабля, и внимание ее было приковано к проекциям сводок наземных ком-камер.
Вокруг всей Узловой шла схватка - вспышки света на ночной стороне, серые взрывы на дневной. Основной удар, направляемый Тегом, приходился на "Цитадель" - огромный курган Гильдии с новой башней близ его окружности. Хотя передачи жизненных сигналов Одрейд резко оборвались, ее ранние донесения подтверждали, что Великая Достопочтенная Мать находится здесь, внутри.
Необходимость следить издали помогала Мурбелле сохранять невозмутимость, но она ощущала возбуждение.
"Интересные времена!”
Этот корабль нес драгоценный груз. Миллионы с Лампад были Объединены и подготовлены к Рассеянию в свите, обычно оставляемой Матери Настоятельнице. Дикая Сестра с ее грузом Памяти здесь была прежде всего. "Золотое Яйцо, вот уж точной.
Мурбелла подумала о тех, кто рисковал жизнью из-за пребывания в этой свите. Готовились к худшему. В добровольцах не было недостатка, и угроза конфликта на Узловой свела к минимуму необходимость в спайсе, чтобы запустить Объединение, снизив опасность. Любой на корабле мог ощущать игру Одрейд - все или ничего. Близкая угроза гибели была осознанной. Необходимо Единение!
Превращение Преподобной Матери в набор Воспоминаний, передававшихся от Сестры к Сестре дорогой ценой более не носило для нее оттенка чуда, но Мурбелле по-прежнему внушала благоговейный страх ответственность. Отвага Ребекки - и Луциллы!.. заслуживала восхищения.
"Миллионы Живой Памяти! И все собрано в том, что Сестры зовут Экстремис Прогрессива, дважды два, затем четырежды четыре и шестнадцатью шестнадцать, покуда каждый не будет обладать ими всеми, и выживший сможет сохранить драгоценное собрание".
То, что они делали в свите Преподобной Матери, имело похожий оттенок. Эта идея больше не страшила Мурбеллу, но все равно она не была обычной. Слова Одрейд успокаивали ее.
"Однажды ты окончательно привыкнешь к узам Иной Памяти, все прочее станет совершенно обычной перспективой, словно ты всегда ее знала". Мурбелла осознала, что Тег был готов умереть, защищая это умножившееся знание, что было Сестринством Бене Джессерит.
"Могу ли я сделать меньше?”
Тег, больше не бывший абсолютной загадкой, оставался объектом почитания. Одрейд Внутри усилило это напоминание о его успехах, затем: "Любопытно, как я справляюсь с этим? Спроси".
Ком-команда ответила:
- Ни слова. Но ее передачи могут быть заблокированы энергетическими экранами.
Они знали, кто в действительности задал этот вопрос. Это было написано на их лицах.
"Она захватила Одрейд!”
Мурбелла снова сосредоточилась на сражении у Цитадели.
Мурбеллу удивила ее собственная реакция. Все окрасилось историческим отвращением к повторяющейся нелепости войны, но все же ее яркий дух кипел в новоприобретенных способностях Бене Джессерит.
Силы Достопочтенных Матерей здесь, внизу, имели хорошее оружие, отметила она, и теплопоглотители Тега понесли потери, но даже пока она наблюдала, оборонительный периметр сократился. Она могла слышать вой, когда огромный, сконструированный Айдахо разрушитель прошел скачками по проходу между высокими деревьями, сбивая защитников налево и направо.
Иная Память дала ей точное сравнение. Это было, как в цирке. Причаливали корабли, извергая свое человеческое содержимое.
"В центральный круг! Там Королева Пауков Деяния, никогда прежде не виданные глазами человеческими! ".
От личности Одрейд исходило ощущение веселья. "Как насчет закрытости Сестринства?
Ты погибла здесь, внизу, Дар? Ты должна была. Королева Пауков обвинит тебя и разъярится".
Она увидела, что деревья отбрасывают длинные полуденные тени поперек дефиле атаки Тега. Приглашающий ковер Он приказал своим людям обойти. Не следовать по открытым улицам Искать трудные пути подхода и следовать по ним.
Цитадель лежала в гигантском ботаническом саду. Странные деревья и еще более странные кустарники мешались с обычными растениями, все было рассажено вокруг, словно разбросано танцующим ребенком.
Мурбелла нашла метафору цирка привлекательной. Это давало перспективу всему, что она видела.
В ее голове прозвучало сообщение.
"За ним танцующие животные, защитники Королевы Пауков, обязанные повиноваться. А в первом круге главное событие, за ходом которого наблюдает наш Создатель Колец, Майлз Тег! Его люди совершают невероятные вещи. Вот талантище!”
Все имело привкус постановочных боев в римском цирке. Мурбелла оценила аллюзию. Это сделало наблюдение более богатым.
"Приближаются боевые башни, набитые солдатами. Они ввязываются в бой. Пламя лижет небо. Падают тела".
Но здесь были настоящие тела, настоящая боль, настоящая смерть. Чувства бенегессеритки заставили ее сожалеть о потерях.
"Значит, так мои родители попали под чистку?”
Сравнения Иной Памяти ушли. Теперь она видела Узловую так же, как, знала она, видит ее Тег. Кровавая жестокость, знакомая по памяти, и все же в новинку. Она видела, как атакующие наступают, слышала их.
Женский голос:
- Этот куст кричит на меня!
Другой голос, мужской:
- Нигде не говорится о том, где их вывели. Эта липкая дрянь жжет твою кожу.
Мурбелла слышала сражение на дальней стороне Цитадели, но оно становилось неестественно тихим вокруг позиции Тега. Она видела, как его войска летят сквозь тень, устремляясь к башне. Там был Тег на плечах Стрегги. Он улучил момент посмотреть на фасад, находящийся перед ним, затем чуть не бросился назад. Она выбрала проекцию, что показывала то, на что он смотрел. Движение за окнами.
Где же это чудесное оружие последнего удара, которым, как предполагалось, владеют Достопочтенные Матери?
"Что он сделает сейчас?”
Тег потерял свой Командный Кокон из-за лазерного удара извне основного района действий. Кокон лежал на боку позади него, а он сидел, выпрямившись, на плечах Стрегги среди закрывавших его кустов, некоторые из них еще дымились. Он потерял свой пульт управления вместе с коконом, но серебристая подковка связи на его плечах все еще оставалась, хотя без усилителей пульта она пришла в негодность. Поблизости в страхе прижались к земле специалисты по связи, в панике от того, что потеряли тесную связь с действием.
Сражение позади зданий становилось громче. Он слышал резкие выкрики, высокий свист сжигателей и низкое гудение лазерных пушек, вперемежку с жестким свистом пуль ручного оружия. Где-то в стороне, слева, слышался тяжелый грохот, который он узнал - тяжелые орудия в затруднении. Скребущий звук агонии металла. Энергетическая система была под угрозой. Она тащилась по земле, возможно, создавая кутерьму в садах.
Хэкер, личный адъютант Тега, появился позади Башара, зигзагом пересекая переулок. Стрегги заметила его первой и повернулась без предупреждения, заставив Тега посмотреть на него. Хэкер, смуглый и мускулистый, с нависшими бровями (сейчас мокрыми от пота), остановился прямо перед Тегом и заговорил прежде, чем успел перевести дух:
- Мы заткнули последние дырки, Башар.
Хэкер повысил голос, чтобы перекрыть грохот боя и пронзительное жужжание передатчика за его левым плечом, из которого слышались тихие переговоры, боевые отрывистые приказы.
- Дальний периметр? - потребовал Тег. - Очистим через полчаса, не больше. Вам следует уйти отсюда, Башар. Матерь Настоятельница предупреждала нас, чтобы мы оберегали вас от ненужной опасности.
Тег показал на свой бесполезный пульт.
- Почему у меня нет запасного Командного кокона?
- Большой лазер сжег оба запасных одним выстрелом, когда они вышли.
- Вместе?
Хэкер почуял гнев. - Сэр, они были...
- Ни одно важное оборудование нельзя высылать вместе. Я хочу знать, кто ослушался приказа. - Спокойный голос незрелых голосовых связок был куда более злобен, чем крик.
- Да, Башар. - Четкое подчинение и никакого намека, что это была ошибка самого Хэкера.
"Черт!”
- Как скоро прибудет замена?
- Через пять минут.
- Доставьте резервный кокон скоро, как можете. - Тег коснулся шеи Стрегги коленом.
Прежде чем уйти, Хэкер заговорил.
- Башар, они тоже получили подкрепление. Мне приказали другое.
Тег подавил вздох. Такое случалось в битвах, но он не любил зависеть от примитивных коммуникаторов. - Мы закрепимся здесь. Достань еще переговорных устройств. - У них, по крайней мере, есть диапазон действия.
Хэкер окинул взглядом зелень вокруг них.
- Здесь?
- Мне не нравится вид этих зданий впереди. Эта башня господствует над районом. И у них наверняка есть подземные подходы. Я бы устроил их.
- Здесь ничего...
- План в моей памяти не содержит этой башни. Доставь сюда акустические зонды, чтобы проверить почву. Я хочу, чтобы наш план был приведен в соответствие с моментом с помощью точной информации. Переговорник Хэкера взорвался громким криком:
- Башар! Башар здесь?
Стрегги подошла к Хэкерйу, не дожидаясь приказа. Тег взял переговорник, который высвистнул свой код, когда Тег схватил его.
- Башар, беспорядки на Посадочной площадке. Около сотни их попытались взлететь и врезались в экран. Выживших нет.
- Какие-нибудь известия о Матери Настоятельнице или Королеве Пауков? - Отрицательные. Мы не можем сказать. Я имею в виду, это настоящая заваруха. Показать на экране?
- Пошлите мне донесение. И продолжайте искать Одрейд!
- Я говорю вам, что живых не осталось, Башар. - Затем щелканье и другой голос:
- Донесение.
Тег поднял к подбородку голосовой передатчик и пролаял отрывистый приказ:
- Опустите над Цитаделью ударный корабль. Сцену на Посадочной Площадке и прочие их потери передайте открытым кодом. По всем отрядам. Удостоверьтесь, что они могут это видеть. Объявите, что на Посадочной Площадке никто не выжил.
Двойное щелканье приема-связи оборвало переговоры.
Хэкер сказал:
- Вы действительно думаете, что мы можем устрашить их?
- Преподать им урок, - он повторил прощальные слова Одрейд. - Они прискорбно забыли об образовании.
Что случилось с Одрейд? Он был уверен, что она погибла, возможно, при первых же потерях здесь. Она ожидала этого. Погибла, но не потеряна, если Мурбелла сможет обуздать свою порывистость.
Одрейд в этот момент смотрела прямо на Тега из башни. Логно заглушила ее жизненный сигнал передачами противосигнального экрана и перевела ее в башню сразу после прибытия первых беженцев с Гамму. Никто не сомневался в превосходстве Логно. Мертвая Достопочтенная Мать и другая - живая - было лишь знакомым обыкновением.
Ожидая быть убитой в любой момент, Одрейд все же собирала данные, даже вступая в нуль-трубу вместе с охранниками. Труба была сохранившимся со времен Рассеяния сооружением, прозрачным поршнем в прозрачном цилиндре. Они миновали несколько препятствующих стен на этажах. В основном виды жилых районов и эзотерических металлических сооружений, которые, как Одрад догадывалась, имели военное назначение. Пышные свидетельства комфорта и покоя становились все явственно по мере подъема.
"Власть ползет вверх физически и физиологически".
Вот они и наверху. Секция цилиндра открылась наружу, и охранники грубо выпихнули ее на покрытый толстым ковром пол.
"Рабочая комната, которую Дама показала мне внизу, была иной постановкой пьесы".
Одрейд ощутила секретность. Оборудование и обстановка здесь были бы почти неузнаваемыми, не будь их в знаниях Мурбеллы. Значит, прочие центры действия были только для показухи. Потемкинские деревни для Преподобной Матери.
"Логно врала насчет намерений Дамы. Меня должны были отпустить невредимой... поскольку я не несла полезной информации”
Какую еще ложь продемонстрируют ей?
Логно и прочие, кроме одной охранницы, прошли к консоли справа от Одрейд. Повернувшись на одной ноге, Одрейд осмотрелась. Здесь был настоящий центр Она внимательно рассматривала его. Странное место. Аура санитарии. Обработана химикалиями для очистки. Никаких заразных бактерий или вирусов. Никаких чужаков в крови. Все дезинфицировано, словно как на витрине с редкостными яствами. А Дама проявляла интерес к бенеджессеритской иммунности к болезням. Во времена Рассеяния велась бактериологическая война.
"Им только одно от нас нужно!”
И одна-единственная выжившая Преподобная Матерь могла бы удовлетворить их интерес, если бы им удалось вырвать у нее информацию. Полный штат Бене Джессерит должен исследовать нити этой паутины и посмотреть, куда они ведут.
"Если мы победим".
Операционный пульт, на котором сосредоточилась Логно, был меньше, чем витринные. Этот был для работы пальцами. Колпак на низком столике рядом с Логно был небольшим и прозрачным, зонды свисали с него, как нити медузы. "Шигавир для уверенности".
Колпак демонстрировал близкое родство с Т-зондом времен Рассеяния, как и описывали Тег и прочие. Есть ли у этих женщин еще какие-нибудь чудеса технологии? Должны быть.
За спиной Логно мерцала стена, окна слева от нее выходили на балкон, отсюда издалека была видна Узловая и передвижение войск и орудий. Она издали узнала Тега, фигурку на плечах взрослого, но не подала знака, что видит нечто выдающееся. Она продолжала свое медленное исследование. Дверь в проход с другой нуль-трубой виднелась сразу слева от нее. На полу здесь была более зеленая плитка. Различные функции в одном пространстве. Внезапный взрыв шума прорвался из-за стен. По плитке определенно шагали солдаты. Шелест экзотической ткани, голоса. Она расслышала голоса Достопочтенных Матерей, кому-то ошарашено отвечавших.
"Мы побеждаем”
Шок ожидался, когда непобедимость была сокрушена. Она рассматривала Логно. Погрузится ли она в отчаянье?
"Если так, то я, может, и выживу".
Роль Мурбеллы должна была измениться. Ладно, с этим можно и подождать. Сестер проинструктировали, что надо делать в случае победы. Никто из атакующих не должен был коснуться Достопочтенных Матерей - с целью плотской утехи или еще для чего-либо. Дункан подготовил людей, ясно растолковав им опасность попасться на эротическую наживку.
“Не рискуйте попасть в рабство. Не вызывайте нового антагонизма". Новая Королева Пауков показалась сейчас чем-то более чужим, чем подозревала Одрейд. Логно оставила пульт и шагнула к Одрейд.
- Вы выиграли это сражение. Мы ваши пленники.
В глазах ее не было оранжевого блеска. Одрейд бросила взгляд на женщин, что были ее стражами. Пустые лица, чистые глаза. Значит, так они выражают отчаяние? Это не казалось правильным. Логно и прочие не показали ожидавшегося эмоционального ответа.
"Все под маской?”
События прошедших часов должны вызвать у нее эмоциональный кризис. Но Логно не показала никакого признака его. Ни подрагивания нерва или мускула. Возможно, случайное огорчение от того, что все кончено. "Бенегессеритская маска!”
Это должно было быть бессознательным, чем-то автоматическим, включенным осознанием поражения Значит, они на самом деле поражения не признавали.
"Мы по-прежнему здесь, в них. Тайно... но в них! Неудивительно, что Мурбелла чуть не умерла. Она боролась со своим собственным генетическим прошлым как, с запретом свыше".
- Мои спутницы, - спросила Одрейд. - Три женщины, что приехали со мной. Где они?
- Мертвы. - Голос Логно был столь же мертвым, как и это слово.
Одрейд подавила укол совести за Суйпол. Там и Дортуйла прожили жизни долгие и полезные, но Суйпол... умерла, и никогда не будет в Единении. "Еще один хороший человек погиб. Разве это не горький урок!”
- Я найду виновных, если вы желаете мести, - сказала Логно. "Второй урок".
- Месть для детей и эмоционально заторможенных.
Глаза Логно вновь чуть вспыхнули оранжевым.
Человеческая мания величия принимает разные формы, напомнила себе Одрейд. Остерегаясь того, что это Рассеяние могло породить неожиданное, она вооружилась соответственно защитной отстраненностью, что могло дать ей простор в оценке новых мест, вещей и людей. Она знала, что ей придется расставить многое по разным категориям - то, что может ей послужить или отвести угрозу. Поведение Логно она определила как угрозу.
- Вы не кажетесь взволнованной. Великая Достопочтенная Мать.
- За меня отомстят другие. - Прямо, с чувством самообладания.
Слова казались еще более странными, чем ее спокойствие. Она скрывала все чувства под этим густым покровом, кусочки и отрывки их проявлялись в отрывистых движениях, вызванных наблюдениями Одрейд. Глубокие и сильные, но затаенные. Все было внутри себя, замаскированное таким же образом, как это сделала бы Преподобная Матерь. Казалось, у Логно больше не осталось никакой власти, и, тем не менее, она говорила так, словно ничего существенно не изменилось.
"Я ваша пленница, но это ничего не меняет".
Была ли она на самом деле бессильна? Нет! Но это было то впечатление, которое она хотела создать, и стоявшие вокруг нее Достопочтенные Матери отражали то же выражение.
"Видишь нас? Мы бессильны, если исключить верность нам наших Сестер и последователей".
Были ли Достопочтенные Матери так уверены в своих мстительных легионах? Возможно, только если они никогда не испытывали раньше таких поражений. И все же что-то оттеснило их в рамки Древней Империи. Миллиона Планет.
Тег нашел Одрейд и ее пленниц, когда подыскивал место для того, чтобы оценить победу. Сражение всегда требует последующего аналитического рассмотрения, особенно для командующего-Ментата. Это был сравнительный тест, которого это сражение требовало от него более, нежели какое-либо другое из проведенных им. Это столкновение нельзя откладывать в память, покуда он не оценит его и не поделится опытом насколько это возможно с теми, кто зависел от него. Это была неизменная схема, и Тегу было все равно, как в этой схеме будет выглядеть он. Разорви связь взаимного интереса, и ты обречешь себя на поражение.
"Мне нужно тихое местечко для того, чтобы собрать воедино нити этого сражения и сделать предварительное обобщение".
По его оценке, наиболее трудной задачей сражения было вести его так, чтобы не выпускать наружу человеческое озверение. Бенеджессеритское изречение. Сражение должно вести так, чтобы вызвать лучшее в том, кто выжил. Наиболее трудно и иногда полностью невозможно. Это была причина, по которой Тег всегда пытался приблизиться к театру военных действий и исследовать его лично. Если ты не видишь страданий, ты легко можешь причинить еще большие без всякой задней мысли. Такова была схема Достопочтенных Матерей. Но их страдания были причинены дома. Что они могут поделать с этим?
Этот вопрос был у него в голове, когда он и его адъютанты вышли из трубы и увидели Одрейд, стоявшую перед группой Достопочтенных Матерей.
- Это наш командир, Башар Майлз Тег, - сказала, показав, Одрейд. Достопочтенные Матери уставились на Тега.
"Ребенок на плечах взрослого? И это их командир?”
- Гхола, - пробормотала Логно.
Одрейд заговорила с Хэкером.
- Уведите этих пленников куда-нибудь, где они могли бы чувствовать себя удобно.
Хэкер не двинулся с места, покуда Тег не кивнул ему, затем вежливо показал пленникам, что они должны пойти впереди него в выложенный плитками угол. Власть Тега не ускользнула от глаз Достопочтенных Матерей, и они гневно взирали на него, подчинившись приглашению Хэкера.
"Мужчина, повелевающий женщинами!”

Предыдущая страница 26 Следующая страница


27 Фрэнк Герберт

Тег коснулся коленом шеи Стрегги, и вместе с Одрейд вышел на балкон. Странно было видеть, как он какое-то мгновение узнавал сцену. Он много сражений видел с высоких точек, большей частью с разведывательного вертолета. Этот же балкон был зафиксирован в пространстве, давая ему ощущение сиюминутности. Они стояли метрах в ста над ботаническими садами, где были самые яростные схватки. Множество тел лежали, распростершись в последнем отступлении, - куклы, разбросанные уже ушедшими детьми. Он узнавал форму некоторых своих подразделений, ощущая вину.
"Мог ли я сделать что-нибудь, чтобы предотвратить это?”
Такое чувство он испытывал много раз и называл его "Командной Виной". Но это зрелище было другим, лишенным той однообразности, что была присуща всем сражениям, оно чем-то раздражало его. Он решил, что это было отчасти из-за ландшафта, места, более пригодного для вечеринок в садах, ныне развороченных по древней жестокой схеме.
Мелкие животные и птицы вернулись украдкой, в тревоге после того, как эти шумные люди перевернули все вверх дном. Маленькие пушистые твари с длинными хвостами фыркали на раненых и поспешно удирали на ближайшие деревья без видимой причины. Разноцветные птицы всматривались сквозь заслоняющие вид листья или летали поперек картины - размытые разноцветные полоски, что становились маскировкой, когда они быстро ныряли в листья. Оперенный акцент зрелища, пытающийся восстановить то беспокойство, что наблюдающие люди ошибочно принимали за мир в такого рода постановках. Тег прекрасно это понимал. В его жизни до состояния гхолы, он вырос среди дикой природы. Жизнь на ферме рядом с разве что не дикими животными. Спокойной жизни там не было.
Из наблюдений он понял, что так тревожило его.
Принимая во внимание факт, что они взяли штурмом хорошо укомплектованное войсками оборонительное укрепление, занятое защитниками с тяжелым вооружением, количество раненых и убитых внизу было чрезвычайно мало. Он ничего не видел такого, что могло бы объяснить это с момента вступления в Цитадель. Где они потеряли равновесие? Их потери в космосе одно, его способность видеть корабли защитников могла исчезнуть снова, и тогда атака обошлась бы куда дороже. Падение защиты Достопочтенных Матерей было резким и необъяснимым.
“Я ошибался, решив, что на них подействует демонстрация их потерь".
Он бросил взгляд на Одрейд.
- Если эта Великая Достопочтенная Мать здесь, то отдала ли она команду прекратить сопротивление?
- Это я беру на себя.
Предостерегающий и типичный ответ бенегессеритки. Она тоже тщательно рассматривала зрелище. Было ли ее принятие обязанностей на себя объяснением внезапности, с которой защитники бросали свое оружие?
“Зачем им это делать?" Чтобы предотвратить большее кровопролитие?”
Видя черствость, которую обычно выказывали Достопочтенные Матери, он сомневался в этом. Решение было сделано по причинам, беспокоившим его. "Ловушка?”
Сейчас, когда он подумал об этом, в зрелище появилась новая странность. Не было обычных призывов раненых, не было обычной суеты с криками о том, чтобы принесли носилки или медикаменты. Он видел, как Сьюк ходили между телами. Это, по крайней мере, было обычным, но каждая фигура, которую они осматривали, оставалась лежать там, где лежала.
"Все мертвы? Нет раненых?”
Он ощутил хватку страха. Страх в сражении дело обычное, но он умел узнавать его. Нечто глубоко неправильное. Шумы, все, что он видел, запахи приобрели новую окраску. Он ощущал себя натянутым до предела, как хищный зверь в джунглях, знающий свою территорию, но сознающий нечто, вторгшееся к нему, которое можно распознать, только став добычей, а не охотником. Он отмечал окружающее на другом уровне сознания, разбираясь также и в себе, выискивая тревожные признаки, что вызвали у него такую реакцию. Стрегги дрожала под ним. Значит, и она чувствовала его утомление.
- Здесь что-то не совсем так, - сказала Одрейд.
Он протянул к ней руку, требуя молчания. Даже в этой башне, окруженной победившими войсками, он чувствовал себя в опасности, которую его возмущенные чувства не могли обнаружить.
"Опасность!”
Он был в этом уверен. Неизвестное выбивало его из колеи. Удержать себя от нервного срыва требовало всего его умения до последней капли.
Он легким толчком заставил Стрегги повернуться, выкрикнул приказ адъютанту, стоявшему в дверях балкона. Адъютант спокойно выслушал и бегом отправился выполнять. Они должны получить сводку о потерях! Сколько раненых относительно убитых? Отчет о захваченном оружии. Срочно!
Когда он вновь вернулся к наблюдениям, он обнаружил еще один тревожный фактор, основную странность, которую пытались донести до него глаза. Очень мало крови на павших в форме Бене Джессерит. Ты ожидаешь, что у павших в бою будут последние свидетельства того, что они просто люди алые потоки крови, темнеющие на воздухе, но всегда оставляющие неизгладимый след в памяти тех, кто это видел. Отсутствие кровавой резни было вещью неизвестной, и в военном деле неизвестное, судя по истории, таило чрезвычайную опасность.
Он тихо сказал Одрейд:
- У них есть оружие, о котором мы не знаем.

Глава 41

Не торопись высказывать свои суждения. Скрытое суждение часто более сильно. Оно может направлять реакции, чей эффект скажется только тогда, когда будет слишком поздно доя того, чтобы избежать его.

Совет Бене Джессерит Кандидатам

Шиана учуяла червей издали - коричный привкус меланжа, смешанный с твердым кремнем и серой, сохраненная в кристалле преисподняя огромных Ракианских пескоедов. Она почувствовала маленьких нападающих только потому, что они были в таком количестве.
"Они так малы".
На Пустынной Вышке было сегодня жарко, и сейчас, далеко за полдень, она была рада искусственно охлажденному помещению. В ее старом жилище было сносное тепловое регулирование, хотя окно, выходящее к западу, оставалось открытым. Шиана подошла к нему и уставилась на пылающий песок.
Память сказала ей, что это преимущество будет вечером - яркий свет звезд в сухом воздухе, слабое свечение песчаных волн, что уходили к мрачно выгнутому горизонту. Она помнила Ракианские луны и тосковала по ним Только звезд было не достаточно ее Фременским корням.
Она подумала об этом, как об отступлении, о месте и времени, где можно будет поразмышлять о том, что случилось с ее Сестрами.
"Автоклавы, киборги, а теперь еще это".
План Одрейд не казался чудом с тех пор, как они вступили в Единение. Игра? А если он удастся?
"Мы, возможно, узнаем завтра, и чем мы тогда станем?”
Пустынная Вышка притягивала ее, больше чем место для рассматривания последствий. Сегодня она бродила под иссушающим солнцем, доказывая себе, что все еще может призывать своим танцем червей, выражая чувства действием.
"Танец Примирения. Язык моего общения с червями".
Она кружилась, словно дервиш, на дюне, покуда голод не прервал ее транса памяти. И маленькие черви - повсюду бдительно, неотрывно смотрели на нее, напоминая огни в тисках кристаллических клыков. "Но почему такие маленькие?”
Слова исследователей объясняли это, но не давали удовлетворения.
"Это из-за сырости".
Шиана вспомнила гигантских Шай-хулуд с Дюны, "Стариков Пустыни", достаточно больших для того, чтобы пожрать фабрики спайса, поверхность их колец была жесткой, как пластрет. Хозяева в своем собственном владении. Боги и дьяволы песков. Она ощутила электрическое напряжение из окна своего наблюдательного пункта.
“Почему Тиран выбрал симбиотическое существование в виде червя?”
Неужели эти маленькие черви несут его бесконечный сон?
Эту пустыню населяла песчаная форель. Если влезть в их шкуру, она сможет последовать путем Тирана.
"Метаморфоза. Разделенный бог".
Она знала этот соблазн.
"Осмелюсь ли я?”
Воспоминания о последнем моменте ее невежества нахлынули на нее едва ли восемь месяцев минуло, месяц Игат Дюны.
"Не Ракис. Дюна, как называли ее мои предки".
Нетрудно вспомнить себя, какой она была - тонкое, темнокожее дитя с прядями каштановых волос. Охотница за меланжем (поскольку это было дело детей), бегущая в открытую пустыню вместе с друзьями детства. Как дорого было это воспоминание.
Но у памяти была темная сторона. Внимательно принюхавшись, девочка почуяла резкий запах - скопление пре-спайса!
"Удар!”
Взрыв меланжа выпустил на волю Шайтана. Ни один песчаный червь не мог выдержать удара спайса на своей территории.
"Ты пожрал все, Тиран, все это жалкое скопище лачуг и шалашей, которое мы называли домом, и всех моих друзей и семью. Почему ты пощадил меня?”
Какая ярость сотрясала это хрупкое дитя! Все, что она любила, забрал огромный червь, который отверг ее попытки пожертвовать собой в его пламени и отнес ее в руки Ракианских священников, потом Бене Джессерит.
"Она говорит с червями, и они щадят ее".
- Тех, кто щадит меня, не щажу я, - так она сказала Одрейд.
"И теперь Одрейд знает, что я должна сделать. Ты не можешь подавить дикие инстинкты. Дар. Я осмеливаюсь называть тебя Дар теперь, когда ты во мне".
Никакого ответа.
Была ли жемчужина нового сознания Лето-II в каждом из новых песчаных червей? Ее Фременскис предки настаивали на этом.
Кто-то протянул ей сандвич. Уолли, старшая послушница, ассистент, принимавшая команды на Пустынной Вышке.
"По моему настоянию, когда Одрейд возвысили меня до члена Совета. Но не потому, что Уолли переняла мою невосприимчивость к сексуальным обязательствам Достопочтенной Матери. И не потому, что она чувствует то, что мне нужно. Мы говорим на тайном языке, Уолли и я".
Огромные глаза Уолли больше не были дверями ее души. Они были пленочными барьерами, явно показывавшими, что она знает, как блокировать зондирующие взгляды - легкая голубая пигментация, которая вскоре станет полной голубизной, если она переживет Страсти. Почти альбинос с сомнительной генетической линией для воспроизводства. Кожа Уолли усиливала суждение Шианы - бледная и веснушчатая. Кожа - прозрачный покров. Видна не сама кожа, а то, что под ней - розовая, полная крови плоть, беззащитная перед пустынным солнцем. Только здесь, в тени, могла Уолли выставлять эту чувствительную поверхность под взгляд полных сомнения глаз.
"Почему эта командует нами?”
"Потому, что я верю, что она лучше всего сделает то, что должно быть сделано".
Шиана рассеянно ела сандвич, вновь устремив взгляд на пески. Вся планета однажды станет такой. Вторая Дюна? Нет... похожая, но другая. Сколько таких мест мы создали в бесконечной вселенной? Бессмысленный вопрос.
По капризу пустыни вдали возникла маленькая черная точка. Шиана сощурилась. Орнитоптер. Он медленно становился больше, потом меньше. Инспектирует.
"Что же на самом деле мы создали здесь?”
Когда она посмотрела на наступающие пески, она ощутила спесь.
"Взгляни на мою работу, жалкий человек, и отчайся".
"Но это сделали мы, мои Сестры, и я".
"Ты?”
- Я ощущаю новую сухость в воздухе, - сказала Уолли.
Шиана согласилась. Нет нужды говорить. Она подошла к огромному рабочему столу, покуда еще был свет дня для того, чтобы изучить топографическую карту, разложенную на нем - в нее были воткнуты маленькие флажки, зеленые ниточки на булавках, как раз такие, как она придумала. Одрейд однажды спросила:
- Неужели это в самом деле лучше проекции?
- Мне нужно прикасаться к ней.
Одрейд приняла это.
Проекции тускнели. Слишком свободные от пыли. Нельзя было провести пальцем по проекции и сказать:
- Мы пойдем сюда.
Палец на проекции был пальцем в пустом воздухе.
"Глаз никогда не достаточно. Тело должно ощущать его мир".
Шиана зафиксировала остроту мужского пота, затхлый запах напряжения. Она подняла голову и увидела темнокожего смуглого молодого человека, стоявшего в дверях в надменной позе, с надменным взглядом.
- О, - сказал он. - Я думал, ты будешь одна, Уолли. Я вернусь попозже.
Один пронзительный взгляд в сторону Шианы, и он ушел.
"Есть много вещей, которые тело должно прочувствовать, чтобы распознать их".
- Шиана, почему вы здесь? - спросила Уолли.
"Ты, которая так была занята в Совете, что ты ищешь? Ты не веришь мне?”
- Я пришла подумать о том, что, по мнению Миссионарии, я могу сделать. Они видят оружие - миф о Дюне. Миллионы молений, обращенных ко мне: "Святая, что говорит с Разделенным Богом".
- Миллионы - это не то число, - сказала Уолли.
- Но это мера силы, которую Сестры видят во мне. Те адепты, что считали, что я погибла на Дюне. Я стала "могучим духом, в пантеоне угнетенных".
- Больше, чем миссионер?
- Что может случиться, Уолли, если я появлюсь в этой ожидающей вселенной и рядом со мной будет песчаный червь? Потенциальная сила этого явления наполняет некоторых моих Сестер надеждой и опасениями.
- Опасения я понимаю.
"Воистину. Тот же самый тип религии, что Муаддиб и сын его Тиран вселили в разум ничего не подозревающего человечества".
- Почему же они как раз это и рассматривают? - настаивала Уолли.
- Если я - точка опоры, то какой рычаг получат они, чтобы перевернуть вселенную!
- Но как они могут контролировать такую силу?
- Это проблема. Кое-что настолько врожденно нестабильно. Религии никогда невозможно реально контролировать. Но некоторые Сестры считают, что они смогут направлять религию, созданную вокруг меня.
- А если их цель ничтожна?
- Они говорят, что религии женщин всегда идут глубже.
- Правда? - вопрос задан повышенным тоном.
Шиана могла только кивнуть. Иная Память подтверждала это.
- Почему?
- Потому, что в нас жизнь возобновляет себя.
- И все? - откровенное сомнение.
- Женщины часто несут ауру неудачников. У людей есть некая симпатия к тем, кто на дне. Я женщина, и если Достопочтенные Матери хотят моей смерти, то я буду благословенна.
- Вы говорите так, словно согласны с Миссионарией.
- Когда ты одна из тех, на кого охотятся, ты рассматриваешь любой путь для избежания этого. Меня почитают. Я не могу игнорировать потенциала.
"И опасности. Потому мое имя стало ярким светом во тьме угнетения Достопочтенных Матерей. Как легко этот свет может стать всепожирающим пламенем?”
Нет... план, который разработали они с Дунканом был лучше. Побег из Дома Ордена. Это была смертельная ловушка не только для его жителей, но и для мечтаний Бене Джессерит.
- Я до сих пор не понимаю, почему вы здесь. Нам больше нельзя оставаться дичью.
- Нельзя?
- Но почему именно сейчас?
"Яне могу в открытую говорить об этом, иначе наблюдательная комиссия узнает".
- Я очарована червями. Отчасти из-за того, что один из моих предков привел первую волну мигрантов на Дюну.
"Ты помнишь об этом, Уолли. Мы говорили об этом однажды здесь, на песке, где слышали наш разговор только мы двое. И теперь ты знаешь, почему я здесь".
- Я помню, как вы сказали, что он был чистокровный Фремен.
- И Учитель Дзеннсуннизма.
"Я поведу мою собственную волну мигрантов, Уолли. Но мне понадобятся черви, которых предоставить мне можешь только ты. И это нужно сделать быстро. Донесения с Узловой торопят. И первые корабли скоро вернутся. Ночью... утром. Я боюсь того, что они принесут".
- И вы по-прежнему заинтересованы в том, чтобы забрать несколько червей в Центральную, где вы сможете изучить их получше?
"О да, Уолли! Ты действительно помнишь".
- Это, наверное, интересно. У меня не много времени для этого, но любое знание, которое мы можем получить, поможет нам.
- Здесь будет слишком сыро, чтобы они вернулись.
- Большой Ангар для нуль-кораблей на Посадочной Площадке можно переделать в пустынную лабораторию. Песок, контроль атмосферы. Там есть все необходимое с тех пор, когда мы доставили сюда первых червей.
Шиана посмотрела в западное окно.
- Закат. Мне хотелось бы снова спуститься и побродить в песках.
"Вернутся ли к вечеру первые корабли?”
- Конечно, Преподобная Матерь, - Уолли отошла в сторону, открывая путь к двери.
Уходя, Шиана заговорила:
- Пустынную Вышку давно надо было перенести.
- Мы готовы.
Солнце скатывалось к горизонту, когда Шиана вышла из перекрытой аркой улицы к краю обжитого участка. Она зашагала в залитую светом звезд пустыню. Чувства переполняли ее, словно она снова была ребенком. Ах, запах корицы... Черви близко.
Она остановилась, и, повернув к северу от последнего отблеска солнца, положила раскрытые ладони над и под глазами, по старинной Фременской манере, сужая обзор и убирая свет. Она смотрела из горизонтальной рамки. Что бы ни упало с неба, должно промелькнуть в этой узкой щели.
"Вечером? Они появятся как раз после заката, чтобы оттянуть момент объяснений. Целая ночь для раздумий".
Она ждала с бенегессеритским терпением.
Над северным горизонтом тонкой линией встала арка огня. Еще. Еще. Они вставали справа от Посадочной Площадки.
Шиана ощутила, как быстро заколотилось ее сердце.
"Они пришли?”
И что они принесут Сестрам? "Возвращающихся победоносных воинов или беженцев?" Небольшая разница, если знать развитие плана Одрейд.
Она узнает утром.
Шиана опустила руки и обнаружила, что ее трясет. Глубокое дыхание. Литания.
Сейчас она шла по пустыне, походкой, запомнившейся с песков Дюны. Она почти забыла, как волочатся ноги. Словно они несли чрезмерную тяжесть. Редко напрягаемые мускулы снова были вовлечены в игру, но беспорядочная походка, однажды усвоенная, не забывалась никогда.
"Когда-то я и не мечтала, что снова смогу так ходить".
Если наблюдатели уловили эту мысль, они должны поинтересоваться своей Шианой.
Это было крушение самой себя, подумала она. Она вросла в ритм Дома Ордена. Эта планета говорила с ней на тайном уровне. Она ощущала землю, деревья и цветы, все растущее, словно оно было ее частью. И теперь это тревожное движение, нечто на языке другой планеты. Она чувствовала, как пустыня меняется, и это тоже было чужим языком. Пустыня. Не безжизненная, но живущая по закону, совершенно отличному от некогда зеленого Дома Ордена.
"Жизни меньше, но она более напряженная".
Она слышала пустыню: маленькие осыпи, скрипящее цвирканье насекомых, темный взмах крыльев охотящейся птицы над головой и еще более быстрое шлепанье по песку - тушканчик, завезенный сюда в надежде, что однажды черви возобновят свое правление.
"Уолли запомнит, что надо прислать флору и фауну с Дюны".
Она остановилась наверху высокого бархана. Перед нею расплывалась по краям тьма и лежал застывший в своем волнении океан, прибой мрака, бившийся о побережье теней этой изменчивой страны.
"Я возьму тебя сюда, когда смогу".
Ночной ветер, летящий от сухой земли к влажным местам, что лежали у нее за спиной, покрыл налетом пыли ее щеки и нос, взметнул кончики ее волос и улетел. Ей стало грустно.
"Что может случиться...”
Это больше не было важным.
"Вот что есть - вот что имеет значение".
Она глубоко вздохнула. Сильнее запахло корицей. Меланж. Поблизости спайс и черви. Черви чуют ее присутствие. Когда же воздух станет настолько сухим, чтобы песчаные черви стали больше и дали тот урожай, который они давали на Дюне?
Планета и пустыня.
Она рассматривала их как две части одной той же саги. Как раз так, как видели их Бене Джессерит и человечество, которому они служили. Равные части. Каждая без порядка приходит в упадок, становясь пустышкой с утраченной целью. Возможно, не лучшая смерть, но беспорядочное движение. Они создали угрозу победы Достопочтенных Мэтров. И направляла их слепая жестокость!
"Слепцы во враждебной вселенной".
И именно поэтому Тиран сохранил Сестер.
"Он знал, что он дал нам только путь без направления. Игра в зайцев и собак, устроенная шутником, что в конце концов ни к чему не приводит.
Хотя поэт в своем праве...”
Она припомнила его "Поэму Памяти" из Дар-эсалата, остаток крушения, который сохранился в Бене Джессерит.
"И для чего же мы сохраняли его? Чтобы теперь мне этим наполнить мысли? Забыть на миг то, с чем я могу столкнуться завтра?”

Дивную ночь поэта
Наполни невинностью звезд.
Шаг лишь до Ориона.
Взгляд его видит все,
В наших генах навек
Застывая клеймом.
Приветствуй же тьму и воззри,
Ослепленный последним закатом -
Вот обнаженная вечность!

Внезапно Шиана почувствовала, что получила шанс стать творцом окончательно, наполнившись до краев и получив чистую поверхность, где она сможет творить по воле своей.
"Неограниченная вселенная!”
Слова Одрад, оставшиеся в памяти после того, как ее впервые показали бенегессериткам для их целей, вновь вернулись к ней.
- Почему мы так смотрим на тебя, Шиана? Это же так просто. Мы узнали в тебе то, что так долго ждали. Ты явилась, и мы увидели, что это свершилось.
"Это"? Как же наивна я была!”
- Что-то новое восходит над горизонтом.
"Моя миграция будет искать новое. Но... я должна найти планету с лунами".

Глава 42

Если смотреть с одной стороны, то вселенная находится в броуновском движении, и ничего нельзя предсказать на элементарном уровне. Муаддиб и сын его Тиран замкнули туманную сферу там, где существует движение.

Повести Гамму

Мурбелла вступила во времена несоответствующего опыта. Сначала это утомляло ее, поскольку она видела свою жизнь множественным зрением. Хаотические события на Узловой вызвали кучу срочно необходимых дел, от которых она не смогла бы отвязаться, даже возвратившись в Дом Ордена.
"Я предупреждала тебя, Дар. Ты не можешь этого отрицать. Я говорила, что они могут превратить победу в поражение. И теперь посмотри на кучу мусора, что ты вывалила мне на колени! Счастье, что мне удалось спасти что было в моих силах".
Этот внутренний протест почти запутал ее в событиях, которые вознесли ее к благоговейной высоте.
"Что еще могла я сделать?”
Память показала Стрегги, рухнувшую наземь в бескровной смерти. Эта сцена развернулась в докладах нуль-комнаты как фантастичская драма. Рамка проектора на командном пункте добавила иллюзии впечатления, что это не реальное событие. Актеры встанут и поклонятся. Ком-камеры Тега, автоматически включившиеся, не упустили ничего, покуда кто-то не отключил их.
Ей остались изображения, последний жуткий отблеск - Тег растянулся на полу орлиного гнезда Достопочтенных Матерей.
Заявление Мурбеллы, что она должна высадиться, встретили громкие протесты. Поверенные были тверды как алмаз, покуда она не выяснила детали игры Одрейд и потребовала:
- Вы хотите всеобщей катастрофы?
"Одрейд Внутри победила в этом споре. Но ты ведь с самого начала была готова к этому. Дар, не так ли? Ведь это твой план!”
Поверенные сказали:
- Есть еще Шиана.
Они дали Мурбелле лихтер на одного человека и послали ее на Узловую одну.
Даже когда она послала вперед уведомление, что она - Достопочтенная Мать, на Посадочной Площадке были опасные моменты.
Рота вооруженных Достопочтенных Матерей встретила ее, когда она вышла из лихтера рядом с дымящейся ямой. Дым пахнул экзотическими взрывными веществами.
"Вот где был уничтожен лихтер Матери Настоятельницы".
Ротой предводительствовала старая Достопочтенная Мать. Ее платье было перепачкано, некоторые из орнаментов стерлись и на левом плече платье было порвано. Она была похожа на какую-то засушенную ящерицу, но все еще ядовитую, все еще способную на укус, но гнев высосал большую часть ее силы. Спутанные волосы были похожи на внешнюю кожуру свежевыкопанного имбирного корня. В ней сидел демон. Мурбелла увидела, как он смотрит на нее из мерцающих оранжевым глаз.
Хотя вся рота стояла позади старшей, двое смотрели друг на друга, словно изолированные от прочих у подножия трапа лихтера, как дикие звери, осторожно принюхивающиеся, пытающиеся оценить степень опасности.
Мурбелла внимательно разглядывала старуху. Эта ящерица слегка высовывала язык, пробуя воздух, давая выход своим чувствам, но она была основательно ошарашена, чтобы слушать.
- Мое имя Мурбелла. Я была взята в - плен бенегессеритками на Гамму. Я адепт Хорму.
- Почему ты одета в тряпки ведьм? - Старуха и ее Срота стояли, готовые к убийству.
- Я усвоила все, что они преподавали мне и принесла это сокровище моим Сестрам.
Старуха мгновение изучала ее.
- Да, я узнаю твой тип. Ты Рок, одна из тех, кого мы выбрали для проекта на Гамму.
Рота позади нее слегка расслабилась.
- Ты не весь путь проделала на этом лихтере, - обвинила старуха.
- Я сбежала с одного из их нуль-кораблей.
- Ты знаешь, где их гнездо?
- Да.
Старческие губы расплылись в широкой ухмылке.
- Хорошо! Ты драгоценная добыча! Как ты сбежала?
- Разве у тебя есть право спрашивать?
Старуха поразмыслила над этим. Мурбелла могла читать мысли на ее лице так, словно она говорила: "Эти, что мы привезли с Рока - они все смертельно опасны. Они могут убивать руками, ногами, любой другой подвижной частью тела. Всем им надо бы навесить знак - Опасны в любом положении".
Мурбелла отошла от лихтера, демонстрируя изящество своей мускулатуры, что было отличительным признаком того, что она есть та, за кого себя выдает.
"Скорость и мускулы. Сестры, остерегайтесь".
Некоторые из солдат роты подались вперед, любопытствуя. Их слова были полны сравнений Достопочтенных Матерей, жадных вопросов. Мурбелле пришлось отвечать.
- Ты много их убила? Где их планета? Она богата? Ты привязала к себе многих мужчин? Тебя обучали на Гамму?
- Я была на Гамму на третьей ступени. Под руководством Хакки.
- Хакка! Я встречалась с ней. Она уже повредила левую ногу, когда ты познакомилась с ней?
"Все еще проверяют".
- Правую ногу. И я была рядом с ней, когда она получила травму.
- О, да, правую, теперь вспоминаю. Как это случилось?
- Пришибла одного невежу во время отступления. В его набедренном кармане был острый нож. Хакка так рассердилась, что убила его.
Смех прошел по роте.
- Мы отправимся к Достопочтенным Матерям, - сказала старуха.
"Итак, я прошла первое испытание".
Тем не менее, Мурбелла чувствовала недосказанности.
"Почему эта адептка Хорму носит одежду врага? И она странно выглядит".
"Лучше встретиться с ними сразу".
- Я восприняла то, чему они меня обучали, и они приняли меня.
- Идиоты! В самом деле?

Предыдущая страница 27 Следующая страница


Капитул Дюны 28

- Ты сомневаешься в моих словах? - как же легко уклоняться, принимая надменное поведение Достопочтенных Матерей.
Старуха ощетинилась. Она не потеряла надменности, но бросила предостерегающий взгляд на свою роту. Все они мгновение переваривали то, что сказала Мурбелла.
- Ты стала одной из них? - спросил кто-то позади нее.
- А как еще мне удалось бы похитить это знание? Узнайте же! Я была личной ученицей Матери Настоятельницы.
- И она хорошо учила тебя? - Тот же самый вызывающий голос из-за спины.
Мурбелла определила спрашивающую: из среднего эшелона и с амбициями. Жаждет быть замеченной и повышенной в звании.
"Это твой конец, возжаждавшая возвышения. И малая потеря для вселенной".
Бенегессеритский отвлекающий маневр снес, втолкнул пустышку, что была ее врагом, в строй. Единственный удар в стиле Хорму, чтобы они его узнали. Сомневающаяся лежала мертвой на земле.
"Соединение способностей Бене Джессерит и Достопочтенных Матерей создаст опасность, которую вам всем должно понять и завидовать ей".
- Она прекрасно обучила меня, - ответила Мурбелла. - Еще вопросы есть?
- Эххх... - сказала старуха.
- Как тебя зовут? - требовательным тоном спросила Мурбелла.
- Я Старшая Дама, Достопочтенная Мать Хорму. Меня зовут Элпек.
- Благодарю тебя, Элпек. Можешь называть меня Мурбеллой.
- Великая честь для меня, Мурбелла. Воистину, ты принесла нам сокровище.
Мурбелла мгновение изучала ее с осторожностью бенеджессеритки, прежде, чем улыбнуться без юмора.
"Обмен именами! Ты, в алом платье, что означает, что ты одна из сильных из окружения Великой Достопочтенной Матери, знаешь ли ты, кого ты только что приняла в свой круг?”
Рота продолжала ошарашенно смотреть на Мурбеллу с опаской. Она видела это своим новым чутьем. Сеть Старой Девы никогда не могла укрепиться в Бене Джессерит, но предпочитала Достопочтенных Матерей. Поток подобий забавлял ее парадом подтверждений. Как слабо меняется власть - правильная школа, правильные друзья, выпуск и переход на первую ступень лестницы все благодаря родственникам и их связям, обоюдной поддержке, что приводила к союзам, включая брачные. Поток рассказал ей, что это вело в яму, кроме тех, кто стоял на лестнице, тех, кто занимал контролирующие ячейки, никогда не позволяя этому тревожить себя.
"Сегодня удовлетворяет сегодня, и так Элпек смотрит на меня. Но она не видит, чем я стала, только то, что я опасна и потенциально полезна". Медленно повернувшись на ноге, Мурбелла осмотрела роту Элпек.
Привязанных мужчин здесь не было. Это была слишком тонкая задача для того, чтобы доверить ее кому бы то ни было, кроме испытанных женщин.
- Теперь вы будете слушать меня, все вы. Если у вас еще осталась какая-то верность своим Сестрам, о которой я буду судить по ее проявлениям, вы будете почитать то, что я принесла. Я принесу этот дар тому, кто заслуживает его.
- Великая Достопочтенная Мать будет довольна, - сказала Элпек.
Но Великая Достопочтенная Мать не показалась довольной, когда ей представили Мурбеллу.
Мурбелла узнала помещение в башне. Сейчас солнце почти село, но тело Стрегги по-прежнему лежало там, где она упала. Некоторые из специалистов Тэга были убиты, большей частью команды ком-камер, которых было вдвое больше, чем его охранников. “Нет, мы. Достопочтенные Матери, нелюбим, когда за нами шпионят".
Тег был еще жив, но он был опутан шигавиром и позорно брошен в углу. Но удивительнее всего - Одрейд стояла без наручников рядом с Великой Достопочтенной Матерью. Жест презрения.
Мурбелла ощутила, что она переживала эту сцену много раз последствия Победы Достопочтенных Матерей: кучи тел врагов, брошенных там, где они пали. Нападение Достопочтенных Матерей с их бескровным оружием было быстрым и смертоносным, с типичной жестокостью убийства, когда убийство уже не требуется. Она подавила дрожь от воспоминания о смертельном обороте событий. Предупреждения не было - только войска, падающие широкими рядами - эффект домино, что оставил выживших в состоянии шока. И Великая Достопочтенная Мать явно наслаждалась произведенным эффектом.
Глядя на Мурбеллу, Великая Достопочтенная Мать сказала:
- Так, значит, это и есть тот мешок высокомерия, что ты, как говоришь, обучала по своей системе?
Одрейд чуть не улыбнулась от такого описания.
"Мешок высокомерия?”
Бенегессеритка смирилась бы с этим без злобы. Эта красноглазая Великая Достопочтенная Мать в затруднительном положении и не может призвать свое бескровно убивающее оружие. Очень тонкий баланс сил. Оживленный разговор между Достопочтенными Матерями раскрыл их проблему. Все их секретное оружие было истрачено и не могло быть перезаряжено, потому что они кое-что потеряли, отступив сюда.
"Наше оружие последней надежды, и мы истратили его!”
Логно, которая считала себя высшей, стояла теперь на другой арене. И сейчас она только что осознала пугающую легкость, с которой Мурбелла может убить одну из избранных.
Мурбелла окинула окружение Великой Достопочтенной Матери оценивающим взглядом, взвешивая их возможности. Они, конечно, поняли ситуацию. Знакомо. И что они выберут?
"Нейтралитет?”
Некоторые казались встревоженными, остальные ждали.
Ждали развязки. Никаких раздумий по поводу того, кто победит, поскольку власть все равно останется в их руках.
Мурбелла позволила своим мускулам принять состояние готовности к сражению, которое она переняла от Дункана и Поверенных. Чувства ее были холодны, словно она стояла на тренировочной площадке, бегло перебирая возможные варианты реакции. Даже когда она отвечала, она знала, что двигается тем путем, для которого Одрейд ее готовила - ментально, физически и эмоционально.
"Сначала голос. Пусть их проберет холодом изнутри".
- Вижу, ты слишком низко ставишь Бене Джессерит. Те аргументы, которыми ты так гордишься, эти женщины слышали столько раз, что твои слова уже даже не раздражают их.
Это было высказано едким, тщательно контролируемым голосом, тоном, который вызвал оранжевый блеск в глазах Логно, но она оставалась неподвижной.
Мурбелла не оставила ее в покое.
- Ты считаешь себя могучей и умной. Одно порождает другое, да? Идиотизм! Ты законченная лгунья и лжешь самой себе.
Хотя Логно оставалась неподвижной во время этой словесной атаки, стоявшие вокруг нее стали потихоньку отходить, расчищая место, что говорило: "Она в твоей власти".
- Твоя искушенность во лжи не скрывает ее, - сказала Мурбелла. Она окинула уничтожающим взглядом стоящих позади Логно.
- Как и тех, кого я знаю по Иной Памяти, вас ведут к вымиранию. Проблема в том, что вы адски долго умираете. Неизбежно, но тем не менее тягостно. И ты осмеливаешься называть себя Великой Достопочтенной Матерью? - она вновь обратилась к Логно. - Ты по уши в дерьме. У тебя нет изящества.
Это было слишком. Логно бросилась на нее, выбросив вперед левую ногу с ослепляющей скоростью. Мурбелла перехватила ногу, словно сорванный ветром лист и, продолжая ее полет, перевернула Логно, как биту, что кончилось тем, что голова Логно размозжилась о пол. Не останавливаясь, Мурбелла повернулась, чуть не снеся голову левой ногой Достопочтенной Матери, что стояла справа от Логно, правой рукой перебив гортань той, что стояла от нее слева. Все было кончено за два биения сердца. Исследуя картину без малейшего признака тяжелого дыхания ("чтобы показать вам. Сестры, как это было легко"), Мурбелла ощутила потрясение от осознания непоправимого. Одрейд лежала на полу перед Элпек, которая явно без промедления выбрала, на чью сторону встать. Неестественно вывернутая шея и расслабленное тело говорили о том, что она мертва.
- Она пыталась вмешаться, - сказала Элпек.
Убив Преподобную Матерь, Элпек ожидала похвалы от Мурбеллы (Сестра, в конце концов). Но Мурбелла поступила не так, как ожидалось. Она опустилась на колени рядом с Одрейд и приложила свою голову к голове трупа, оставаясь так бесконечно долго.
Оставшиеся в живых Достопочтенные Матери обменялись вопрошающими взглядами, но не осмелились пошевелиться.
"Что это?”
Но устрашающие способности Мурбеллы их приковали к месту.
Когда она переняла недавнее прошлое Одрейд, добавив все новое к предварительному Единению, Мурбелла встала.
Элпек увидела смерть в глазах Мурбеллы и отступила на шаг, прежде чем попыталась защититься. Элпек была опасно, но ее было не сравнить с этим демоном в черном облачении. Все было кончено с той же потрясающей внезапностью, что и с Логно и ее адьютантками - удар в гортань. Элпек распростерлась поперек Одрейд.
Мурбелла еще раз посмотрела на выживших, мгновение постояла, глядя на тело Одрейд.
"В конце концов, это сделала я, Дар! И ты!”
Она покачала головой, обдумывая последствия.
"Одрейд мертва. Да здравствует Матерь Настоятельница! Да здравствует Великая Достопочтенная Мать! И да защитят небеса всех нас".
Она занялась тем, что надо было сделать. Эти смерти создали огромный долг. Марбелла глубоко вздохнула. Это был еще один Гордиев узел.
- Освободите Тега, - приказала она. - Быстро, как можете, очистите помещение. И пусть кто-нибудь принесет мне подобающее одеяние!
Приказ отдавала Великая Достопочтенная Мать, но те, кто бросились выполнять, почувствовали в ней Иное.
Та, что принесла ей красное платье, украшенное драконами, почтительно несла его на вытянутых руках. Крупная ширококостная женщина с плоским лицом. Жестокие глаза.
- Дай его мне, - сказала Мурбелла, и когда женщина попыталась воспользоваться преимуществом близости для нападения на нее, Мурбелла сильно ударила ее. - Еще попытаешься?
На этот раз обмана не было.
- Ты первый член моего Совета, - сказала Мурбелла. - Имя?
- Ангелика, Великая Достопочтенная Мать. "Смотри! Я первая назвала тебя твоим настоящим титулом. Награди меня".
- Твоя награда в том, что я повышаю тебя в чине и оставляю в живых.
Ответ настоящей Достопочтенной Матери. Так и воспринят.
Когда Тег, потирая запястья, в которые глубоко врезалась проволока, подошел к ней, некоторые из Достопочтенных Матерей попытались предупредить Мурбеллу:
- Вы знаете, что этот может...
- Теперь он служит мне, - прервала Мурбелла. Затем, насмешливым тоном Одрейд:
- Разве не так, Майлз?
Он печально улыбнулся ей, старик в маске ребенка.
- Интересные времена, Мурбелла.
- Дар любит яблоки, - сказала Мурбелла. - Позаботься об этом.
Он кивнул. Надо ее вернуть в кладбищенский сад. Эти прославленные сады Бене Джессерит недолго проживут в пустыне. И все же, некоторые традиции стоят того, чтобы им следовать покуда возможно.

Глава 43

Чему учат Божественные Катастрофы? Не унывай. Будь сильным. Будь готов к изменениям, к новому. Собирай опыт многих и суди их по непреклонной сути нашей веры.

Тлейлаксианская Доктрина

Уложившись в рамки первоначальной временной раскладки Тега, Мурбелла собрала свою свиту Достопочтенных Матерей и вернулась в Дом Ордена. Она ожидала определенных проблем, и послания, которые она предварительно отправила, подготовили путь к их решению.
"Я везу Футаров, чтобы привлечь Поводырей. Достопочтенные Матери боятся биологического оружия Рассеяния, которое сделает из них растения. Источником могут быть Поводыри".
"Приготовьтесь содержать Рабби и его спутников в нуль-корабле. Уважайте их скрытность. И уберите с корабля защитные мины!" (Это отправлено с Поверенным - посланником).
Ей не терпелось спросить о своих детях, но это было не по-бенегессеритски. Когда-нибудь... может быть.
Немедленно по возвращении она пригласила к себе Дункана и этим смутила Достопочтенных Матерей. Они были не лучше бенегессериток. "Что такого особенного в одном мужчине?”
У него больше не было повода оставаться на корабле, но он отказывался уезжать.
- Мне надо сложить ментальную мозаику - кусочек, который нельзя будет сдвинуть, экстраординарное поведение и добровольное участие в их мечтах. Я должен найти предел испытаниям. Это недостающее звено. Я знаю, как его найти. Понять его язык. Не думай - делай.
Это не имело смысла. Рона всегда подшучивала над ним, когда он менялся. Стабильность в этом новом Дункане она приняла за вызов. По какому праву он принимает самодовольный вид? Нет... не самодовольный. Скорее, смирившийся с решением. Он отказывался поделиться им!
- Я смирился с существующим положением. Тебе надо сделать то же самое.
Ей пришлось согласиться с тем, что это описывает то, что она делает. В первое утро по возвращении она поднялась на рассвете и вошла в рабочую комнату. В красном платье она села в кресло Матери Настоятельницы и позвала Беллонду.
Белл стояла у другой стороны рабочего стола. Она знала. Замысел стал ясен после его исполнения. Одрейд возложила долг также и на нее. Потому молчание. Она оценивала сейчас, как ей его платить.
"Служи этой Матери Настоятельнице, Белл! Вот твоя плата. Никакое откладывание в Архив этих событий не приведет их в нужный вид. Требуется действие".
Наконец Беллонда заговорила:
- Единственный кризис, с которым я могла бы сравнить эти события, так это явление Тирана.
- Попридержи язык, Белл, пока не сможешь сказать ничего полезного! резко ответила Мурбелла.
Беллонда спокойно приняла выходку (нехарактерная реакция). - Дар переменила свое мнение. Значит, она этого ожидала? Тон Мурбеллы смягчился.
- Нам придется позже пересмотреть древнюю историю. Это - первая глава.
- Дурные новости. - Это уже прежняя Беллонда.
- Примите первую группу. Будьте осторожны. Это Высший Совет Великой Достопочтенной Матери, - сказала Мурбелла.
Белл ушла выполнять.
"Она знает, что у меня есть все права на это звание. Они все это знают. Нет нужды в голосовании. Нет места для него!”
Теперь пришло время для исторического искусства политики, которое она переняла от Одрейд.
"Во всем ты должна казаться важной. Ни одно малейшее событие не должно исходить от тебя, разве что это не спокойные деяния, именуемые "благостыней" для тех людей, чью верность можно заслужить".
Любая награда идет от вышестоящего. Не слишком хорошая политика в отношениях с бенегессеритками, но группа, вошедшая в комнату, была знакома с Патронессой Великой Достопочтенной Матерью. Они примут "Новые политические нужды". На время. Это всегда на время, особенно для Достопочтенных Матерей.
Белл и сторожевые псы знали, что ей долгое время придется разбираться с этим. "Даже с возросшими возможностями Бене Джессерит".
Это потребует чрезвычайного внимания от всех их. И прежде всего этот резко отвлекающий невинный взгляд.
"Невинность - это то, что утратили Достопочтенные Матери, и мы должны восстановить ее прежде, чем они смогут слиться с фоном, к которому принадлежим мы".
Беллонда ввела Совет и молча удалилась.
Мурбелла подождала, пока они уселись. Смешанная компания - несколько претенденток на верховную власть. Ангелика так мило улыбается. Некоторые ждут (даже не смея еще надеяться), но собираются со всеми возможными силами.
- Наше Сестринство действовало тупо, - обвинила Мурбелла. Она отметила тех, кто принял это с гневом. - Вы зарезали бы курицу, несущую золотые яйца!
Они не поняли. Она вскрыла суть притчи. Они слушали с должным вниманием, даже когда она добавила:
- Неужели вы не поняли, как отчаянно нам нужна каждая из этих ведьм? Мы превышаем их числом настолько, что каждой из них придется нести невыносимую тяжесть учения!
Они подумали об этом и, хотя это было и горько, им пришлось частично с этим смириться, поскольку так сказала она.
Мурбелла втолковала им:
- Я не только ваша Великая Достопочтенная Мать... Кто-нибудь сомневается в этом?
Никто не сомневался.
- ...но я и Матерь Настоятельница Бене Джессерит. Они мало что могут сделать кроме как подтвердить мой сан.
Двое начали было протестовать, но Мурбелла оборвала их:
- Нет! ВЫ не сможете навязать им свою волю силой. Вам придется перебить их всех. Но мне они подчиняться будут.
Двое продолжали бормотать, и она, прикрикнув на них, заставила замолчать.
- По сравнению со мной, с тем, что я переняла от них, ваш удел быть жалкими ничтожествами! Кто-нибудь из вас готов с этим поспорить?
Никто не вызвался, но в глазах появились оранжевые отблески.
- Вы дети, и не знаете, чем вы можете стать, - сказала она. - Хотите ли вы снова предстать беззащитными перед многоликими? Хотите ли стать растениями?
Это привлекло их любопытство. Они привыкли к такому тону от старших командиров. Теперь их внимание удерживало еще и содержание речи. Так трудно смириться с такой молодой... все же... то, что она сделала... И то, что произошло с Логно и ее адьютантками!
Мурбелла увидела, что они клюнули на наживку.
"Удобрение. Эта группа унесет его с собой. Гибридная сила. Нас удобряли, чтобы мы стали сильнее. И расцвели. И дали семена? Лучше не останавливаться на этом. Достопочтенные Матери не поймут, покуда сами почти не станут Преподобными Матерями. Тогда они с гневом посмотрят на свое прошлое, как и я. Как же мы могли быть столь глупыми?”
Она увидела, что в глазах членов совета встает смирение. Что ж, это будет медовый месяц. Достопочтенные Матери будут детишками в магазине подарков. Лишь постепенно будет открываться им неизбежное взросление. Тогда они уже будут в ловушке.
"Как оказалась в ловушке и я. Не спрашивай у оракула, чего ты сможешь достигнуть. Это ловушка. Бойся настоящего предсказателя судьбы! Хочешь ли прожить в скуке тридцать пять лет?”
Одрейд Внутри воспротивилась.
"Хоть немного поверь Тирану. Не может все это быть скучным. Это больше похоже на то, как Навигатор Гильдии прокладывает свой путь в гиперпространстве. Золотой Путь. Атриды платили за то, что остались в живых, Мурбелла.
Мурбелла ощутила тяжесть. Бремя расплаты Тирана опустилось на ее плечи.
"Я не просила его делать это для меня".
Одрейд не могла оставить это.
"Тем не менее он это сделал".
"Прости, Дар. Он заплатил. Теперь мой черед".
“В конце концов, ты для того и стала Преподобной Матерью!" Члены совета забеспокоились под ее взглядом.
Ангелика встала, чтобы говорить от их имени.
- И какого ответа вы просите от нас в отношении этих ведьм? - Она боялась собственной храбрости. Разве сама Великая Достопочтенная Мать не была тоже ведьмой?
Мурбелла мягко ответила:
- Вы будете их терпеть и что бы ни случилось, не допустите грубости в отношении их.
Спокойный тон Мурбеллы придал Ангелике смелости.
- И это решение Великой Достопочтенной Матери...
- Довольно! Я могу размазать тебя по этому полу! Хочешь попробовать? Они не хотели пробовать.
- А что, если я скажу, что это вам, что это говорит Матерь Настоятельница? Вы спросите, есть ли у меня политика для решения нашей проблемы? Я скажу: политика? Ах, да. Я разработала политику для незначительных вещей вроде заражения паразитами. Мелочи требуют политики. Для таких как вы, которые не видят мудрости в моих решениях, мне политика не нужна. Вами я быстро распоряжусь. Умрете прежде, чем поймете, что вы убиты! Это мой ответ грязи. Есть ли еще грязь в этой комнате?
Этот язык они узнали - плеть великой Достопочтенной Матери, дополненная способностью убивать.
- Вы - мой Совет, - сказала Мурбелла. - И я ожидаю от вас разумных решений. По крайней мере, вы можете делать вид, что умны.
Веселая симпатия со стороны Одрейд:
"Если так Достопочтенные Матери отдают и получают приказы, то от Белл это не потребует глубокого анализа".
Мысли Мурбеллы блуждали где-то далеко.
"Я больше не Достопочтенная Мать".
Шаг от одной к другой был столь недавним, что облик Достопочтенной Матери Причинял ей неудобство. Ее привычки были метафорой того, что должно случиться с ее прежними Сестрами. Новая роль, и она не слишком хорошо справлялась с ней. Иная Память вызвала длинную ассоциацию с нею в новом положении. В этом не было мистической трассубстанциации, просто новые возможности.
"Просто?”
Изменение было глубочайшим. Понял ли это Дункан? Ей было больно от того, что он может никогда не увидеть ее в этой новой личности.
"Это остатки моей любви к нему?”
Мурбелла оставила этот вопрос, не желая ответа. Она чувствовала, как ее отталкивает нечто, лежащее глубже, нежели она хотела докапываться.
"Мне придется принимать решения, которых любовь не допустила бы. Решения за Сестер, но не за меня. Вот отчего мне страшно".
Необходимости момента вернули ее к настоящему. Она отослала советниц, обещая им страдания и смерть, если они не научатся самообладанию.
Затем Преподобная Матерь должна была усвоить новую дипломатию: обходиться без кого бы то ни было - даже без каждого.
Со временем это станет проще. Достопочтенные Матери обращаются к пути Бене Джессерит. Однажды Достопочтенных Матерей не станет, останутся только Преподобные Матери с улучшенными рефлексами и повышенным пониманием сексуальности.
Мурбелла почувствовала, что ее преследуют слова, которые она часто слышала, но до настоящего момента не понимала:
“То, что мы делаем для выживания Бене Джессерит, не имеет предела". "Дункан увидит это. Яне могу удержать его от этого. Ментат не станет привязываться к неизменному понятию того, чем я была до Страстей. Он открывает свой разум, как я открываю двери. Он рассмотрит свою сеть. "Что я поймал на этот раз"?”
Не так ли случилось с Леди Джессикой? Иная Память вызвала Джессику, вплетенную в уток и основу Единения. Мурбелла слегка распутала сплетения и извлекла древние воспоминания.
"Еретичка Леди Джессика? Должностное преступление?”
Джессика погрузилась в любовь так же, как Одрейд погрузилась в море и волны от этого едва не поглотили Сестринство.
Мурбелла ощутила, как это захватывает ее против воли. Боль стискивала ее грудь.
"Дункан! О, Дункан.”
Она уронила голову на руки.
"Дар, помоги мне. Что мне делать?”
"Никогда не спрашивай, зачем ты стала Преподобной Матерью".
“Я должна! Эта последовательность явно встает в моей памяти...”
"Это последствия. Думай об этом как о случайности, и эффект отвлечет тебя от всего".
"Тал?”
"Проще - ты здесь".
"Но Иная Память уводит все глубже и глубже, и...”
"Представь ее пирамиды замкнутыми".
"Это только слова!”
"Твое тело все еще действует?”
"Мне больно, Дар. У тебя больше нет тела, и бесполезно...”
"Мы занимаем разные ячейки. Страдания, которые ощущаю я, не твои. Мои радости - не твои".
“Мне не нужно твое сочувствие! Ох, Дар! Зачем я только родилась!”
"А если ты была рождена для того, чтобы потерять Дункана?”
"Дар, пожалуйста!”
"Значит, ты родилась и теперь знаешь, что этого никогда не достаточно. Потому ты стала Достопочтенной Матерью. Что еще ты могла сделать? Все еще не достаточно? теперь ты Преподобная Матерь. Думаешь, теперь достаточно? Этого не будет достаточно никогда, покуда ты жива".
“Ты говоришь мне, что я всегда должна тянуться выше, чем я есть".
"Ха! Ты не делаешь решений на этой основе. Ты что, не слышишь его? Не думай - делай! Разве ты изберешь легкий путь? Зачем грустить, потому, что встретилась с неизбежным? И если это все, что ты способна увидеть, ограничься улучшением потомства!”
"Чтоб тебя! Почему ты сделала это со мной?”
"Сделала что?”
"Заставили меня смотреть на себя и моих бывших сестер так!”
"Как?”
"Будь ты проклята! Ты знаешь, что я имею в виду!”
"Бывшие Сестры, говоришь?”
"О, ты коварна".
"Все Преподобные Матери коварны".
"Ты никогда не прекращаешь учить!”
"Разве я это делаю?”
“Как невинна я была! Спроси себя, что ты делаешь на самом деле".
"Ты знаешь это не хуже меня. Мы ждем, когда человечество повзрослеет. Тиран только дал ему время подрасти, но теперь ему нужна забота".
"Да что за дело Тирану до моей боли!”
"Дура! Разве ты потерпела неудачу во время Страстей?”
"Ты же знаешь что нет!”
"Тогда перестань спотыкаться на очевидном".
"Ах ты сука!”
“Предпочитаю быть ведьмой. Но и то и другое лучше шлюхи". "Единственное различие между бенегессериткой и Достопочтенной Матерью - место на рыночной площади. Вы вышли замуж за наш Орден".
"Наше Сестринство?”
“Вы выводите породу для власти! Как же это отличается от...”
"Не искажай, Мурбелла! Займись выживанием".
"Не говори мне, что у тебя не было власти".
"Временное руководство людьми требуется для выживания".
"Снова выживание!”
"В Сестринстве это способствует выживанию прочих. Как замужняя женщина, что рождает детей".
"Итак, это сводится к воспроизводству.”
"Это твой выбор - семья и все, что объединяет ее. Что способствует жизни и счастью?”
Мурбелла разразилась смехом. Она уронила руки и открыла глаза и увидела, что перед ней стоит Беллонда и смотрит на нее.
- Всегда есть соблазн в этом для новой Преподобной Матери, - сказала Беллонда. - Поболтать малость с Иной Памятью. Кто это сейчас? Дар? Мурбелла кивнула.
- Не верь всему, что они говорят тебе. Это знание, и тебе самой судить о них.
"В точности слова Одрейд. Смотри глазами мертвых на сцены давнего прошлого. Зрелище сквозь замочную скважину".
- Ты можешь часами блуждать там, - сказала Беллонда. - Учись сдерживаться. Чувствуй почву. Одна рука - для себя, другая - для корабля. Снова! Прошлое, примененное к настоящему. Сколь богатой делает Иная Память повседневную жизнь!
- Это пройдет, - сказала Беллонда. - Спустя некоторое время это становится привычным.
Она положила отчет перед Мурбеллой.
"Привычным! Одной рукой правь кораблем, другой - собой. Так много сказано этими идиомами".
Мурбелла откинулась в кресле, чтобы просмотреть отчет Беллонды, внезапно представив себя в сюжете идиом Одрейд:
"Королева Пауков в центре моей сети".
Сеть сейчас, может быть, немного протерлась, но она все еще ловит то, что нужно рассмотреть. Дерни за ниточку, и прибежит Беллонда, выжидательно выставив нижнюю челюсть. Ключевые слова были "Архив" и "Анализ".
Посмотрев на Беллонду под этим углом, Мурбелла увидела мудрость в том, как Одрейд использовала ее, ее пороки и силы. Когда Мурбелла окончила изучать отчет, Беллонда все еще стояла перед ней в характерной позе. Мурбелла поняла, что Беллонда рассматривает всякого, кто обращается к ней, как тех, кто не умеет ценить, людей, которые требуют Архивы для пустяков и которых нужно прямо поставить на место. Пустяки: черная кошка Беллонды. Мурбелле это показалось забавным.
Мурбелла скрывала веселье, покуда наслаждалась общением с Беллондой. С ней надо было держаться щепетильно. Ничего не вычитать из силы. Этот отчет был моделью краткости и дельных аргументов. Она отстаивала свою точку зрения мало приукрашивая, вполне достаточно для того, чтобы раскрыть свои собственные заключения.
- Тебе нравится обращаться ко мне? - спросила Беллонда.
"Она куда резче, чем раньше! Обращалась ли я к ней? Не слишком многословно, но она знает, где она нужна. Она говорит, что наше Сестринство должно быть образцом смирения. Матерь Настоятельница может быть чем угодно, смотря что ей нужно, но не остальные Сестры".
Мурбелла коснулась отчета.
- Начальная точка.
- Тогда мы должны начать прежде, чем твои подруги найдут ком-камерный центр. - Беллонда опустилась в кресло со знакомой доверчивостью. - Там погибла, но я могу послать за Шианой.
- Где она?
- На корабле. Исследует червей в Большом Ангаре и говорит, что каждая из нас может научиться контролировать их.
- Ценно, если это верно. Оставь ее. Что со Скитейлом?
- Все еще на корабле. Ваши друзья все еще не нашли его.
- Мы держим его под прикрытием.
- Продолжайте. Он - хорошая монета про запас для торга. И они не мои друзья, Белл. Как Рабби и его люди?
- В порядке, но взволнованы. Они знают, что Достопочтенные Матери здесь.
- Держите их под прикрытием.
- Это жутковато. Голос другой, но я слышу Дар.

Предыдущая страница 28 Следующая страница


29 Фрэнк Герберт

- Это эхо в твоей голове.
Беллонда откровенно рассмеялась.
- Теперь то, что ты должна распространить среди Сестер. Мы действуем с чрезвычайной осторожностью, когда предстаем перед другими как люди, которыми надо восхищаться и подражать им. "Вы, Достопочтенные Матери, можете не жить так, как мы, но нашу силу вы можете перенять".
- Ах.
- Это приводит к праву собственности. Достопочтенные Матери под властью вещей. "Я хочу это место, эту игрушку, этого человека". Бери, что захочешь. Используй, пока не поломаешь.
- Пока мы идем нашим путем, восхищаясь тем, что мы видим.
- И в этом наш порок. Мы нелегко сдаемся. Бойся любви и чувств! Самообладание имеет свою собственную жадность. "Видишь, что у меня есть? Ты не сможешь этого иметь, пока не пойдешь моим путем!" Никогда не веди себя так с Достопочтенными Матерями.
- Так ты говоришь мне, что мы должны полюбить их?
- Как еще мы заставим их восхищаться нами? В этом была победа Джессики. Когда она отдала любовь, она отдала всю ее. Столькие в душе держат обиду на наши методы, и вдруг всепреодолевающее омовение - отдать все. Этому сопротивляться невозможно.
- Мы нелегко идем на такой компромисс.
- Не легче и Достопочтенным Матерям.
- Это путь их бюрократического происхождения!
- И все же их опытная площадка - путь наименьшего сопротивления.
- Ты смущаешь меня. Да... Мурбелла.
- Разве я сказала, что мы должны идти на компромисс? Компромисс ослабит нас, и мы знаем, что существуют проблемы, которых компромисс не разрешит, решения, которые мы должны принять, не взирая на их жестокость. - Претендовать на любовь к ним?
- Это только начало.
- Это будет кровавый союз, это объединение бенегессеритки и Достопочтенной Матери.
- Я предлагаю нам вступить в возможно более емкое Единение. Мы можем потерять людей, пока Достопочтенные Матери обучаются.
- Свадьба на поле брани.
Мурбелла встала, подумав о Дункане в нуль-корабле, вспоминая корабль таким, как она видела его в последний раз. Это было в последний раз, и не скроешь ни от какого чувства. Груда чуждых машин, странно гротескных. Дикий конгломерат выступов и изгибов без определенной цели. Трудно представить такую вещь, поднимающуюся своей собственной силой, какой бы она не была чудовищной, и исчезающей в космосе.
"Исчезающей в космосе!”
Она увидела очертания ментальной мозаики Дункана.
“Кусок, который нельзя будет убрать! Узнать язык... Не думай, делай!" С внезапностью, охватившей ее холодом, она поняла его решение.

Глава 44

Когда ты думаешь взять в свои руки определение своей судьбы, это становится моментом, когда ты можешь быть раздавлен. Допускай возможность неожиданностей. Когда мы творим, всегда действуют и другие силы.

Дарви Одрейд

Двигайтесь с чрезвычайной осторожностью, - предупредила его Шиана. Айдахо не думал, что ему нужны предостережения, но тем не менее учел его.
Наличие в Доме Ордена Достопочтенных Матерей облегчало их задачу. Они заставляли корабельных Поверенных и прочих охранников нервничать. По приказу Мурбеллы ее бывших Сестер держали вне корабля, но все знали, что враг здесь. Сканеры показывали почти бесконечную вереницу лихтеров, высаживающих Достопочтенных Матерей на Посадочную Площадку. Большинство новоприбывших удивлялись чудовищному нуль-кораблю, стоявшему здесь, но ни одна не ослушалась Великой Достопочтенной Матери.
- До тех пор, пока она жива, - бормотал Айдахо, когда Поверенные могли его слышать. - У них традиция убивать своих лидеров, чтобы сменить их. Сколько продержится Мурбелла?
Ком-камеры делали за него его работу. Он знал, что его бормотание разносилось по кораблю.
Шиана пришла в его рабочую комнату вскоре после этого и устроила сцену осуждения.
- Что ты пытаешься сделать, Дункан? Ты беспокоишь людей.
- Пошла к своим червям!
- Дункан!
Мурбелла затеяла опасную игру! Она единственное, что стоит между нами и катастрофой!
Он уже высказал это предостережение Мурбелле.
Это не было новостью для наблюдателей, но повторение вызвало раздражение у каждого, кто это слышал - и у ком-камерных мониторов в Архивах, корабельных охранников, всех. За исключением Достопочтенных Матерей. Мурбелла держала их подальше от Архивов Беллонды.
- Потом будет время, - сказала она.
Шиана сделала намек:
- Дункан, каждая остановка подпитывает наши тревоги или говорит нам, что делать. Ты Ментат. Поработай для нас.
"Ах, Великий Ментат представлен всем на обозрение".
- То, что тебе делать, и так ясно, но это меня не касается. Я не могу оставить Мурбеллу.
"Но меня можно забрать".
Теперь это было делом Шианы. Она оставила его и отправилась, чтобы распространить свой собственный пожар изменений.
"Для примера у нас есть Рассеяние".
Вечером, она нейтрализовала Преподобных Матерей в корабле и сделала им знак рукой, который они могли счесть за следующий шаг. "Они последуют за мной".
Не намереваясь этого делать, Миссионария установила сцену для власти Шианы. Большинство Сестер знали, что в ней скрыта сила. Опасная. Но она была в ней.
Неиспользованная сила была подобна марионетке с видимыми нитями, но никто не дергал за них. Неотразимое влечение:
"Я могла бы заставить их плясать".
Поддержав обман, он вызвал Мурбеллу.
- Когда я тебя увижу?
- Дункан, пожалуйста, - даже на проекции она казалась торопящейся. -Я занята. Ты знаешь, время поджимает. Я появлюсь через несколько дней. Проекция показала Достопочтенных Матерей на заднем плане, мрачно наблюдавших за поведением их лидера. Любая Преподобная Матерь могла прочесть то, что было написано на их лицах.
"Неужели Великая Достопочтенная Мать смягчилась? Это значит только то, что там мужчина!”
Когда его оборвали, Айдахо подчеркнул то, что показывал каждый монитор на корабле.
- Она в опасности! Неужели она не сознает этого?
"А теперь, Шиана, пора действовать тебе".
У Шианы был ключ, чтобы восстановить контроль над полетом корабля. Мины уже убрали. Никто не мог разрушить корабль в последний момент сигналом для спрятанных взрывных устройств. Только человеческий груз можно было принимать во внимание, особенно Тега.
"Тег увидит мой выбор. Другие - группа Рабби, Скитейл - получат свой шанс наравне с нами".
Футары в своих безопасных клетках его не волновали. Интересные животные, но в данный момент не имевшие значения. По этому поводу он только мельком подумал о Скиэйале. Маленький Тлейлаксианец оставался под присмотром охранников, которые неустанно следили за ним, несмотря на прочие тревоги.
Он отправился в постель с нервозностью, которой было готовое объяснение для любого сторожевого пса в Архивах.
"Его драгоценная Мурбелла в опасности".
И она была в опасности, только защитить он ее не мог. "Самое мое присутствие сейчас для нее опасно".
Он поднялся на рассвете, вернулся на оружейный завод, демонтирующий военное оборудование. Шиана нашла его и попросила присоединиться к ней в ее охранном отсеке.
Горсточка поверенных приветствовала его. Он не удивился, увидев того, кого они избрали предводителем. Гарими. Он слышал о ее появлении на Согласовании. Подозрительна. Взволнована. Готова начать собственную игру. Это была женщина с мрачным лицом. Говорили, что она редко смеется.
- Мы сбили с толку ком-камеры в этой комнате, - сказала Гарими. - Они показывают, что мы перекусываем и расспрашиваем вас об оружии.
Айдахо ощутил, как свело желудок. Люди Белл быстро распознают подделку. Особенно на проекционую пародию на самого себя.
Гарими ответила на его хмурый взгляд:
- У нас есть союзники в Архивах.
Шиана сказала:
- Мы здесь, чтобы спросить тебя, не хочешь ли ты уйти прежде, чем мы сбежим в этом корабле.
Он искренне удивился.
"Остаться?”
Он и не думал об этом. Мурбелла больше не принадлежала ему. Связь порвалась на ней. Она не смирилась с этим. Еще нет. Но впервые ей придется требовать от себя выбор, подвергающий его опасности ради целей Бене Джессерит. Теперь же она просто отстранилась от него больше, чем требовала необходимость.
- Вы идете в Рассеяние? - спросил он, глядя на Гарими.
- Мы спасаем, что можем. Мы голосуем ногами, как это когда-то звали. Мурбелла разрушает Бене Гессерит.
За словами слышался невысказанный аргумент, которому он верил. Несогласие с игрой Одрейд.
Айдахо глубоко вздохнул.
- Я иду с вами.
- Только потом не жалеть! - предупредила Гарими.
- Это глупо! - сказал он, давая выход своему сдерживаемому горю.
Гарими не удивил бы такой ответ от Сестры. Айдахо ошарашил ее, и она несколько минут приходила в себя. Честность покорила ее.
- Конечно, глупо. Извини. Ты уверен, что не хочешь остаться? Мы даем тебе шанс сделать собственный выбор.
"Бенегессеритская изощренность по отношению к тем, кто верно служит им".
- Я иду с вами.
Горе, которое они видели на его лице, не было притворным. Он не скрывал его, когда направился к своему рабочему месту.
"Мое место по праву".
Он не пытался скрывать свои действия, когда задавал АД-контуры для корабля.
"Союзники в Архивах".
Контуры вспыхнули на проекции - цветные ленты с оборванной связью, ведущей в систему полета. Путь в обход разрыва стал видимым только после нескольких мгновений исследования. Наблюдения Ментата были подготовлены для этого.
"Умножение через центр".
Айдахо сел и стал ждать.
Взлет был леденящим моментом пустоты, что резко оборвалась, когда они достаточно далеко отошли от поверхности, чтобы использовать нуль-поля и войти в подпространство.
Айдахо рассматривал проекцию. Вот они: старая чета в их саду! Он видел мерцающую сеть перед ними, мужчина показал на нее, удовлетворенная улыбка расплылась по круглому лицу. Они двигались в прозрачном покое, что открывал позади него контуры корабля. Сеть стала расти - уже не линии, но ленты, толще, чем проекционные контуры.
Губы мужчины задвигались, произнося беззвучные слова:
"Мы ждали тебя".
Руки Айдахо опустились на пульт, пальцы распластались по ком-полю, чтобы захватить необходимые элементы контроля над контуром. Не было времени для утонченности. Грубый разрыв. Он вошел в центр в течение секунды. С этого момента было просто накрывать целые сегменты. Сначала навигация. Он увидел, как сетка начала истончаться, выражение удивления на лице мужчины. Потом нуль-поля. Айдахо почувствовал, как корабль ныряет в подпространство. Сетка наклонилась, растянутая двумя наблюдателями, обрела перспективу и утончилась. Айдахо стер контуры звездной памяти, взяв с особой собственные данные.
Сетка и наблюдатели исчезли.
"Откуда мне было знать, что они будут здесь?”
У него не было ответа, кроме определенности, коренившейся в повторяемом видении.
Шиана не смотрела вверх, когда он нашел ее у пульта временного контроля полета в комнате охраны. Она склонилась над пультом, взирая на него в испуге. Проекция над ней показывала, что они вышли из подпространства. Айдахо не узнавал ни одного из видимых очертаний созвездий, но он и ожидал этого.
Шиана повернулась на стуле и посмотрела на возвышавшуюся над ней Гарими.
- Мы потеряли всю базу данных!
Айдахо постучал себя указательным пальцем по лбу.
- Нет, не потеряли.
- Но ведь на восстановление содержания уйдут годы! - возразила Шиана. - Что случилось?
- Мы на неопознаваемом корабле в неопознаваемой вселенной, - сказал Айдахо. - Разве мы не этого хотели?

Глава 45

Для равновесия тайн нет. Ты уже должен ощущать волны.

Дарви Одрейд

Мурбелле показалось, что прошли века с тех пор, как она узнала о решении Дункана.
"Исчезнуть в космосе! Покинуть меня!”
Неизменное чувство времени Страстей сказало ей, что только несколько секунд прошли с момента осознания его намерения, но она чувствовала, что знала о нем с самого начала.
Его надо остановить!
Она потянулась к своему пульту, когда Центральную начало сотрясать. Вибрация продолжалась нескончаемо долго и медленно угасла.
Беллонда вскочила на ноги.
- Что...
- Нуль-корабль, что был на Площадке, только что взлетел, - сказала Мурбелла.
Беллонда потянулась к пульту, но Мурбелла остановила ее.
- Он улетел.
"Она не должна видеть моих страданий".
- Но кто... - Беллонда замолкла. Она по-своему оценила последовательность событий и увидела то же, что и Мурбелла.
Мурбелла вздохнула. Она знала все проклятия, что сохранила история, но не хотела произносить ни одного из них.
- Время ленча, я буду есть в своей обеденной комнате с советницами, и я хочу, чтобы ты присутствовала, - сказала Мурбелла. - Скажи, чтобы снова подали тушеные уанские устрицы.
Беллонда воспротивилась было, но все, что она сказала, было:
- Снова?
- Ты не помнишь, что я ела сегодня вечером внизу одна? - Мурбелла снова уселась.
"Обязанности Матери Настоятельницы!”
Нужно было изменить карты и плыть по реками, и приручать Достопочтенных Матерей.
"Некоторые волны бросают тебя, Мурбелла. Но ты поднимаешься на гребне вновь и продвигаешься вместе с ними. Семь раз вниз, восемь - вверх. Ты умеешь балансировать на странных поверхностях".
“Я знаю, Дар. Добровольное участие в осуществлении твоих мечтаний".
Беллонда взирала на нее, покуда Мурбелла не сказала:
- Я приказала моим советницам сидеть на расстоянии от меня за ужином прошлым вечером. Это было странно - два стола во всей обеденной комнате. "Почему я продолжаю эту пустую болтовню? Какие извинения мне нужны для объяснения моего вызывающего поведения?”
- Мы удивлялись, почему никому из нас не позволили войти в обеденную комнату, - сказала Беллонда.
- Чтобы спасти ваши жизни! Но вам надо было видеть их любопытство. Я читала по их губам. Ангелика сказала - она ест что-то тушеное. Я слышала, как она обсуждала это с шеф-поваром. Разве не чудесный мир мы приобрели? Мы должны взять образец того, что она заказала.
- Взять образец, - сказала Беллонда. - Вижу. - Затем:
- Знаешь ли, Шиана забрала картину Ван Гога из... вашей спальни.
"Почему это так ранит?”
- Я заметила, что она исчезла.
- Сказала, что позаимствует ее для своей спальни на корабле.
Рот Мурбеллы поджался в тонкую линию.
"Будьте вы прокляты! Дункан и Шиана! Тег, Скитейл... все они ушли и нет пути, чтобы последовать за ними. Но у нас все еще есть автоклавы и клетки Айдахо от наших детей. Не то же самое... но близко. Он думает, что сбежал!”
- С тобой все в порядке, Мурбелла? - в голосе Белл звучала забота.
“Ты предупреждала меня о диких вещах, Дар, а я не слушала...”
- После того, как мы поедим, я возьму мой Совет на инспекционную экскурсию по Центральной. Скажи моей послушнице, что я выпью сидра перед возвращением.
Беллонда ушла, ворча. Это было совсем в ее духе.
"Как же ты будешь теперь вести меня, Дар?”
"Тебе нужно руководство? Экскурсия с гидом по твоей жизни? И для этого я умерла?”
"Но они Ван Гога забрали!”
"Значит, ты это будешь оплакивать?”
"Зачем они взяли его, Дар?”
Язвительный смех был ответом на это, и Мурбелла была довольна, что больше никто этого не слышит.
"Разве ты не видишь, чего она хотела?”
"Схема Миссионарии!”
"О, не только. Это следующая фаза: от Myаддиба к Тирану, затем от Преподобных Матерей к нам, затем от нас к Шиане... и что потом? Ты не видишь? Все здесь правильно на грани твоих мыслей. Смирись с этим, словно когда пьешь горькое лекарство".
Мурбелла содрогнулась.
"Видеть? Горькое лекарство грядущего Шианы? Однажды мы думали, что все лекарства должны быть горькими, иначе они не эффективны. В сладком нет целительного свойства".
"Это должно случиться. Дар?”
"Некоторые задохнутся от этого лекарства. Но выжившие могут создать интересную схему".

Глава 46

Парные противоположности определяют твои стремления, и ты становишься пленником этих стремлений.

Дзенсуннитский Кнут

Ты нарочно дал им уйти, Дэниэл!
Старая женщина вытерла руки о запачканный перед своего садового фартука. Вокруг стояло летнее утро, распускались цветы птицы, перекликались на соседних деревьях. Небо было подернуто дымкой, горизонт светился желтым.
- Сейчас, Марти, это было не нарочно, - сказал Дэниэл. Он снял свою шляпу с загнутыми полями и потер густые коротко остриженные седые волосы, прежде чем вновь надел шляпу.
- Он удивил меня. Я знал, что он видит нас, но я не подозревал, что он видит сетку.
- А у меня для них была припасена такая милая планетка, - сказала Марти. - Одна из лучших. Настоящий тест для их способностей.
- Нечего об этом горевать, - сказал Дэниэл. - Они сейчас там, где нам до них не достать. Он Рассеялся так тонко, хотя я ожидал, что легко засеку их.
- У них тоже есть Тлейлакский мастер, - сказала Марти. - Я видела его, когда они проходили под сеткой. Мне бы так приятно было изучить другого Мастера.
- Не вижу зачем. Чтобы всегда обводили нас вокруг пальца, всегда заставляли нас сбивать их. Я не люблю так угрожать Мастерам, и ты это знаешь! Если бы это были не они...
- Они не боги, Дэниэл.
- Мы тоже.
- Я все же думаю, что ты дал им сбежать. Ты так тревожишься за обрезку своих роз!
- Ни, и что бы ты, в любом случае, сказала Мастеру? - спросил Дэниэл. - Я собиралась пошутить, когда он спросил бы, кто мы такие. Они всегда спрашивают. Я собиралась ответить: "Чего вы ожидали - сам Бог со струящейся бородой!”
Дэниэл захихикал.
- Это было бы забавно. Им так давно пора привыкнуть, что Танцующие Лица могут быть независимы от них.
- Не вижу почему. Это естественные последствия. Они дали нам силу, чтобы воспринять память и опыт других народов. Собрать достаточно их и... - Это те обличья, что мы принимаем, Марти.
- Любые. Мастерам следовало бы знать, что мы достаточно их наберем, чтобы однажды сделать свой собственный выбор насчет нашего будущего.
- А их будущего?
- О, мне придется попросить у них прощения за то, что я поставлю их на место. Ты можешь сделать только это, управляя другими, разве это не так, Дэниэл?
- Когда у тебя на лице такое выражение, Марти, я иду подрезать свои розы. - Он отправился снова к ряду кустов с зелеными листьями и черными цветами размером с его голову.
Марти закричала ему вслед:
- Собери достаточно людей, и у тебя будет большой мяч знания, Дэниэл! Вот что я говорила ему. И этим бенегессериткам в этом корабле! Я сказала им, скольких из них я собрала. Заметно же, как они отчужденно чувствуют себя, когда мы украдкой на них смотрим?
Дэниэл склонился над своими черными розами.
Она смотрела на него, уперев руки в бока.
- Не для Ментатов, - сказал он. - Их двое на этом корабле - оба гхолы. Хочешь поиграть с ними?
- Мастера всегда тоже пытаются их контролировать, - сказала она.
- Этот Мастер собирается получить неприятности, если попытается вмешаться в эту большую неприятность, - сказал Дэниэл, обрезая нижний побег с куста у самого корня. - А мои тревоги приятны.
- То же и с Ментатами! - крикнула Марти. - Я говорила им. Грош им цена за дюжину!
- Грош? Не думаю, что они поняли это, Марти. Это Преподобные Матери да, но не этот здоровенный Ментат. Он не настолько опустел.
- Ты понимаешь, что такое ты упустил, Дэниэл? - требовательно спросила она, подходя к нему. - У этого Мастера в груди нуль-энтропийная трубка. Полная клеток гхол, к тому же!
- Я видел.
- Так вот почему ты их выпустил!
- Я их не выпускал. - Его садовые ножницы пощелкивали. - Гхолы. Они радушно примут его.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фрэнк Герберт - Биография

Фрэнк Герберт

На основную страницу

Биография

Родился в городе Такома, штат Вашингтон. Окончил Вашингтонский университет в Сиэттле. Прежде, чем стать профессиональным писателем, работал репортером и редактором различных газет на Западном побережье США, преподавал в университете. Какое-то время был консультантом по экологическим вопросам в Фонде Линкольна, а также служил во Вьетнаме и Пакистане.

Первое опубликованное произведение в жанре фантастика - рассказ "Looking for Something?", который был опубликован в журнале "Startling Stories" в 1952 году, когда писателю уже исполнилось тридцать два года. На протяжении 50-х годов издал в журналах полтора десятка рассказов и роман "Дракон в море" ("The Dragon in the Sea", 1955). Этот роман позже издавался также под названием "Под давлением" ("Under Pressure"). Однако широкую известность писатель приобрел после публикации в 1963 году в журнале "Analog" романа "Мир Дюны" ("Dune World"), который стал первой частью романа "Дюна". Позже в этом же журнале началась публикация продолжения, которое называлось "Пророк Дюны" ("The Prophet of Dune"). В 1965 году эти две части были обьеденены в один полноценный роман, который был выпущен отдельным изданием. Произведение получило мировое признание и было удостоено таких престижных премий в области фантастической литературы, как премии "Небьюла" и "Хьюго". Роман быстро стал одним из самых популярных фантастических романов XX века. В следующие годы из под пера Герберта выходят продолжения истории о песчанной планете.

Будучи ребенком Фрэнк Герберт всегда любил читать. Он любил книги Герберта Уэллса, Жуля Верна, Эдгара Берроуза. На свой восьмой день рождения Фрэнк Герберт заявил перед праздничном столом: "Я буду писателем". Так и случилось.

Фрэнк всегда хотел изучать то, что его интересовало. В течение многих лет у него было трудное время, он менял работу за работой и переезжал из города в город. Герберт был настолько независим, что отказывался писать для отдельного рынка. Он писал лишь то, что он хотел писать. Чтобы закончить такой многослойный и сложный роман как "Дюна", Фрэнку Герберту понадобилось 6 лет, которые он потратил на исследования и писательскую работу. Когда "Дюна" была закончена Фрэнк Герберт начал искать издателя, который бы согласился опубликовать книги, но от 23 издателей писатель получил отказ. К счастью, нашелся издатель, который согласился опубликовать этот роман. Писатель получил за это гонорар суммой всего лишь в 7500 долларов.

После того, как Фрэнк Герберт развелся со своей первой женой Флорой Паркинсон, он познакомился со своей второй будущей женой Беверли Стюарт, которую встретил в Университете Вашингтона (University of Washington) на занятиях по творческому письму в 1946 году. У Фрэнка и Беверли родилось два сына, Брайан, который родился в 1947 году, и Брюс, который родился в 1951 году. У Фрэнка также есть дочь от первого брака, которую зовут Пенни и которая родилась в 1942 году.

В последующие годы у Фрэнка и Беверли будет достаточно тяжелое время. Чтобы дать мужу свободу и поддержку в его писательской деятельности, Беверли бросает свою творческую карьеру. Беверли и Фрэнк были настоящей писательской командой, так как он обсуждал каждый аспект своих историй со своей женой, и она занималась также редактированием его работ. Их историю Брайан Герберт позже опишет в биографии писателя "Мечтатель Дюны". После того, как Беверли Герберт умерла, Фрэнк женился в третий раз, на Терезе Шекелфорд.

Фрэнк Герберт также сотрудничал и с другими писателями. Например, в соавторстве с Биллом Рэнсомом Герберт написал такие романы, как "Инцидент с Иисусом" ("The Jesus Incident"), "Эффект Лазаря" ("The Lazarus Effect") и ("The Ascension Factor"). Последним опубликованным произведением писателя является роман "Человек двух миров" ("The Man of Two Worlds"), написанный в соавторстве со своим сыном, Брайаном.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 12)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 14)
  • Глава 27 (Страница 15)
  • Глава 28 (Страница 15)
  • Глава 29 (Страница 17)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 19)
  • Глава 32 (Страница 21)
  • Глава 33 (Страница 22)
  • Глава 34 (Страница 22)
  • Глава 35 (Страница 23)
  • Глава 36 (Страница 23)
  • Глава 37 (Страница 24)
  • Глава 38 (Страница 24)
  • Глава 39 (Страница 25)
  • Глава 40 (Страница 26)
  • Глава 41 (Страница 27)
  • Глава 42 (Страница 27)
  • Глава 43 (Страница 28)
  • Глава 44 (Страница 29)
  • Глава 45 (Страница 29)
  • Глава 46 (Страница 29)


Фрэнк Герберт

Капитул Дюны

Цикл: "Хроники Дюны" - 6

 Читать книгу

Аннотация

Бене Тлейлаксу, планета Ракис и еще множество других планет, организаций и людей уничтожены Досточтимыми Матронами.

Бене Гессерит удается воспроизвести гхола погибшего военачальника Тега, Шиана становится самой молодой Преподобной Матерью в истории, а Мурбелла проходит обучение, чтобы также стать Преподобной Матерью. Все это - составные части плана Верховной Матери Дарви Одраде. Плана, который является единственной возможностью уцелеть под беспощадным натиском Досточтимых Матрон. Но в дело вмешиваются новые факторы - таинственные Дрессировщики, футары, биологическое оружие, Сеть и кто-то еще.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel