Фрэнк Герберт - Дюна

1 Фрэнк Герберт

КНИГА ПЕРВАЯ.
ДЮНА

Глава 1

С самого начала надо определить свое место в жизни, чтобы не уподобиться маятнику. Это известно каждой сестре Бене Гессерит. И Муаддибу, подданному падишаха Шаддама Четвертого. Особое внимание надо обратить на то, что он жил на планете Арраки. Пусть не введет вас в заблуждение, что родился он на Каладане и там провел первые пятнадцать лет своей жизни.
Настоящая его родина - Арраки, планета, более известная под названием Дюна.

Обо всем, что вы здесь прочтете, поведала принцесса Ирулэн.

За неделю до отъезда на Арраки, когда предотъездная суета достигла апогея, к матери Пола пришла старуха.
Ночь в замке Каладан была жаркой, но груда камней, служившая домом уже двадцати шести поколениям семьи Атридесов, дышала той приятной прохладой, которую она всегда излучала к перемене погоды.
Старуха открыла боковую дверь, прошла под сводом коридора к комнате Пола и, заглянув в нее, стала рассматривать лежащего в постели мальчика. При затененном свете лампы, висящей под самым потолком, разбуженный мальчик различил маячившую у двери грузную женскую фигуру, за спиной которой виднелась его мать.
Старуха более всего походила на ведьму: волосы - как спутанная паутина, темное лицо, глаза сверкающие, словно драгоценные камни...
- Не мал ли он для своего возраста? - спросила старуха. Ее голос был хриплым и гнусавым.
- Вы ведь знаете, что в нашей семье взрослеют поздно. Ваше преподобие, - ответила мать Пола своим мягким контральто.
- Как же, слышала, - прохрипела старуха. - Но ему уже пятнадцать лет. - Да, Ваше преподобие.
- Он проснулся и слушает нас, маленький хитрец, - хихикнула старуха. - Но хитрость как раз и нужна нашему королевству. И если он действительно Квизатц Хедерах, тогда...
Пол приоткрыл глаза. Два по-птичьи ярких овала - глаза старухи, казалось, росли и увеличивались, проникая ему в душу.
- Спи спокойно, - сказала старуха, - завтра тебе понадобятся все твои силы и способности для встречи с моим Гомом Джаббаром.
И она ушла, оттолкнув мать Пола и с шумом захлопнув за собой дверь. Разбуженный мальчик лежал и думал о том, кто это такой - Гом Джаббар.
Из всего того, свидетелем чего он случайно стал, самым странным для него было поведение старухи: она обращалась с его матерью, как со служанкой, а не как с леди Бене Гессерит - матерью наследника герцога Лето. "Может, Гом Джаббар имеет какое-то отношение к Арраки?" - размышлял Пол.
Ему еще так много предстояло узнать...
Зуфир Хават, ведающий убийствами при дворе герцога Лето, как-то объяснил мальчику: Харконнены с планеты Арраки - их смертельные враги. Раньше планета была владением Харконненов, с которого они получали доход по контракту с СНОАМ. Теперь их вытеснили Атридесы - герцог Лето взял верх над ними. Он пользуется влиянием в ландсраате и потому очень опасен для врагов. Так говорил Зуфир Хават.
Пол вновь задремал. Ему снилась пещера на планете Арраки, молчаливые люди, движущиеся вокруг него в тусклом свете осветительных шаров. В пещере было сумрачно, как в церкви, и слышался слабый шум воды. Даже во сне мальчик помнил, что услышит его и наяву. Его сны всегда сбывались - он это хорошо знал.
Сон растаял. Пол проснулся в теплой постели и думал, думал... Предстоящее расставание с миром Каладана, где не было ни игр, ни друзей, не огорчало его. Доктор, его учитель, намекал на то, что на Арраки ему будет вольготнее. Люди, нашедшие приют в этом пустынном краю песков, называли себя Свободными, они не были зарегистрированы в Империал Регент. Ощутив сковавшее его напряжение. Пол решил воспользоваться одним из приемов, которым обучила его мать. При быстрых вдохах, сопровождающихся концентрацией воли, он впадает в состояние прострации... направленное сознание сосредоточивается... кровь, обогащенная кислородом, устремляется в самые отдаленные области тела... в такие минуты животное сознание утрачивает власть над мыслью, над телом... животные побуждения исчезают из сознания и человек получает возможность увидеть самого себя, концентрируя сознание по своему выбору.
Когда заря желтым светом тронула окна комнаты. Пол ощутил лучи солнца веками. Он открыл глаза и услышал звуки суматохи и беготни в замке.
Дверь, ведущая в зал, отворилась, и в нее неслышно проскользнула мать. Ее волосы цвета бронзы поддерживала на затылке черная лента, лицо было бесстрастно, зеленого цвета глаза - серьезны.
- Проснулся? - спросила она Пола. - Хорошо ли ты спал?
- Да.
Вынув из шкафа форменную куртку, над нагрудным карманом которой был вышит красный ястребиный клюв - герб Атридесов, мать повернулась к сыну.
- Вставай! - сказала она, - Преподобная мать ждет.
- Я как-то видел ее во сне. Кто она?
- Она была моей учительницей в школе Бене Гессерит. Сейчас она состоит при императоре и носит сан Прорицательницы. Ты... - она поколебалась одно мгновение, - ты должен рассказать ей о своих снах.
- Ладно. Это из-за нее мы едем на Арраки?
- Мы еще не получили Арраки. - Она встряхнула брюки и повесила их рядом с курткой. - Поторопись, не заставляй Преподобную мать ждать.
Пол сел, потирая колени.
- Расскажи мне о Гоме Джаббаре.
И снова он уловил ее чуть заметное колебание, нервное напряжение, в котором он различил страх.
Джессика подошла к окну, отдернула шторы и посмотрела в сад.
- Ты сам скоро о нем узнаешь.
Он уловил страх в ее голосе и удивился. Джессика, не оборачиваясь, проговорила:
- Преподобная мать ждет.
Преподобная мать, Гайус Хэлен Моахим, сидела в ковровом кресле, наблюдая за тем, как к ней подходят мать с сыном. Кресло стояло в простенке между окнами, которые выходили на южный берег реки, на зеленые луга семьи Атридесов. Но живописный пейзаж нисколько не интересовал Преподобную мать этим утром она чувствовала себя значительно хуже обычного. Вину за это она возлагала на космическое путешествие Необходимо было выполнить поручение, требующее ее личного участия Даже она не могла избежать личной ответственности, когда этого требовал долг. "Черт бы побрал эту Джессику", - подумала Преподобная мать. Насколько все было бы проще, если бы она родила девчонку!
Джессика остановилась в трех шагах от кресла и сделала реверанс. Пол отвесил короткий поклон. Манера приветствия Пола не ускользнула от внимания Преподобной:
- А он вежлив, Джессика.
Рука матери легла на плечо сына. Даже ее ладонь, как показалось Полу, излучала страх. Она сделала над собой усилие:
- Так его учили. Ваше преподобие.
"Чего она боится?" - удивился Пол.
Старуха смотрела на Пола немигающим взглядом, отметив про себя удивительное сходство мальчика с его родителями.
- Ну что ж, - сказала Преподобная мать, - посмотрим, как его учили. -Старческие глаза метнули суровый взгляд на Джессику: "Оставь нас одних. Займись своими делами".
Джессика сняла руку с плеча Пола.
- Ваше преподобие, я...
- Джессика, ты же знаешь, что иначе нельзя.
Пол озадаченно взглянул на мать. Джессика выпрямилась.
- Да, конечно...
Пол перевел взгляд на носительницу высокого сана. Страх, который испытывала его мать, заставил мальчика нахмуриться.
- Пол...
Джессика глубоко вздохнула.
- Это испытание... оно важно для меня.
- Испытание?
- Помни, что ты сын герцога.
И она направилась к выходу Только сухой шелест складок ее платья нарушал вдруг установившуюся тишину Когда дверь за матерью плотно закрылась. Пол, сдерживая гнев, повернулся к Преподобной Почему она обращается с леди Джессикой, как с простой служанкой?
В углах морщинистого рта старухи мелькнула усмешка.
- Леди Джессика в течение четырнадцати лет была моей служанкой в школе, мальчуган - Она зевнула. - И хорошей служанкой. А теперь иди сюда. Пол безропотно повиновался этой команде, прозвучавшей, словно удар хлыста, повиновался раньше, чем успел осмыслить ее. "Использует воздействие голоса", - подумал он Когда Пол подошел к креслу. Преподобная мать жестом остановила его.
- Видишь вот это? - спросила она, доставая из складок своей зеленой юбки полый металлический куб без одной стенки. Она повернула его открытой стороной к мальчику, и тот увидел, что внутренность куба абсолютно черная. Казалось, ни один луч света не проникает в него, хотя куб и был открыт.
- Вложи сюда свою правую руку! - приказала старуха.
Страх шевельнулся в душе мальчика. Он отпрянул было назад, но грозный оклик старухи настиг его:
- Так вот как ты слушаешься свою мать!
Он взглянул в ее яркие птичьи глаза. Не имея сил противиться их власти, он неуверенно вложил руку в куб. Когда чернота сомкнулась вокруг его кисти, первое, что он ощутил, был холод. Потом его пальцы коснулись металла, и он почувствовал легкое покалывание, как если бы перед этим его рука была перетянута жгутом.
Взгляд старухи сделался хищным, она протянула руку к шее Пола. Он увидел в ней блеск металла и хотел повернуть голову.
- Стой! - рявкнула старуха.
Пол снова ощутил на себе власть ее голоса.
- Я держу у твоей шеи Гом Джаббар. Это игла с каплей яда на конце. А-а-а! Не отворачивайся, не то почувствуешь действие этого яда на себе. Пол попытался сглотнуть вдруг появившийся в горле комок, но возникшая сухость во рту помешала ему сделать это. Взгляд мальчика был словно прикован к морщинистому лицу старухи, к ее бледным деснам над серебряными зубами, вспыхивающими, когда она говорила:
- Сын герцога должен все знать о ядах. Есть яды быстрые, есть медленные. Этот же убивает только животных.
- Уж не хочешь ли ты сказать, что я животное? - надменно спросил он. - Скажем так: я надеюсь, что ты человек. Предупреждаю тебя: не дергайся. Я стара, но моя рука успеет воткнуть иглу тебе в шею, прежде чем ты убежишь.
- Кто вы? - прошептал Пол. - Каким образом вам удалось уговорить мою мать оставить меня с вами один на один? Вы из Харконненов?
- Слава Богу нет! А теперь молчи!
Сухой палец тронул его шею. Пол подавил в себе желание отодвинуться. - Молодец! - сказала старуха. - Первое испытание ты выдержал. Теперь осталось последнее - если не выдернешь руку - будешь жив, выдернешь умрешь!
Пол глубоко вздохнул, унимая дрожь.
- Если я закричу, слуги будут здесь через секунду, и умрешь ты, старуха!
- Слуги не пройдут мимо твоей матери, она стоит на страже. Подумай! Твоя мать выдержала это испытание, теперь твоя очередь. Будь же тверд! Мы редко предлагаем это испытание мужчинам!
Любопытство одержало верх над страхом. Пол почувствовал по голосу старухи, что она говорит правду. И занялся самовнушением: я не должен бояться. Страх угнетает разум. Страх - это смерть. Я буду смотреть ему в лицо. Я не позволю страху овладеть мною.
Он почувствовал, как самообладание возвращается к нему, и сказал:
- Начинай, старуха!
- Старуха? - повторила она. - Ты смел, этого у тебя не отнять, мой милый. - Она наклонилась к нему, понизив голос почти до шепота. - Ты чувствуешь боль в своей руке? Выдерни руку, и мой Гом Джаббар коснется тебя. Смерть будет мгновенной, как удар кнута.
Почувствовав, как усиливается покалывание в руке. Пол крепче сжал губы. Только и всего? В чем же заключается испытание? Покалывание перешло в зуд. Старуха сказала:
- Ты слышал о том, что животные перегрызают себе лапы, чтобы освободиться из ловушки? Это веление инстинкта. Человек же остается в ловушке, выдерживая боль. Им движет надежда. Эта надежда не оставляет человека до самой его смерти.
Зуд перешел в жжение.
- Зачем вы это делаете? - спросил Пол.
- Чтобы убедиться, что ты человек. Молчи!
Пол сжал левую руку в кулак, потому что жжение перешло и на нее. Оно медленно росло... Становилось все сильнее и сильнее... Он чувствовал, как глубоко впились ногти в ладонь, и попытался разжать кулак, но не мог шевельнуть пальцами.
- Горит, - прошептал он.
- Молчи!
Рука Пола задрожала, на лбу выступил пот. Казалось, каждая клеточка тела кричала: выдерни руку, но... Гом Джаббар! Не поворачивая головы. Пол попытался, скосив глаза, посмотреть, в каком положении находится игла. Услышав свое шумное дыхание, мальчик попытался унять его, но не смог. - Пол!
Весь мир для него сосредоточился на неподвижном старческом лице, обращенном к нему.
- Горячо! Горячо!
Ему казалось, что он чувствует, как кожа на его руке обугливается, как расплывается и исчезает плоть и остаются одни кости. И вдруг боль разом утихла, словно ее кто-то отключил. Обильный пот выступил на теле мальчика.
- Довольно! - пробормотала старуха. - Кулл вахад! Еще ни один ребенок, рожденный женщиной, не выдерживал такого испытания. Я не должна была желать твоего поражения. - Она отодвинулась. - Молодой человек, вы можете посмотреть на свою руку.
Усмирив болезненную дрожь. Пол вглядывался в лишенную света черноту. Казалось, боль еще жила. Жила, пропитав собою каждое ушедшее мгновение.
- Ну же! - крикнула она.
Пол рывком выдернул руку и с удивлением уставился на нее. Никаких следов ожога на ней не было. Он поднял кисть, повертел ее, пошевелил пальцами.
- Это только возбуждение нервов, - проскрипела старуха. - Зачем калечить тех, кто может оказаться полезен?! И все же кое-кто отдал бы многое за тайну этого кубика.
- Но боль...
- Боль? - усмехнулась она. - Человек может вызвать и подавить любые ощущения в своем теле.
- С моей матерью вы проделывали нечто подобное?
- Ты когда-нибудь просеивал песок?
Пол кивнул утвердительно.
- А мы, Гессерит, просеиваем людей, чтобы найти человека. Пол поднял руку, подавляя воспоминание о пережитой боли. - Это все, что нужно, - суметь перенести боль?
- Я наблюдала за тобой в критическую минуту. И мне открылась твоя внутренняя суть.
Пол уловил искренность ее тона и кивнул:
- Это правда!
Старуха пристально посмотрела на него. Он уже чувствует правду! Может, она нашла то, что искала? Она подавила волнение и сказала себе правило Бене Гессерит: "Надейся и наблюдай".
- Ты знаешь, когда люди сами верят в то, о чем говорят?
- Знаю!
Голос Пола был мелодичен, и старуха уловила эту особенность.
- Возможно, ты Квизатц Хедерах. Присядь у моих ног, дружок.
- Я предпочитаю стоять.
- Твоя мать сидела когда-то у моих ног. - Я - не она!
- Похоже, ты нас не жалуешь? - Старуха повернулась к двери и позвала: - Джессика!
Дверь мгновенно распахнулась, и мать встала на пороге, тревожно оглядывая комнату. Но вот она увидела Пола, и тревога сошла с ее лица.
- Джессика, ты перестанешь когда-нибудь меня ненавидеть? - спросила старуха.
- Я и люблю, и ненавижу вас одновременно. Моя ненависть происходит от боли, которую я, должно быть, никогда не забуду. Моя любовь...
- Просто любовь, - закончила за нее старуха, и голос ее прозвучал неожиданно мягко. - Теперь ты можешь войти, только веди себя тихо. Джессика вошла в комнату, закрыла дверь и прислонилась к ней спиной. "Мой сын жив, - думала она, - и он - человек. Я всегда знала это...
Он живет. Теперь и я могу жить дальше".
Пол смотрел на мать. Он знал, что она сказала правду. Ему захотелось уйти и обдумать все, что произошло, но он знал, что не может это сделать, пока старуха ему не разрешит. Она приобрела над ним власть. Она говорила правду: его мать тоже прошла через это - ради какой-то таинственной и ужасной цели. Его собственная жизнь отныне тоже была подчинена этой цели, хотя он и не знал пока, в чем она состоит.
- Когда-нибудь тебе тоже придется стоять на страже у этой двери, и это будет высшая мера доверия, - сказала старуха.
Пол посмотрел на руку, перенесшую боль, перевел взгляд на Преподобную мать. Голос ее стал не похож на все другие, слышанные им когда-либо прежде. И он понял, что теперь он может получить ответ на любой вопрос и что тому миру безмятежности, в котором он жил до сих пор, пришел конец.
- Для чего проводится это испытание на человеке? - спросил он.
- Чтобы высвободить его личность!
- Как это?
- Когда-то человек слишком полагался на машины, но это лишь позволило поработить его другим людям, имеющим более совершенные механизмы.
“Не заменяй машиной человеческий разум", - процитировал Пол.
- Это лозунг Бутлерианского джихада, записанный в Оранжевой Католической Библии, - подхватила старуха. - Ты что, учился на ментата?
- Я лишь приступил к этому под руководством Зуфира Хавата.
- Великое восстание смело все эти костыли и подпорки к человеческому созданию. Оно побудило человеческий разум к совершенствованию. Чтобы развивать заключенные в человеке возможности, были открыты специальные школы.
- Такие, как школа Бене Гессерит?
Старуха утвердительно кивнула:
- Бене Гессерит, как и Космический Союз, продолжает традиции школ древности. Но этот последний придает решающее значение математике, в то время как для Бене Гессерит главное...
- Политика, - закончил за нее Пол.
- Кулл вахад! - воскликнула старуха и сердито посмотрела на Джессику. - Я ничего ему не рассказывала, - возразила та.
Преподобная мать обратилась к Полу:
- Ты высказал замечательную догадку. Действительно, политика. Именно в ней нуждается человеческий род, чтобы не прервалась его нить. Однако при этом надо все время иметь в виду, что между высшими интересами общества и животными инстинктами существует неразрывная связь. Нельзя нарушать ее, если ты заботишься о будущих поколениях.
Слова старухи внезапно потеряли для Пола специфическую остроту. Он почувствовал наступление того, что его мать называла инстинктом правды. Не то чтобы Преподобная лгала, просто она верила в то, что говорила. Пол ощутил в себе ту же таинственную цель.
- Но мать говорила мне, что последователи школы Бене Гессерит не знают своих родителей, - вставил он.
- Генетические линии сохранены в наших записях, - возразила старуха. - Тогда почему моя мать не знает своей?
- Некоторым дано узнать, чей род они продолжают, но только очень немногим. Мы бы могли, например, захотеть брака твоей матери с ее близким родственником, чтобы усилить генетическое влияние на потомков. Ведь для этого может существовать масса причин...
И снова Пол почувствовал в ее словах полуправду. Он сказал:
- Вы много на себя берете!
Преподобная мать удивленно посмотрела на мальчика:
- Мы несем на себе бремя большой ответственности!..
- Вы сказали, что я могу стать... как это? Квизатцем Хедерахом? Это нечто вроде Гома Джаббара в образе человека?
- Пол, - с укоризной произнесла Джессика, - ты не должен говорить таким тоном с...
- Я справлюсь сама, - остановила ее старуха. - Скажи мне, мальчуган, что тебе известно о предсказательном веществе?
- Его принимают, чтобы отличить ложь от правды, так говорила мне мать.
- Ты когда-нибудь видел транс правды?
- Нет!
- Это вещество опасно, - сказала старуха. - Оно дает внутреннее видение Оно усиливает не только твою память, но и память предков, благодаря чему можно заглянуть в далекое прошлое Однако это доступно только женщинам. - Голос старухи стал печальным. - Но и мы в этом ограниченны: мы можем видеть только прошлое женщины. Правда, в старинных книгах сказано, что однажды мужчина получит этот дар и сможет увидеть не только женское прошлое, но и мужское.
- Это будет Квизатц Хедерах? - спросил Пол.
- Да Многие испытывали на себе предсказательное вещество, но безуспешно.
- Их попытки заканчивались неудачей?
- Если бы! - она покачала головой. - Их попытки заканчивались гибелью.

Глава 2

Попытка понять Муаддиба, не поняв его смертельных врагов, - это попытка увидеть правду без знания лжи. Это попытка понять, что такое свет, не зная, что такое тьма. Это просто невозможно.

Принцесса Ирулэн.
Руководство Муаддиба.

Большой круглый шар - выпуклое изображение Вселенной - вращался под нетерпеливой рукой, унизанной драгоценными перстнями. Глобус был надет на стержень, укрепленный в одной из стен комнаты, не имеющей окон; три другие стены были увешаны полками, заполненными книгами, папками, магнитными записями и фильмами Освещалась комната золочеными шарами ламп.
В центре комнаты стоял эллиптический стол желто-розового цвета. Его окружали кресла. В одном из них сидел круглолицый темноволосый юнец лет шестнадцати с мрачным взглядом. В другом расположился стройный, небольшого роста мужчина с женственными чертами лица. И юнец и мужчина смотрели на глобус и на человека, вертевшего его.
Из-за глобуса послышалось хмыканье, и басистый голос произнес:
- Вот она, Питер, величайшая ловушка в мире. И герцог непременно угодит в нее! Где ему тягаться со мной!
- Разумеется, барон, - прозвучал в ответ мелодичный тенор.
Полная рука отпустила глобус, и его вращение прекратилось. Теперь глаза всех находящихся в комнате могли созерцать его неподвижную поверхность Этот глобус был из числа тех, что делаются для богатых коллекционеров или для правителей планет империи Он был отмечен характерным мастерством, которым славились ремесленники соответствующей планеты.
Полная рука снова опустилась на глобус.
- Я пригласил вас сюда для того, чтобы вы, Питер, и вы, Фейд-Раус, посмотрели вот на эту область между шестьюдесятью и семьюдесятью градусами. Лакомый кусочек, не правда ли? Здесь есть и моря, и озера, и даже реки. Ее не спутаешь ни с чем - это Арена единственная и неповторимая! Превосходное место для единственной в своем роде победы! Улыбка тронула губы Питера.
- Только подумать, барон, падишах империи верит в то, что отдает герцогу вашу часть планеты!
- Подобные слова не имеют смысла, - загремел барон. - Ты сказал это, чтобы смутить юного Фейд-Рауса, моего племянника. Но в этом нет никакой необходимости.
Угрюмый юнец завозился в своем кресле, разглаживая на себе черное трико. В этот момент в дверь за его спиной постучали, и он резко выпрямился.
Питер поднялся, подошел к двери и открыл ее ровно настолько, чтобы можно было принять записку, скатанную в трубочку. Закрыв дверь, он развернул листок и рассмеялся.
- Ну? - повелительно спросил барон.
- Этот глупец прислал нам ответ, барон.
- Атридесы никогда не могли себе отказать в благородном жесте. Что он там пишет?
- Он очень неучтив, барон. Обращается к вам просто, как к Харконнену. Никаких титулов!
- Это достаточно славное имя само по себе, - проворчал барон. Голос выдавал его нетерпение - Так что же пишет дорогой Лето?
- Он пишет: "Ваше предложение о встрече неприемлемо Я, имея достаточно много случаев убедиться в Вашем вероломстве, отвечаю Вам отказом".
- И?
- "Жаль, что это качество все еще процветает в империи". И подпись: "Граф Лето Арраки".
Питер рассмеялся.
- Граф Арраки! Господи! До чего же смешно!
- Замолчи, Питер, - сказал Барон. Тот сразу умолк. - Так, значит, вражда? И он использует это старое милое слово "вероломство", такое богатое традициями, будучи уверенным, что я пойму намек?
- Вы сделали шаг к миру, - сказал Питер.
- Для ментата ты чересчур разговорчив, Питер, - заметил барон, а про себя подумал: "Я должен от него поскорее избавиться. Теперь в нем нет надобности".
Барон посмотрел на своего наемного убийцу и только сейчас заметил в нем то, что сразу бросалось в глаза посторонним: блеклые глаза ментата были лишены какого бы то ни было выражения.
Усмешка скользнула по лицу Питера.
- Но, барон! Я никогда не видел более утонченной мести. Заставить Лето обменять Каладан на Дюну, и безо всяких условий, только потому, что так приказал император! До чего же остроумно с вашей стороны!
Барон холодно произнес:
- У тебя недержание речи, Питер!
- О, я счастлив, мой барон. Вы же... вас точит ревность.
- Питер?
- Но, барон! Разве не достойно сожаления то, что вы не можете сами привести в исполнение этот замечательный план?
- Когда-нибудь я задушу тебя, Питер!
- Ну конечно, барон! Но с добрым поступком никогда не следует спешить, не правда ли?
- На что ты рассчитываешь, Питер?
- Мое бесстрашие удивляет барона? - спросил Питер. Его лицо превратилось в хитрую маску. - Ага! Но я заранее предчувствую тот момент, когда ко мне подошлют палача. Вы будете сдерживаться, пока я буду вам полезен. Преждевременное убийство будет расточительно, я еще могу принести вам пользу. Я знаю, что Дюна - прекрасная планета. Мы не будем в убытке, не так ли, барон?
Фейд-Раус дернулся в своем кресле. "Вот вздорные дураки, - думал он. - Мой дядя не может беседовать со своим ментатом без ссор. Неужели они думают, что мне больше нечем заняться, кроме как слушать их галиматью!”
- Фейд, - сказал наконец барон, - я велел тебе слушать и учиться, когда разговаривают старшие.
- Да, дядя.
- Иногда Питер удивляет меня. Я не считаю боль необходимой, но он... он находит в ней какое-то удовольствие. Что касается меня, то я чувствую жалость к бедному герцогу. Доктор вскоре займется им, и это будет конец всех Атридесов. Но Лето, конечно, узнает, кто направлял руку сговорчивого доктора, и это... это, наверное, будет выглядеть ужасно.
- Тогда почему бы вам не приказать доктору просто воткнуть ему кинжал меж ребер? - спросил Питер. - Вы говорите о жалости, но...
- Герцог должен узнать, что это я стал его роком, - сказал барон. - И другие тоже должны узнать об этом. Это приведет их в замешательство, и я выиграю время для маневрирования.
- Маневрирования... - задумчиво повторил Питер. - Внимание императора и так приковано к вам, барон. Вы слишком смелы. В один прекрасный день император пошлет сюда легион-другой сардукаров, и это будет концом барона Владимира Харконнена.
- Ты бы с удовольствием посмотрел на это со стороны, да, Питер? съязвил барон. - Ты бы с радостью наблюдал, как они разрушают мои города и берут приступом этот замок. Тебя слишком интересует кровь. Возможно, я поспешил с распределением трофеев Арраки.
Питер сделал несколько мелких шажков и остановился за спиной Фейд-Рауса. Напряжение в комнате, казалось, сгустилось. Юнец обеспокоенно и хмуро посмотрел на Питера.
- Не играйте со мной в прятки, барон, - сказал тот. - Вы обещали мне леди Джессику!
- Зачем она тебе? - спросил барон.
Питер ничего не ответил. Фейд-Раус шевельнулся в своем кресле.
- Дядя, может, я пойду?
- Ты слишком нетерпелив, мой милый.
- Да, как с маленьким Полом? - спросил барон у Питера.
- Он угодит в ловушку и будет наш, - пробормотал тот.
- Я не об этом, - сказал барон. - Ты утверждал, что служанка Бене Гессерит родит герцогу дочь. Стало быть, ты ошибся, а, ментат?
- Нечасто я ошибаюсь, барон, - ответил Питер, и впервые в его голосе послышался страх. - Поверьте мне, что служанки Бене рождают в основном дочерей.
- Дядя, - вмешался Фейд-Раус, - вы мне обещали, что я здесь услышу нечто важное для себя...
- Не торопись, - барон повернулся к племяннику, не отходя от глобуса. - Я позвал тебя сюда, Фейд, чтобы поучить мудрости. Ты ведь наблюдал за нашим добрым ментатом. Тебе бы следовало кое-что у него перенять.
- Но, дядя...
- Он очень умен, не так ли, Фейд?
- Да, но...
- Вот именно - "но"... Всмотрись в его глаза. Питер умен, но эмоционален и склонен к взрывам страсти. Как ни умен Питер, но и он может заблуждаться.
В голосе Питера зазвучала угроза:
- Вы вызвали меня сюда, барон, чтобы поиздеваться надо мной?
- Тебе пора бы знать меня получше, Питер. Я просто хочу показать своему племяннику, что и возможности ментата могут быть ограниченными.
- Вы уже нашли мне замену?
- Замену тебе? Что ты, Питер! Где же это я мог бы найти замену твоей хитрости и уму?

1 Следующая страница


Дюна 2

- Там же, где вы нашли меня, барон.
- Возможно, стоит попытаться, - задумчиво произнес барон. - Последнее время ты действительно кажешься мне неуравновешенным. И еще эти снадобья...
- Разве мои увлечения слишком дороги? Вы возражаете против них?
- Дорогой мой Питер, твои увлечения - это то, что тебя ко мне привязывает. Как я могу против них возражать? Я просто хочу, чтобы мой племянник знал о тебе все.
- Если он должен знать все, может, я ему станцую?
- Как-нибудь в другой раз, - сказал барон, - а сейчас сиди и молчи. -Он посмотрел на Фейда. - Это наш ментат, Фейд. Он был обучен выполнять определенные обязанности. Тот факт, что он находится в живом человеческом теле, не должен тебя смущать. Правда, это серьезная помеха. Иногда я думаю, что древним с их мыслящими машинами было куда легче.
Губы племянника барона, как и у всех Харконненов, были несколько искривлены, что придавало его лицу изумленное выражение.
- Это сравнение уж слишком нелепо, - сказал Питер. - Вы сами, барон, могли бы создать нечто лучшее, чем те машины.
- Возможно, - оживился барон и сделал долгий выдох. - Итак, Питер, опиши моему племяннику основные перипетии нашей борьбы с домом Атридесов. - Барон, я ведь предупреждал вас, чтобы вы не посвящали в ее подробности никого. Мои наблюдения над...
- Я сам могу судить об этом. Я отдал тебе приказ, ментат. Предстань перед нами в одном из твоих многочисленных состояний.
- Пусть будет так, - сказал Питер. Он выпрямился, и в нем появилось какое-то величие, как будто это была еще одна его маска, но на сей раз покрывавшая не лицо, а тело. - Через несколько дней весь клан герцога Лето вступит на борт лайнера Космического Союза для следования на Арраки Они прибудут скорее всего туда, а не в наш город Картаг, потому что ментат герцога, Зуфир Хават, совершенно справедливо решит, что Арраки легче защитить, чем Картаг. - Слушай внимательно, Фейд, - сказал барон, - следи, как план врага становится твоим планом.
Фейд кивнул: "Это уже кое-что, старое чудовище! Наконец-то ты допустил меня к своей тайне. Должно быть, он действительно хочет сделать меня своим наследником".
- Есть несколько вариантов, - продолжал Питер. - Я указал наиболее вероятный. Тем не менее мы не должны забывать о том, что герцог заключил с Союзом контракт, чтобы тот перенес его в более безопасное место внутри системы. Другие бы при подобных обстоятельствах с помощью защитных экранов просто скрылись бы за пределы империи.
- Герцог слишком горд для этого, - сказал барон.
- Это просто одна из возможностей, - сказал Питер. - Конечный результат все равно был бы для нас тем же самым.
- Нет, не был бы, - проворчал барон. - Я должен пресечь его род.
- Это возможно, - продолжал излагать свои соображения Питер. -Некоторые приготовления указывают на то, что клан герцога собирается бежать, но сам он не сделал ни одного шага к этому.
- Так, - вздохнул барон, - продолжай, Питер.
- На Арраки герцог с семьей займет дом графа и леди Фен ринг. - Посол и одновременно контрабандист, - хихикнул баром.
- Чей посол? - спросил Фейд-Раус.
- Ваш дядя шутит, - сказал Питер. - Он называет его послом и контрабандистом, считая, что интересы империи в Арраки - это контрабанда. - Почему? - Фейд повернул непонимающее лицо к дяде.
- Не будь таким тупым, Фейд, - рявкнул барон. - Пока Союз остается вне контроля империи, как это может быть иначе? Как еще могли бы действовать шпионы и убийцы?
- Рот Фейда открылся в беззвучном "О-о!".
- Из этой резиденции мы подготавливаем нужные нам операции, - сказал Питер. - Теперь нами задумано покушение на жизнь наследника Атридесов, и оно может закончиться успехом...
- Питер, - прошипел барон, - ты ведь говорил...
- Я говорил, что может произойти несчастный случай, - сказал Питер, и тогда покушение не понадобится.
- Он молод, - сказал барон, - и потенциально более опасен, чем его отец... К тому же он обладает знаниями, которыми снабдила его мать... Проклятая колдунья! Ладно, продолжай!
- Хават сумел раскрыть подосланного к нему нашего агента, - продолжал Питер, - подозрение пало на доктора Уйе, что очень скверно, так как он действительно наш агент. Но Хават, проведя расследование, обнаружил, что доктор - выпускник школы Сак, а это является достаточным основанием для признания неприкосновенности любого, будь он даже слугой. Считается, что с выпускником этой школы ничего нельзя сделать, не убив сам объект внимания. Тем не менее (и в этом мы не раз убеждались) стоит лишь найти соответствующие точки соприкосновения, и Уйе окажется в руках Хавата. Раз мы смогли их найти, то и он может.
- Интересно, каким же образом? - задал вопрос Фейд. Он нашел эту тему чрезвычайно занимательной.
- Об этом в другой раз, - сказал барон. - Продолжай, Питер!
- Через Уйе мы внушили Хавату некоторые подозрения. Мы даже заставили его сомневаться в ней самой.
- В ком это? - переспросил Фейд.
- В леди Джессике, - пояснил барон.
- Каково, а? - воскликнул Питер в расчете на восхищение Фейда. -Хават ухватился за эту возможность, считая, что она могла бы упрочить его репутацию ментата. Пожалуй, он даже сделает попытку устранить ее физически, - при этих словах Питер нахмурился. - Впрочем, не думаю, чтобы он смог довести это дело до конца.
- Ты и сам не хочешь этого, - сказал барон.
- Не будем отвлекаться от темы, - возразил Питер. - Пока Хават занимается леди Джессикой, мы организуем восстания гарнизонов в ряде городов, чтобы еще больше отвлечь внимание Хавата. Восстания будут подавлены, и герцог уже начнет думать, что опасность миновала. А мы, улучив момент, дадим сигнал доктору и выступим вместе с...
Питер запнулся и вопросительно взглянул на барона.
- Чего там, давай уж рассказывай все, - разрешил тот. - Мы выступим с двумя ментатами-сардукарами, переодетыми в нашу форму.
- Сардукарами! - испуганно выдохнул Фейд, наслышанный о жестокости этих немилосердных убийц из войск императора.
- Ты должен оценить мое доверие к тебе, Фейд, - строго сказал барон. - Если слухи об этом достигнут другого Великого дома, то ландсраат может выступить против империи, и начнется полный хаос.
- А теперь самое главное, - продолжал Питер, - Хотя империя и использует дом Харконненов для выполнения грязной работы, мы, однако, окажемся в преимущественном положении, и если поведем дело с умом, то добьемся огромных богатств и такого влияния, какого никогда еще не имел ни один из домов империи.
- Ты, Фейд, понятия не имеешь, что поставлено на карту. У тебя не хватит воображения представить себе степень возможного возвышения дома Харконеннов. Скажу лишь об одном: мы будем иметь постоянное представительство в СНОАМ.
Фейд энергично закивал в знак согласия: богатство - это великая сила. Все благородные дома черпают при случае из казны СНОАМ - разумеется, с санкции правления директоров. А Совет СНОАМ - своеобразный слепок с политических институтов империи, с ландсраата, созданного законным путем, в результате выборов, и служащего противовесом власти монарха и его сторонников. Однако приходилось признать, что власть Совета СНОАМ превыше ландсраата.
- Герцог Лето, - продолжал Питер, - может попытаться бежать к Свободным, живущим на краю пустыни. К ним же, возможно, он постарается отослать и свою семью. Но все пути блокированы агентами Его величества. Один из них - Кайнз, может, помните его?
- Фейд его помнит, - вставил барон. - Продолжай!
- Не слишком-то вы любезны, барон.
- Здесь приказываю я! - прикрикнул барон.
Питер пожал плечами:
- Если дело пойдет так, как планируется, то дом Харконненов получит поместья на Арраки и ставленник вашего дяди будет управлять ими от имени барона Владимира Харконнена.
- Значит, у нас увеличатся доходы, - резюмировал Фейд.
- Конечно, - согласился барон.
- И Великие дома будут знать, что только барон смог уничтожить Атридесов, - добавил Питер.
- Да, они будут это знать, - выдохнул барон.
- Самое интересное, что все это знает и герцог, - сказал Питер. - Он уже сейчас чувствует ловушку.
- Это правда, - в голосе барона неожиданно прозвучали нотки печали. -Но он ничего не может поделать. Даже жалко его.
Барон отошел, наконец, от глобуса и, выйдя на середину комнаты, показался во всем своем великолепии - огромная, непомерно полная фигура на странно тонких для такого тяжелого тела ногах.
- Однако я проголодался, - пробормотал он, сверля племянника маленькими глазками, под которыми отвисли большие мешки. - Пойдем перекусим на дорогу.

Глава 3

Это сказала Алия-Нож: "Преподобная мать должна сочетать соблазнительные хитрости куртизанки с неприступностью и величием девственной богини, сохраняя эти качества столь долго, сколько позволяет ее юность. А когда ее молодость и красота исчезнут, их место займут коварство и находчивость".

Принцесса Ирулэн.
Муаддиб: семейные комментарии.

- Ну, Джессика, что ты теперь скажешь? - спросила Преподобная мать.
Их разговор происходил в замке Каладан в день тяжелого испытания Пола. Обе женщины были в комнате Джессики одни, а Пол был в соседней. Джессика стояла у окна, выходившего на юг, завороженная путаницей красок заката над рекой. Она прекрасно расслышала вопрос, но все еще не могла решить, как ей себя вести.
Она вспомнила про испытание, через которое прошел ее сын, и прошептала:
- Бедный Пол...
- Я задала тебе вопрос! - голос старухи звучал сердито и настойчиво. - Что? А! - Джессика оторвалась от воспоминаний и повернулась к старухе, сидящей у стены между двумя окнами, выходящими на восток. - Что же вы хотите, чтобы я сказала?
- Что я хочу? Я хочу, чтобы говорила ты, - в голосе старухи слышалась издевка.
- Да, но у меня сын! - вспыхнула Джессика, хотя и понимала, что ее намеренно вводят в состояние гнева.
- Тебе было ведено рожать для Атридесов только дочерей!
- Это так много для него значило! - взмолилась Джессика.
- И ты со своей гордыней произвела на свет Квизатца Хедераха!
Джессика подняла голову.
- Я знала, что это необходимо.
- Ты думала только о том, что твой герцог желает сына! - проворчала старуха. - А интересы герцога в расчет не принимались. Твоя дочь могла бы стать невестой наследника Харконненов. Ты безнадежно усложнила дело, поставив под угрозу развитие всей генетической линии нашего рода.
- Но ведь и вы не безгрешны! - с вызовом бросила Джессика в лицо старухе, храбро выдержав ее взгляд. И та вдруг смущенно пробормотала в ответ:
- Что сделано, то сделано!
- Я поклялась никогда не менять свои решения, - подтвердила Джессика. - Как это благородно! - рявкнула старуха. - Никаких сожалений.
Посмотрю, какую ты будешь предлагать цену за свою жизнь и жизнь своего сына, когда каждый захочет убить вас... Как ты будешь молить о пощаде... Джессика побледнела.
- Неужели нет выбора?
- Выбора? И это спрашивает ученица Бене Гессерит?
- Я спрашиваю лишь о том, что видите в будущем вы, с вашими большими возможностями?..
- Я вижу в будущем то, что видела и раньше. Ты хорошо знаешь состояние наших дел. Стремление смешивать кровь безо всякого плана было свойственно нам, Джессика. Империя, компания СНОАМ, Великие дома - это всего лишь частицы, выброшенные на поверхность бешеного потока.
- СНОАМ, - прошептала Джессика. - Я думаю, что она уже решила, как поделить захваченное у Атридесов. - Что СНОАМ, когда даже погода в наше время изменчива, как флюгер, сказала старуха. - Император и его друзья требуют шестьдесят пять процентов от директорских прав компании. Они тоже почуяли запах добычи. И чем она крупнее, тем больше вожделение. Это неизбежная страница истории, девочка.
- Что мне сейчас позарез нужно, - сказала Джессика, - так это взгляд в историю.
- Не надо шутить! Ты не хуже меня знаешь, какие силы нас окружают.
Джессика с горечью проговорила:
- А мы как щепки в потоке!
- Помолчать бы тебе, девочка! На эту дорогу ты вступила сама, и я знаю, что тебя ожидает.
- "Я - Бене Гессерит. Я существую только для того, чтобы наблюдать", - процитировала Джессика.
- Правильно! - сказала старуха. - И все, на что мы теперь можем надеяться, - это спасти главное: основу для продолжения рода.
Джессика закрыла глаза, чувствуя, как слезы жгут ей веки. Наконец она произнесла:
- Я заплачу за свои ошибки.
- А твой сын тоже будет платить за твои ошибки?
- Я постараюсь его защитить!
- Защитить! - фыркнула старуха. - Ты же хорошо знаешь, в чем гнездится слабость! Защищая его, ты лишишь его силы, необходимой ему, чтобы выполнить свое предназначение.
Джессика отвернулась и посмотрела в окно. Старуха поднялась, поправляя платье.
- Позови сына, мне пора уходить. - Голос старухи смягчился. -Джессика, девочка, я бы хотела остаться и помочь вам, но каждый должен идти своим путем.
- Я знаю.
- Ты дорога мне, как любая из моих дочерей, но я не могу смешивать материнские чувства с долгом.
- Я понимаю...
- То, что ты сделала и почему ты это сделала, - мы знаем обе. Хочу сказать тебе в утешение, что твой сын может стать вершиной Бене Гессерит. Однако не питай слишком больших надежд - у него один шанс из тысячи. Джессика сердитым жестом смахнула слезы со своего лица.
- Вы снова заставили меня почувствовать себя маленькой девочкой, отвечающей первый урок. Люди не должны уподобляться животным. А я была так одинока...
- Это следовало бы сделать одним из испытаний, - сказала старуха. -Люди почти всегда одиноки. А теперь зови Пола, у него было время подумать. Я еще должна задать ему несколько вопросов. Джессика кивнула и, подойдя к соседней двери, открыла ее:
- Пол, зайди к нам, пожалуйста.
Пол нехотя вошел к женщинам, в его походке сквозило упрямство. Он взглянул на мать так, как будто она была ему чужой. При виде Преподобной он насторожился и приветствовал ее как равный равную.
- Давай вернемся к вопросу о твоих снах, юноша, - сказала ему старуха.
- Чего вы от меня хотите? Не все сны стоят того, чтобы о них помнить, хотя я могу вспомнить любой.
- Как же ты определяешь разницу между ними?
- Просто... знаю.
Старуха посмотрела на Джессику, потом опять на Пола.
- Что тебе снилось прошлой ночью? Достоин ли тот сон воспоминания?
- О, да!
Пол закрыл глаза, припоминая:
- Мне снился пожар... вода... и девушка в ней... очень худенькая, с огромными глазами ярко-синего цвета. Я разговаривал с ней и рассказал ей о вас.
Пол открыл глаза.
- То, что ты рассказал той девушке, произошло сегодня?
Пол подумал, прежде чем дать ответ.
- Да. Я рассказал ей о том, что пришли вы и отметили меня клеймом странности.
- Клеймом странности! - выдохнула старуха и посмотрела на Джессику, чтобы привлечь ее внимание к Полу.
- Скажи мне правду, Пол, ты часто видишь во сне то, что потом происходит наяву?
- Да. Я часто видел во сне эту девушку.
- Ты ее знаешь?
- Нет. Но я ее встречу.
- Расскажи мне о ней.
Пол снова закрыл глаза:
- Мы - на маленьком пятачке среди скал, где можно укрыться. Несмотря на ночное время, очень жарко, и сквозь промежутки между скалами видны пески. Мы... чего-то ждем... я должен встретиться с какими-то людьми. Она боится, но пытается скрыть это от меня, а я... совсем не волнуюсь. Она говорит "Расскажи мне о воде твоего родного мира... Узул...”
Пол открыл глаза.
- Ну, не странно ли? Мой родной мир Каладан. Я никогда не слышал о такой планете - Узул.
- Было ли в этом сне еще что-нибудь? - вмешалась Джессика.
- Впрочем, может, это меня она назвала таким именем, - подумал вслух Пол. - Мне это только сейчас пришло в голову. - Он снова закрыл глаза. -Она попросила рассказать ей о воде. Я взял ее за руку и сказал, что прочту ей стихи. И вот я читаю ей стихи, но многие слова ей непонятны, приходится объяснять...
Старуха посмотрела на Пола:
- Молодой человек, как Проктор школы Бене Гессерит я утверждаю, что вижу перед собой Квизатца Хедераха, который станет одним из нас. Твоя мать тоже видела такую возможность, но она смотрела глазами матери.
Старуха замолчала, а Пол, понимая, что она ждет его ответа, хранил молчание. Наконец она сказала:
- Кем ты станешь, покажет будущее. Но в тебе что-то есть, это несомненно...
- Мне можно уйти?
- Разве тебе не хочется узнать, кто такой Квизатц Хедерах? - спросила Джессика.
- Мне ведь сказали, что те, кто пытались это узнать, умирали.
- Я могу тебе намекнуть, почему их попытки не удались, - сказала Преподобная мать.
"Она говорит о намеках, значит, сама ничего толком не знает", подумал Пол.
- Раз можете, так скажите!
- Он что, командует мною? - старуха улыбнулась, и лицо ее стало еще более морщинистым. - Ну что ж, это хорошо.
Пол почувствовал удивление - старуха говорит элементарные вещи. Неужели она думает, что мать его ничему не учила?
- Это и есть ваш намек?
- Мы здесь не для того, чтобы играть словами, - сказала старуха. -Ива сгибается под ветром, пока не разрастется и не встанет стеной на его пути. В этом ее предназначение.
Пол пристально поглядел на нее. Она сказала "предназначение", и он почувствовал, как это слово будто ударило по нему. Он ощутил вдруг в себе приступ злобы: глупая, пошлая старуха!
- Вы думаете, что я могу стать этим Квизатцем Хедерахом? - отчеканил он. - Вы сказали об этом, но вы ни одним словом не обмолвились о том, как я могу помочь своему отцу. Я слышал весь ваш разговор с моей матерью. Вы говорили так, будто мой отец уже мертв...
- Если бы мы могли что-либо предпринять для спасения твоего отца, то мы бы давно уже это сделали, - проворчала старуха. - Может, мы еще успеем спасти тебя. Это сомнительно, но возможно. Но для твоего отца уже ничего нельзя сделать. Когда ты поймешь мои слова и примешь их за непреложную истину, ты усвоишь урок настоящего Бене Гессерит.
Пол видел, как потрясли эти слова его мать. Он во все глаза смотрел на старуху. Как она могла сказать такое о его отце? Что заставляет ее так думать? В нем все кипело от негодования.
Но Преподобная мать уже обратилась к Джессике:
- Ты обучила его согласно пути - я вижу все признаки этого. На твоем месте я сделала бы то же самое - ну их к дьяволу, все правила!
Джессика кивнула.
- Теперь я предупреждаю тебя, - сказала старуха, - продолжай обучение, как начала. Внутренний голос подскажет ему свой путь безопасности. Положено хорошее начало, но мы не знаем, сколько всего ему еще понадобится... и что приведет в отчаяние.
Старуха подошла вплотную к Полу и посмотрела на него сверху вниз:
- Прощай, юноша! Надеюсь, тебе повезет. А если нет - что ж, мы еще и сами кое-что можем.
Она снова посмотрела на Джессику. Между ними мелькнула искра понимания. Потом она, не оглядываясь, вышла из комнаты, шелестя юбкой. И комната, и все, кто в ней находилась, уже перестали быть предметом ее внимания. Но Джессика успела заметить слезы на ее морщинистых щеках. Эти слезы говорили об охватившем ее смятении больше, чем любые ее слова и поступки в этот напряженный день.

Глава 4

Вы уже читали, что Муаддиб не имел друзей своего возраста на Каладане - опасность была слишком велика. Но у него были прекрасные друзья среди учителей. Один из них - Гурни Хэллек, трубадур-воин. (Вы найдете его песни в этой книге, и, быть может, они полюбятся вам. Пойте их, пусть они станут вашими песнями). Имя другого - Зуфир Хават. Этот старый ментат, служивший герцогу и ведающий убийствами, внушал страх даже падишаху-императору. В числе друзей Муаддиба были также: Дункан Айдахо - мастер фехтования, доктор Веллингтон Уйе, озаренный светом знания, но ставший предателем, Его мать, леди Джессика, направила своего сына по пути Бене Гессерит. Отцовские чувства герцога Лето, скрытые в нем до поры, пробудились с рождением сына.

Принцесса Ирулэн.
История детства Муаддиба.

Зуфир Хават вошел в классную комнату замка Каладан и молча запер за собой дверь. Сегодня он чувствовал себя особенно усталым. Как быстро промчались годы!.. Его нога ныла в месте ранения, полученного еще на службе старого герцога. Он служил уже третьему поколению этой семьи. Оглядев комнату, залитую лунным светом, он заметил Пола, сидевшего за столом над разложенными бумагами и картами.
"Сколько раз я должен повторять ему, чтобы он не сидел спиной к двери!" - Хават сделал несколько шагов по направлению к мальчику.
Пол остался сидеть в прежней позе. Хават кашлянул. На луну набежало облако, и свет в комнате померк. Пол выпрямился и, не оглядываясь, сказал: - Я помню, что сижу спиной к двери.
Хават выдавил на лице улыбку, прошел в глубь комнаты, остановился у стола. Пол поднял голову и посмотрел на старика: темное, изрезанное морщинами лицо, глаза, полные тревоги.
- Я слышал, как вы шли по дому, как открывали дверь.
- Но ведь так может войти любой!
- Я еще в состоянии отличить вас от любого.
"Может быть, он и прав", - подумал Хават. Это его служанка-мать, конечно, многому научила. Хотел бы я знать, что подумали бы об этом в ее драгоценной школе? Может быть, поэтому сюда и прислали старуху Проктора наставить нашу дорогую леди Джессику на путь истинный?
Хават поставил стул напротив Пола и сел лицом к двери. Откинувшись на спинку, он изучал комнату. Внезапно она показалась ему незнакомой, видимо, потому, что вещи были уже отправлены на Арраки. Остались только стол и зеркало, возле которого висела вся изрезанная мишень, похожая на лицо старого солдата, побывавшего во многих сражениях. "И я, наверное, такой же", - подумал Хават.
- Зуфир, о чем ты думаешь? - спросил Пол.
Хават взглянул на мальчика:
- Тебя печалит отъезд?
- Печалит? Чепуха! Жаль, конечно, расставаться с друзьями. - Он посмотрел на карты. - Арраки - всего лишь одна из планет. Мой отец послал тебя навестить меня?
Хават нахмурился: мальчик слишком хорошо его понимал. Он кивнул:
- Ты думаешь, было бы лучше, если бы он пришел сам? Но ты же знаешь, как он занят. Он придет позже.
- Я изучал бури на Арраки.
- Бури? Понятно.
- Похоже, что они там очень страшны. Они распространяются на территорию в шесть-семь тысяч километров и разрушают все на своем пути. Скорость ветра достигает семисот километров в час. Почему там не возьмут погоду под контроль?
- Это требует больших расходов. У Арраки свои проблемы. Союз требует чересчур высокую плату за этот контроль. Дом твоего отца не слишком богат, и ты это знаешь.
- Ты когда-нибудь видел Свободных?
"Мальчишка умен не по годам", подумал Хават.
- Видел и не видел, - сказал он. - Об этом народе известно немногое. Они носят широкие накидки, и от них исходит неприятный специфический запах.
Пол сглотнул слюну, внезапно осознав важность этого сообщения: Свободные носят специальные костюмы, которые удерживают воду. Видимо, им приходится перегонять собственные выделения, чтобы не мучиться от жажды.
- Вода там - драгоценность, - сказал он.
Хават кивнул, думая о том, что ехать на эту планету надо хорошо подготовившись.
Пол посмотрел на небо и увидел, что начинается дождь.
"Вода..." - подумал он.
- Ты еще много узнаешь о ней, - вторил его мыслям Хават. - Как сын герцога ты не будешь испытывать в ней нужды, но другие...
Пол вспомнил слова Преподобной матери: "Ты узнаешь о погребенных надеждах, о безумии пустыни. Тебе придется носить очки от солнца, и не будет у тебя ничего для передвижения, кроме собственных ног На Арраки луна станет твоим другом, а солнце - врагом".
И только сейчас, спустя неделю после встречи с Преподобной матерью, Пол почувствовал страх. Посмотрев на хмурое лицо Хавата, он спросил:
- Ты встречался с Преподобной матерью?
В глазах Хавата зажегся интерес:
- Да, а что?
- Она... - Пол заколебался.
- Что "она"?
- Она сказала одну вещь. - Пол закрыл глаза и начал говорить, невольно повторяя чужие интонации: - Ты, Пол Атридес, сын герцога, должен твердо знать то, что знали твои предки.
Пол открыл глаза.
- Эти слова рассердили меня, и я сказал: - Мой отец правит целой планетой. "Он ее теряет", - возразила она. А когда я предположил, что мой отец взамен получит еще более богатую планету, она ответила, что он и ее потеряет и что об этом знают все.
- Это правда, - пробормотал Хават.
- Тогда почему мы переселяемся?
- Потому что таков приказ императора. Что еще изрекла эта шпионка? Пол посмотрел на свою руку. "Она отметила меня печатью власти", подумал он.
- Она спросила, что значит "править"? Я ответил, что это значит приказывать Она же сказала, что мне придется отучаться приказывать.
"Здесь она попала в точку", - подумал Хават и кивнул Полу, чтобы тот продолжал.
- Она сказала, что надо действовать только убеждением, а не приказом... что надо привлекать к себе лучших людей.
- Она тебе не говорила, как твой отец привлек на свою сторону таких людей, как Дункан и Гурни?
Пол пожал плечами:
- Еще она говорила, что хороший правитель должен знать все языки своих подданных. Скажи мне, Зуфир, разве Арраки такая плохая, как она мне ее описала?
- Ничто не может быть плохим или хорошим само по себе. Возьми, например, этих бродяг Свободных. По нашим сведениям, их там немало. Гораздо больше, чем считают. И они ненавидят Харконненов всем сердцем. Не пропускай это мимо ушей, мой мальчик.
- Мой отец рассказывал мне о Салузе Второй, - припомнил Пол. -Знаешь, Зуфир, она похожа на Арраки... возможно, не совсем такая, но похожа.
- Мы так мало знаем о ней...
- Свободные нам помогут?
- Возможно. - Хават встал. - Сегодня я улетаю на Арраки. А ты пока позаботься о себе сам, хотя бы ради меня, старика, который так тебя любит, ладно? И сиди только лицом к дверям. Не то чтобы я считал, что в этом замке существует для тебя опасность, просто у тебя должна выработаться такая привычка.
- Значит, улетаешь?
- Да, а ты последуешь за мной завтра. Следующая наша встреча состоится на земле нового мира. Будь всегда начеку, и ты сумеешь избежать любой опасности. - Он потрепал Пола по плечу и пошел к двери.
- Зуфир!
Хават оглянулся.
- Никогда не сиди спиной к двери, - попросил Пол.
Усмешка скользнула по лицу старика. После его ухода Пол пересел на его место.
Дверь снова распахнулась, и в комнату неуверенной походкой вошел вооруженный до зубов очень полный мужчина.
- Итак, Гурни Хэллек, - сказал со смехом Пол, - теперь ты оружейных дел мастер?
Хэллек захлопнул дверь ногой.
- А ты считаешь, что я пришел с тобой играть?!
Он оглядел комнату, подмечая, что люди Хавата уже поработали здесь. Повсюду виднелись едва заметные следы кода Пол наблюдал за ним.
Круглый как шар человек суетливо устраивался на стуле, потом положил на стол свое оружие. Тут были и рапира, и кинжал, и защитные ленты.
- Так... для меня не нашлось даже "доброго утра", - упрекнул он. -Скажи, какую колючку ты всадил в старого Хавата? Он промчался мимо меня, будто спешил на похороны своего заклятого врага.
Пол улыбнулся. Он очень любил этого толстяка, чьи проказы и шутки скрашивали ему годы детства.
Хэллек снял с плеча музыкальный инструмент и принялся напевать, аккомпанируя себе на бализете.
Пол встал и прошелся по комнате.
- Ну, Гурни, ты что, пришел заниматься со мной музыкой? А ведь сейчас самое время подраться.
- Нет, нашим приятным дням пришел конец, - сказал Хэллек.
- А где Дункан Айдахо? - спросил Пол. - Разве он не собирается обучать меня сегодня обращению с оружием?

Предыдущая страница 2 Следующая страница


3 Фрэнк Герберт

- Дункан со вторым отрядом уже на пути к Арраки. У тебя остался только я.
- Может, тогда споешь мне балладу? Я хочу знать, как это делается.
Гурни рассмеялся и начал петь.
- Неплохо, - сказал Пол. - Но если бы тебя слышала моя мать, она приказала бы прибить твои уши к дверному замку - для украшения.
Гурни подергал себя за уши:
- Неважное украшение.
Пол взял со стола защитный пояс и надел его:
- А ну защищайся!
Глаза Хэллека сделались круглыми от нарочитого изумления:
- Как? Твоя нечестивая рука поднялась на меня? Защищайся, отрок! -Хэллек взял рапиру и взмахнул ею в воздухе: - Я - дьявол, жаждущий крови! Пол взял другую рапиру и встал в позицию, выставив ногу вперед.
- Какого болвана прислал мне мой отец в учителя фехтования, нараспев произнес Пол, нажимая кнопку защитного поля и чувствуя его действие.
Хэллек зорко следил за движениями мальчика, и, когда тот направил тупое острие в его грудь, он увернулся от удара.
- Превосходно, - сказал Хэллек, - но ты раскрылся для скользящего удара из-под руки.
Опечаленный Пол отступил.
- Следовало бы проучить тебя за такую неосторожность.
Хэллек взял со стола кинжал:
- Вот с этой штуковиной не позволяй никому приближаться к тебе на расстояние вытянутой руки, даже в шутку не позволяй!
- Я сегодня не в настроении.
- Не в настроении?! - Голос Хэллека выдал его бешенство. - При чем тут настроение?! Ты ведь будешь драться по необходимости, а не по настроению. Настроение необходимо только для любви, для борьбы оно не годится.
- Извини, Гурни!
- Очень мне нужны твои извинения! Защищайся!
Хэллек активизировал поле и повел стремительную атаку, угрожающе направив свой кинжал вниз, а рапиру - вверх. Его прыжок сначала в сторону, а потом вперед не застал Пола врасплох. Но, отражая атаку, Полу пришлось отступить. Он почувствовал, как затрещало его поле, когда соприкоснулись рапиры.
"Что это сегодня на него нашло? - подумал Пол. - Он ведь не притворяется".
И Полу поневоле пришлось выхватить кинжал.
- Вот когда ты почувствовал в нем надобность! - усмехнулся Гурни.
"Предательство? - подумал Пол. - Нет, только не Гурни!”
Они продолжали драться. Выпады и парирование, нападение и защита. Воздух в защитных полях становился все более спертым, но с каждым контактом запах озона ощущался сильнее и сильнее. Мальчик продолжал отступать.
Пол отпарировал удар вниз, увидев рапиру Хэллека над краем стола. Отскочив в сторону, он выбросил вверх руку с рапирой, а кинжал направил к шее Хэллека, остановив лезвие в дюйме от яремной жилы.
- Ты этого хотел, Гурни?
- Посмотри вниз, мальчуган.
Пол увидел, что лезвие рапиры Хэллека находится против его паха.
- Нам бы следовало продолжить, - сказал Хэллек. - Когда тебя прижало, ты сразу начал драться в полную силу. И сразу появилось настроение.
Гурни усмехнулся волчьей улыбкой, и дрожь пробежала по его багровому шраму.
- А как ты на меня кинулся, будто и впрямь хотел моей крови. - Хэллек отбросил кинжал. - Если бы ты дрался ниже своих возможностей, мне пришлось бы оставить тебе отметину в виде хорошенького шрама. Я не хочу, чтобы мой любимый ученик пал от руки первого же Харконнена, будь они прокляты!
Пол выключил поле и облокотился об угол стола, переводя дыхание.
- Я этого заслуживаю, Гурни. Но мой отец рассердился бы на тебя, а я не хочу, чтобы ты платил за мои ошибки.
- Наоборот, он наказал бы меня, если бы я не сделал из тебя первоклассного бойца.
Пол выпрямился и вложил кинжал в ножны.
- То, что мы здесь делали, - не просто игра, - сказал Хэллек.
Пол кивнул. Его удивляла не свойственная Хэллеку серьезность. Он посмотрел на извилистый шрам под его подбородком, вспомнил историю о том, каким образом он был оставлен там скотиной Рабаном, одним из приближенных Харконнена. И Полу вдруг стало стыдно за то, что он мог даже на мгновение усомниться в Хэллеке. Потом он подумал, что Хэллек при этом чувствовал боль, хотя, возможно, и не такую сильную, какая была внушена ему Преподобной матерью. Он отогнал грустные мысли.
- Сегодня я рассчитывал на игру, - сказал Пол. - В последнее время все сделалось чересчур серьезным.
Хэллек отвернулся, пытаясь скрыть свои чувства. Что-то жгло ему глаза. В нем жила боль, боль за потерянное вчера, которое было отнято у него безвозвратно текущим временем. "Как быстро придется мужать этому мальчику, - подумал Хэллек. - Как быстро придется ему научиться считаться с жестокой необходимостью!”
Не оглядываясь, Хэллек проговорил:
- Я чувствовал в тебе игру, мальчуган, и мне ничего так не хотелось бы, как пойти тебе навстречу. Но играм пришел конец. Завтра мы уезжаем на Арраки. Арраки - реальность. И Харконнены - тоже реальность.
Пол коснулся своего лба лезвием рапиры, которую держал вертикально. Хэллек повернулся и, увидев отдаваемый ему салют, кивком дал знать, что понял его жест.
- Давай теперь отработаем время Покажи-ка мне, как ты справляешься с этой штукой - Он указал на чучело. - Я буду наблюдать отсюда: так мне лучше видно. Но предупреждаю тебя, я испытаю на тебе еще один вид нападения. От врагов ты такого предупреждения не получишь.
Пол встал на носки и потянулся, сбрасывая напряжение. Мысль о том, что отныне его жизнь будет наполнена постоянными изменениями, нагнала на него тоску. Он подошел к чучелу, нажал кнопку у него на груди и почувствовал, как защитное поле оттолкнуло клинок.
- Внимание! - крикнул Хэллек, и чучело начало атаку.
Пол активизировал свое поле и принялся отражать удары, нанося, в свою очередь, ответные.
Хэллек наблюдал за его движениями. Его сознание, казалось, раздвоилось: одна его часть неотрывно следила за борьбой, другая витала далеко отсюда.
"Я - хорошо тренированное плодовое дерево, - думал он. - Я полон отточенных чувств и возможностей, и все они настоятельно требуют пересадки в других".
Ему вспомнилось юное лицо его младшей сестры. Ее уже не было в живых: она умерла в доме развлечений для отрядов Харконнена. Она любила цветы, но какие - он не помнил. Его мучило то, что он не мог это вспомнить.
Пол поднял левую руку, парируя выпад чучела.
- Умный, дьяволенок! - восхитился Хэллек, сосредоточившись теперь только на движениях руки Пола. Он практикуется по своему собственному методу. Это не стиль Дункана и уж, конечно, не то, чему учил его я. Эта мысль ввергла Хэллека в еще более глубокую печаль, и он принялся размышлять о том, испытывает ли мальчик по ночам страх, навеянный ему его мыслями.
- Если бы желания были рыбами, мы все забрасывали бы сети, пробормотал он. Это было любимое выражение его матери, он всегда прибегал к нему, когда чувствовал, как сгущается над ним тьма завтрашнего дня. Потом он подумал о том, какой странный вид должен быть у планеты, никогда не знавшей морей и рыб.

Глава 5

Уйе Веллингтон, Стард 10.032-10.091, доктор медицины школы Сак; известен главным образом предательством герцога Лето Атридеса (смотри библиографию, раздел VII - обстоятельства предательств).

Принцесса Ирулэн.
Словарь Муаддиба.

В классную комнату вошел доктор Уйе. Пол, отметив про себя нарочитую небрежность его шагов, продолжал лежать на столе, предназначенном для занятий, - так, как оставила его массажистка. Он наслаждался отдыхом после работы, которую задал ему Гурни Хэллек.
- Как ты удобно устроился, - произнес Уйе своим спокойным высоким голосом.
Пол поднял голову и увидел в нескольких шагах от себя его высокую фигуру, закутанную в широкие черные одежды; его квадратной формы голову с пунцовыми губами и отвислыми усами, бриллиантовую татуировку на лбу, длинные черные волосы, схваченные над левым плечом серебряным кольцом, что указывало на его принадлежность к школе Сак.
- Ты будешь рад услышать, что сегодня у нас нет времени для обычного урока: скоро придет твой отец.
Пол сел.
- Тем не менее я устроил так, что на пути к Арраки ты сможешь просмотреть фильмокниги и несколько уроков из микроучебника.
- О!..
Пол принялся натягивать на себя одежду. Он был в восторге от предстоящего посещения отца. Они провели вместе не так много времени с тех пор, как император приказал им принять поместье на Арраки.
Уйе подошел к столу. "Как развился мальчик за эти несколько месяцев, - подумал он. - Какая потеря! О, какая печальная потеря!" И тут же напомнил себе: "Я не должен колебаться. Что сделано, то сделано! Все это ради того, чтобы Ванна не подвергалась больше обидам со стороны Харконненов".
Пол встал рядом с Уйе, застегивая пуговицы своей куртки.
- Что я буду изучать в пути?
- Наземные формы жизни Арраки, - не сразу отозвался Уйе. - Планета, кажется, открыла свои объятия нескольким жизненным формам. Теперь это ясно. Когда мы туда прибудем, я разыщу доктора Кайнза, эколога планеты Арраки, и предложу ему свою помощь.
Уйе проговорил это с видимым усилием, тогда как в голове его пронеслись совсем другие мысли: "Что я такое говорю? Я лицемерю даже перед самим собой!”
- А там будет что-нибудь о Свободных, в этой фильмокниге? - спросил Пол.
- О Свободных? - Уйе судорожно впился пальцами в край стола и, увидев, что Пол заметил его нервный жест, отдернул руку.
- Послушай, расскажи мне о населении Арраки, - попросил Пол.
- Ну что ж, слушай. Население этой планеты делится на две основные группы: одна группа - Свободные, другая объединяет грабенов, синков и пеонов. Мне говорили, что они женятся и выходят замуж не только внутри одного племени. Женщины из деревень синков и пеонов предпочитают выбирать мужей из Свободных, а мужчины этих племен ищут среди Свободных себе жен. У них даже есть поговорка: изысканность приходит из города, мудрость - из пустыни.
- У тебя есть их фотографии?
- Я посмотрю, что можно для тебя достать. Самая интересная их черта, это, конечно, глаза - совершенно синие, без белков. - Мутация?
- Нет. Это связано с насыщением крови меланжем.
- Свободные, должно быть, очень храбрые люди, если они живут на краю пустыни.
- По отзывам - да, - сказал Уйе. - Они слагают стихи в честь своих кинжалов. Женщины у них такие же свирепые, как и мужчины. Даже дети Свободных жестоки и опасны. Тебе, я думаю, не позволят с ними играть.
Пол смотрел на Уйе завороженным взглядом. Его чрезвычайно заинтересовали замечания о силе Свободных. Вот люди, которые могли бы побеждать!
- А черви? - спросил Пол.
- Что?
- Я бы хотел побольше узнать о червях пустыни.
- А... конечно. У меня есть небольшая пленка, всего десять метров. Она была отснята на северной широте. Очевидцы, на которых можно положиться, сообщили о червях более четырех метров в длину, но есть основания считать, что существуют и более крупные особи.
Пол перевел взгляд вниз, на коническую проекционную карту северных арракинских широт, разложенную на столе.
- Пояс пустынь и район Южного полюса отмечены как необитаемые. Это из-за червей?
- Из-за штормов. - Но ведь любое место можно сделать обитаемым.
- Если это экономически выгодно, - сказал Уйе. - На Арраки много дорогого жемчуга - Он погладил свои длинные усы. - Сейчас должен прийти твой отец. Я хочу кое-что подарить тебе перед уходом: этот предмет попался мне, когда я укладывал вещи. - Он положил на стол что-то черное, продолговатое, размером с подушечку большого пальца.
Пол с интересом взглянул на подарок доктора, но не дотронулся до него. "Как он осторожен!" - промелькнуло в мыслях Уйе.
- Это очень старая Оранжевая Католическая Библия, предназначенная специально для космических путешествий. Она сделана из металла и снабжена не только лупой, но и собственной электростатической схемой. - Уйе взял Библию в руки и начал показывать, как ею пользоваться.
- В закрытом положении ее удерживает пружинный замок, находящийся под действием электрического разряда. Ты нажимаешь на край футляра... вот так... и наэлектризованные листы, отталкиваясь друг от друга, откроют книгу.
- Ока такая маленькая!
- Однако в ней восемьсот страниц. Потом ты нажимаешь вот здесь, и статические заряды будут листать страницы, по мере того как ты будешь читать. Никогда не касайся страниц пальцами: ткань, из которой они сделаны, слишком нежна. - Он закрыл книгу и протянул ее Полу - Попробуй! Уйе наблюдал за тем, как Пол трудился над приспособлением, от которого зависело движение страниц, и думал: "Я дал ему источник веры, перед тем как его предать. Теперь я могу сказать себе, что он ушел туда, куда я уйти не смогу. Его мать, конечно, призадумалась бы над тем, почему я сделал ее мальчику этот подарок".
- Эта Библия, видимо, была сделана задолго до появления фильмокниг? спросил Пол.
- Да, она очень древняя. Но пусть это останется между нами, хорошо? Твои родители могут посчитать, что тебе рано иметь такую вещь.
А про себя Уйе подумал: "Его мать, конечно, призадумалась бы над тем, почему я сделал ее мальчику этот подарок?”
Пол закрыл книгу, продолжая держать ее в руке.
- Но она такая ценная...
- Доставь удовольствие старику, - сказал Уйе. - Она была подарена мне, когда я был совсем юным. - А сам подумал: "Я должен поймать в свои сети его ум, а также использовать его алчность!" - Открой ее на четыреста шестьдесят седьмой странице, где сказано: "Вся жизнь начинается с воды". На кромке есть маленькая зазубрина, с помощью которой можно отмечать нужные места.
Пол ощупал кромку и нашел две зазубринки: одна чуть глубже другой. Он нажал на последнюю, книга раскрылась на нужной странице, и лупа стала на место. Уйе попросил:
- Прочти отмеченное вслух.
Проведя языком по пересохшим губам. Пол начал читать:
- "Подумай о том, чего не может слышать глухой. Что это за глухота? И каких чувств мы все лишены, если не можем видеть и слышать окружающий нас, другой, мир? Что такое есть вокруг нас, если мы не можем...”
- Хватит! - внезапно взорвался Уйе.
Доктор закрыл глаза, пытаясь вернуть утраченное самообладание.
“Почему книга раскрылась на любимом месте Ванны?" Открыв глаза, он увидел, что Пол пристально смотрит на него.
- Прости меня, - сказал Уйе. - Это было любимое место моей покойной жены. Я совсем не это хотел услышать. Прозвучавшие слова оживили во мне воспоминания, которые... причиняют боль.
- Там были две отметки, - произнес Пол.
Видимо, решил Уйе, Ванна сделала свою отметку, и чуткие пальцы мальчика обнаружили ее. Но это, конечно, случайность, простое совпадение.
- Думаю, тебе понравится эта книга, - сказал Уйе. - В ней много правдивых историй, таких же хороших и добрых, как этическая философия древних.
Пол взглянул на книжечку-малютку в своей руке - эта крохотная вещица хранит в себе тайну... что-то случится, пока он будет ее читать. Он почувствовал, как в нем опять шевельнулось предчувствие его ужасного предназначения.
- Твой отец может прийти сюда в любую минуту, - предостерег Уйе. -Почитаешь ее на досуге.
Пол нажал на край футляра, и книга закрылась. Когда Уйе так неожиданно закричал на него. Пол было испугался, что тот заберет книгу назад. Теперь он поспешно спрятал книгу в свою тунику.
- Благодарю тебя, доктор Уйе, за подарок, - сказал Пол, как того требовал этикет. - Это будет наша тайна. Если я могу что-то для тебя сделать, говори без колебаний.
- Мне... ничего не нужно, - сказал Уйе.
"Зачем я мучаю себя и этого бедного мальчика? Черт бы побрал этих зверей Харконненов! Почему они избрали для своей мерзкой цели именно меня? - сказал себе Уйе. - Впрочем, он ни о чем не догадывается...”

Глава 6

Что можно сказать об отце Муаддиба? Герцог Лето Атридес был человеком скрытой доброты и скрытой холодности. Но его безграничная любовь к леди Бене Гессерит, его мечты о будущем сына, преданность, которую выказывали ему люди, - все это говорит о многом. Перед нами предстает человек, пренебрегший Судьбой, одинокая и трагическая фигура, чей свет меркнет в ярком сиянии славы его сына И все же мы вправе задаться вопросом - что такое его сын, как не ветвь от отцовского побега?

Принцесса Ирулэн.
Муаддиб: семейные комментарии.

Наблюдая за тем, как входит его отец, Пол заметил охрану, занявшую посты у дверей.
Герцог Лето Атридес был высокий, сурового вида мужчина, одетый в черную рабочую униформу с красными геральдическими клювами ястреба на груди Его тонкую талию опоясывал серебряный защитный пояс, почерневший от долгого пользования. Его оливкового цвета лицо с правильными, заостренными чертами могло бы показаться холодным, если бы не смягчавшие его живые серые глаза. Он спросил:
- Тяжело работается, сын?
Герцог подошел к столу и взглянул на разложенные на нем бумаги, потом снова посмотрел на Пола. Он чувствовал себя усталым и нездоровым, но не показывал этого "Я должен использовать любую возможность и отдохнуть во время перелета на Арраки, - подумал он. - Там отдыха уже не будет”
- Нет, не очень, - пожал плечами Пол.
- Итак, завтра мы улетаем. Я буду рад, когда мы устроимся в нашем новом доме и все неприятности останутся позади.
Пол кивнул, внезапно вспомнив слова Преподобной матери: "Для твоего отца уже ничего нельзя сделать...”
- Отец, - спросил Пол, - Арраки в самом деле так опасна, как говорят? Герцог через силу улыбнулся и присел на край стола. Привычные слова услужливо пришли ему на ум - те слова, которыми он без труда мог поднять дух своих воинов накануне сражения. Но они замерли у него на устах, прежде чем он открыл рот перед ним был его сын!
- Да, опасна, - признал он.
- Хават говорит, что у нас есть план насчет Свободных, - сказал Пол. И удивился самому себе: "Почему я не говорю ему о словах старухи? Как ей удалось заставить меня молчать?" Герцог заметил уныние сына: - Хават, как всегда, видит главную возможность. Существует еще много других. Отдавая мне Арраки, Его величество вынужден доверить мне и членство в совете СНОАМа. Как знать, может быть, это и есть ключевое звено?
- СНОАМ контролирует территории всех планет, - заметил Пол.
- Да, и территория планеты Арраки - наша дорога в СНОАМ, - сказал герцог. - Ведь для СНОАМа очень важен меланж.
- Преподобная мать предупреждала тебя? - вдруг выпалил Пол. Он у сжал кулаки и почувствовал, как его ладони сделались влажными от пота. Чтобы задать этот вопрос, ему пришлось сделать над собой усилие.
- Хават сообщил мне, что она напугала тебя своими предостережениями, - сказал герцог - Не позволяй страхам воздействовать на твой ум. Ни одна женщина не хочет, чтобы ее любовь подвергалась опасности. За этими предупреждениями видна рука твоей матери Прими это как знак ее любви к нам с тобой.
- Она ведь знает о Свободных?
- Да, и о многом другом.
- О чем?
И герцог подумал: "Правда может оказаться более грозной, чем самые страшные догадки, но даже опасные факты ценны, если умеешь с ними обращаться. Это как раз то, чему мой сын должен научиться во что бы то ни стало - умению обращаться с опасными фактами. Он выучится, он ведь так юн".
- Кое над чем СНОАМ не имеет контроля, - заговорил герцог. - Это лес, ослы, лошади, китовый ус - все самое прозаическое и самое экзотическое. Даже наш рис каладанский - панди. Но все тускнеет перед меланжем. За пригоршню спайса можно купить дом на Тупиле, планете-убежище. Он не может быть произведен, он должен быть добыт на Арраки. Он - уникален: имеет гериатрические свойства и наделяет пророческим даром - ийаза.
- И теперь он будет под нашим контролем?
- В известной степени - да. Необходимо считаться со всеми домами, благосостояние которых определяется прибылями компании СНОАМ. А размеры этих прибылей зависят от добычи спайса. Легко себе представить, что случится, если добыча спайса снизится в силу каких-то обстоятельств. - Тот, у кого есть запасы меланжа, станет хозяином положения Остальные останутся в дураках.
Герцог позволил себе довольно усмехнуться, глядя на сына и думая о том, какой острой и тонкой наблюдательностью он наделен.
- Харконнены были владельцами этих запасов более двадцати лет.
- Они хотят, чтобы производство спайса сократилось и ты был посрамлен.
- Они надеются на то, что имя Атридесов станет непопулярным, - сказал герцог. - Подумай о домах ландсраата, которые смотрят на меня до некоторой степени как на своего неофициального представителя. Подумай, какова была бы их реакция, если бы я стал причиной серьезного понижения их доходов В конце концов собственная выгода превыше всего К черту Великую конвенцию!! Нельзя позволять, чтобы тебя низвели до положения нищего! - Жесткая усмешка тронула губы герцога - Они будут защищать свои прибыли любой ценой, что бы со мной ни случилось.
- Даже если бы мы подверглись атомному нападению?
- Ничего нельзя исключать Открытого неповиновения конгрессу не будет, но все остальное возможно, вплоть до распыления или отравления почвы.
- Тогда зачем же мы во все это влезли?
- Пол! - Герцог, нахмурившись, посмотрел на сына. - Знать, где спрятана ловушка, - первый шаг к ее избежанию. Это похоже на обычную битву, сын, только на более высоком уровне - маневр внутри маневра, а внутри того - еще и так без конца. Задача в том, чтобы распутать этот клубок Зная, что у Харконненов имеется запас меланжа, мы задаем другой вопрос у кого еще есть его запас? Они-то и составят список наших врагов. - У кого?
- У враждебных нам домов, а также у тех, которые считаем дружественными Но есть еще одно, гораздо более важное лицо - наш возлюбленный падишах-император.
Пол сглотнул, пытаясь увлажнить внезапно пересохшее горло:
- Разве мы не можем созвать ландсраат и...
- И дать нашим врагам знать, что нам известно, кто наши друзья? Да, Пол, над нами занесен нож. Кто знает, куда он будет направлен? Если мы начнем раньше ландсраата, это лишь спутает карты. Император будет все отрицать. Кто сможет ему противоречить? Все, что мы выиграем, - это немного времени, пока будет продолжаться этот хаос. Но кто знает, откуда будет нанесен следующий удар?
- Все дома могли бы наладить хранение спайса.
- У наших врагов слишком длинные руки, чтобы можно было их победить. - Император, - сказал Пол, - это значит сардукары.
- К тому же переодетые в форму Харконненов, - добавил герцог. - В борьбе с сардукарами нам могут помочь Свободные?
- Ты слыхал о Салузе Второй?
- Императорской планете-тюрьме?
- Возможно, есть и другие планеты-тюрьмы. Откуда, по-твоему, берутся сардукары?
- Ты думаешь, что с планеты-тюрьмы?
- Откуда же еще?
- Император требует набора рекрутов...
- Нас пытаются убедить, что сардукары всего лишь великолепно обученные молодые рекруты. Ты слишком доверяешь болтовне об императорских учебных кадрах. Пол. Баланс нашей цивилизации остается тем же: военные силы ландсраата, с одной стороны, и сардукары при поддержке рекрутов - с другой. Но сардукары остаются сардукарами.
- О Салузе Второй говорят, что там настоящий ад?
- Если ты хочешь вырасти жестким и сильным мужчиной, то условия подходящие.
- Как же можно одолеть этих преданных слуг императора?
- Есть проверенные пути - знание их преимуществ, мистическая тайна завета, мысли о разделенном страдании. Это делалось много раз и во многих мирах.
Пол не отводил глаз от отцовского лица - он чувствовал близость откровения.
- Ты не знаешь Арраки, - сказал герцог - Ее города и гарнизонные деревни ничем не лучше Салузы Второй.
Пол широко открыл глаза:
- Но там живут Свободные!
- Их отряды потенциально так же сильны и свирепы, как сардукары. Однако мы должны запастись терпением, ведь Свободных надо обучить, а также экипировать - это потребует немалых расходов. Но Свободные - там... и драгоценный спайс тоже там. Теперь ты понимаешь, почему мы летим на Арраки, зная о ловушке?
- А Харконнены знают о Свободных?
- Харконнены презирают Свободных, охотясь на них ради развлечения Они даже никогда не пытались их сосчитать Нам известно, как обращались Харконнены с тамошним населением. - Металлическая нить из ястребиного клюва на груди герцога сверкнула, когда тот переменил положение. - Теперь тебе понятно, почему наши шансы на их поддержку минимальны?
- Нам надо немедленно начать переговоры со Свободными, - предложил Пол.
- Я уже послал делегацию, возглавляемую Дунканом Айдахо, - ответил герцог. - Дункан - человек грубый и неискушенный в дипломатии, но очень честный. Я думаю. Свободные его полюбят. Если нам повезет, они будут судить о нас по нему.
- Да, Дункан - сама честь, а Гурни - доблесть.
- Как хорошо ты их назвал! - отметил герцог. А Пол подумал: "Так назвала Гурни Преподобная мать...”
- Гурни сказал мне, что ты хорошо сегодня дрался, - похвалил сына герцог. - А мне он сказал другое!
Герцог громко рассмеялся.
- А я уж было решил, что Гурни тебя захваливает. Он отметил твои изрядные навыки. Так что он говорил о разнице между клинком и его острием? - Гурни сказал, что в убийстве острием нет страсти и что нужно убивать лезвием.
- Гурни - романтик, - проворчал герцог. Этот разговор об убийстве, начатый его сыном, внезапно встревожил его. - Я бы предпочел, чтобы тебе никогда не пришлось убивать. Но если в этом возникнет необходимость, ты это сделаешь так, как сможешь: острием или лезвием. - Он посмотрел на небо, с которого капал дождь.
Проследив за взглядом отца. Пол подумал о том, что Арраки не знает, что такое падающие с неба капли влаги, и его мысли сразу приняли другое направление.
- Корабли Союза действительно велики? - спросил он.
- Да, велики. Мы полетим на самом большом из них - хайлайнере, потому что это долгий перелет. Мы погрузим в него всю нашу технику и все транспортные средства, но и они займут лишь малую часть его трюмов. - Разве мы не можем оставить фрегаты здесь?
- Приходится платить за свою безопасность и безопасность Союза. Корабли Харконненов могут подойти совсем близко, и нам нечем будет от них отбиться.
- Я буду наблюдать за всем и попытаюсь увидеть человека Союза.
- Тебе это не удастся. Даже их агентам не удается увидеть человека Союза. Союз очень ревностно блюдет тайну монополии. Не делай ничего такого, что может подвергнуть опасности наши торговые привилегии. Пол.
- Может быть, они прячутся оттого, что изменились... и не выглядят больше людьми?
- Кто знает? - герцог пожал плечами. - Это тайна, которую мы вряд ли разгадаем. У нас есть более насущные проблемы, и среди них - ты.
- Я?!
- Твоя мать хочет, чтобы именно я сказал тебе об этом, сын. Видишь ли, в тебе могут скрываться способности ментата.
Несколько мгновений Пол молча смотрел на отца и наконец произнес с усилием:
- Ментата! Во мне?!
- Хават тоже так считает, сын. Это правда. Хотя лично я думаю, что обучение ментата должно начинаться с младенческих лет, и об этом нельзя говорить, иначе... - Он оборвал себя.
- Понимаю, - сказал Пол.
- Приходит день, - сказал герцог, - когда потенциальный ментат должен узнать, кто он на самом деле. Так наступает конец его пассивности: ведь ментат сам делает выбор: продолжать ли ему обучение, или прекратить его. Никто не может вмешаться, все решает он сам.
Пол потер подбородок. Все специальные виды знания, полученные им от Хавата и от матери: контроль и острота восприятия, знание языков, способность различать нюансы интонации - все это предстало перед ним в новом свете.
- Со временем ты станешь герцогом, сын, - сказал ему отец. -Герцог-ментат - это было бы великолепно. Ты можешь принять решение или тебе понадобится время?
- Я буду продолжать обучение, - уверенно прозвучал в ответ голос Пола.
- Вот и чудесно! - воскликнул герцог, и Пол увидел гордую улыбку на губах отца. Эта улыбка поразила Пола: она придала острым чертам лица герцога неживой вид, сделав его похожим на мертвеца.
Полузакрыв глаза. Пол чувствовал в себе пробуждение ужасной цели. "Возможно, быть ментатом и есть ужасная цель", - подумал он. Но его новое знание говорило ему, что эта мысль неверна.

Глава 7

С леди Джессикой и Арраки система Бене Гессерит, основанная на сиянии проникновенно-легендарного, при посредстве Защитной миссионерии пришла к своему полному завершению. Мудрость системы сияния среди известных частей Вселенной, равно как и мудрость пророчества для защиты самого учения Бене Гессерит, была оценена давно, но мы еще никогда не видели подобного, доведенного до своего предела, идеального совпадения реальной личности и легендарной. Пророческие легенды привились на Арраки настолько, что это послужило возвышению усвоенных языков. Но главное то, что теперь точно установлено: скрытые возможности леди Джессики недооценивались.

Принцесса Ирулэн.
Анализы.
Арракинский кризис (для секретного пользования, ВУ, регистрационный номер Ар-8108858).

Все вокруг леди Джессики - большой арракинский холл и часть открытого пространства - было завалено их багажом: ящиками, коробками, сундуками, чемоданами, частично уже распакованными. Она слышала, как рабочие Союза разгружали следующую порцию груза.
Джессика стояла в центре холла. Она медленно повернулась, оглядывая затейливую резьбу в глубоких нишах. Этот анахронизм напомнил залу для торжеств в школе Бене Гессерит. Но там он создавал ощущение теплоты, здесь же все дышало холодностью камня.
"Неведомый архитектор глубоко изучил историю, прежде чем воссоздать эти сцены на опорах и эти темные драпировки", - думала она. Сводчатые потолки высились над ней двумя ярусами, а огромная крестовина была доставлена на Арраки через космос, что, вероятно, стоило безумно дорого. Ни на одной планете этой системы не росли деревья, из которых можно было бы сделать подобные балки, если они только не были имитацией.
Однако она тут же подумала, что о подделке не может быть и речи; этот правительственный дом был построен во времена старой Империи, когда расходы на постройки никого не смущали. Лето поступил мудро, выбрав для резиденции это место. Оно уважается арракинцами, которые чтут традиции. И город этот был небольшой, его легче было содержать в порядке и оборонять. Снова раздался грохот вдвигаемых в холл ящиков. Джессика вздохнула и огляделась.
Прислоненный к коробке, справа от нее стоял портрет старого герцога. Упаковочная бечевка свисала с него, как потрепанная декорация. Возле портрета лежала черная бычья голова, насаженная на полированную доску. Блестящая голова смотрела в потолок, казалось, животное было готово взреветь в населенном эхом холле.
Джессика и сама не знала, какое побуждение заставило ее в первую очередь распаковать именно эти вещи - голову и портрет. Она чувствовала, что в этом действии было нечто символическое. С того дня, как посланцы герцога забрали ее из школы, она никогда еще не чувствовала себя такой испуганной и неуверенной в себе.
Голова и портрет. Они приводили ее в замешательство. Она пожала плечами и посмотрела на щель окна высоко над ее головой. Здесь все еще был ранний день, но небо в этих широтах было холодным и темным, гораздо более темным, чем тепло-голубое небо ее родной планеты. Тоска по дому сжала ей грудь. Как он далеко, Каладан...
- Ну, вот мы и на Арраки!
Это был голос герцога Лето.
Она круто повернулась и увидела, как он выходит из-под арки, ведущей в обеденный зал. Его черная рабочая униформа с красными ястребиными клювами на груди была в пыли и помятой.
- Ты, наверное, совсем потерялась в этом уродливом месте, - сказал он.
- Какой холодный дом! - пожаловалась Джессика.
Она посмотрела на его высокую фигуру, на смуглое лицо. Серые его глаза напоминали о теплом древесном дыме, но само лицо было лицом хищника. Внезапный страх перед ним стиснул ей грудь. Он стал таким далеким и неукротимым, с тех пор как подчинился приказу императора.
- Холодно всему городу, - добавила она.
- Это грязный, пыльный, гарнизонный городишко, - согласился он. - Но мы все изменим. - Он оглядел холл. - Это зал для приемов. Я приглядел семейную квартиру в южном крыле. Там гораздо уютнее.

Предыдущая страница 3 Следующая страница


Дюна 4

Он подошел к ней и коснулся ее руки, любуясь ее величавостью. И снова подумал: откуда же она родом? Из ветви королевских изгнанников? Она казалась более царственной, чем все члены императорской семьи.
Под его упорным взглядом она полуотвернулась, показывая ему свой профиль. И он подумал, что в ее красоте нет ничего, что бы нарушало гармонию. Лицо правильной овальной формы в облаке волос цвета полированной бронзы. Широко расставленные глаза цвета утреннего неба на Каладане зеленые и ясные; нос маленький, а рот большой, ярко-красный. Рост высокий, формы безупречные, несмотря на некоторую худобу.
Он вспомнил, что сестры в школе звали ее костлявой - так доложили ему его люди Но подобный подход был слишком упрощенным. Она внесла в род Атридесов царственную красоту. Он был рад, что Пол похож на нее.
- Где Пол? - спросил он.
- Где-то в доме, берет урок у Уйе.
- Возможно, в южном крыле, - сказал он. - Мне кажется, я слышал голос Уйе, но у меня не было времени проверить. - Он посмотрел на нее и заколебался. - Я пришел сюда, чтобы повесить ключи от замка на Каладане. Она задержала дыхание, подавляя импульс броситься к нему. В том, что он решил повесить ключи именно здесь, была завершающая определенность. Но время и место были неподходящими для изъявления чувств. - Когда мы въезжали, я видела, как над домами развевалось наше знамя - зеленое с черным знамя Атридесов, - сказала она.
Он посмотрел на портрет:
- Где ты собираешься его повесить?
- Где-нибудь здесь.
- Нет!
Слово прозвучало жестко и решительно. Оно сказало ей: она может прибегать к различным маневрам, но открытый спор бесполезен. И все же она решила попробовать.
- Мой господин, - сказала она, - если ты только...
- Ответ прежний - нет. Я уступлю тебе во всем, но не в этом. Я только что был в обеденной зале, где...
- Мой господин! Я прошу...
- Выбор следует делать между твоим пищеварением и моей родовой гордостью, дорогая Он будет висеть в столовой.
- Да, мой господин.
- Ты можешь и впредь следовать своей привычке обедать в своей комнате, когда это возможно. Я буду требовать, чтобы ты была на своем месте только в торжественных случаях.
- Благодарю тебя, мой господин.
- И не будь такой холодной и чопорной! Скажи спасибо, моя дорогая, что я не женился на тебе! Тогда твое присутствие за столом во время каждой трапезы было бы обязательным.
Она кивнула, не меняя выражения лица.
- Хават уже обставил столовую, - сказал он. - А в твоей комнате есть маленький стол.
- Тебе это не нравится... Ты не доволен?
- Дорогая моя, я думаю о твоем комфорте Я нанял слуг Они местные, но Хават проверил их. Все они Свободные. Теперь наши слуги освободились от дополнительных обязанностей.
- Может ли кто-то из местных быть по-настоящему безопасным?
- Любой, кто ненавидит Харконненов Ты можешь даже держать домоправительницу Шадоут Мапес.
- Шадоут, - сказала Джессика. - Это титул Свободных.
- Мне сказали, что это означает "глубоко черпающая". Может быть, она не покажется тебе типичной служанкой, хотя Хават отзывался о ней хорошо. Он и Дункан убеждены, что она хочет служить у нас, вернее, что она хочет служить тебе.
- Мне?
- Свободные узнали, что ты Бене Гессерит, - ответил он. - Здесь ходят о них легенды.
"Миссионерия протектива", - подумала Джессика. Ни одно место во Вселенной ее не избежало.
- Это означает, что миссия Дункана была успешной? - спросила она. -Свободные могут стать нашими союзниками?
- Ничего определенного нет. Они, как думает Дункан, хотят понаблюдать за нами некоторое время Тем не менее они обещали прекратить набеги на наши пограничные деревни в период перемирия Хават рассказал, что они нанесли Харконненам большой ущерб, истинные размеры которого тщательно скрываются. Но император все равно узнал о недостаточной эффективности правления Харконненов. - Домоправительница из Свободных, - задумчиво протянула Джессика, возвращаясь мыслями к полученной новости - У нее будут ярко-синие глаза.
- Не позволяй внешности этих людей обманывать тебя, - сказал он. - В них есть глубокая сила и жизнеспособность. Я думаю, в них есть то, в чем нуждаемся мы.
- Это опасная игра, - сказала она.
- Давай не будем начинать все сначала.
Она заставила себя улыбнуться.
- Мы уже начали, в этом нет сомнения.
Она быстро проделала упражнение, восстанавливающее спокойствие - два глубоких вдоха, набор соответствующих мыслей, а потом сказала:
- Могу ли я быть тебе полезной, после того как закончу дела здесь, в комнатах?
- Ты должна как-нибудь объяснить мне, как ты это делаешь, - сказал он. - Как ты отбрасываешь от себя все тревоги и поворачиваешься к практической стороне дела? Это, должно быть, умение Бене Гессерит?
- Это женское умение, - улыбнулась она Он тоже улыбнулся ей в ответ: - Что ж, занимайся комнатами. Проверь, чтобы рядом с моей спальней было помещение для просторного кабинета. Здесь будет больше работы с бумагами, чем на Каладане И конечно, комната для стражи. Она должна примыкать к кабинету. О безопасности дома не беспокойся. Люди Хавата основательно его перетрясли.
- Я не сомневаюсь.
Он посмотрел на часы.
- Проследи, пожалуйста, чтобы все наши часы были переведены на Арраки некое время. Я назначил для этого специального человека. Он сейчас подойдет сюда. - Герцог откинул со лба пряди волос. - Теперь я должен вернуться на посадочную площадку. С минуты на минуту прибудет второй корабль с вещами.
- Разве Хават не может его встретить, мой господин? У тебя такой усталый вид.
- Зуфир занят больше меня. Ты же знаешь, что вся эта планета опутана интригами Харконненов. Кроме того, я должен попытаться уговорить нескольких опытных охотников за спайсом. Они, как тебе известно, имеют право на отъезд при смене правителя, а здешний планетолог, назначенный императором на должность судьи по изменениям, неподкупен. Он разрешит им отъезд, и мы можем потерять около восьмисот опытных работников - корабль Союза уже стоит наготове.
- Мой господин... - она замолчала, не смея говорить дальше.
- Да?
“Я не смогу применить в отношении него свое умение", - подумала она. - Когда ты собираешься обедать?
"Она не то хотела сказать", - подумал он.
- Я поем в офицерской столовой в воздушном порту, - ответил он. -Вернусь очень поздно, ты меня не жди. И... я пришлю охранника для Пола. Я хочу, чтобы он присутствовал на нашем стратегическом совещании.
Он прочистил горло, как если бы собирался еще что-то сказать, потом молча повернулся и вышел, направляясь к входу, откуда слышался стук опускаемых ящиков. Его голос, уверенный и презрительный, какой всегда был у него при разговоре со слугами, еще раз достиг ее слуха:
- Леди Джессика в большом холле. Немедленно идите к ней!
Входная дверь хлопнула.
Джессика повернулась и посмотрела на портрет отца Лето, выполненный известным художником Альбом. Старый герцог, по словам Лето, был изображен в костюме матадора, красная накидка была переброшена через его левую руку. Хотя художник запечатлел старого герцога в его зрелые годы, лицо того казалось молодым, едва ли старше лица герцога Лето, и имело такие же ястребиные черты, тот же взгляд серых глаз. Она сжала пальцы в кулаки, прижала их к бедрам и, напряженно глядя на портрет, произнесла, как заклинание: "Черт бы тебя побрал! Черт бы тебя побрал! Черт бы тебя побрал!”
- Что прикажете. Ваше высокородие?
Это был женский голос, высокий и тягучий.
Джессика резко повернулась и посмотрела на приземистую седовласую женщину в бесформенном платье коричневого цвета. Женщина была такой же морщинистой и бесцветной, как и те, что приветствовали их в порту. Все виденные леди Джессикой туземцы на этой планете были черны и изнурены работой. И все же они сильны и полны жизненной энергии. И, конечно, их глаза без белков полны глубокой темной синевы, скрытые, таинственные глаза. Джессика силой заставила себя отвести от них взгляд.
Женщина поклонилась, не сгибая шеи, и произнесла:
- Меня зовут Шадоут Мапес, Ваше высокородие. Что прикажете?
- Вы можете называть меня "моя госпожа", - сказала Джессика. - Я не высокородная. Я - наложница герцога Лето.
- Значит, у него есть еще и жена? - спросила женщина, поклонившись на свой необычный манер.
- Нет, я единственная... спутница герцога, мать его наследника. Произнеся эту фразу, Джессика внутренне посмеялась над ее высокопарностью.
Странный крик послышался с проходящей возле дома дороги. Он повторился:
- Соо-соо-соок! Соо-соо-соок! - Потом: - Икут-эй! Икут-эй! - и снова: - Соо-соо-соок!
- Что это? - спросила Джессика. - Когда мы проезжали по улице, я несколько раз слышала этот крик.
- Это всего лишь продавец воды, моя госпожа. Но Вам не стоит интересоваться такими, как он. Цистерна этого дома вмещает пятьдесят тысяч литров воды, и она всегда полная. - Она посмотрела на свое платье. - А вы знаете, моя госпожа, я даже не надела здесь свой стилсьют. - Она хихикнула. - И ничего, не умерла.
Джессика заколебалась, желая расспросить женщину и не решаясь, поскольку самым важным сейчас было наведение порядка в замке. И все же она обнаружила, что мысль о том, что вода здесь является главным условием здоровья, расстроила ее.
- Мой муж сказал мне о твоем титуле, Шадоут, - сказала Джессика. - Я знаю это слово - оно очень старое.
- Так вы знаете древний язык? - спросила Мапес, напряженно ожидая ответа.
- Языки - это то, чему в Бене Гессерит учат прежде всего, - сказала Джессика. - Я знаю бхотани джиб, чакобзу, все охотничьи языки...
Мапес кивнула:
- Именно так говорит легенда.
"Зачем я играю в эту игру?" - удивилась про себя Джессика. Она читала по лицу Мапес, замечая мельчайшие детали его выражения.
- Я знаю скрытые тайны и пути Великой матери, Мизекес прейа, произнесла Джессика на языке чакобза.
Мапес попятилась назад, она казалась страшно испуганной.
- Я знаю много всего, - продолжала Джессика. - Я знаю, что ты родила детей, но лишилась одного из них, что в страхе ты совершила жестокий поступок и совершишь еще. Я знаю много всего...
Мапес в волнении прошептала:
- Я не хотела вас обидеть, моя госпожа!
- Пытаясь найти ответ на мучившие тебя вопросы, ты вспомнила о бытующей на Арраки легенде. Остерегайся же разгадок, которые могут открыться тебе. Я знаю, что ты пришла совершить насилие и за корсажем у тебя оружие.
- Моя госпожа, я...
- Существует отдаленная возможность того, что ты взяла бы мою жизнь. Но делая это, ты бы принесла большие разрушения, чем может вообразить твой дикий страх. Есть вещи худшие, чем смерть даже целого народа.
- Моя госпожа! - взмолилась Мапес. Она, казалось, была готова упасть на колени. - Оружие послано тебе в подарок, чтобы ты могла доказать, что можешь быть первой.
- Первой убитой на Арраки из ближайшего окружения герцога Лето? И главным доказательством моей избранности должна явиться моя смерть? -Джессика ждала и казалась спокойной тем спокойствием, которое делало Бене Гессерит такой странной в борьбе.
"Теперь посмотрим, в какую сторону склонится ее решение", - подумала она.
Мапес медленно сунула руку в одежду у ворота и извлекла темный футляр, откуда торчала черная серебряная рукоятка. Она взялась одной рукой за футляр, другой - за рукоятку и выдернула из футляра молочно-белый клинок, задержав его на весу. Клинок сиял собственным внутренним светом. Он был обоюдоострым, сантиметров двадцати длиной.
- Вам это знакомо, моя госпожа? - спросила Мапес.
Джессика не сомневалась, что видит перед собой криснож, священное оружие Свободных. Она знала о нем только понаслышке, так как - криснож никогда не вывозился с Арраки на другие планеты.
- Это криснож, - спокойно сказала она.
- Вы так легко об этом говорите, - сказала Шадоут. - Вам известно его назначение?
И Джессика подумала: "Все велось к этому вопросу. Вот причина, по которой эта Свободная пошла ко мне в услужение. Мой ответ может ускорить насилие или же..? Она хочет получить от меня ответ о назначении ножа. На языке чакобза она зовется Шадоут. Нож на этом языке называется "Создатель смерти". Она начинает беспокоиться. Я должна ответить теперь же, промедление опаснее неверного ответа".
- Это создатель...
- Эйе-е-е-е! - завыла Мапес.
Это был крик ужаса и радости одновременно. Она так дрожала, что лезвие ножа отбрасывало блики света по всей комнате.
Джессика ждала. Она намеревалась добавить древнее слово, но сейчас все чувства воспротивились этому, каждый кусочек ее тела благодаря длительной тренировке ощущал опасность. Ключевым словом было: создатель, создатель, создатель.
И все же Мапес держала нож так, как будто хотела пустить его в ход.
Джессика сказала:
- Неужели ты думала, что я, зная о тайнах Великой матери, не знаю создателя?
Мапес опустила нож:
- Моя госпожа, когда так долго живешь пророчествами, минута свершения наступает, как удар.
Джессика подумала о пророчестве. Его цель была достигнута: защитная легенда, когда-то внушенная этим людям, сегодня сослужила свою службу. Она спасла Бене Гессерит.
Шадоут убрала нож в ножны.
- Это неустойчивый нож, леди. Держите его всегда на себе. Если он побудет хотя бы неделю вдали от плоти, то начнет распадаться. Он ваш, пока вы живы.
Джессика протянула правую руку, продолжая рискованную игру.
- Мапес, ты вложила клинок в ножны неокровавленным?
Шадоут в смятении уронила ножны в руки Джессики и, рванув на груди платье, воскликнула:
- Возьми воду из моей жизни!
Джессика выхватила нож из ножен и направила лезвие на Шадоут, увидев страх в ее глазах.
- Может, на нем яд?
Она протянула руку и сделала царапину над левой грудью Мапес. Кровь появилась и тотчас же пропала. "Сверхбыстрая коагуляция, - подумала Джессика. - Влагозадерживающая мутация!”
Она убрала нож в ножны и сказала:
- Застегни платье, Шадоут.
Та, дрожа, повиновалась. Ее глаза, лишенные белков, завороженно смотрели на Джессику.
- Вы наша, - пробормотала она. - Вы та самая...
От двери снова донесся шум разгрузки.
Мапес быстро схватила нож и сунула его Джессике за корсаж.
- Тот, кто видел нож, должен быть очищен или заклеймен! - прошептала она. - Вы знаете это, моя госпожа.
"Теперь я это знаю", - подумала Джессика.
Шадоут привела себя в порядок и сказала:
- Неочищенные, видевшие криснож, не смогут покинуть Арраки живыми. Никогда не забывайте об этом, моя госпожа. Вы прошли проверку крисножом. Теперь все должно идти своим чередом. Спешить нельзя. - Она посмотрела на груды ящиков. - А сейчас у нас здесь много работы.
Джессика колебалась. "Все должно идти своим чередом" - это было специфическое выражение из набора магических формул Миссионерии протективы. "Приход Преподобной матери освободит тебя". - "Но я и есть Преподобная мать", - подумала Джессика. Более того, Великая мать! Они вырастили ее здесь!
Шадоут деловито спросила:
- С чего мне начать, моя госпожа?
Джессика инстинктивно почувствовала, что нужно взять обыденный тон. Она сказала:
- Это портрет старого герцога, его следует повесить на стену в обеденной зале. Напротив него должна висеть голова быка.
Шадоут подошла ближе.
- Это, верно, было огромное животное, если у него такая голова, сказала она. - Вначале ее нужно почистить, моя госпожа?
- Нет.
- Но к ее рогам пристала грязь!
- Это не грязь, Шадоут. Это кровь старого герцога. Рога были покрыты прозрачным фиксатором через час после того, как бык убил его.
Шадоут выпрямилась.
- Вот как?
- Это всего лишь кровь, - сказала Джессика. - Старая кровь. А теперь помоги мне это повесить. Такое тяжело видеть.
- Неужели вы думаете, что вид крови может меня встревожить? спросила Шадоут. - Я из пустыни и видела достаточно крови.
- Я... знаю, - сказала Джессика.
- И часть ее была моей собственной - Шадоут внимательно посмотрела на Джессику. - Та, что вы только что пролили, сделав маленькую царапинку, сущая ерунда.
- Ты бы хотела, чтобы я разрезала глубже?
- О, нет! Тогда бы через порез стала испаряться вода моего тела. Вы все сделали верно.
И Джессика, отмечающая изменения интонации, почувствовала, какой серьезной она стала при слове "вода". И снова чувство тоски охватило ее при мысли, насколько велика сила воды на Арраки.
- На какую сторону мне повесить каждую из этих игрушек?
“А она практична, эта Шадоут", - подумала Джессика и сказала:
- Решай сама. Это неважно.
- Как скажете, моя госпожа. - Шадоут наклонилась и стала освобождать голову от упаковки. - Так ты убила старого герцога? - пропела она.
- Помочь тебе? - спросила Джессика.
- Я справлюсь, моя госпожа.
"Да, она справится", - подумала Джессика. Это свойство всех Свободных - справляться во что бы то ни стало.
Джессика почувствовала ножны под корсажем и подумала о долгой цепи делений той Бене Гессерит, что оставила здесь одно из своих звеньев. Благодаря ее деятельности она пережила сегодня смертельный кризис. "Спешить нельзя", - сказала Шадоут. И все же в этом месте чувствовалась какая-то торопливость, наполнявшая Джессику дурным предчувствием. Бене Гессерит знала, что от него не избавят ни старания Миссионерии протективы, ни самая тщательная проверка Хавата.
- Когда все повесишь, начинай распаковывать ящики, - распорядилась Джессика, - у одного из грузчиков, работающих у входа, есть ключи, и он знает, как раскладывать вещи Возьми у него ключи и список вещей Если у тебя появятся вопросы, я буду в южном крыле.
- Как прикажете, моя госпожа, - ответила Шадоут.
Джессика повернулась и пошла, думая про себя может быть, Хават и считает эту резиденцию безопасной, но я чувствую, что здесь что-то не так. Ее охватило непреодолимое желание видеть сына Она пошла к сводчатому проходу, ведущему к обеденной зале и семейному крылу. Она шла все быстрее и быстрее, потом побежала.
После ее ухода Шадоут прекратила разворачивать бычью голову и, глядя Джессике вслед, прошептала:
- Она действительно одна из них Бедняжка.

Глава 8

Уйе! Уйе! Миллиона смертей не было достаточно для Уйе!

Принцесса Ирулэн.
История детства Муаддиба.

Дверь была открыта Джессика вошла в нее и оказалась в комнате с темными стенами Слева от нее стояла низкая тахта с верхом из кожи, два пустых книжных шкафа, висела запыленная бутыль с водой Справа, закрывая другую дверь, возвышалось еще несколько пустых шкафов, письменный стол с Каладана и три стула У окна, как раз напротив двери, стоял спиной к ней доктор Уйе и внимательно смотрел на разворачивающуюся перед ним картину. Джессика сделала вперед еще один неслышный шаг. Она увидела, что одежда Уйе помята, а с правого бока испачкана чем-то белым. Со стороны он казался бесплотным в своих широких одеяниях, марионеткой, застывшей в ожидании того момента, когда хозяин дернет его за веревочку Лишь квадрат головы с черными длинными волосами, схваченными серебряным кольцом школы Сак, казался живым.
Она еще раз оглядела комнату и не увидела в ней никаких следов присутствия сына. Но дверь справа от нее, она это точно знала, вела в маленькую спальню, занять которую Пол выразил самое горячее желание.
- Добрый день, доктор Уйе, - поздоровалась Джессика. - Где Пол?
Он кивнул, не поворачивая головы, словно тот, кого он приветствовал, находился где-то за окном, и, не оглядываясь, сказал:
- Ваш сын ушел. Я отослал его немного отдохнуть. - Он будто очнулся и стал смущенно теребить рукой усы, свисавшие на пунцовые губы. - Простите, госпожа, мою невнимательность: я задумался, и мысли унесли меня далеко. Она улыбнулась и протянула ему руку. В какое-то мгновение ей показалось, что он упадет сейчас на колени.
- Веллингтон, пожалуйста.
- Как мне вас называть?.. Я...
- Мы знаем друг друга шесть лет, - сказала она. - Формальности между нами давно излишни.
Уйе, через силу улыбнувшись, подумал про себя.
"Кажется, сработало Теперь она будет объяснять все странности в моем поведении моим замешательством Она не станет доискиваться более глубоких причин, считая, что ответ уже известен".
- Боюсь, что я был с вами фамильярен, - еще раз извинился он. - Когда я чувствую к вам особую жалость, я думаю о вас, как о Джессике.
- Чувствуете жалость? Почему?
Уйе пожал плечами. Уже давно он понял, что Джессика не наделена таким даром различать правду, как его Ванна И все же он всегда, когда это было возможно, был правдив в разговоре с Джессикой. Так было безопаснее.
- Вы видели это место, моя... Джессика - Споткнувшись на ее имени, он продолжал: - Такое бесплодное... после Каладана. А люди! Эти городские женщины, мимо которых мы проезжали, прячутся под своими покрывалами. И как они на нас смотрели!
Она приложила руки к груди и ощутила присутствие крисножа с лезвием, выточенным, если верить слухам, из зуба песчаного червя.
- Мы им чужие - разные люди, разные обычаи Они знали только Харконненов. Она посмотрела мимо него в окно.
- На что вы так пристально смотрели?
Он отвернулся.
- На людей.
Джессика подошла к Уйе и увидела участок перед домом, к которому было приковано его внимание Там, выстроившись в ряд, росли двадцать пальм, и земля вокруг них была ровной и бесплодной Живая изгородь отделяла их от дороги, по которой шли люди в балахонах. Джессика почувствовала слабую вибрацию между нею и людьми - домашнее защитное поле - и продолжала следить за дорогой, удивляясь тому, что доктор нашел их такими занимательными.
Появились прохожие - и она приложила ладони к щекам. Как проходящие смотрели на пальмовые деревья! В их глазах была зависть, даже ненависть и в то же время в них отражалась надежда.
- Вы знаете, о чем они думают? - спросил Уйе.
- Чтение мыслей ваша специальность, - сказала она.
- Их мыслей, - возразил он. - Они смотрят на эти деревья и думают: "Это сто нас!". Вот что они думают.
Она удивленно посмотрела на него и нахмурилась:
- Почему?
- Таков рацион пальм, - сказал он. - Одна пальма требует сорок литров воды в день. Человеку же нужно только восемь. Значит, одна пальма равняется пяти людям, а двадцать пальм - ста.
- Но некоторые из этих людей смотрят на нас с надеждой.
- Они надеются на то, что пальмы могут погибнуть.
- Вы слишком пессимистичны, - сказала она. - Впрочем, надежда и опасность неразлучные спутники. Спайс мог бы дать нам богатство, а обладая им, мы смогли бы превратить этот мир в цветущий край.
И она рассмеялась про себя "Кто я такая, чтобы убеждать?" Ее хрупкая веселость быстро исчезла.
- Рисковать, однако, опасно, - добавила ома.
Уйе отвернулся, пряча от Джессики свое лицо. Ну почему, почему он не может возненавидеть этих людей? Почему он любит их? Своими манерами и многим другим - нежностью, мягкостью, преданностью - Джессика напоминала ему Ванну. И в то же время именно их сходство ожесточало его, укрепляло его решимость. Жестокости Харконненов в отношении его Ванны должен быть положен конец - она не должна умереть. И он, он должен сделать все, чтобы уверить себя в том, что освобождение Ванны станет возможным только благодаря принятому им решению.
- Не беспокойся за нас. Веллингтон. Это наши трудности, но не твои.
Она думает, что я беспокоюсь о ней. Он заморгал, пряча слезы. Конечно, это так. Но я должен держаться, пока этот черный барон не воплотил в жизнь свои черные замыслы, и воспользоваться моим единственным шансом - поразить его там, где кроется его единственная слабость: в момент его тайного злорадства!
Он вздохнул.
- Я не побеспокою Пола, если взгляну на него? - спросила Джессика.
- Нет, нет...
- Он хорошо переносит перемену климата?
- Нормально. Он, конечно, устал, взволнован, но какой пятнадцатилетний мальчик не был бы взволнован при подобных обстоятельствах?? - Он подошел к двери и открыл ее. - Пол здесь.
Следуя за Уйе, Джессика вошла в затемненную комнату. Пол лежал на узкой кровати, вытянув одну руку вдоль легкого одеяла, а другую подложив под щеку. Из-за опущенных на окнах штор лицо мальчика находилось в тени. Джессика смотрела на своего сына, и его овальное лицо казалось ей собственным. Но волосы у него были, как у герцога, - угольно черные и жесткие. Глаза прятались за длинными ресницами. Джессика улыбнулась, чувствуя, как возвращаются ее страхи Ее вдруг поразила мысль о генетических чертах в облике сына: глаза и овал лица он взял у нее, своей матери, но в его облике чувствовалось что-то резкое, угловатое - то, что обычно не свойственно детству Это он унаследовал от отца.
Она думала о чертах мальчика как о результате отбора собранных наугад частиц. Ей захотелось встать на колени возле кровати сына и взять его за руку, но делать это в присутствии Уйе было неудобно. Она вышла, тихонько прикрыв за собой дверь.
Уйе отвернулся к окну, он был не в состоянии наблюдать за тем, как Джессика смотрела на своего сына. "Почему Ванна так и не подарила мне ребенка? - спросил он себя. Как доктор, он знал, что для этого не было никаких физиологических причин. - Может быть, ограничения были наложены Бене Гессерит? Может быть, она не могла служить различным целям? Что же это было? Она ведь любила меня...”
Впервые к нему пришла мысль о том, что он мог бы стать частью жизненного процесса, более сложного и запутанного, чем может себе вообразить.
Джессика встала рядом с доктором:
- Какая восхитительная непринужденность есть в детском сне!
Тот механически ответил.
- Если бы взрослые могли так расслабляться...
- Да.
- Когда мы это теряем...
Джессика, хотя и обратила внимание на странный тон доктора, не дала себе труда задуматься над смыслом того, что он хотел сказать Он не закончил фразы.
Ее мысли все еще были заняты Полом, трудностями его учебы здесь, изменениями в его жизни, которая должна стать новой, совсем непохожей на ту, что она когда-то планировала для него.
- Мы действительно кое-что теряем, - сказала она.
Она посмотрела вправо побитые ветром кусты, тусклая зелень покрытых пылью листьев, сухие колючие ветки Над кустами - необычно темное небо. И даже арраки некое солнце не согревало ни душу, ни тело Его холодный серебристый свет был странно похож на тот блеск, которым отливал криснож, спрятанный у нее на груди.
- Это небо такое темное, - вздохнула она. - Видимо, это объясняется отсутствием влаги. Вода! О чем бы здесь ни заговорили, все упирается в недостаток воды!
- Это древняя тайна Арраки, - сказал Уйе.
- Почему ее здесь так мало? Здесь есть вулканические скалы, есть источники энергии, которые я могу назвать Есть полярные льды Говорят, что в пустыне бурить нельзя - штормы и песчаные бури разрушат оборудование быстрее, чем оно будет установлено К тому же существует опасность стать добычей червей. Во всяком случае, воды здесь никогда не находили. Но тайна, истинная тайна, Веллингтон, заключается в родниках, которые пробиваются здесь наверх, образуя водоемы. Вы читали об этом?
- Вначале струя, бьющая из-под земли, потом ничего, - ответил он меланхолически.
- Но в этом и заключается тайна, Веллингтон! Вода здесь была. Она исчезла и больше никогда не появлялась. Но каждый новый родник ведет себя совершенно одинаково: сначала появляется струйка воды, потом она иссякает. Неужели это никого не заинтересовало?
- Это любопытно, - сказал он. - Вы предполагаете какое-то влияние? А что показал анализ глубинных образцов породы?
- Что он мог показать? Остатки вымерших растений, каких-то животных... Кто может это распознать? - Она повернулась спиной к склону. -Вода останавливается, значит, ее что-то задерживает. Я так считаю.
- Возможно, причина известна, - сказал он. - Харконнены не случайно скрывают много источников информации об Арраки.
- И потом есть еще влага атмосферы. Ее, конечно, немного, но все же она есть. Это главный источник воды, и она задерживается различными приспособлениями. Откуда она берется?
- С полюсов. - Холодный воздух приносит мало влаги, Веллингтон. Харконнены скрывают много фактов, требующих тщательного рассмотрения, и не все они напрямую связаны со спайсом.
- Мы действительно находимся по ту сторону тайны Харконненов, сказал он. - Возможно, мы... - Он прервал себя, заметив, что она напряженно смотрит на него. - Что-то не так?
- То, как вы произнесли слово "Харконнен", - сказала она. - Даже голос моего герцога не таит в себе столько злобы, когда он произносит это ненавистное имя. Я не знала, что у вас есть причины ненавидеть их, Веллингтон.
"Великая мать! - подумал он. - Я возбудил в ней подозрения. Теперь мне придется пустить в ход один из трех трюков, которым меня научила моя Ванна. Есть лишь одно решение - раскрыть ту часть правды, которую можно раскрыть".
- Вы же знаете, что моя жена, моя Ванна... - Ком, вставший в его горле, мешал ему говорить. - Они... - Слова не шли. Он закрыл глаза и стоял так до тех пор, пока женская рука не коснулась мягко его ладони.
- Простите меня, - сказала Джессика, - я не хотела бередить старую рану.
И она подумала: "Эти животные! Его жена явно была Бене Гессерит. И Харконнены, судя по всему, убили ее Еще одна бедная жертва, занесенная на Арраки ветром мщения".
- Простите меня, я не могу об этом говорить. - Уйе открыл глаза, стараясь придать своему лицу скорбное выражение. Это, по крайней мере, было ему нетрудно.
Джессика изучающе смотрела на доктора: темный блеск миндалевидных глаз, квадратный подбородок, преждевременные морщины... Джессику охватила глубокая жалость к нему.
- Веллингтон, я очень сожалею, что мы привезли вас в это опасное место, - сказала она.
- Я приехал сюда по своей воле, - вздохнул он, и это тоже было правдой.
- Но эта планета - ловушка Харконненов. Вы должны это знать.
- Чтобы поймать герцога Лето, нужно нечто большее, нежели ловушка, сказал он, и это тоже было правдой.
"Возможно, мне следовало бы быть более откровенной с ним, - подумала она. - Он блестящий тактик".
- Мы с корнем вырваны из своей почвы, - вздохнул он. - Вот почему нам так трудно.
- Зато очень легко погубить вырванное с корнем растение, - подхватила она. - Особенно, если оно пересажено на враждебную почву.
- Вы уверены в том, что почва враждебная?

Предыдущая страница 4 Следующая страница


5 Фрэнк Герберт

- Когда станет известно, какое количество людей привез с собой герцог Лето, начнется водный бунт, который прекратится только тогда, когда люди узнают, что мы установили новые водяные установки.
- Здесь есть ровно столько воды, сколько нужно для поддержания человеческой жизни, - сказал он. - Люди знают, что если это ограниченное количество воды будет распределяться между увеличивающимся населением, то цены на нее поднимутся и самые бедные умрут. Но герцог разрешит эту проблему. По-моему, не следует рассматривать возможные восстания как выражение враждебности к новой власти на Арраки.
- А охрана? - возразила она. - Везде охрана и защитные поля. На Каладане мы так не жили.
- Дайте шанс этой планете!
Взгляд Джессики, однако, оставался по-прежнему пристальным и твердым. - Я чувствую здесь запах смерти, - Джессика вся съежилась.
- Хават готовил наш приезд, заранее наводнив планету своими агентами. Такие баснословные расходы трудно объяснить - мой герцог не привык швыряться деньгами. Я уж не говорю о взятках высокопоставленным лицам. -Она покачала головой. - Смерть и обман - вот верные спутники Зуфира Хавата.
- Вы злословите.
- Злословлю? Это, скорее, похвала. Смерть и обман - единственная здесь надежда. Я лишь не обманываю себя насчет методов Зуфира.
- Вам следует... чем-нибудь заняться, - сказал он - Не оставляйте себе времени для подобных страхов. - Вы знаете, в чем состоит мое основное занятие, Веллингтон? Я секретарша герцога, и я занята тем, что каждый день узнаю новые факты, заставляющие меня бояться факты, о которых он даже не подозревает. - Она сжала губы и понизила голос - Иногда я думаю, что его судьба сложилась бы иначе, если бы я не была Бене Гессерит.
- Что вы имеете в виду? - Он поймал себя на том, что горечь, прозвучавшая в словах леди Джессики, взволновала его, вызвав в нем сострадание - чувство, которого он никогда не замечал в себе раньше.
- Не думаете ли вы, Веллингтон, что любая другая секретарша находится в большей безопасности, чем я? - напрямую спросила Бене Гессерит.
- Это не слишком честная мысль, Джессика. - Упрек прозвучал вполне естественно относительно чувств, испытываемых герцогом к своей наложнице, не было никаких сомнений. Стоило лишь проследить за тем, как он провожает ее взглядом.
Она вздохнула.
- Вы правы. - Она снова обхватила себя руками, чувствуя прикосновение к коже крисножа, и это оружие лишний раз напомнило ей о страшном будущем, ожидающем ее и ее семью.
- Кровопролитие неизбежно, - сказала она - Харконнены не успокоятся до тех пор, пока не погибнут сами или не уничтожат герцога Барон не сможет простить герцогу Лето, что в его жилах течет королевская кровь. Степень родства ему не важна Но сильнее всего его сознание отравляет то, что Атридесы изгнали Харконненов за трусость после Корринской битвы.
- Старая кровная вражда, - пробормотал Уйе и на мгновение почувствовал ледяной укол ненависти Чужая кровная вражда загнала его в ловушку, убила его Ванну или, что еще хуже, обрекла ее на мучения у Харконненов Старая вражда двух домов загнала в мышеловку его, Уйе, а приманкой послужила семья герцога По иронии судьбы весь этот ужас должен был достичь апогея здесь, на Арраки, единственном источнике меланжа во Вселенной, меланжа, являющегося продолжателем жизни.
- О чем вы думаете? - спросила она.
- Я думаю о том, что сейчас на свободном рынке декаграмм спайса продается за шестьсот двадцать тысяч солариев. Это целое состояние.
- В вас проснулась жадность, Веллингтон?
- Это не жадность.
- Тогда что же?
Он пожал плечами.
- Сознание своей бесполезности - Он посмотрел на нее в упор. Вы можете вспомнить свое первое вкусовое ощущение от спайса?
- У него был вкус корицы.
- Но он никогда не повторяется дважды Он - как жизнь - каждый раз, когда его пробуешь, он предстает в другом качестве. Некоторые же придерживаются мнения, что спайс дает реакцию на знакомый вкус.
- Думаю, что для нас сейчас было бы гораздо полезнее не о спайсе рассуждать, а как можно скорее бежать за пределы империи, - сказала она. Уйе поймал себя на том, что больше не слушает Джессику сосредоточившись на произнесенных ею словах, он задавал себе один и тот же вопрос "Почему она не заставила меня это сделать? Она могла бы заставить меня сделать решительно все”
Быстро сменив тему разговора, он спросил:
- Не сочтите это за дерзость с моей стороны, Джессика, но не могу ли я задать вам один вопрос?
Она, будто почувствовав внезапно возникшую тревогу, прижалась к краю окна.
- Конечно, можете Вы мой друг. - Почему вы не заставили герцога жениться на вас?
Она круто повернулась и изумленно посмотрела на Уйе.
- Заставить герцога жениться на мне?! Но...
- Мне не следовало спрашивать.
- Почему же? - Она пожала плечами - Для этого есть достаточно веская причина политического характера: пока мой герцог не женат, некоторые из Великих домов еще питают надежду породниться с ним... - Она вздохнула. -Влияние людей, принуждение их к тому, чего хочешь ты... Подобные действия несут в себе цинизм и опошляют чувства. Если бы я заставила его это сделать, это был бы уже не его поступок.
- Так могла бы сказать моя Ванна, - пробормотал он, и это тоже было правдой. Он приложил руку ко лбу и судорожно глотнул. Никогда еще он не был так близок к тому, чтобы выдать свою тайную роль.
Повисла тяжелая пауза, которую нарушила Джессика:
- Кроме того, Веллингтон, в герцоге уживаются два человека. Одного из них я очень люблю. Он очарователен, он живой, общительный, нежный, в нем все, что может желать женщина. Но есть и другой - холодный, черствый, эгоистичный, такой же суровый и жестокий, как его отец, - ее лицо исказилось болью. - Ну почему, почему этот старик не умер тогда, когда мой герцог только появился на свет?!
Снова воцарилось молчание. Было слышно, как ветер теребит шторы на окнах. Глубоко вздохнув, Джессика сказала:
- Лето прав: эти комнаты лучше тех, что в другом крыле. - Она обвела комнату взглядом. - Извините меня. Веллингтон, мне нужно еще раз осмотреть это крыло, прежде чем окончательно все разместить.
Он кивнул. "Если бы только можно было не делать того, что я должен сделать!" - стояло у него в голове.
Джессика пересекла холл и замерла в нерешительности.
“Все время, пока мы говорили, он что-то утаивал", - подумала она.
Сомнение опять закралось ей в душу, и она чуть было не собралась вернуться назад, чтобы заставить Уйе высказать то, что он так тщательно скрывал. "Но чего я этим добьюсь? Он лишь смутится и испугается, когда узнает, что его мысли можно так легко прочитать по лицу", - подумала она.

Глава 9

Есть много свидетельств того, как быстро Муаддиб постигал насущные проблемы Арраки. Основа его успехов таилась, конечно, в Бене Гессерит. Что же до всего остального, можно, пожалуй, сказать, что главное заключалось в науке узнавания. С самого начала ребенка учили постигать - это было заложено в него уже на первом уроке. Он знал, что может постичь и что каждый урок - приобретение опыта. А между тем, как это ни удивительно, - многие считают процесс познания трудным и не верят в успех.

Принцесса Ирулэн.
Человечность Муаддиба.

Пол лежал на кровати, притворяясь спящим. До чего же просто все получилось: взял таблетку у доктора Уйе и сделал вид, что проглотил ее Он едва сдерживал смех Даже мать поверила в то, что он спит. Ему хотелось вскочить и попросить у нее разрешения на осмотр дома, но Пол понимал, что его поведение не будет одобрено.
"Пожалуй, лучше ускользнуть из своей комнаты без спроса, так я не нарушу данного мною обещания - ведь я останусь в доме, где безопасно", подумал Пол.
Он слышал, как его мать и Уйе разговаривали в соседней комнате. Различить слова было трудно - что-то о спайсе... о Харконненах. Разговор сделался громче и потом затих.
Внимание Пола переключилось на переднюю спинку кровати. Она соединялась со стеной, скрывая от постороннего глаза приборы, следящие за тем, что делается в комнате. В центре деревянной спинки была вырезана прыгающая на волнах рыба с толстыми коричневыми плавниками. Пол знал, что стоит нажать на глаз рыбы, как включатся суспензерные светильники. Одна из волн контролировала вентиляцию, другая - температуру воздуха.
Пол с опаской присел к столу. Слева от него, у стены, стоял высокий книжный шкаф. Но это тоже была хорошо продуманная маскировка - за ним стоял шкаф пониже, с большим количеством полок.
Все выглядело так, как будто его хотели заманить и эта планета, и эта комната.
Он подумал о фильмокниге, которую ему дал Уйе. Это была старая книга, сделанная еще до открытия спайса. Ее текст словно озарял мозг яркой вспышкой, а каждое название сопровождалось изображением того, о чем оно рассказывало. Названия и изображения принадлежали прошлому человечества, а увидеть это прошлое можно было только на единственной планете во всей Вселенной - на Арраки.
Полу предстояло узнать так много нового... особенно о спайсе и о червях пустыни.
Пол услышал, как ушла его мать. Значит, доктор Уйе остался в соседней комнате один. "Сейчас он возьмет что-нибудь почитать и, увлекшись чтением, забудет про меня", - подумал Пол Наступил подходящий момент для обследования Выскользнув из постели, мальчик направился к книжному шкафу, но услышав за своей спиной звук, он обернулся: резная спинка кровати наклонилась к тому месту, где он только что лежал. Пол замер на месте, и эта неподвижность спасла ему жизнь.
Из-за спинки выскочил крошечный самонаводящийся снаряд, не более пяти сантиметров в длину. Пол сразу же узнал в нем обычное орудие убийства, которое каждый ребенок королевской крови изучал в раннем детстве. Это была черная металлическая лента, направленная чьей-то находящейся близко рукой Она могла впиться в движущуюся плоть и подняться по нервным каналам до ближайшего жизненно важного органа.
Снаряд взмыл вверх, обогнул комнату и вернулся назад. В сознании Пола вспыхнуло нужное знание об ограниченности действия самонаводящегося снаряда: его сжатое суспензерное поле искажает угол зрение посылающего его глаза. Кроме того, тусклое освещение мешало оператору видеть живую мишень, и он вынужден был ориентироваться на ее движения.
Защитный пояс Пола остался лежать на кровати. Если бы у него был ласган, тот бы запросто уничтожил этот снаряд, но ласганы были дороги и к тому же достаточно капризны: когда луч лазера пересекался с полем, мог произойти взрыв. Поэтому Атридесы предпочитали полагаться на свои защитные поля и на свой разум.
Сейчас же только разум Пола мог противостоять нависшей над ним угрозе, и, зная это, мальчик сохранял абсолютную неподвижность. Снаряд поднялся на полметра вверх.
"Я могу попытаться схватить его, - подумал Пол. - Суспензерное поле делает снаряд скользким у основания. Я должен крепко его держать".
Снаряд опустился и, сместившись влево, сделал круг над кроватью. Мальчик слышал издаваемое им слабое жужжание.
"Кто им управляет? - подумал Пол. - Этот человек должен находиться где-то поблизости. Я мог бы позвать на помощь Уйе, но боюсь, что снаряд попадет в него, как только он откроет дверь".
В это время дверь за его спиной скрипнула. Снаряд пролетел над его головой к месту движения. Правая рука Пола взметнулась вверх и опустилась с зажатой в ней смертоносной лентой. Снаряд жужжал и извивался в руке мальчика, но Пол держал его так крепко, что было видно, как напряглись мускулы на схватившей его руке. Резко развернувшись, он с силой расплющил головку ленты-снаряда о металлическую дощечку на двери. Пол услышал хруст разбившегося глаза снаряда, и мертвая лента поникла в его руке.
Пол поднял голову и встретился взглядом с ярко-синими глазами Шадоут Мапес.
- Ваш отец прислал за вами, - пояснила она, - в холле ждет человек, который будет сопровождать вас.
Пол кивнул, внимательно изучая взглядом стоявшую рядом с ним пожилую женщину. Она же смотрела на металлическую ленту-снаряд, которую он все еще держал в руке.
- Я слышала про такие игрушки, - сказала она, - он бы меня убил, верно?
Полу пришлось проглотить комок в горле, прежде чем он смог заговорить.
- Я... он метил в меня!
- Но ведь он двигался ко мне?
- Потому что двигались вы, - объяснил Пол, решая в уме вопрос: "Кто она такая?”
- Значит, вы спасли мне жизнь, - сказала она.
- Я спас жизнь нам обоим.
- Похоже, что вы очень не хотели, чтобы он попал в меня, и тем самым спасли себя.
- Кто вы? - спросил Пол.
- Шадоут Мапес, домоправительница.
- Как вы узнали, где меня найти?
- Мне сказала ваша мать. Я встретила ее в холле, у лестницы, что ведет в судную комнату. - Шадоут указала направо: - Посланный Вашего отца все еще ждет.
"Это, должно быть, человек Хавата, - подумал Пол, - Мы должны найти того, кто управлял этой штукой".
- Идите к человеку моего отца, - сказал он, - и скажите ему, что я поймал в доме снаряд-охотник и что нужно найти того, кто им управлял. Велите немедленно обыскать дом и его окрестности. Они умеют это делать Оператора снаряда надо искать среди чужих.
А сам подумал: "Может, это была она?" Но он тут же отогнал эту мысль: снаряд был под контролем, когда она вошла.
- Прежде чем я отправлюсь выполнять ваше приказание, я должна все прояснить между нами Вы возложили на меня нелегкую ношу. Но мы. Свободные, платим свои долги Нам известно, что среди вас есть предатель. Кто он, мы сказать не можем, но мы уверены, что это так. Может, он и управлял этим пожирателем плоти.
Пол оцепенел, словно загипнотизированный словом "предатель". Прежде чем он смог заговорить, старая женщина круто повернулась и направилась к двери.
Он хотел позвать ее, но не посмел это сделать, боясь, что она истолкует это неверно: она сказала ему все и теперь отправилась выполнять его приказание. Через минуту дом должен был наполниться людьми Хавата.
Пол мысленно восстановил в памяти тот момент своего разговора с Шадоут, где прозвучали слова о судной комнате. Со снарядом в руке он возвратился к себе, взял защитный пояс, обернул его вокруг талии, на бегу защелкнул пряжку и повернул из холла налево.
Шадоут сказала, что встретила его мать у лестницы, ведущей в судную комнату.

Глава 10

Что поддерживало леди Джессику во время всех этих испытаний? Внимательно обдумайте изречение, распространенное среди Бене Гессерит, и, возможно, вы это поймете: "Любая дорога, которую проходишь до конца, приведет в никуда. Карабкайтесь в гору чуть-чуть, только чтобы проверить, гора ли это. С вершины горы нельзя увидеть гору".

Принцесса Ирулэн.
Муаддиб: семейные комментарии.

В конце южного крыла Джессика увидела металлическую лестницу, спиралью поднимающуюся к овальной двери. Она посмотрела вниз, в холл, потом снова подняла глаза на дверь. Какая странная форма для двери в доме! - удивилась она.
Заглянув в окно под спиральной лестницей, она увидела огромное белое солнце Арраки, клонившееся к горизонту. Через холл пролегли длинные тени. Она снова посмотрела на лестницу. Лучи, падающие на нее сбоку, освещали куски засохшей земли, приставшие к металлическим ступеням.
Джессика положила руку на перила и начала подниматься. Перила под ее ладонью отдавали холодом. Остановившись у двери, она увидела, что у нее нет ручки, но в том месте, где ей следовало бы быть, имелось небольшое углубление.
Джессика обернулась, убедилась, что за ней не наблюдают, приложила ладонь к углублению, снова обернулась и заметила подходившую к лестнице Шадоут.
- Люди в большом холле говорят, что их прислал герцог за юным мистером Полом, - произнесла Шадоут. - У них печать герцога, и стража их опознала. - Она посмотрела сначала на дверь, потом на Джессику.
“А она осторожна, эта Шадоут, - подумала Джессика. - Это хорошо!”
- Он в пятой от холла комнате, в маленькой спальне, - сказала Джессика. - Если вам будет трудно его разбудить, позвоните доктору Уйе из соседней комнаты. Полу, может быть, понадобится порция возбудительного. Шадоут снова бросила пристальный взгляд на овальную дверь, и Джессике почудилось, что ее взгляд излучает ненависть. Прежде чем Джессика спроста ее о двери и о том, что скрывается за ней, Шадоут круто повернулась и торопливо пошла прочь.
"Хават проверил это место, - подумала Джессика. - Ничего опасного здесь быть не может". Она толкнула дверь и оказалась в маленькой комнате, тоже с овальной дверью, но в противоположной стене. На этой двери была круглая ручка.
Воздушный замок! - догадалась Джессика. Она посмотрела вниз: на полу у входа в обеденную залу валялась табличка с личной отметкой Хавата. Дверь в столовую была открыта: кто-то сбил табличку, не подозревая о существовании воздушного замка.
Она шагнула через порог и оказалась в маленькой комнате. "Зачем в доме воздушный замок?" - спросила она себя. И внезапно вспомнила о существовании экзотических растений, герметически изолирующихся в особом климате.
Особый климат!
Это имело смысл на Арраки, где растения, наиболее сильно страдающие от недостатка влаги, приходилось орошать искусственно.
Дверь за Джессикой начала закрываться. Она поймала ее и тщательно подперла палкой, оставленной Хаватом. Она опять повернулась к внутренней двери и на этот раз заметила затейливую вязь надписи над ручкой. Надпись была сделана на языке галах и звучала так: "О человек! Здесь заключена часть чудесного творения Божьего, встань перед ним и научись любить совершенство твоего важнейшего друга".
Под тяжестью тела Джессики круглая ручка повернулась влево, и внутренняя дверь открылась. Воздушная струя коснулась щек, взъерошила волосы. Джессика почувствовала, как изменился воздух, как сильно он напоен влагой. Она заглянула за дверь и увидела массу зелени, купающуюся в золотистом солнечном свете.
"Желтое солнце!" - сказала она себе. И тут же подумала: "Фильтрующее стекло!" Она перешагнула через порог, и дверь за ней захлопнулась.
- Планетное хранилище влаги, - догадалась Джессика.
Повсюду стояли растения в горшках и низко подрезанные деревья. Здесь были даже розы.
Она наклонилась, вдыхая аромат гигантских розовых кустов, потом выпрямилась и оглядела комнату.
Ритмичный звук привлек к себе ее внимание. Она раздвинула густо разросшиеся ветви и посмотрела в центр комнаты. Там находился небольшой фонтан - струя бьющей вверх воды с шумом падала вниз, в металлическую чашу.
Волна разнообразных чувств захлестнула Джессику, но, призвав на помощь логику и четкость анализа Бене Гессерит, она начала методически рассчитывать параметры комнаты. Было похоже, что она занимает примерно десять квадратных метров. По ее расположению над холлом и по разнице в конструкции Джессика заключила, что эта комната была построена значительно позднее, чем весь дом. Джессика прошла в ту часть комнаты, которая, по ее расчетам, выходила на южную сторону, и остановилась перед широким оконным проемом со светофильтром. Услышав, как что-то зашелестело среди листвы, она напряглась, но тут в поле ее зрения попал поливочный механизм с руками-шлангами.
Вода в этой комнате была повсюду - и это на планете, где вода была самым ценным источником поддержания жизни! Вода расточалась здесь с такой небрежностью, что это поразило Джессику до самой глубины ее существа. Она посмотрела на желтое солнце. Оно висело низко над зубчатым горизонтом, над выступами, образующими часть огромной скалы, известной под названием Защитная стена.
"Фильтрующее стекло, - подумала она, - превращает белое, безжалостно палящее солнце Арраки в что-то родное и привычное. Чьих рук это дело? Может быть. Лето захотел поразить меня таким подарком - это на него похоже. Но у него не было для этого времени, он был занят более серьезными проблемами".
Она вспомнила, что многие дома на планете были герметически закрыты с помощью воздушных замков, чтобы удержать влагу внутри дома. Лето говорил ей, что для того чтобы показать силу и богатство этого дома, от подобной меры отказались, а окна и двери закрыли только от пыли.
Эта комната закрывалась так тщательно не для того, чтобы удерживать влагу. Она подсчитала, что этой воды хватило бы тысяче, а может, и большему числу планетян.
Джессика прошла мимо окна, продолжая осмотр комнаты. В поле ее зрения попала металлическая поверхность стола, стоявшего около фонтана, и она заметила на нем небольшой листок бумаги. Он не сразу привлек ее внимание, потому что был прикрыт большим чистым листом. Джессика подошла к столу, увидела на нем знак, поставленный Хаватом, и прочла то, что было написано на листке, вырванном из блокнота:
"Леди Джессика!
Возможно, эта комната и не доставит Вам столько удовольствия, сколько доставляла мне: но пусть она наглядно напомнит Вам урок, преподанный некогда нам обеим одними и теми же учителями: близость любимого человека делает нас чересчур снисходительными. И на этом пути лежит опасность.
С наилучшими пожеланиями Марго леди Фенринг".
Джессика припомнила, как Лето говорил ей, что наместником императора здесь был граф Фенринг. Однако скрытый смысл записки требовал к себе немедленного внимания, поскольку она давала ей понять: писавшая была Бене Гессерит. На мгновение Джессика почувствовала укол самолюбия: граф женился-таки на своей леди.
Но хотя эта мысль ее неприятно поразила, она наклонилась в поисках скрытой записки. Она должна была быть здесь. Та записка, которая лежала на столе, содержала лишь кодовую фразу, которую каждая Бене Гессерит, не связанная школьным предписанием, должна была сообщить другой, когда этого требовала необходимость: "На этом пути лежит опасность".
Джессика перевернула записку и провела по ней пальцами, ища кодовые точки. Ее чувствительные пальцы пробежали по краю бумаги. Ничего!
Встревоженная, она положила записку на место. "Может быть, разгадка кроется в положении записки"? - подумала она.
Но Хават, обыскивая комнату, несомненно, передвигал ее. Она посмотрела на лежащий перед ней чистый лист бумаги. Лист? Она ощупала его пальцами. Здесь! Ее пальцы различили впадины кодовых точек, слагая их в слова:
"Атридесы, вашему сыну и герцогу угрожает опасность: спальня вашего сына оборудована таким образом, чтобы поймать его в ловушку. X. оснастил ее таким оружием, которое трудно обнаружить".
Джессика рванулась в комнату сына, но остановилась - нужно было прочитать записку до конца. Ее пальцы вновь забегали по точкам: "Точная природа опасности мне неизвестна, но это что-то, связанное с кроватью. Угроза семье герцога проистекает от предателя - доверенного лица герцога или лейтенанта охраны. Он собирается захватить Вас как фаворитку. Насколько мне известно, эта оранжерея безопасна. Прости, что не могу сказать большего. Мой источник невелик, поскольку мой граф не входит в число наемников X. Торопитесь. М.Ф.”
Джессика отложила лист и повернулась, чтобы бежать к Полу. Но в этот момент дверь распахнулась, и в комнату вошел он сам, сразу же захлопнув за собой дверь. Пол что-то держал в правой руке. Увидев мать, он пробрался к ней сквозь зеленые заросли, посмотрел на фонтан, разжал руку и подставил ее под водяную струю.
- Пол! - Она схватила сына за плечи. - Что это?
Он заговорил в спокойной манере, за которой, однако, угадывалось напряжение.
- Снаряд-охотник. Я поймал его в моей комнате и расквасил ему нос, но я хочу действовать наверняка: вода должна его угробить.
- Погрузи его в воду! - велела Джессика.
Пол повиновался. Потом она сказала:
- Убери руку. Оставь его в воде.
Он вытащил руку, вытер ее и посмотрел на блестящий металл на дне фонтана. Джессика, сорвав черенок с листа, пошевелила им лежащую неподвижно ленту. Та осталась неподвижной. Тогда Джессика бросила черенок в воду и посмотрела на Пола.
Он изучал комнату с напряженностью и цепкостью, которые она сразу же узнала.
- Здесь можно скрыть все что угодно, - сказал Пол.
- У меня есть основания считать оранжерею безопасной, - возразила Джессика.
- Моя комната тоже казалась мне безопасной, - возразил он. - Хават говорил...
- Это был снаряд-охотник, - напомнила сыну мать. - А это значит, что им управлял кто-то, находящийся в доме. Сфера действия контрольных лучей ограничена, и, кроме того, снаряд мог быть принесен сюда после проверки Хавата.
Но услужливая память тотчас напомнила ей содержание кодовой записки, которой леди Фенринг предупредила ее о грозящей Атридесам опасности: "...от предателя - доверенного лица или лейтенанта". Конечно же это не Хават. Нет, нет, только не он!
- Сейчас люди Хавата обыскивают дом, - сказал Пол. - Снаряд едва не угодил в старую женщину, которая пришла за мной.
"Снаряд-охотник! Милосердная мать!" - подумала Джессика, с трудом подавляя дрожь.
Пол перешел к делу:
- Это, конечно, Харконнены. Нам придется начать с ними войну.
В дверь постучали условным стуком.
- Войдите! - крикнул Пол.
Дверь отворилась, и высокий человек в форме Атридесов со знаком Хавата на фуражке шагнул в комнату.
- Вы здесь, сэр? Домоправительница сказала мне, что вы должны быть здесь. - Он оглядел комнату. - Мы нашли на чердаке пирамиду из камней и прятавшегося в ней человека, который управлял снарядом.
- Я хочу принять участие в допросе, - сказала Джессика.
- Очень сожалею, леди, но мы убили его при попытке к бегству.
- Не было ли при нем чего-нибудь такого, что дало бы возможность его опознать?
- Пока мы ничего не нашли, госпожа.
- Он был арракинец? - спросил Пол.
- По виду - да, - сказал человек. - Судя по всему, он был посажен туда месяц назад и ждал там нашего прибытия. Каменная кладка в том месте, где он должен был пройти, была нетронутой вчера, когда мы исследовали чердак. Я готов присягнуть в этом.
- В вашей честности никто не сомневается, - сказала Джессика.
- Есть одно упущение, госпожа: мы не взяли там зональных проб.
- Полагаю, сейчас именно это вы и делаете, - съязвил Пол.
- Да, сэр.
- Передайте отцу, что мы задержимся.
- Немедленно, сэр. - Он посмотрел на Джессику. - Хават приказал, что при подобных обстоятельствах каждый мистер должен быть препровожден в безопасное место. - Он внимательна осмотрел комнату. - Как насчет этой комнаты?
- У меня есть основания предполагать, что эта комната безопасна, ответила она.
- Хават и я обследовали ее. Тогда я оставлю возле нее стражу - до тех пор, пока мы не обыщем весь дом. - Он поклонился, козырнул Полу и закрыл за собой дверь.
После его ухода воцарилось глубокое молчание. Пол нарушил его первым: - Не лучше ли нам осмотреть дом самим? Ты могла бы увидеть то, что не удалось увидеть другим.
- Это крыло было единственным местом, которое я еще не обследовала, ответила Джессика. - Я оставила его напоследок, потому что...
- Потому что Хават почтил его личным вниманием, - запальчиво докончил он.
Она метнула на него вопросительный взгляд.
- Ты не доверяешь Хавату? - спросила она.
- Нет, но он уже не молод, и он слишком много работал. Мы могли бы снять с него часть обязанностей.
- Это обескуражит его, и дело только пострадает, - сказала она. -После того, как он узнает о случившемся, он не позволит проникнуть в это крыло даже насекомому. Ему будет стыдно...
- Мы должны принять собственные меры предосторожности, - Пол решительно посмотрел на мать.
- Хават с честью охранял три поколения Атридесов, - возразила она. -Он заслуживает уважения и доверия. Это единственное, чем мы можем ему отплатить за его верную службу.
Не найдя достаточно весомых аргументов для подкрепления своей точки зрения. Пол неожиданно выпалил:
- Когда моего отца беспокоят какие-то твои поступки, он произносит имя Бене Гессерит как ругательство.
- Что же так беспокоит твоего отца?
- Твои с ним споры.
- Но ты - не он. Пол.
А он подумал: "Это взволнует ее, но все равно она должна узнать, что сказала Шадоут о предателе".
- Ты что-то скрываешь? - спросила Джессика. - Это так не похоже на тебя. Пол.
Он пожал плечами и подробно передал ей свой разговор с Шадоут.
Повинуясь внезапному побуждению, мать показала Полу найденные ею послания.
- Мой отец должен немедленно узнать об этом, - решил Пол. - Я закодирую сообщение и передам ему.
- Нет, - возразила она. - Ты подождешь с этим до тех пор, пока не встретишься с ним наедине. Об этом должно знать как можно меньше людей.
- Ты хочешь сказать, что мы никому не можем доверять?
- Я опасаюсь другого, - ответила она. - Что, если послание - часть заговора? Люди, которые передали его нам, могли верить в его правдивость, но могло быть и так, что их единственной целью было передать его нам.
Лицо Пола по-прежнему сохраняло мрачное выражение.
- Чем больше недоверия мы будем испытывать к своим соратникам, тем слабее станут наши ряды.
- Ты должен поговорить с отцом наедине и предостеречь его - и в этом тоже.
- Я понимаю.
Она повернулась к высокому окну и посмотрела на юго-запад, туда, где опускалось солнце Арраки - желтый шар над темными скалами.
- Я тоже не думаю, что это Хават, - сказал Пол. - Возможно, что это Уйе.
- Но он не лейтенант и не доверенное лицо, - сказала она. - И уверяю тебя, что он ненавидит Харконненов так же страстно, как мы.
Пол посмотрел на скалы, думая: "И не Гурии... и не Дункан. Может быть, один из младших офицеров? Нет, невозможно! Все они происходят из семей, целые поколения которых были к нам лояльны".
Джессика потерла лоб рукой и почувствовала, как она страшно устала. Сколько здесь таится опасностей! Она посмотрела на окрашенный в желтый цвет ландшафт, изучая его. Ее внимание привлекли спайсовые склады, тянущиеся до самой Защитной стены: над огромными бункерами возвышались сторожевые вышки на столбах, точно гигантские пауки на тонких ножках. Джессика насчитала по меньшей мере двадцать таких хранилищ.
Солнце медленно скрылось за скалы, и в небе появились бледные звезды. Джессика, не отрывала глаз от крупной звезды, которая зажглась над самой линией горизонта, создавая ритмичную световую вибрацию. "Слишком низко для звезды, - сообразила Джессика. - Источник света находится среди скал Защитной стены".
Рядом в полутьме комнаты шевельнулся Пол.
- Кто-то сигналит, - сказала она.
Она попыталась прочесть сообщение, но оно передавалось неизвестным ей кодом. На равнине возникли другие огни - маленькие жесткие точки на фоне черноты. И один из них, самый левый, замигал в ответ на сигналы, подаваемые со скал. Когда он исчез, фальшивая звезда на скале немедленно замигала в ответ.
Сигналы... они вызвали у Джессики дурные предчувствия. "Почему воспользовались световыми сигналами? - спрашивала она себя. - Почему не прибегли к помощи передатчика?”
Ответ был очевиден: эфир наверняка прослушивался агентами герцога Лето. Значит, световые сигналы передавались врагами - агентами Харконненов. В дверь постучали, и голос человека Хавата произнес:
- Все в порядке, сэр... леди. Мистеру пора пройти к отцу.

Глава 11

Говорят, что герцог Лето закрывал глаза на опасности, что он бездумно шел в западню. Не лучше ли предположить, что он слишком долго жил с ощущением опасности, потерял верные ориентиры и не смог определить тот момент, когда она приняла угрожающие размеры. А может, он намеренно принес себя в жертву - в надежде, что его сын сможет найти лучшую судьбу? Все, знавшие герцога, отзываются о нем как о человеке, которого было не так-то легко провести...

Принцесса Ирулэн.
Муаддиб: семейные комментарии.

Герцог Лето Атридес прислонился к парапету посадочной контрольной башни Арраки. Ранняя луна, плоская, точно серебряная монета, освещала неверным светом зубчатую Защитную стену, пики которой казались раскаленными иглами. Слева от герцога сияли огни Арраки.
Он думал о подписанных им приказах, только что разосланных по всем населенным планетам. "Наш великий падишах-император приказал мне принять на себя управление планетой Арраки и покончить со всеми раздорами". Неприятная эта ритуальность задевала герцога, наполняя его душу одиночеством. Кого может обмануть бессмысленная фразеология? Конечно же не Свободных. И не малый дом, все члены которого - до последнего человека были сторонниками Харконненов. Они пытались отнять жизнь у моего сына!
Волна гнева стеснила его дыхание. Герцог увидел огни машины, движущейся в направлении посадочного поля. Он надеялся, что это охрана, везущая к нему Пола. Промедление раздражало его, хотя он и знал, что это часть предосторожностей, предпринятых Хаватом.
Они пытались отнять жизнь у моего сына!
Он тряхнул головой, отгоняя гневные мысли, и посмотрел на поле, по краям которого стояли пять его кораблей. Лучше осторожное промедление, чем... На лейтенанта Хавата можно положиться, он хорошо служил, полностью надежен.
В этот момент герцог почувствовал, что его сокровенной мечтой было покончить со всеми классовыми различиями и не заниматься составлением беспомощных приказов. Он посмотрел на небо и подумал, что вокруг одного из этих светил вращается Каладан: "Я больше никогда не увижу своего дома..." Тоска по Каладану сжала его грудь внезапной болью.
Я должен скрывать свои чувства, - подумал он. - Если моему сыну суждено когда-нибудь иметь свой дом, то он будет на этой планете. Я могу думать об Арраки как об аде, доставшемся мне в удел еще при жизни, но он пусть найдет здесь нечто, что вдохновит его. Должно же здесь быть что-то такое...”
Его захлестнула волна жалости к себе, но он немедленно подавил ее, вспомнив почему-то строки стихотворения Гурни Хэллека:

Легкие мои вдыхают ветер времени.
Дующий над мертвыми песками...

"Что ж, Гурни, здесь достаточно мертвого песка, - подумал герцог. -Но там живут Свободные. Если есть нечто, что может дать будущее роду Атридесов, то это связано только со Свободными. Даже Харконнены с их подлыми планами ничего не смогли с ними поделать. Они пытались отнять жизнь у моего сына!”
Звук бьющегося металла сотряс башню, и перила под рукой герцога завибрировали. "Груз прибыл", - подумал он. Пора браться за работу!
Он повернулся и начал спускаться по лестнице в большую комнату, стараясь успокоиться.
Они пытались отнять жизнь у моего сына!
Когда герцог вошел в слабо освещенную желтым светом комнату, люди уже покинули посадочное поле. За плечами у них были баллоны, они смеялись и обменивались шутками, точно студенты, приехавшие на каникулы.
- Эй! Чувствуешь, что под тобой? Тяготение, парень!
- Интересно, сколько здесь единичек? Что-то тяжеловато.
- Девятнадцать по справочнику.

Предыдущая страница 5 Следующая страница


Дюна 6

Большая комната звенела от звука голосов. - Ты хорошенько разглядел эту дыру, когда мы приземлялись? Где добыча, которая должна быть здесь?
- Ее забрали с собой Харконнены.
- А мне, ребята, сейчас бы только душ и мягкую постельку.
- Ты что, дурак, не слышал? Никаких душей здесь нет. Будешь отскребывать себя песочком!
- Смотрите! Герцог!
Комната тут же погрузилась в тишину. К герцогу подошел Гурни Хэллек. За его плечами висел вещевой мешок, а в руке он сжимал гриф своего девяти струнного бализета.
Лето смотрел на него с восхищением. Высокородный герцог привык во всем повиноваться этому трубадуру и воину. Как сказал о нем Пол? "Гурни это доблесть".
Сквозь белокурые волосы Хэллека кое-где просвечивала кожа. Его большой рот был искривлен в дружеской усмешке, а багровый шрам под подбородком жил, казалось, своей собственной жизнью. Как всегда энергичный, он подошел к герцогу и отвесил почтительный поклон.
- Вот остатки людей, господин мой, - он указал бализетом на людей в комнате. - Я предпочел бы прибыть с первым отрядом, но...
- На вашу долю еще осталось довольно Харконненов. Давайте отойдем в сторону, Гурни, нам надо поговорить.
- Приказывайте, мой господин!
Они встали под арку. Хэллек отбросил в сторону свой вещмешок, но бализет продолжал держать в руке.
- Сколько людей ты можешь передать Хавату?
- Зуфир в беде, сэр?
- Он потерял только двух своих агентов, но здесь много Харконненов. Если мы быстро возьмемся за дело, то успеем принять необходимые меры предосторожности и получить необходимую передышку. Сколько ты сможешь одолжить ему людей, которые не станут уклоняться от того, чтобы поработать ножом?
- Я могу предложить ему три сотни моих молодцов, - сказал Хэллек. -Куда их послать?
- К главному входу. Агент Хавата уже ждет.
- Я должен заняться этим сразу, сэр?
- Немедленно. Но прежде нам с тобой предстоит решить еще один вопрос. Комендант поля задержит под благовидным предлогом местный корабль и оттянет время его отправления, насколько это представится возможным. Хайлайнер Союза, доставивший нас сюда, собирается заняться своими дальнейшими делами, а местный корабль, вероятно, попытается установить контакт с грузовым судном, взявшим груз спайса...
- Нашего спайса, сэр?
- Нашего. Но этот корабль должен увезти с собой некоторых сборщиков спайса, работавших еще при прежнем правительстве. Это хорошие работники, Гурни, и их около восьмисот. Прежде чем корабль уйдет, неплохо было бы убедить хотя бы часть из них остаться с нами.
- Убедить с помощью силы, сэр?
- О нет, мне нужно их добровольное сотрудничество, Гурни. Эти люди обладают необходимым нам опытом и мастерством. А уезжают они потому, что воспринимают себя как часть прежнего мира - мира Харконненов. Но это ведь не так. Хават говорит, что среди них есть несколько дурных людей, а ведь он узнает убийцу даже по его тени.
- В свое время Зуфир обнаружил несколько весьма ценных теней, мои господин.
- Но есть и такие, которых он еще не нашел.
- Где эти люди, сэр?
- На нижнем уровне, в комнате ожидания. Я предлагаю тебе спуститься вниз и сыграть им кое-что, чтобы смягчить их сердца, а потом перейти к более решительным действиям. Тем, кто обладает достаточной квалификацией, можешь предложить ответственные посты. Предлагай жалованье на двадцать процентов выше, чем они получали у Харконненов. - А если больше, сэр? Не все сочтут такую прибавку достаточно веским аргументом в пользу Арраки.
Лето нетерпеливо проговорил:
- Тогда действуй, смотря по обстоятельствам. Только помни, что богатство не беспредельно. Там, где возможно, придерживайся все-таки двадцати процентов. Особенно нам нужны перевозчики спайса, специалисты по погоде, люди, работающие в дюнах, - все, кто имеет опыт работы в песках.
- Понимаю, сэр. "Они - воплощенная сила, лица их крепки, как восточный ветер, они возьмут пески в плен".
- Очень подходящая к случаю цитата, - сказал герцог. - Передай командование лейтенанту. Пусть он сделает краткое сообщение о водной дисциплине, а потом устроит людей на ночь в бараках, примыкающих к посадочному полю. Там им все покажут. И не забудь о людях для Хавата.
- Три сотни самых лучших, сэр. - Он взялся за свой вещмешок. - Где мне найти вас, когда я все сделаю?
- Наверху, в совещательной комнате. Там у нас будет штаб. Я хочу установить новый порядок на планете и начать с создания вооруженных отрядов. Хэллек, уже собравшийся уходить, замер на месте и посмотрел на герцога.
- Вы ожидаете такого рода неприятностей, сэр? Я думал, что судейство по изменениям находится здесь...
- Сочетая открытую неприязнь и тайные козни, - договорил за него герцог. - Прежде чем мы окончательно утвердимся на этой планете, прольется достаточно крови.
- "И вода, выплеснувшаяся из берегов, превратится в кровь и оросит высохшую землю", - процитировал Хэллек.
Герцог вздохнул.
- Поторопитесь, Гурни.
- Хорошо, мой господин. - Шрам дрогнул от его усмешки. - Подобно дикому ослу в пустыне, я иду вперед, готовый приступить к моей работе. -Он прошел к центру комнаты, отдавая распоряжения, потом стал торопливо пробираться к выходу.
Лето лишь покачал головой - полный песен, цитат и цветистых фраз, Хэллек всегда был забавен, но, когда дело касалось Харконненов, в нем просыпался убийца.
Лето направился к лифту кружным путем, отвечая на приветствия привычным жестом руки. Он узнал служащего из отдела пропаганды и остановился, чтобы передать ему сообщение, которое должно было быть передано по всем каналам. Те, кто привез с собой жен, захотят узнать, что их жены находятся в безопасности, а также о том, где их найти. Остальным же будет интересно узнать, что большинство местного населения составляют женщины Герцог похлопал служащего по руке, давая понять, что это сообщение нужно передать первым. Он кивал людям, улыбался и говорил им любезности. Люди должны видеть, что ничего не случилось. И только войдя в лифт, герцог облегченно вздохнул: он в безопасности, он наедине с самим собой. Но тут в его голове тревожным рефреном пронеслась мучившая его мысль: "они пытались отнять жизнь у моего сына!”

Глава 12

Над входом на арракинскую посадочную площадку висела надпись, небрежно вырезанная примитивным инструментом. Муаддиб не раз повторял ее слова впоследствии. А увидел он ее в свою первую ночь на Арраки, когда охрана герцога привезла его на совещание в штаб отца. Слова надписи были обращены к тем, кто покидал планету, но они имели огромный смысл в глазах мальчика, только что находившегося на краю гибели: "О вы, кто знает, как мы здесь страдаем, не забывайте нас в ваших молитвах".

Принцесса Ирулэн.
Сведения о Муаддибе.

- Вся история ведения войн не что иное, как рассчитанный риск, сказал герцог, - но когда дело касается собственных семей, элементы расчета тонут... в других вещах.
Он понимал, что не сдерживает свой гнев настолько, насколько ему бы это следовало делать. Повернувшись, он зашагал по комнате.
Герцог и Пол были в комнате, пустой и гулкой. Длинный стол, старомодные стулья вокруг него, карта и нагреватель на одном конце стола составляли всю ее обстановку. Пол сел за стол возле карты. Он рассказал отцу о происшествии со снарядом-охотником и предупредил о существующей угрозе со сторон и предателя.
Герцог остановился напротив Пола и ударил кулаком по столу:
- Хават сказал мне, что дом в безопасности!
Пол решительно проговорил:
- Я тоже рассердился вначале и обвинил Хавата. Но угроза была вне дома - простая, как все гениальное. И она сработала бы, если бы не умение, данное мне тобой и многими другими, включая Хавата.
- Ты его защищаешь? - спросил герцог. - Да.
- Он старик, и в этом все дело. Ему бы следовало...
- Он умудрен большим опытом, - сказал Пол - Сколько ты можешь вспомнить ошибок Хавата?
- Защищать его следовало бы мне, а не тебе...
Пол улыбнулся.
Лето присел на угол стола и положил свою руку на руку сына.
- Ты повзрослел, сын. Это меня радует. - Он взглянул на Пола. - Хават сам накажет себя. Он выльет на себя такой поток гнева, какой нам с тобой и не снился.
Оглянувшись назад, на белую стену за спиной отца, на блестящую поверхность стола, он вдруг заметил, что руки у него крепко сжаты в кулаки. Пол отвел взгляд. Он посмотрел на темные окна, на открывающуюся за ними черноту. Огни комнаты отражались от балконной ограды. Он разглядел движущиеся силуэты людей, одетых в форму Атридесов. Дверь распахнулась, и на пороге выросла фигура Зуфира Хавата. Сегодня он выглядел особенно старым и измученным. Пройдя вдоль стола, Хават остановился прямо напротив герцога.
- Мой господин, - проговорил он, фиксируя свой взгляд на одной точке над головой герцога, - я только что узнал, что подвел вас. Хавату надо подать...
- Послушай, садись и перестань глупить, - оборвал его герцог и указал на стул напротив Пола. - Если ты и сделал ошибку, то только потому, что чересчур высоко оценил Харконненов. Их примитивные умы способны лишь на незамысловатые трюки. Мой сын сообщил мне о том, что с честью вышел из этого испытания лишь благодаря твоим урокам. В этом ты не подвел! - Он постучал по спинке стула. - Садись, тебе говорят!
Хават сел.
- Но...
- Не хочу больше об этом слушать. У нас есть более неотложные дела. Где остальные?
- Я попросил их подождать за дверью, пока я...
- Позови их!
Хават посмотрел герцогу прямо в глаза:
- Сэр, я...
- Я знаю, кто мои настоящие друзья, - сказал герцог. - Зови людей.
Хават сглотнул.
- Сию минуту, сэр. - Он повернулся на стуле и крикнул в открытую дверь: - Гурни, веди их!
В комнату во главе с Хэллеком вошла группа офицеров. У них были очень серьезные лица. Их сопровождали адъютанты и специалисты. Вошедшие начали шумно рассаживаться по местам.
- Желающим подадут кофе, - сказал герцог. Он оглядел людей и подождал, пока принесут терпкий, взбадривающий напиток. Отметив про себя усталость, заметную на некоторых лицах, он принял выражение спокойной деловитости и, постучав костяшками пальцев по столу, попросил внимания.
- Итак, джентльмены, наша цивилизация, похоже, столь успешно освоила опыт вторжения, что мы не можем просто повиноваться приказу Империи, не обнаружив, что старые привычки дали богатые всходы.
За столом послышались смешки, и Пол понял, что отец взял верный тон и сказал именно то, что было необходимо сказать, чтобы поднять настроение людей.
- Думаю, прежде всего нам следует поинтересоваться, хочет ли Зуфир что-нибудь добавить к своему отчету о Свободных, - сказал герцог. - Зуфир? Хават поднял на него взгляд.
- После моего главного отчета у меня возникло несколько вопросов экономического характера. Но главное, о чем я сейчас хочу сказать, - это то, что Свободные мне кажутся все более подходящими партнерами для сотрудничества с нами. Правда, в настоящее время они выжидают, желая узнать, могут ли они доверять нам, ведь они привыкли действовать в открытую. Они прислали нам в подарок костюмы собственного изготовления и карты некоторых пустынных мест, окруженных укрепленными точками Харконненов. - Хават оглядел собравшихся. - Их данные кажутся мне вполне надежными, к тому же Свободные оказали нам значительную помощь в делах с судейством по изменениям. Они также прислали драгоценности для леди Джессики, спайс, ликер и лекарства. Мои люди как раз сейчас занимаются их обработкой. Похоже на то, что там никаких фокусов нет.
- Вам нравятся эти люди, Зуфир? - спросил один из сидевших.
Хават повернул к нему лицо:
- Дункан Айдахо говорит, что ими можно восхищаться.
Пол посмотрел сначала на отца, потом на Хавата и спросил:
- У вас есть новая информация о том, как много на планете Свободных? Хават перевел взгляд на Пола:
- По количеству еды и прочим фактам Айдахо установил, что общее число людей на стоянках, которые он посетил, - примерно десять тысяч. Их предводитель говорил, что управляет сьетчем из двух тысяч человек. У нас есть основания полагать, что подобных сьетчей очень много. Все они, похоже, преданы человеку по имени Льет.
- Это что-то новое, - сказал герцог. - Возможно, это ошибка, сэр. Судя по некоторым данным, можно предположить также, что Льет - это местный парламент.
Один из сидящих за столом задал Хавату еще один вопрос:
- Это правда, что Свободные имеют дело с контрабандистами?
- Когда Айдахо был там, сьетч покидал караван контрабандистов, увозивших с собой на вьючных животных большой груз спайса. Они сказали, что им предстоит восемнадцатидневное путешествие.
- Это означает, что контрабандисты удвоили свою оперативность за этот период смуты, - сделал вывод герцог. - Вот вам и предмет для размышления. Нам не следовало бы проявлять слишком большое беспокойство по поводу кораблей, покидающих эту планету без лицензии, - так делается всегда. Но полностью выпускать их из поля нашего зрения тоже неразумно.
- У вас есть план действий, сэр? - спросил герцога Хават.
Герцог посмотрел на Хэллека:
- Гурни, я хочу, чтобы вы возглавили делегацию, или посольство, как вам больше нравится, - чтобы наладить контакт с этими бизнесменами-романтиками. Скажете, что я не буду иметь с ними дела до тех пор, пока они не признают мой титул герцога. Хават только что установил, что взятки, которые они давали, и плата людям, помогавшим им в контрабандистских операциях, отнимали у Свободных в четыре раза больше средств, чем полагается по условиям контракта.
- А что, если слухи об этом дойдут до императора? - спросил Хэллек. -Он очень печется о своей выгоде, мой господин.
Лето улыбнулся.
- Мы будем открыто класть в банк на имя императора десятую часть прибыли и в соответствии с законом взимать с этой суммы налоги. Пусть об этом болит голова у Харконненов. А мы немного потрясем кошельки тех местных, кто разбогател при Харконненах. Больше никаких взяток!
Усмешка искривила губы Хэллека:
- Прекрасный и юридически законный удар. Хотел бы я видеть лицо барона, когда он об этом узнает.
Герцог повернулся к Хавату:
- Зуфир, ты достал те конторские книги, о которых говорил?
- Да, мой господин. Их, конечно, нужно изучить детально, однако я просмотрел их на скорую руку и уже сейчас могу сообщить некоторые цифры.
- Тогда начинай.
- Харконнены получали отсюда десять биллионов солариев каждые триста тридцать стандартных дней.
У всех сидящих за столом вырвался единодушный вздох. Даже молодые адъютанты, чей вид выдавал скуку, выпрямились и обменялись многозначительными взглядами.
Хэллек пробормотал:
- Так просто они от такого богатства не откажутся.
- Итак, джентльмены, - сказал Лето, - не наивно ли после этого ожидать, что Харконнены могут спокойно уехать только потому, что им так приказал император?
Все согласно закивали.
- Нам нужно постоянно об этом помнить, - Лето повернулся к Хавату. Теперь об оборудовании. Что они нам оставили?
- Полный набор - так, по крайней мере, записано в инженерной описи, заверенной судьей по изменениям, мой господин, - ответил Хават. Он протянул руку к адъютанту, и тот передал ему папку, которую Зуфир открыл и положил перед собой на стол. - Только там ни слова не сказано о том, что к непосредственному использованию готово меньше половины оборудования, да и оно находится в сомнительном состоянии. Считайте, что нам повезло, если оно проработает полгода.
- Этого следовало ожидать, - вздохнул Лето. - Каковы твердые цифры по основному оборудованию?
Хават заглянул в свою папку:
- Около 930 харвестерных фабрик могут быть присланы через несколько дней. В наличии около 6260 орнитоптеров, самолетов-разведчиков, погодонаблюдателей... Карриолов немногим меньше тысячи.
- А не дешевле было бы снова открыть торговлю с Союзом? - сказал Хэллек. - Тогда бы мы получили разрешение вывести на орбиту корабль Союза, чтобы использовать его как спутник определения погоды.
Герцог посмотрел на Хавата:
- Ничего нового в этом смысле, Зуфир?
- Мы должны заняться изучением других возможностей, - остудил пыл Хэллека Хават. - Агент Союза, собственно говоря, с нами и не торговался. Он лишь дал понять, что установленная цена для него неприемлема и останется такой вне зависимости от того, каким будет наше развитие. Наша задача узнать, почему это так, прежде чем мы снова с ним свяжемся.
Один из адъютантов Хэллека, повернувшись на своем стуле, выкрикнул:
- Это несправедливо!
- Справедливость? - Герцог строго посмотрел на него. - Кто говорит о справедливости? Мы установим свою справедливость. Это будет здесь, на Арраки. Жизнь или смерть! Вы сожалеете о том, что связали с нами свою судьбу?
И адъютант Хэллека ответил:
- Нет, сэр. Вы не можете отказаться от самой богатой планеты во Вселенной, и мне ничего не остается, как следовать за вами. Простите мне мою вспышку, но... - Он пожал плечами. - Каждый может ощутить горечь...
- Горечь - это я понимаю, - сказал герцог. - Но давайте не будем говорить о справедливости, пока у нас есть руки и не отнята свобода ими пользоваться. Может, еще кто-нибудь испытывает горечь? Забудьте о ней! Это совещание - дружеская встреча, каждый может высказать все, что у него на уме.
Хэллек вздохнул:
- Я думаю о том, что у нас нет сторонников в других домах, и о том, как это плохо. Обращаясь к вам, они называют вас воплощением справедливости и клянутся в вечной дружбе, если это им ничего не стоит.
- Они еще не знают, кто окажется победителем, - бывшие или нынешние наместники Арраки, - сказал герцог. - Большая часть домов разбогатела за счет рискованных предприятий. Вряд ли их можно за это винить. - И, словно поставив точку в обсуждении этой темы, герцог обратился к Хавату:
- Мы говорили об оборудовании. Ты не мог бы привести несколько примеров, чтобы лучше ознакомить людей с состоянием механизмов?
Хават кивнул и указал адъютанту на прибор. Крупный проектор был поставлен на стол, недалеко от того места, где сидел герцог. Некоторые из сидящих привстали, чтобы лучше видеть. Пол, подавшись вперед, смотрел на машину на экране. Она была примерно сто двадцать метров в длину и сорок метров в ширину. Ее жукообразное тело свободно двигалось на широких гусеницах.
- Это харвестерная фабрика, или краулер, - начал объяснять Хават. -Мы выбрали для показа наиболее хорошо отремонтированный экземпляр. Этот драглайн с оборудованием прибыл еще с первой бригадой имперского эколога, но работает до сих пор, хотя зачем он сейчас нужен, я не понимаю.
- Если это тот, кого называют "старая мумия", то его бы нужно отправить в музей, - сказал адъютант.
За столом послышались смешки. Но Пол не смеялся. Он серьезно изучал агрегат, и в его уме уже зрел вопрос. Указав на изображение, он спросил:
- Зуфир, существуют ли настолько большие песчаные черви, чтобы проглотить эту штуку?
За столом установилась тишина. Герцог тихонько выругался. Потом подумал: "Нет, здесь они должны знать правду".
- В центре пустыни есть такие черви, которые способны убрать ее за один глоток, - сказал Хават. - Ближе, за Защитной стеной, где работает основная часть сборщиков спайса, достаточно червей, которые могут покалечить ее и сожрать на досуге.
- Почему мы не используем против них защитное поле? - спросил Пол.
- Согласно отчету Айдахо, - ответил Хават, - защитные поля в пустыне опасны. Поле размером с человеческое тело привлечет любого червя за сотни метров вокруг. Похоже на то, что защитное поле провоцирует у червей жажду убийства. Это информация Свободных, в ней нет нужды сомневаться. В сьетче Айдахо не нашел никакого защитного оборудования.
- Совсем ничего? - спросил Пол.
- Было бы весьма трудно скрыть его среди нескольких тысяч людей, сказал Хават. - Айдахо имел доступ в любое место сьетча, но он не видел никаких полей и никаких намеков на его использование.
- Это странно, - брошенная реплика принадлежала герцогу.
- Харконнены использовали здесь, вне всякого сомнения, большое количество полей, - продолжил Хават. - У них были ремонтные мастерские в каждой гарнизонной деревне, и их отчеты указывали на то, что они неоднократно проводили ремонт защитного оборудования.
- Могут ли Свободные владеть нуль-полями? - спросил Пол.
- Это маловероятно, хотя и возможно в принципе, - ответил Хават.
- Мы бы узнали об этом раньше, - сказал Хэллек. - Контрабандисты, имея тесные контакты со Свободными, не оставили бы без внимания подобного рода изобретение. И они бы не стали препятствовать его распространению за пределами планеты.
- Я не люблю оставлять такие важные вопросы невыясненными, - вмешался в спор Лето. - Зуфир, я хочу, чтобы ты полностью прояснил эту проблему.
- Мы уже работаем над ней, мой господин. Однако Айдахо прав в одном: невозможно ошибиться в отношении Свободных к полям. Он говорил, что поля повергли их в неприкрытое изумление.
Герцог нахмурился:
- Вернемся к обсуждению спайсового оборудования.
Хават указал адъютанту на проектор. На экране появилось изображение крылатой машины, окруженной человеческими фигурками.
- Это карриол, - сказал Хават, - летающая машина, единственной функцией которой является наполнение богатой спайсом харвестерной фабрики песком в случае появления песчаного червя. Карриолы обеспечивают безопасность фабрики, ведь черви появляются постоянно. Сбор спайса процесс, который требует как можно более интенсивного поглощения и выброса.
- Это - о Харконненах, - вставил герцог. Смех был, пожалуй, чересчур громким. На экране появилось новое изображение.
- Это - универсальные машины, - объяснял Хават. - Их можно использовать для выполнения самых разных работ, например по очистке территорий от пыли и песка. Таких территорий тридцать, и лишь одна из них защищена полем. Возможно, генератор поля имеет недостаточную мощность. Некоторые части этих машин необходимо предохранять от песка и пыли.
- Мне не нравится эта подчеркнутая боязнь полей, - произнес герцог, а про себя подумал "Не в этом ли заключается разгадка тайн Харконненов?" Выходит, мы даже не сможем убежать от кораблей под полями, если они двинутся против нас?" Он тряхнул головой, отгоняя подобные мысли.
- Давайте определим последовательность наших действий. Какова будет наша прибыль?
Хават перевернул несколько страничек в своей папке:
- После определения размеров расходов на ремонт оборудования мы приблизительно установим сумму, которая может быть получена в ходе операции. Согласно данным Харконненов, зарплата и расходы на эксплуатацию составляют четырнадцать процентов Мы должны для начала поднять, когда заменим изношенное оборудование, этот процент до тридцати. Потом повысить там, где представится возможность, прибыль процентов на двенадцать пятнадцать. - Он сделал небольшую паузу. - Если только мой господин не будет пользоваться методами Харконненов. - Мы работаем на солидной и постоянной базе, - возразил герцог. -Наша цель - сделать людей счастливыми, особенно Свободных.
- Главным образом Свободных, - согласился Хават.
- Наше благополучие на Каладане зависело от моря и воздушных ресурсов, - продолжил свою мысль герцог - Здесь же мы должны развивать то, что я назвал бы ресурсами пустыни. Сюда могут войти и воздушные ресурсы, а может, и нет - Он покачал головой. - Харконнены полагаются при назначении на ключевые должности на специалистов с других планет. Для нас это не подходит: каждая новая группа людей - лишняя возможность провокации.
- Тогда нам придется довольствоваться гораздо меньшей прибылью и понижением добычи, - сказал Хават - Ведь в этом случае наша продукция за два сезона сократится на треть по сравнению со средней добычей при Харконненах.
- Мы этого ожидали, - возразил герцог. - Нам придется быстрее налаживать контакт со Свободными. До первой проверки СНОАМа мне бы хотелось иметь пять батальонов, набранных из Свободных.
- Это слишком короткий срок, сир, - Хават с сомнением покачал головой.
- У нас вообще немного времени. При первой возможности здесь появятся сардукары, переодетые в форму Харконненов. Зуфир, как ты думаешь, сколько сардукаров может перебросить один корабль?
- Четыре-пять батальонов, сир.
- Значит, на Арраки их должны встретить пять батальонов Свободных и наши собственные силы. Если бы нам удалось захватить в плен несколько сардукаров и представить их перед Советом ландсраата, обстановка бы сразу изменилась.
- Мы сделаем все, что в наших силах, сир.
Пол посмотрел на отца, потом на Хавата С горечью он подумал о том, как стар стал их ментат, верно служивший трем поколениям Атридесов. Старость. Ее выдавали ревматические жилки вокруг темных глаз, впалые щеки, обветренные экзотическими ветрами, тонкие блеклые губы. Старый человек. А как много от него зависит, подумал Пол прозвучал голос герцога:
- Мы вступили в полосу войн и убийств, - однако мы еще не очистили всю накипь. Зуфир, каково сейчас положение Харконненов?
- Мы отсеяли двести пятьдесят девять их людей, мой господин. Осталось не более трех ячеек Харконненов - человек сто.
- Эти люди - владельцы собственности? - спросил герцог. - Большинство было хорошо устроено, мой господин.
- Я хочу, чтобы ты получил с них подписку о лояльности. Представь копии судье по изменениям, а потом предъяви им обвинение, что они якобы жили под фальшивыми документами. Конфискуй их собственность, возьми все подчистую. А свои действия объясни тем, что выступал в защиту государственных интересов: эти люди не платят налогов. Все должно быть законно.
Зуфир растерянно улыбнулся:
- Извините, мой господин, такой поворот событий не мог прийти мне в голову.
Хэллек нахмурился при виде мрачного лица Пола.
"Это неверный шаг, - думал Пол. - Такая мера только ожесточит противника, Этим ничего не добьешься".
- "Я был чужим в чужом краю", - процитировал Хэллек.
Пол пристально посмотрел на него. Почему Гурни вспомнил именно эту строку из библии? Неужели и он не побрезгует ничем, чтобы только разделаться с Харконненами?
Герцог посмотрел в темноту за окном, потом повернулся к Хэллеку:
- Гурни, сколько пескокопателей тебе удалось оставить с нами?
- Двести восемьдесят шесть, сэр. Я считаю, что нам повезло. Каждый из них будет полезен.
- Так мало? - Герцог поджал губы. - Что ж, передай им, что...
Его прервал шум у двери. Мимо охраны торопливо прошел Дункан Айдахо. Склонившись над столом, он что-то прошептал на ухо герцогу.
Лето отмахнулся от него:
- Брось, Дункан, говори смело. Здесь военный совет.
Пол изучал Айдахо, отмечая про себя его кошачьи движения и быстроту реакции, что делало его таким серьезным противником в учебных поединках. Темное круглое лицо Айдахо повернулось к Полу, и, хотя взгляд его глубоко сидящих глаз оставался непроницаемым. Пол угадал волнение, спрятанное за маской спокойствия.
Оглядев собравшихся, Айдахо сказал:
- На нас напали всадники Харконненов, переодетые Свободными, Сами Свободные послали к нам гонца, чтобы предупредить о готовящемся нападении. Но те подстерегли посланца Свободных и тяжело его ранили. Мы доставили Свободного сюда, к нашим докторам, но он умер. Мне следовало бы раньше понять, что мы его не довезем, и не доставлять несчастному лишние страдания. Но я хочу обратить ваше внимание на другое. Свободный очень удивился, когда увидел, что я, оказывая ему помощь, попытался убрать спрятанный на его груди нож. - Айдахо бросил взгляд на герцога: - Мой господин! Мне никогда не приходилось видеть такого ножа.
- Криснож? - спросил кто-то.
- Думаю, да, - ответил Айдахо, - Нож, молочно-белый, как будто светящийся изнутри. - Дункан сунул руку в разрез туники и вытащил ножны, из которых торчала черная рукоятка.
- Оставьте его в ножнах!..
Голос, донесшийся из открытых дверей, молил и требовал одновременно. Все, как по команде, посмотрели в ту сторону. В дверях, сдерживаемая клинками охранников, стояла высокая фигура, закутанная в балахон. Он полностью скрывал очертания тела человека, лишь в прорезях опущенного капюшона виднелись глаза - темно-синие без белков. - Пусть он войдет, - прошептал Айдахо.
- Пропустите! - приказал герцог. Поколебавшись, охранники опустили клинки. Человек проскользнул в комнату и остановился перед герцогом.
- Это Стилгар, начальник сьетча, где я побывал, предводитель тех, кто предупредил нас о банде Харконненов, - сказал Айдахо.
- Добро пожаловать, - приветствовал вошедшего Лето. - Но почему нельзя вынимать это оружие?
Стилгар взглянул на Айдахо:
- Ты был у нас, видел обычаи чистоты и чести. Тебе я бы позволил увидеть клинок человека, к которому ты отнесся по-дружески. - Он обвел взглядом остальных присутствующих. - Но других я не знаю. Не загрязнят ли они благородное оружие?
- Я герцог Лето. Вы позволите мне посмотреть клинок?
- Я позволю вам заработать право на то, чтобы вынуть клинок из ножен, - сказал Стилгар и, услышав ропот протеста, поднял худую руку. -Напоминаю, что это кинжал того, кто был вам другом.
В молчаливом ожидании Пол изучал предводителя Свободных. Человек, сидевший рядом, возмущенно прошептал:
- Кто он такой, чтобы диктовать нам, как себя вести на планете Арраки?
- Говорят, что герцог Лето Атридес правит с согласия правящих. Именно поэтому я должен познакомить вас с обычаями свободных племен Арраки, торжественно произнес Стилгар. - Мы считаем, что те, кто видел наш священный нож, становятся нашими, пополняя ряды Свободных. - Взгляд его темных глаз уперся в Айдахо. - Без нашего разрешения они никогда не смогут покинуть Арраки.
Хэллек и еще несколько человек поднялись из-за стола с выражением неудовольствия. Хэллек сказал:
- Герцог Лето считает, что...
- Одну минуту, - прервал Хэллека Лето, и всех поразила твердость, с какой это было сказано. А в голове у герцога стояло: "Надо воспользоваться сложившейся ситуацией... надо этим воспользоваться!" Он обратился к Свободному:
- Я ценю и уважаю достоинство любого человека, который уважает мое достоинство, - обратился он к Свободному. - Я в большом долгу перед вами, и я всегда плачу свои долги. Если по вашим обычаям кинжал должен оставаться в ножнах, то таков будет и мой приказ. А если существует ритуал, чтобы воздать должные почести умершему, он будет соблюден. Свободный внимательно посмотрел на герцога, потом медленно снял капюшон, открыв тонкий нос и рот с полными губами над лоснящейся бородой. Непринужденно склонившись над столом, он плюнул на его блестящую поверхность. Сидящие вокруг стола вскочили с мест, но Айдахо остановил их: - Спокойно! - Во внезапно возникшей напряженной тишине он продолжал.
- Мы благодарим вас, Стилгар, за то, что вы принесли нам в дар влагу вашего тела, и платим тем же. - И Айдахо плюнул на стол - прямо перед герцогом.
- Вспомните, как ценна здесь влага, сэр. Это знак высшего уважения, чуть слышно промолвил он.
Лето глубже ушел в свое кресло Он поймал взгляд Пола, увидел грустную усмешку на его лице и почувствовал, как напряженность медленно покидает собравшихся по мере того, как до них начинает доходить смысл происходящего.
Свободный уже говорил с Айдахо:
- Ты оставил много влаги в нашем сьетче, Дункан Айдахо. Ты сделал это из преданности своему герцогу?
- Он просит меня присоединиться к его отряду, сэр, - Айдахо вопросительно посмотрел на герцога.
- Он согласен на взаимную преданность? - спросил Лето.
- Вы хотите, чтобы я пошел с ними, сэр?
- Я хочу, чтобы ты решил сам, - Лето был не в силах скрыть своего волнения.
Айдахо же изучал Свободного.
- Я могу пойти с тобой Стилгар, но только при таком условии: со временем ты отпустишь меня обратно к герцогу.
- Ты хорошо дрался и сделал для нашего друга все, что мог, - сказал Стилгар. - Он посмотрел на Лето. - Пусть будет так: человек по имени Айдахо оставляет у себя криснож в знак преданности нам. Его, конечно, нужно будет чистить и соблюдать обряды почитания - Айдахо знает, как это делать. Айдахо Дункан будет и Свободным, и солдатом Атридесов. - Дункан? - голос Лето дрогнул.
- Я понял вас, сэр.
- Тогда решено, - заключил Лето.
- Твоя вода - наша вода, Дункан Айдахо, - уточнил Стилгар условия соглашения. - Тело нашего друга останется здесь; его вода принадлежит Атридесам. Это самая прочная связь между нами.
Лето беспомощно оглянулся на Хавата. Старик с довольным видом кивнул головой.
- Я подожду внизу, пока Айдахо попрощается с друзьями. Покойного звали Турок Помяните это имя, когда для его духа настанет время освобождения. Вы - его друзья.
Стилгар повернулся к двери.
- Задержитесь ненадолго, - попросил его Лето.
Свободный снова обернулся к нему, привычным жестом возвращая на место капюшон и что-то прилаживая на груди. Это что-то было тоненькой трубочкой, и Пол успел разглядеть ее прежде, чем она скрылась под капюшоном.
- Есть ли причина, по которой мне нужно остаться? - Свободный вопросительно взглянул на герцога.
- Мы бы хотели воздать вам подобающие почести, - ответил герцог. - Моя честь требует моего присутствия в другом месте. - И бросив взгляд на Айдахо, Свободный проскользнул мимо охраны в дверь.
- Если остальные Свободные ему под стать, то мы с ними договоримся, сказал герцог. Айдахо сухо проговорил:
- Он прекрасный человек, сир.
- Ты понимаешь, что нужно делать, Дункан?
- Я ваш посол у Свободных, сир.
- От тебя, Дункан, зависит очень многое. Прежде чем на нас нападут сардукары, нам нужно иметь по крайней мере пять батальонов из этих людей. - Это займет некоторое время, сир. Свободные очень независимы. Немного поколебавшись, Айдахо продолжал: - И, сир, есть еще одно обстоятельство. Один из наемников, которого мы взяли, пытался украсть кинжал у нашего мертвого друга. Наемник сказал, что Харконнены назначили премию в миллион солариев тому, кто достанет им криснож.
Лето вскинул голову, явно изумленный:
- Зачем он им понадобился?
- Нож выточен из зуба песчаного червя, на нем клеймо Свободных. С ним человек с синими глазами может проникнуть в любой сьетч. Им бы следовало перекрасить меня, пока Харконнены меня не узнали. Я не похож на Свободного, но...
- Питер де Гриз, - сказал герцог. - Человек дьявольской хитрости, мой господин, - вмешался в разговор Хават.
Айдахо спрятал ножны под тунику.
- Береги этот нож, - сказал ему герцог. - Я понимаю, мой господин. - Айдахо похлопал по вделанному в пряжку ремня передатчику. - Передам сообщение, как только смогу. Зуфир знает мои позывные. - И отдав прощальный салют, он поспешил за Свободным.
Звук шагов Айдахо затих вдали. Лето и Хават, обменявшись понимающими взглядами, улыбнулись друг другу.

Предыдущая страница 6 Следующая страница


7 Фрэнк Герберт

- Нам еще многое нужно успеть сделать, сир, - напомнил Хэллек.
- Советую тебе заниматься своими делами, - бросил ему Хават и повернулся к герцогу: - Сообщение о военных базах мне, видно, придется сделать в другой раз, сэр?
- Сколько оно займет времени?
- В двух словах, пожалуй, не расскажешь. Среди Свободных ходят слухи, что в период работы испытательной ботанической станции в пустыне Арраки было построено около двухсот таких баз. Предполагается, что все они заброшены, но есть сведения, что перед тем как покинуть, их опечатали.
- Оборудование на них есть? - поинтересовался герцог. - Согласно данным Дункана, да.
- Где они сосредоточены? - спросил Хэллек.
- Ответ на этот вопрос, - сказал Хават, - знает один только Льет.
- Один лишь Бог... - пробормотал Лето.
- Ну зачем так пессимистично, сэр? - возразил Хават. - Мне приходилось слышать, как произносили это имя Свободные - судя по всему, они имели в виду реальное лицо.
- "Да не послужи двум хозяевам", - произнес Хэллек, имитируя изречения из Священного писания.
- Уж кому-кому, а тебе следовало бы это знать, - укорил воина герцог. Хэллек же только улыбнулся ему в ответ.
- А судья по изменениям, имперский эколог Кайнз? - в голосе Лето зазвучала надежда. - Разве он не должен знать, где расположены эти базы?
- Сир, - осторожно напомнил Хават, - этот Кайнз - имперский служащий. - Который находится очень далеко от императора, - стоял на своем Лето. - Мне нужны эти базы. Там есть оборудование, которое можно снять и использовать для наших рабочих машин.
- Сир, - не выдержал Хават, - по закону эти базы все еще являются владениями Его величества.
- Ты забыл о ветрах, - герцог отнюдь не собирался сдавать свои позиции, - а они здесь такие, что могут разрушить все что угодно. Мы всегда можем сослаться на погоду. Найдите скорее этого Кайнза и узнайте у него по крайней мере, где расположены эти базы.
- По-моему, это рискованно, - не сдавался Хават. - Дункан говорит, что Свободные придают большое значение этим базам, даже не зная толком, существуют ли они в действительности. Мы можем повредить себе в глазах Свободных. Мы можем оттолкнуть их от себя, если займемся этими базами.
Пол оглядел всех присутствующих и заметил, как напряженно они вслушиваются в каждое слово Похоже, что намерение его отца глубоко их встревожило.
- Послушай Хавата, отец, - сказал Пол. - Он говорит правду.
- Сир, - Хават сделал вид, что не услышал реплики Пола, - эти базы могли бы дать нам материал для ремонта всего оставленного нам оборудования, и все же, по стратегическим соображениям, они находятся вне нашей досягаемости. Было бы опрометчиво действовать, не имея точной информации. Этот Кайнз - влиятельный арбитр из империи, мы не должны этого забывать. И Свободные от него зависят.
- Тогда проделайте все помягче. Я хочу только знать, существуют ли эти базы.
- Как пожелаете, сир, - Хават сел и опустил глаза.
- Что ж, хорошо, - герцог начал подводить итоги - Мы знаем, что нас ждет впереди. Работа. Мы к ней готовились, и у нас есть некоторый опыт. Мы знаем, какова награда, альтернатива тоже достаточно ясна. Каждый из нас знает свои задачи - Он посмотрел на Хэллека - Ты, Гурни, прежде всего займись контрабандистами.
- "Я пойду к повстанцам, обитающим в пустынных землях", - пропел Хэллек.
- Когда-нибудь я постараюсь поставить этого доблестного воина в такое положение, что он не сможет подобрать ни одной цитаты, а без них он все равно что голый, - пошутил Лето.
Послышались смешки, но Пол уловил в них некоторую натянутость.
Герцог повернулся к Хавату:
- Подготовь на этом этаже службы и коммуникации, Зуфир. Когда сделаешь это, доложишь мне.
Хават встал и, оглядев присутствующих, пошел к выходу. Остальные суетливо задвигались, гремя стульями, стараясь скрыть за этой торопливостью свое смущение.
"Все закончилось смятением", - подумал Пол, следя за тем, как выходит последний человек. Раньше заседания штаба заканчивались иначе.
Впервые Пол позволил себе задуматься над реальной возможностью поражения - не из-за страха или предупреждения Преподобной матери, но ради объективной оценки реальности.
"Мой отец в отчаянном положении, - думал он - Дела для нас складываются не очень хорошо. И Хават, - Пол вспомнил, как старый ментат вел себя на совещании, - не уверен, колеблется, проявляет признаки тревоги. Хават чем-то глубоко взволнован".
- Тебе лучше провести остаток ночи здесь, сын, - сказал герцог. -Скоро уже рассвет. Я сообщу об этом твоей матери. - Медленно и устало он поднялся на ноги. - Почему бы тебе не составить несколько стульев и не отдохнуть?
- Я не слишком устал, сир.
- Как знаешь.
Герцог сложил руки за спиной и начал медленно прохаживаться вдоль стола.
"Как лев в клетке", - подумал Пол.
- Ты собираешься обсудить с Хаватом возможность предательства?
Герцог остановился перед сыном и проговорил, глядя в окно:
- Мы обсуждали эту возможность много раз.
- Похоже, что старуха верит в то, что говорит, - сказал Пол - И записка, полученная матерью.
- Предосторожности приняты, - отрезал герцог. Он оглядел комнату, и Пол увидел охотничий огонек, зажегшийся в его глазах.
- Оставайся здесь. Я должен обсудить с Зуфиром кое-какие вопросы.
Он повернулся и, кивнув охране у дверей, вышел из комнаты.
Пол пристально смотрел на то место, где только что стоял отец Оно опустело еще до того, как герцог ушел И Полу вспомнилось пророчество старой женщины:
"... Для твоего отца уже ничего нельзя сделать".

Глава 13

В тот первый день, когда Муаддиб шел со своими родителями по арраки неким улицам, некоторые из встреченных им людей, вспоминая легенды и пророчества, кричали ему вслед "Муад!" Но в их криках слышался скорее вопрос, нежели утверждение, ибо пока они могли только надеяться на то, что он является предсказанным Лизаном ал-Гаибом. Их внимание было приковано и к его матери, потому что они слышали о том, что она была Бене Гессерит, и для них было ясно, что она похожа на других Лизан ал-Гаибов.

Принцесса Ирулэн.
Сведения о Муаддибе.

Когда герцог нашел Хавата в указанной ему охраной комнате, тот был один. В соседнем помещении, где устанавливалось оборудование, стоял шум, в комнате же, которую занимал Хават, было тихо. Пока Хават поднимался из-за заваленного бумагами стола, герцог огляделся. Зеленые стены. Три кресла вокруг стола. На каждом из них красное пятно - след, оставшийся от поспешно стертой с них буквы "х".
- Кресла очищены и вполне безопасны, - сказал Хават. - Где Пол, сэр? - Я оставил его в совещательной комнате. Надеюсь теперь, когда я его не смущаю, он сможет немного отдохнуть.
Хават кивнул, подошел к двери, закрыл ее, и шум сразу стих.
- Зуфир, я все думаю о запасах спайса империи и Харконненов. - Что именно вас тревожит, мой господин?
Герцог поджал губы:
- Склады весьма ненадежны.
Хават попытался что-то объяснить, но герцог остановил его:
- Оставим в покое запасы императора. Думаю, он был бы втайне рад, если бы Харконнены пришли в замешательство. Как ты считаешь, будет ли барон заявлять протест, если разрушить нечто такое, что он не сможет признать своим открыто?
Хават покачал головой:
- У меня нет лишних людей, сир.
- Займи у Айдахо. А может быть, кому-нибудь из Свободных доставит удовольствие прогулка по планете?
- Как скажете, мой господин. - Хават отвернулся. Видя, что старик нервничает, герцог подумал: "Возможно, он подозревает, что я ему не доверяю. Должно быть, он знает, что я имею информацию о предательстве. Что ж, лучше всего попробовать успокоить его".
- Зуфир, поскольку ты один из немногих, кому я могу доверять безусловно, мы должны немедленно обсудить еще один вопрос. Мы оба знаем, какими бдительными нам нужно быть, чтобы помешать предателям проникнуть в наши ряды... но у меня есть два новых сообщения.
Хават обернулся и посмотрел на герцога. Лето повторил рассказанное Полом. Но услышанная информация не ввергла ментата в состояние напряженной сосредоточенности, а лишь усилила его волнение.
Понаблюдав за стариком. Лето сказал:
- Ты что-то скрываешь, старина. Мне следовало бы понять это тогда, когда ты так нервничал на совещании штаба. Что же это такое, о чем нельзя было сообщить на заседании штаба?
И без того узкие губы Хавата вытянулись в узкую ниточку; на его лице четче обозначились глубокие морщины:
- Мой господин, я не знаю, как об этом сказать.
- Зачем нам хитрить друг с другом? Ты ведь знаешь, что со мной можно говорить обо всем, Зуфир.
Хават продолжал смотреть на герцога, думая про себя: "Вот таким я люблю его больше всего. Он человек чести и заслуживает того, чтобы до конца рассчитывать на мою преданность и усердие. Почему я должен причинить ему боль?”
- Итак? - спросил Лето.
Хават пожал плечами:
- Все дело в клочке записки. Мы отобрали ее у курьера Харконненов. Она была предназначена для агента по имени Парди. У нас есть веские причины считать, что Парди - руководитель здешней агентурной сети Харконненов. Записке, конечно, можно придавать большое значение, а можно считать ее никчемной. Все зависит от того, как ее воспринимать.
- Каково же содержание записки?
- Клочка записки, мой господин. Она была сделана на пленке, и к ней, как обычно, была привязана капсула со взрывчатым веществом. В наши руки попал лишь клочок пленки, однако важный.
- Ну?
Хават провел языком по губам.
- В ней говорится: "... Его никогда не станут подозревать, и когда на него обрушится чей-либо удар, одного этого будет достаточно, чтобы его уничтожить". На записке была собственная печать барона, я ее узнал.
- Твои подозрения не лишены оснований, - в тоне герцога Хават внезапно почувствовал холодок отчуждения.
- Я бы скорее дал отрезать себе руки, чем причинить вам боль, господин, но что, если...
- Леди Джессика?! - гневно вскричал Лето, не дав Хавату договорить. -Неужели ты не мог выудить правду у этого Парди?
- К несчастью, Парди уже не было в живых, когда мы перехватили курьера. Курьер же, я в этом уверен, не знал, что нес.
Лето встряхнул головой: "Как все это отвратительно! Ничего подобного быть не может - я знаю свою женщину".
- Мой господин, если...
- Нет! - взревел герцог. - Здесь ошибка!
- Мы не можем оставить этот факт без внимания, мой господин.
- Она со мной шестнадцать лет! У нее было бесчисленное число возможностей для того, чтобы... Ты сам изучал школу Бене Гессерит и Джессику.
Хават горько проговорил:
- Как уже известно, факты могут проходить мимо меня.
- Говорю тебе, что это невозможно. Харконнены хотят уничтожить род Атридесов, включая и Пола. Они уже однажды пытались, Может ли мать замышлять что-то против сына?
- Возможно, против собственного сына она не действует. А вчерашняя попытка могла быть хитрым трюком.
- Она и была трюком.
- Сир, леди Джессика утверждает, что ее родители ей неизвестны. А что, если она сирота и сиротой ее сделали Атридесы?
- Она могла бы начать действовать давным-давно. Подсыпать яд в мое питье... вонзить ночью стилет... У кого как не у нее были такие возможности?
- Харконнены хотят уничтожить вас, мой господин. В их намерения входит не только убийство. Вендетта должна быть настоящим искусством. Плечи герцога поникли. Он закрыл глаза, почувствовав себя старым и усталым. "Этого не может быть. Женщина открыла мне свое сердце".
- Можно ли придумать лучший способ уничтожить меня, чем посеять во мне подозрения к той, которую я люблю?
- Я думал об этом, - сказал Хават, - и все же...
Герцог открыл глаза и посмотрел на Хавата: "Пусть он подозревает. Подозрения - это по его части. Может быть, если я притворюсь, что поверил в это, тот, другой, станет менее осторожным".
- Что ты предлагаешь? - прошептал герцог. - Постоянное наблюдение с этой минуты, мой господин. Она должна быть под надзором в любое время суток. Я прослежу за этим. Айдахо был бы идеальным человеком для подобной работы. Может быть, через неделю нам удастся заполучить его обратно. В его отряде есть один юноша, обученный нами настолько хорошо, что он мог бы служить идеальной заменой Айдахо у Свободных. Он искушен в делах дипломатии.
- Не рискуй со Свободными!
- Конечно нет, сэр.
- А как насчет Пола?
- Возможно, надо посоветоваться с доктором Уйе.
Лето снова повернулся к Хавату:
- Оставляю это на ваше усмотрение.
- Я буду благоразумен, мой господин.
"Что ж, по крайней мере, на это я могу рассчитывать", - подумал герцог. Потом он сказал:
- Я немного пройдусь. Если понадоблюсь, буду где-нибудь поблизости.
- Мой господин, прежде, чем вы уйдете, я хотел бы, чтобы вы взглянули на фильмокнигу. Это приблизительный анализ религии Свободных. Еще просили меня сделать об этом сообщение.
Герцог помедлил и, не оглядываясь, спросил:
- С этим нельзя подождать?
- Конечно, можно, мой господин. Но вы спрашивали, что означает слово Муад, которое выкрикивали люди на улице при виде молодого господина.
- При виде Пола?
- Да, сэр. У Свободных есть легенда о том, что к ним явится лидер, ребенок Бене Гессерит, и поведет их к истинной свободе.
- И они думают, что это... Пол?!
- Они надеются на это, мой господин.
Хават протянул герцогу капсулу с книгой. Тот взял ее и опустил в карман:
- Я посмотрю попозже.
- Конечно, мой господин.
- Сейчас мне нужно время подумать.
- Да, мой господин.
Герцог глубоко вздохнул и вышел. Очутившись в коридоре, он повернул налево и пошел, не разбирая дороги. Мелькали лестницы коридоров, балконы, холлы. Встречные люди приветствовали его и уступали ему дорогу. Герцог торопился в совещательную комнату.
Он нашел ее погруженной в темноту, а Пола - спящим на стуле.
Сын был укрыт робой охранника, а под его головой лежал какой-то грязный тюк. Осторожно, чтобы не разбудить мальчика, герцог прошел через комнату на балкон и оглядел посадочное поле. Охранник, стоявший в углу балкона, узнал его в полутьме и встрепенулся, ожидая приказаний.
- Вольно! - отдал команду герцог и прислонился к холодному металлу балконной решетки.
Пустыня была окутана предрассветной тишиной. Неподвижные звезды над его головой сверкали на темно-голубом небе. Над южным горизонтом сквозь тонкую дымку проглядывала полная луна. Свет ее казался откровенным и циничным.
Пока он так стоял, наблюдая, луна скользнула за пики Защитной стены, и, оказавшись во внезапно сгустившейся темноте, герцог ощутил озноб и вздрогнул.
Злоба кольнула его острой иглой.
"Харконнены все время мешают мне, травят меня, охотятся на меня, подумал он. - Назойливые дряни с полицейскими усмешками! Здесь я стою на своих ногах!" Рука его бессознательно потянулась к эмблеме на тунике.
На востоке возникли светящиеся полоски, потом образовались просветы, заставившие померкнуть звезды. Началось торжественное шествие зари.
Она была так красива, что Лето забыл обо всем: есть вещи, не поддающиеся описанию.
Он никогда не думал, что здесь можно встретиться с подобной красотой. - Прекрасное утро, сир, - сказал за его спиной охранник.
Герцог кивнул, размышляя про себя: "Возможно, эта планета станет домом для моего сына".
Потом Лето увидел человеческие фигуры, движущиеся по цветочному полю. Это были собиратели росы. Вода здесь так ценна, что собирать приходилось даже росу.
Но свободен ли будет этот дом? - И радостное парение его души сменилось горечью несбывшихся надежд.

Глава 14

Быть может, самым ужасным моментом познания является тот, когда ты понимаешь, что твой отец обычный человек из плоти и крови.

Принцесса Ирулэн.
Собрание высказываний Муаддиба.

Герцог сказал:
- Пол, то, что я думаю, ужасно, но я должен это сделать.
Он стоял возле портативного аудиоскупера, принесенного в совещательную комнату к их завтраку. Чувствительная ручка прибора мягко зависла над столом, напоминая Полу некое таинственное, ныне вымершее насекомое.
Внимание герцога было приковано к окнам, выходившим на посадочное поле, за которыми клубилась пыль Перед мальчиком на фоне утреннего неба стоял аппарат с фильмом о религиозных обрядах Свободных, снятым одним из экспертов Хавата Пол обнаружил, что воспоминание о себе волнует его -Муад! Лизан ал-Гаиб!
Закрыв глаза, он вспомнил крики толпы "Так вот на что они надеются", - подумал он И еще он вспомнил, как назвала его старая Преподобная мать -"Квизатц Хедерах". Воспоминания пробудили в нем чувства, связанные с ужасной целью - способствовать гибели этого ужасного мира, наполненного непонятной ему недружелюбностью.
- Отвратительно! - внезапно произнес герцог. - О чем вы говорите, сир?
Лето внимательно посмотрел на Пола.
- О том, что Харконнены думают, будто смогут обмануть меня, посеяв недоверие к твоей матери. Они не знают, что скоро я перестану доверять самому себе.
- Я не понимаю вас, сир.
Лето опять взглянул в окно - белое солнце находилось на том самом месте, где ему было положено находиться по утрам.
Негромко и неторопливо, чтобы не выдать обуревавшие его чувства, герцог рассказал мальчику о записке.
- Вы могли и меня ввести в заблуждение, - сказал Пол.
- Они должны думать, что им это удалось, - ответил герцог - Все должно выглядеть естественно Даже твоей матери не следует знать об этой хитрости.
- Но почему, сир?
- Чтобы не спровоцировать ее на ответное действие - она способна на высший акт! На карту поставлено слишком многое Я надеюсь выкурить предателя из его норы Пусть они пока считают, что меня удалось обмануть.
- Почему вы мне рассказываете об этом? Ведь я могу выдать вас!
- Ты - единственный, за кем сейчас не будут следить И ты будешь держать все в тайне Ты должен - Герцог подошел к окну и, не глядя на сына, проговорил: Но если со мной что-то случится, ты можешь открыть ей правду я никогда в ней не сомневался Я хочу, чтобы она об этом знала.
Пол понял, что отец говорит о смерти.
- С вами ничего не должно случиться, сир.
- Помолчи, сын.
Пол смотрел на отца и видел, что он смертельно устал Усталость жила в повороте его головы, в сутулости плеч, в катастрофической замедленности движений.
- Вы просто устали, отец.
- Да, устал, - согласился герцог, - морально устал Процесс упадка Великих домов затронул в конце концов и меня А когда-то мы были очень сильны.
Пол быстро и сердито проговорил.
- Упадок не коснулся нашего дома!
- Разве?
Герцог повернулся к сыну, и тот увидел темные круги под его глазами, циничная усмешка искривила губы Лето.
- Мне следовало бы жениться на твоей матери, сделать ее герцогиней. Но... мое холостяцкое положение оставляло надежду некоторым домам, имеющим дочерей, на союз с ними. - Он пожал плечами. - Так что я...
- Мать объясняла мне это.
- Ничто не приносит предводителю такого расположения подчиненных, как бравада, - сказал герцог, - и я старался казаться бесшабашным.
- Ты хорошо знаешь дело, - запротестовал Пол. - Ты хороший руководитель. Люди охотно следуют за тобой, любят тебя.
- Мои пропагандистские отряды - одни из лучших, - герцог опять отвернулся к окну. - Здесь, на Арраки, у нас большие возможности, чем может предполагать Империя. И все же я иногда думаю, что для нас было бы лучше, если бы мы отступили. Иногда так хочется просто раствориться среди этих людей, стать менее заметным.
- Отец!
- Да, я устал. А тебе известно, что мы используем остаток спайса в качестве сырья и имеем уже собственную фабрику по производству пленки?
- Сэр?
- Мы не можем оставаться без пленки, - речь герцога стала торопливой. Он словно боялся, что не успеет рассказать Полу все, что нужно, - помимо всего, как бы иначе мы смогли снабдить информацией периферию?! Люди должны знать, как я хорошо ими управляю. Как же они об этом узнают, если мы сами не скажем им?
- Вам нужно отдохнуть, - взволнованно произнес Пол.
И снова герцог посмотрел сыну в лицо:
- У Арраки есть еще одно, главное, преимущество, о котором я чуть было не забыл упомянуть. Этот спайс - он здесь везде. Им дышишь, его ешь, он почти во всем. И мне кажется, что он создает некоторый иммунитет против самых распространенных ядов. Арраки - безводная планета, и вода здесь источник жизни. Необходимость контролировать расходование каждой капли бесценной влаги ставит все производство спайса на Арраки под строжайший контроль. Но спайс - не только ключ к получению огромных богатств, он одновременно необходим и как условие выживания - он спасает народы Арраки от истребления. Населением Арраки нельзя рисковать, более того, его приходится защищать от опасности, исходящей как изнутри, так и извне. Ведь большая часть населения планеты занята добычей спайса, который существует только на Арраки. Таким образом, Арраки делает нас, ее правителей, безупречными в моральном и этическом отношениях.
Пол начал было говорить, но герцог прервал его:
- Мне необходимо было кому-то все это высказать, сын. - Он вздохнул, снова посмотрел на сухой ландшафт, с которого теперь исчезли даже цветы затоптанные сборщиками росы, они увяли под ранним солнцем.
- На Каладане мы правили, опираясь на мощь моря и воздуха, здесь мы должны использовать мощь пустыни. Это то, что ты получаешь в наследство, Пол. Что станет с вами, если что-то случится со мной? Твоему дому тогда не будет угрожать медленное и угрюмое угасание, падение его будет стремительным, вас с матерью начнут преследовать. И тогда останется единственное спасение - бегство.
Пол сглотнул, подбирая слова, но ничего не приходило в голову. Он никогда не видел своего отца настолько упавшим духом.
- При попытке удержать Арраки, - продолжал герцог, - неизбежно встанет вопрос о сохранении славного имени нашего рода. - Он указал в окно на знамена Атридесов, безжизненно свисающие с флагштоков, установленных по краям посадочного поля. - Ничьи дьявольские козни не должны запятнать эти гордые и честные знамена.
Горло у Пола пересохло От слов отца веяло такой безысходностью, таким фатализмом, что мальчик почувствовал себя опустошенным.
Герцог достал из кармана возбуждающую таблетку и проглотил ее, не запивая.
- Власть и страх, - сказал он, - вот инструменты управления государством. Надо приказать, чтобы тебя усиленно обучали искусству ведения партизанской войны А фильм в случае крайней необходимости ты смог бы сыграть и на этом.
Пол смотрел на отца, по мере действия таблетки его плечи расправлялись. Но полные страха и сомнения.
- Что-то задерживает эколога, - пробормотал герцог. - Я велел Зуфиру поторопить его.

Глава 15

Однажды мой отец, падишах-император, взял меня за руку, и я, вспомнив то, чему научила меня мать, почувствовала, что он не спокоен. Отец повел меня в портретную галерею и остановился перед полотном, на котором был изображен герцог Лето Атридес. Я заметила между ними - моим отцом и человеком на портрете - большое сходство У обоих были благородные худощавые лица с острыми чертами. Но больше всего меня поразили их глаза, одинаково холодные и величественные. "Дочь, - сказал мне отец, - я хотел бы, чтобы ты была старше, когда для этого человека наступит время выбирать себе женщину". Моему отцу тогда было семьдесят лет, хотя он выглядел не старше человека на портрете, а мне - всего четырнадцать, но я до сих пор помню, о чем подумала в то мгновение, мой отец втайне желает иметь герцога своим сыном и ненавидит политическую необходимость, вынуждавшую их быть врагами.

Принцесса Ирулэн.
В доме моего отца.

Первая встреча с людьми, которых ему было приказано предать, потрясла доктора Кайнза. Он гордился тем, что был ученым, для которого легенды были лишь любопытными гипотезами, возможными путями к познанию сущности культур. Но мальчик так удивительно соответствовал древнему поверью, особенно его вопрошающие глаза и сдерживаемая искренность, характерная для его облика.
В легенде, конечно, не содержалось четких указаний на то, когда Мать-богиня приведет мессию или предоставит ему возможность действовать. И все же между предсказанием и появившимися на планете людьми существовала странная согласованность.
Они встретились в самый разгар утра за административным зданием посадочного поля. Стоящий неподалеку топтер без опознавательных знаков тихонько гудел, как некое дремлющее насекомое. Возле него с обнаженным клинком, огражденный защитным полем, стоял охранник Атридесов. С усмешкой посмотрев на защитное поле, Кайнз подумал: "Арраки готовит для них сюрприз".
Планетолог поднял руку, давая знак своим охранникам Свободным отступить. Сам он прошел вперед, ко входу в здание. Его внимание привлекло движение по ту сторону входа, он остановился и расправил складку стилсьюта, образовавшуюся на левом плече.
Входная дверь распахнулась Из нее вышли люди, вооруженные пистолетами, ножами и защитными полями. За ними следовал смуглый высокий человек с ястребиным лицом и темными волосами. На нем был плащ с эмблемой Атридесов на груди. Ему, видимо, был непривычен этот вид одежды. С одной стороны плащ прилип к закрытой стилсьютом ноге, и это сковывало его движения.
Рядом с мужчиной шел юноша с такими же темными волосами, но с более круглым лицом. Кайнз знал, что ему пятнадцать лет, но выглядел он младше. Тем не менее в его фигуре чувствовалась властность и уверенность в себе, словно ему было известно нечто, неведомое всем остальным. На нем был такой же плащ и стилсьют, как и на отце, но юноша чувствовал себя в них спокойно и непринужденно, как будто подобная одежда была ему давно знакома.
Кайнз покачал головой, думая про себя: "Они всего лишь люди".
Вместе с ними вошел еще один, кого Кайнз сразу узнал - Гурни Хэллек: этот человек поучал его, как вести себя с герцогом и его наследником. Кайнз глубоко вобрал в себя воздух, усмиряя поднявшееся в нем негодование: "Очень скоро они узнают, кто истинный хозяин на Арраки" Они хотели знать все о спайсе, а также о базах. И было очевидно, что о базах им сообщил Айдахо. "Я заставлю Стилгара послать голову Айдахо этому герцогу", подумал Кайнз.
Свита герцога была теперь в нескольких шагах. Слышно было, как хрустел песок под их ногами.
Кайнз поклонился, приветствуя подходивших Его одинокая фигура привлекла внимание Лето, и тот с интересом присмотрелся к нему: высокий, худой, в костюме для открытой пустыни и башмаках; откинутый на спину капюшон оставлял открытыми рыжеватые волосы и редкую бородку. Бездонные синие глаза устремлены на герцога из-под нависших бровей.
- Вы - эколог? - спросил его Лето.
- Мы здесь предпочитаем употреблять старые термины, - возразил Кайнз. - Я - планетолог. - Я буду называть вас так, как вы привыкли, - сказал Лето и повернулся к сыну. - Это - арбитр, судья по изменениям, поставленный следить, подчиняется ли местное население властям. - Он посмотрел на Кайнза. - А это мой сын.
- Вы Свободный? - спросил его Пол.
Кайнз улыбнулся:
- Меня принимают и в сьетче, и в деревне. Но я - имперский планетолог, на службе у Его величества.
Уверенный тон этого человека произвел на Пола благоприятное впечатление. До этого он видел Кайнза в бинокль из окна административного здания, и он показался мальчику излишне чопорным.
- Странная манера... - шепнул Полу Хэллек. - Ни слова лишнего, никаких неточностей: говорит, как пишет.
Герцог, услыхав эти слова, негромко произнес:
- Тип настоящего ученого.
Пол почувствовал в Кайнзе сильную личность... "Это - человек, рожденный повелевать", - подумал он.
- Насколько я понимаю, это вы позаботились о стилсьютах и плащах для нас? - обратился к Кайнзу герцог. - Надеюсь, они хорошо подошли, мой господин, - ответил ему Кайнз. -Они были изготовлены Свободными в срок, который определил ваш человек -Хэллек.
- Мне сказали, что вы не сможете взять нас в пустыню до тех пор, пока мы не наденем эти доспехи, - сказал герцог. - Мы не сможем взять с собой достаточное количество воды, хотя наше сегодняшнее путешествие в пустыню и не будет долгим. Стилсьюты сохранят влагу вашего тела от испарения. Что касается остальных мер вашей безопасности, то дела обстоят следующим образом: сверху вас будет прикрывать эскорт сопровождения. Он будет находиться в поле вашего зрения. Снизу защиты не будет: маловероятно, что мы подвергнемся нападению в этом направлении. - Кайнз пристально посмотрел в лицо герцога, видя перед собой плоть, насыщенную водой, и холодно проговорил: - На Арраки не принято говорить о неприятности - здесь говорят о ее возможности.
Хэллек окаменел от его тона.
- Герцогу нужно говорить "мой господин" или "сир"!
Но Лето остановил его движением руки.
- Оставь, Гурни! Им еще незнакомы наши обычаи.
- Как вам будет угодно, сир, - пробормотал Хэллек.
- Мы у вас в долгу, доктор Кайнз, - сказал Лето, - Вы понесли большие расходы на подготовку этой экспедиции. Они не будут забыты.
Пол, повинуясь безотчетному импульсу, отчетливо произнес:
- Дар - благо для того, кто дарит.
Внезапно свободные из охраны Кайнза бросились к нему:
- Лизан ал-Гаиб! - вскричал один из них.
Кайнз повелительным жестом вернул их на место. Они отошли, возбужденно переговариваясь между собой. Кайнз сказал:

Предыдущая страница 7 Следующая страница


Дюна 8

- Не обращайте на них внимания - жители пустыни очень суеверны.
Однако он тоже вспомнил слова легенды: "Они будут приветствовать тебя словами священного писания, а твои дары станут для тебя благоденствием". Внезапно Лето понял, почему Хават, давая ему краткое описание Арраки, отозвался о Кайнзе более чем сдержанно, подчеркивая тем самым, что он не доверяет этому человеку: Кайнз был Свободным. Его манеры отличали в нем гордого человека, привыкшего к свободе, и в речи своей, и в языке он руководствовался только собственными заключениями. Заданный напрямую вопрос Пола был наивен и бестактен: Кайнз, имперский планетолог, был аборигеном. Вот почему он взял охрану из своих людей. Но, с другой стороны, этот факт мог и не таить в себе никакой угрозы. Просто Свободные Арраки хотели удостовериться в том, до каких пределов простирается их новая свобода. Охрана производила впечатление надежной.
- Не пора ли нам отправляться, сир? - спросил Хэллек.
Герцог утвердительно кивнул:
- Я полечу в моем собственном топтере, Кайнз может сесть рядом со мной, чтобы указывать дорогу; ты и Пол займете задние сиденья.
- Одну минуту, - остановил Кайнз герцога. - С вашего разрешения, я должен проверить исправность ваших костюмов. Герцог хотел было возразить, но Кайнз настаивал:
- Я забочусь не только о вас, но и о себе... мой господин. Мне хорошо известно, чего следует опасаться, пока вы оба находитесь на моем попечении.
Герцог нахмурился: "До чего неприятный момент! Если я откажусь, то могу его обидеть. А он может оказаться именно тем человеком, который нам нужен. Но... пустить его внутрь моего защитною поля, разрешить касаться меня, когда я так мало его знаю?..”
- Мы к вашим услугам, - сказал, наконец, герцог и распахнул свой плащ. Он видел, как Хэллек весь подобрался, готовый ринуться вперед. - И раз уж вы так добры, то я попросил бы вас рассказать мне об устройстве этого костюма.
- Охотно, - сказал Кайнз и, расстегнув застежку на плече герцога, приступил к объяснениям: - В его основе лежит высокоэффективный и многослойный фильтр и теплообменная система. Внутренний пористый слой обеспечивает нормальный процесс испарения, охлаждающий тело. Два следующих слоя содержат волокна теплообмена и охлаждения солей.
Не прерывая объяснений, Кайнз поправил складку на груди и проверил застежку под мышками.
- Работа органов дыхания обеспечивается с помощью насоса. Регенерированная вода скапливается в специальном резервуаре, откуда подводится по трубке к зажиму у шеи.
- Великолепная конструкция, - похвалил герцог. Кайнз встал на колени, чтобы осмотреть зажимы на ногах.
- Моча и кал подвергаются переработке в набедренных емкостях. - Он встал и еще раз проверил шейный секционный клапан. - Когда вы находитесь в открытом пространстве пустыни, вот этот фильтр закрывает ваше лицо, а эта носовая трубка предохраняет от горячего воздуха: вдыхаете через ротовой фильтр, выдыхаете через носовую трубку.
Нажав пальцами на подушечку фильтра, Кайнз сказал:
- Если она вас беспокоит, то скажите. Я подгоню ее получше, чтобы не терло.
- Очень вам признателен, - сказал герцог, чувствуя, что костюм теперь сидит лучше и не так раздражает его, как вначале.
- А теперь давай займемся тобой, мальчуган.
"Хороший он человек, но ему следовало бы поучиться почтительному обращению", - подумал герцог. Пол безучастно смотрел, как Кайнз осматривает его стилсьют. Когда Пол его надел, у него было странное чувство, что каждая деталь ему знакома, хотя он заведомо знал, что никогда не носил такого костюма.
Кайнз выпрямился и отступил с озадаченным выражением на лице.
- Вы раньше носили стилсьют? - спросил он.
- Нет, никогда.
- Значит кто-нибудь отладил его на вас?
- Нет.
- Вы все сделали правильно. Кто научил вас?
- Никто Это... казалось само собой разумеющимся.
Кайнз задумчиво потер щеку, вспоминая слова легенды; "Он будет знать ваши обычаи, как будто был рожден для них".
- Мы теряем время, - сказал герцог. Он направился в сторону корабля, кивком головы отвечая на приветствие охраны. Поднявшись в него, он пристегнул ремни, проверил управление и приборы Судно заскрипело, когда в него стали забираться остальные.
Кайнз пристегнул ремни и сосредоточил внимание на внутренней отделке судна - роскошная серо-голубая обивка, сверкающие приборы, ощущение чистого и профильтрованного воздуха. Дверцы мягко захлопнулись, и заработала вентиляция.
- Все в полном порядке, сир, - сказал Хэллек.
Лето включил мотор и почувствовал, как дрогнули и зарылись в воздух крылья. Корабль поднялся на десять метров. - Правьте к юго-востоку над Защитной стеной, - сказал Кайнз. - Я велел специалисту сосредоточить там свое оборудование.
- Хорошо.
Герцог развернул корабль, а все остальные суда заняли охранную позицию.
- Оформление и материал этих костюмов говорят о прекрасной приспособляемости.
- Как-нибудь я вам покажу сьетч-фабрику, - сказал Кайнз.
- Это было бы очень интересно, - сказал герцог. - Я заметил, что подобные костюмы производятся также и в некоторых гарнизонных городах.
- На Дюне любой человек, дорожащий своей шкурой, носит костюм Свободных.
- Это правда, что человек в этом костюме теряет лишь один глоток в день?
- Когда костюм хорошо подогнан, то влага в основном теряется через ладони, - сказал Кайнз. - Если руки не нужны для работы, то можно носить перчатки, но большая часть Свободных в пустыне протирает руки соком листьев креозотового куста Это тоже препятствует испарению.
Герцог посмотрел налево, на неровный силуэт Защитной стены.
Кайнз сидел, откинувшись на спинку сиденья, и думал о плоти, полной воды, которую он ощущал под костюмами своих спутников Поверх плащей они носили защитные пояса, на груди - пулевое оружие. И у герцога, и у его сына на запястьях висели ножны с ножами, причем ножны имели довольно потертый вид. Эти люди поразили Кайнза странным сочетанием мягкости и чрезвычайной настороженности. Это делало их полной противоположностью Харконненов. - Когда вы будете сообщать императору об изменении здесь правительства, дадите ли вы ему знать, что мы изучаем законы экологии? спросил Лето.
Он посмотрел на Кайнза и снова перенес внимание на приборы.
- Харконнены пришли, вы ушли. То есть наоборот.
- И все-таки, как должно быть? - спросил герцог. На какое-то мгновение мускулы вокруг рта Кайнза напряглись.
- Как планетолог и судья по изменениям я подчиняюсь непосредственно Империи...
Герцог мрачно улыбнулся.
- Но истинное положение вещей известно нам обоим.
- Напоминаю вам, что Его величество одобряет мою работу.
- И в чем же заключается ваша работа?
В наступившем молчании Пол подумал: "Отец слишком уж давит на этого Кайнза". Он посмотрел на Хэллека, но тот пристально разглядывал ландшафт внизу.
Кайнз жестко проговорил.
- Вы имеете в виду мои обязанности планетолога?
- Конечно!
- Они состоят главным образом в проведении ботанических и биологических работ... а также отчасти геологических - бурение и пробы. Никогда нельзя полностью исчерпать возможности планеты.
- Вы изучаете также и спайс?
Кайнз обернулся, и Пол заметил жесткую складку у его рта.
- Любопытный вопрос, мой господин.
- Не забывайте, Кайнз, о том, что теперь это мое владение. Мои методы отличаются от методов Харконненов Я не возражаю против исследований в области спайса, при условии, что мне станут известны результаты - Он посмотрел на планетолога. - Харконнены одобряли изучение спайса, не правда ли?
Кайнз откинулся на спинку кресла, не отвечая.
- Вы можете говорить прямо, не боясь за свою жизнь, - сказал герцог. - Во всяком случае. Имперский суд находится достаточно далеко, пробормотал Кайнз, подумав про себя: "Чего хочет от меня этот захватчик воды? Неужели он считает, что мы такие дураки, что захотим заручиться его поддержкой?”
Герцог кашлянул.
- Похоже, вы не считаете нас отличными от Харконненов. - Я читал пропаганду, которой вы наводнили сьетчи и деревни, - сказал Кайнз. - Любите вашего герцога! Ваши тела...
- Довольно! - рявкнул Хэллек.
Оторвавшись от окна, он подался вперед Пол положил руку ему на плечо. - Гурни! - сказал герцог и оглянулся. - Этот человек слишком долго находился под властью Харконненов. Хэллек принял прежнее положение.
- Хорошо, сир!
- Ваш человек, по имени Хават, хитер, но предмет его занятий достаточно скучен, - сказал Кайнз.
- Так вы покажете нам эти базы?
- Они - собственность императора, - коротко ответил Кайнз.
- Но они не использовались.
- Они могли бы использоваться.
- Император тоже так считает?
Кайнз бросил на герцога жесткий взгляд.
- Арраки могли бы стать Эдемом, если бы ее правители интересовались хоть чем-нибудь, кроме спайса.
“Он не ответил на мой вопрос", - подумал герцог. Вслух он сказал:
- Как сможет планета стать Эдемом без денег?
- Что толку в деньгах, если на них нельзя купить услуги, в которых вы нуждаетесь? - возразил Кайнз.
"Вот оно что!" - подумал герцог. - Мы обсудим этот вопрос попозже. А теперь, как мне кажется, мы приближаемся к краю Защитной стены. Мне нужно держаться того же курса? спросил герцог. - Да.
Пол посмотрел вниз. Разбитая земля уступила место бесплодной каменистой пустыне. За выступами твердых пород уходили к горизонту дюны, а вдали чернели пятна, говорившие о чем угодно, только не о песках. Возможно, крупные выступы черных пород. Пол не мог разглядеть этого в жарком воздушном мареве.
- А там есть какая-нибудь растительность? - спросил Пол.
- Кое-какая, - ответил Кайнз. - Эта зона - большая часть территории, где живут те, кого мы называем "мелкими водными посетителями". Они приспособились совершать друг на друга набеги с целью отнимать драгоценную воду и моментально заметать за собой следы. Отдельные участки пустыни полны жизни. Но все живое знает, как выжить в этих местах. Окажись там вы, вам бы пришлось приспособиться или погибнуть.
- Вы хотите сказать - красть воду друг у друга? - спросил Пол. Эта мысль казалась ему чудовищной, и голос выдал его волнение.
- И это тоже, - сказал Кайнз. - Но я имел в виду другое. Видите ли, мой климат требует другого отношения к воде. Нужно знать о воде все. Нельзя терять ничего, содержащего влагу.
"Мой климат..." - отметил про себя герцог. - Поверните на два градуса южнее, мой господин, - сказал Кайнз. - С запада поднимается ветер.
Герцог видел поднявшиеся клубы коричневой пыли. Он развернулся, и эскорт тоже развернулся вслед за ним.
- Похоже на то, что это край бури, - заметил Кайнз.
- Песок, должно быть, опасен, если попасть в эпицентр бури, - сказал Пол. - Он действительно может разрезать самый твердый металл?
- На такой широте это не песок, а пыль. Плохо, когда нет видимости, когда все окутано мглой.
- Мы увидим сегодня настоящую разработку спайса? - спросил Пол.
- Весьма вероятно, - ответил Кайнз.
Пол выпрямился. Он задавал вопросы и проявлял любознательность для того, чтобы провести, как называла это его мать, отметку личности. Сейчас он занимался Кайнзом, изучая интонации его голоса, отмечая малейшие черточки его лица, его жесты. Неестественная складка на левом рукаве его робы выдавала спрятанный там нож. На его талии были какие-то странные вздутия. Это говорило о том, что люди пустыни носят на поясе кушаки для различных мелких предметов. Хэллек, сидящий рядом с Полом, протянул руку и достал из заднего отделения бализет. Когда он начал настраивать свой инструмент, Кайнз обернулся, потом снова перенес свое внимание на курс.
- Что бы вы хотели услышать, мой юный друг? - спросил Хэллек.
- Выбирай сам, Гурни, - ответил Пол.
Хэллек склонился над струнами, взял мягкий аккорд и запел:

Ваши отцы ели манну в пустыне.
В знойных краях, откуда приходят вихри.
Боже, спаси нас от этой ужасной земли!
Спаси нас, а-а-а, спаси нас.
От сухой, полной жажды земли!

Кайнз посмотрел на герцога и спросил:
- Вы путешествуете с небольшой охраной, мой господин. Все ли они наделены такими талантами?
- Ну, нет! - герцог усмехнулся. - Гурни - единственный в своем роде. Я вожу его с собой из-за его зоркого зрения - его глаза редко что упускают из виду.
Планетолог нахмурился. Не изменяя мелодии, Хэллек вставил:

...Ибо я подобен сове пустыни.
Подобен сове пустыни-и-и!

Герцог повернулся к приборному щитку, включил микрофон и сказал:
- Начальник эскорта Гамма! Летящий предмет, сектор В. Вы его засекли? - Это всего лишь птица, - сказал Кайнз и добавил: - У вас очень острые глаза.
В панельном громкоговорителе щелкнуло, начальник эскорта сказал:
- Говорит Гамма. Предмет изучали под полным увеличением. Это большая птица.
Пол посмотрел в указанном направлении и увидел маленькую черную точку, которая то пропадала, то появлялась вновь. Каким собранным может, оказывается, быть его отец. Все его чувства были напряжены и готовы к действию.
- Я не думал, что в столь отдаленной пустыне могут водиться такие большие птицы, - сказал герцог. - Это нечто вроде орла, - отозвался Кайнз. - Многие живые существа приспособились к этим условиям.
Корабль пронесся над голой каменистой равниной. Посмотрев вниз с высоты двух тысяч метров, Пол увидел сморщенную тень их судна. Земля внизу казалась плоской, но неравномерность теней говорила о другом.
- Удавалось ли кому-нибудь когда-либо выходить из пустыни? - спросил герцог. Хэллек прекратил игру и подался вперед в ожидании ответа.
- Не из глубокой пустыни, - ответил Кайнз. - Из второй зоны люди, случалось, выходили. Они выживали благодаря тому, что проходили по скалистым территориям, где черви редки.
Интонация голоса Кайнза привлекла внимание Пола. Он ощутил, как все его чувства напряглись в согласии с полученной им тренировкой.
- А-а, черви, - сказал герцог. - Я должен как-нибудь увидеть одного из них.
- Может быть, вы увидите его сегодня, - сказал Кайнз. - Где есть спайс, там есть и черви.
- Всегда? - спросил Хэллек.
- Всегда.
- Какая же связь между спайсом и червями? - спросил герцог. Кайнз обернулся, и Пол увидел, что его губы поджаты. Он заговорил:
- Они защищают спайсовые пески. У каждого червя есть, так сказать, своя территория. Что касается спайса... кто знает? Те экземпляры червей, которые мы изучали, заставили нас предполагать, что внутри них происходит сложный химический обмен. Мы нашли в их сосудах следы синильной кислоты, в других органах - более сложные формы кислот. Я дам вам мою фонограмму по этому вопросу.
- И поля не защищают от них? - спросил герцог. - Поля! - фыркнул Кайнз. - Активизируйте поле внутри зоны нахождения червей - и ваша участь будет решена! Игнорируя территориальные границы, черви собираются отовсюду, чтобы напасть на поле. Ни одному человеку, окруженному полем, никогда не удавалось выдержать такую атаку.
- Как же тогда справиться с червями?
- Электрический заряд высокого напряжения, направленный на каждый сегмент по отдельности, - единственный известный путь убийства и предохранения от червей Взрывы могут оглушать и разрывать их, но каждый сегмент продолжает жить собственной жизнью. Мне неизвестно оружие, кроме атомного, взрывчатой силы которого было бы достаточно для уничтожения червя целиком.
- Почему не было сделано усилий по их уничтожению? - спросил Пол.
- Слишком дорого, - ответил Кайнз. - Слишком велика территория, нуждающаяся в контроле.
Пол откинулся на спинку кресла. Его умение разбираться в оттенках интонаций подсказало ему, что Кайнз говорит полуправду. И он подумал: "Если между спайсом и червями есть связь, то убийство червя может привести к уничтожению спайса".
- Больше никому не придется выбираться из пустыни пешком, - сказал герцог. - Включается маленький передатчик, висящий у вас на груди, и к вам спешит помощь Скоро они будут у всех наших рабочих. Мы устроим специальную службу помощи.
- Весьма похвально, - произнес Кайнз.
- По вашему тону я чувствую, что вы не согласны, - сказал герцог. - Не согласен? Конечно же я согласен, только это принесет мало пользы. Атмосферные помехи, создаваемые червями, искажают сигналы. Это уже пробовали здесь делать. И потом, если червь охотится на тебя, то времени остается мало - только 15-20 минут.
- А что бы посоветовали вы? - спросил герцог. - Вы спрашиваете моего совета?
- Да. Как планетолога.
- И вы бы последовали моему совету?
- Если бы нашел его разумным.
- Очень хорошо, господин. Мой вам совет - никогда не путешествуйте в одиночку.
Герцог оторвался от контрольного щита.
- И это все?
- Все. Никогда не путешествуйте один.
- А что бы вы сделали сами? - спросил Хэллек. - Неужели ничего нельзя сделать?
Пол пристально посмотрел на Кайнза. Тот бросил на мальчика острый взгляд, потом перевел его на Хэллека.
- Я бы проверил защитные свойства своего костюма. Если бы я был вне зоны червей или в скалах, я бы остался на корабле. Если бы я оказался в закрытых песках, я бы добежал от корабля так быстро, как только мог. Километра было бы, пожалуй, достаточно. Червь найдет корабль, но меня может и пропустить.
- А что потом? - спросил Хэллек.
Кайнз пожал плечами.
- Ждать, пока червь не уйдет.
- И это все?
- Когда червь уйдет, можно попытаться убежать, - сказал Кайнз. - Идти нужно осторожно, избегая песков, а также пыльных рек. Нужно стремиться к ближайшей скалистой зоне. Таких зон много, их можно найти.
- А что такое барабанные пески? - спросил Хэллек.
- Особые песчаные уплотнения, - ответил Кайнз - Мельчайшие шаги вызывают в них громкое звучание, которое привлекает червей.
- А пыльные реки?
- Впадины в пустыне, столетиями заполнявшиеся пылью. Некоторые настолько велики, что у них есть приливы и отливы Пыльная река проглотит всякого, чья нога наступит в нее.
Хэллек устроился поудобнее и, ударив по струнам бализета, запел:

Поджидая невинных,
Здесь притаились дикие твари пустыни.
Для эпитафии одного достаточно слова:
Опасность!..

Он замолчал, нахмурившись.
- Впереди облако пыли, сир.
- Я вижу, Гурни.
Пол вытянулся на своем сиденье, заглядывая вперед, и увидел низко над линией горизонта катящееся темное облако.
- Это одна из ваших фабрик, - сказал Кайнз. - Она на поверхности, а это означает, что она на спайсе. Облако - это песок, выброшенный после того, как спайс прошел обработку на центрифуге. Это облако не спутаешь ни с каким другим.
- Над ним аэрокрафт, - заметил герцог. - Я вижу три... четыре... - сказал Кайнз. - Они ожидают знака червей. - Знака червей? - переспросил герцог. - Песчаной волны, движущейся к траулеру. Кроме того, у них есть сейсмические приборы. Иногда черви передвигаются слишком глубоко для того, чтобы могла образоваться песчаная волна. - Кайнз оглядел небо. -Поблизости должен быть карриол, но я его не вижу.
- Червь придет обязательно? - спросил Хэллек.
- Обязательно.
Подавшись вперед. Пол тронул Кайнза за плечо:
- Какой величины территорию должен контролировать каждый червь?
Кайнз нахмурился. Ребенок продолжал задавать взрослые вопросы.
- Это зависит от размеров червя.
- Какие могут быть вариации? - спросил герцог. - Большие черви могут контролировать триста - четыреста квадратных километров. Маленькие... - Он умолк, так как герцог нажал на тормозное устройство. Корабль встал на дыбы и перешел на свободное парение. Левой рукой герцог указал на фабрику.
- Это знак червя?
Кайнз посмотрел в указанном направлении. Пол и Хэллек, сидя плечом к плечу, смотрели в ту же сторону. Пол отметил, что их эскорт, захваченный врасплох внезапным маневром герцога, пролетел вперед, нарушив построение. Фабрика находилась перед ними, на расстоянии каких-нибудь трех километров. В том месте, куда указывал герцог, изогнутой цепью тянулась гряда продолговатых дюн.
- Червь, - сказал Кайнз, - и большой.
Он схватил микрофон и, глядя на расчерченную карту, проговорил:
- Вызывается краулер на Дельте-Айскс-9. Знак червя. Краулер на Дельте-Айекс-9. Знак червя. Жду ответа. Прием!
В приемнике послышался треск разрядов, потом голос:
- Кто вызывает Дельту-Айекс-9? Прием!
- Они, похоже, ничуть не обеспокоены, - удивился Хэллек.
Кайнз проговорил в микрофон:
- Воздушное судно, находящееся примерно в трех километрах к северо-востоку от вас. Знак червя пересекает наш курс, и ему понадобится около 25 минут, чтобы достичь вас.
Из громкоговорителя послышался другой голос:
- Говорит контрольно-наблюдательный пункт. Сообщение подтверждается. Держите связь. - После паузы он снова проговорил: - Время до контакта - 26 минут. Определение было весьма точным. Кто на судне? Прием!
Хэллек рывком подвинулся вперед и очутился в непосредственной близости от Кайнза и герцога:
- Это обычная для рабочих передатчиков частота, Кайнз?
- Да. А что?
- Кто на связи?
- Рабочий отряд этой территории. Не мешайте!
В приемнике снова затрещало, потом раздался голос:
- Говорит Дельта-Айекс-9. Кому мы обязаны за информацию? Прием.
Герцог вопросительно посмотрел на Кайнза. Тот сказал:
- Тому, кто первый даст сообщение о приближении червя, полагается премия из добытого спайса. Они хотят знать...
- Ну, так пусть узнают! - сказал Хэллек.
Герцог кивнул в знак согласия.
Кайнз поколебался, потом проговорил в микрофон:
- Первенство сообщения принадлежит герцогу Лето Атридесу. Герцогу Лето Атридесу. Прием!
Голос в приемнике был плохо различимым из-за атмосферных помех:
- Поняли и благодарим. - А теперь прикажите им, чтобы они разделили премию между членами команды. Вы поняли? Прием!
- Поняли и благодарим, - снова прозвучало в приемнике.
Герцог сказал:
- Я забыл упомянуть о том, что Гурни очень талантлив еще в одной области - в налаживании контактов между людьми.
Кайнз, удивленно нахмурившись, посмотрел на Хэллека.
- Мы дали понять этим людям, что герцог беспокоится об их безопасности, - сказал Хэллек. - Подобное известие распространится чрезвычайно быстро. Оно было на рабочей частоте. Вряд ли его слышали агенты Харконненов. Герцог направил судно к облаку пыли, клубившемуся над фабрикой.
- Что же теперь?
- Где-то здесь должен находиться карриол, - сказал Кайнз. - Он прилетит и поднимет краулер.
- А что, если карриол выйдет из строя? - спросил Хэллек.
- Тогда вы потеряете некоторое количество вашего оборудования, ответил Кайнз. - Держитесь ближе к краулеру, мой господин. Увидите кое-что интересное.
Герцог со сосредоточенным выражением лица склонился над приборами управления - их корабль вступил в полосу клубящихся воздушных вихрей.
Пол посмотрел вниз, увидел все еще изрыгаемые металлом струи песка, а под ними - пластиковое чудовище Оно походило на огромного коричневого с черным жука Во все стороны от него тянулись, словно щупальца, широкие пустые колеи Перед краулером была огромная черная воронка.
- Судя по цвету - очень богатые залежи спайса, - сказал Кайнз. - Они будут продолжать работы до последней минуты.
Герцог перевел крылья топтера на большую мощность, заставив их выпрямиться для крутого спуска, и направил судно круто вниз Эскорт остался на передней высоте.
Пол внимательно посмотрел на облачко пыли, вьющееся над вентиляционными трубами краулера, потом посмотрел вдаль - на приближающийся знак червя.
- Почему мы не слышим вызов карриола? - спросил Хэллек.
- Его обычно передают на другой частоте, - ответил Кайнз.
- Разве не по два карриола закрепляются за каждым краулером? спросил герцог. - Такую машину должны обслуживать двадцать шесть человек. Кайнз сказал:
- У нас недостаточно обо...
Он резко оборвал себя, поскольку из приемника послышался сердитый голос:
- Видит ли кто-нибудь из вас этот треклятый карриол? Они не отвечают. Из динамика раздались звуки сильных разрядов, потом все стихло и первый голос сказал:
- Немедленно! Сообщите! Прием!
- Говорит контрольно-наблюдательный пункт. В последний раз, когда я видел карриол, он на большой высоте направлялся к северо-востоку. Сейчас я его не вижу. Прием!
- Споттер один: отрицательный. Прием! Споттер два: отрицательный. Прием! Споттер три: отрицательный. Прием!
Герцог посмотрел вниз. Тень их корабля падала рядом с краулером.
- Только четыре споттера. Так и должно быть?
- Да, - ответил Кайнз.
- В нашей части - пять, - сказал герцог. - Наши корабли больше. Почему каждому краулеру не придано по два карриола?
- У нас очень мало оборудования, - сказал Кайнз.
- Но ведь самое разумное защищать то, что имеешь.
- Куда же делся карриол? - спросил Хэллек.
- Может быть, он совершил вынужденную посадку и его потеряли из виду, - сказал Кайнз.
Герцог взял микрофон, опустил палец на кнопку выключателя, но, медля с вызовом, спросил:
- Как они могли потерять карриол из виду?
- Все их внимание было обращено вниз - на знак червя.
Герцог нажал кнопку и проговорил в микрофон:
- Это ваш герцог. Мы снижаемся, чтобы взять на борт корабля команду Дельта-Айекс-9. Всем споттерам приказываю - делать то же самое! Споттеры приземляются на восточной стороне, мы - на западной. Все. - Он переключил передатчик на свою волну и передал своему конвою, потом протянул микрофон Кайнзу.
Кайнз повернул прибор на прежнюю частоту, и голос в приемнике закричал:
- Почти полный груз спайса! У нас почти полный груз спайса! Мы не можем бросить его из-за этого треклятого червя!
- К черту спайс! - рявкнул герцог. Он схватил микрофон и закричал: -Спайс от нас никуда не уйдет. На наших кораблях есть места для всех вас, кроме троих. Решайте любым способом, кому уходить. Но уходить нужно. Это приказ! - Он сунул микрофон в руки Кайнза и, видя, что тот потирает ушибленный палец, пробормотал - Извините.
- Сколько у нас времени? - спросил Пол...
- Девять минут, - ответил Кайнз.
Герцог проговорил:

Предыдущая страница 8 Следующая страница


9 Фрэнк Герберт

- Этот корабль более мощный, чем остальные. Если мы взлетим на реактивном двигателе с наполовину убранными крыльями, то сможем взять еще одного человека.
- Песок рыхлый, - сказал Кайнз.
- С четырьмя лишними людьми на борту и при работе двигателя на полную мощность мы можем поломать крылья, сир, - предупредил Хэллек.
- Только не у этого корабля, - возразил герцог. Он снова склонился над приборами и повел корабль на посадку. Он сел примерно в двадцати метрах от краулера.
Теперь краулер был неподвижен и струи песка не вырывались из его труб. О том, что он еще действует, говорил лишь слабый механический звук, который стал слышнее, когда герцог открыл дверцу.
В носы им немедленно ударил запах корицы. По другую сторону краулера с шумом приземлился споттер. Эскорт герцога опустился рядом с его судном. Пол отметил, какими маленькими они кажутся рядом с краулером муравьи рядом с жуком.
- Гурни, вы с Полом втискиваетесь на заднее сиденье, - сказал герцог. Он убрал часть длины крыльев, привел их в нужное положение и проверил двигатель. - Почему, черт возьми, они не выбираются?
- Они все еще надеются на помощь карриола, - сказал Кайнз. - У них есть еще несколько минут. - Он посмотрел на восток.
Все посмотрели в том же направлении. Знака червя не было видно, но в воздухе чувствовалось какое-то гнетущее беспокойство.
Герцог схватил микрофон и, переключив прибор на частоту своего отряда, сказал:
- Приказываю выбросить два генератора поля. Тогда сможете взять на одного человека больше. Мы не оставим этому чудовищу ни одного человека. -Снова настроившись на частоту краулера, он закричал:
- Эй вы, там, на Дельте-Айекс-9! Выходите немедленно! Это приказ вашего герцога! Слышите?! Иначе я разрушу ваш краулер.
В передней и задней частях краулера открылись люки. Люди вылезали из них, соскальзывали вниз и прыгали на песок. Высокий человек в пятнистом комбинезоне выбрался последним.
Герцог положил микрофон и, нагнувшись над открытой дверью, закричал: - По двое в каждый из ваших споттеров!
Человек в пятнистом комбинезоне быстро подтолкнул шестерых к споттерам.
- Четверо сюда! - закричал герцог. - Четверо туда! - Он указал пальцем на тот споттер из эскорта, который стоял к ним ближе всех. Охранник как раз вытаскивал из него генератор. - Четверо вон в тот корабль! - Он указал на другой споттер, чей генератор был уже выброшен. -В каждом из остальных трое! Быстрее!
Высокий человек кончил расчет членов своей команды и, сопровождаемый тремя другими, бросился к кораблю герцога.
- Я слышу червя, но не вижу его, - сказал Кайнз.
Теперь его услышали и остальные - тусклый шипящий звук делался все громче и громче.
- Пора взлетать, черт возьми! - скомандовал герцог. Аэрокрафты вокруг них начали подъем Это напомнило герцогу то, как взмывали вверх птицы в джунглях его родной планеты, испуганные приближением дикого быка.
Сборщики спайса добежали до корабля и стали один за другим забираться в него Хэллек им помогал.
- Быстрее, ребята, - торопил он.
Пол, зажатый разгоряченными телами в самый угол, ощутил запах их пота и увидел, что у двоих из них плохо прикреплены шейные приспособления стилсьюта Он отметил этот факт, чтобы в дальнейшем использовать его. Его отцу нужно будет отдать приказ о более аккуратном использовании костюмов Если как следует не следить за этим, люди становятся неряшливыми. Последний человек, тяжело дыша, влез в корабль и проговорил:
- Червь! Он почти рядом! Взлетайте же!
Герцог сел на место и, нахмурившись, сказал.
- Судя по расчетам, у нас должно быть еще три минуты Это так, Кайнз? - Почти так, мой господин, - ответил Кайнз и подумал. "А он хладнокровный, этот герцог".
- Все в порядке, сир, - сказал Хэллек.
Герцог кивнул, наблюдая за тем, как взмыл последний споттер из эскорта. Он включил зажигание, бросил взгляд на крылья и приборы и завел реактивный двигатель.
В момент взлета герцога и Кайнза вжало в кресла, а людей, сидевших сзади, прижало друг к другу Кайнз наблюдал за тем, как герцог управляется с приборами - уверенно и спокойно Теперь машина уже полностью оторвалась от земли и герцог внимательно следил за показаниями приборов. - Машина перегружена, сир, - напомнил Хэллек.
- Это в пределах допустимого, - ответил герцог - Ты сомневался, что я пойду на риск, Гурни?
- Если только самую малость, сир.
Герцог пустил судно в легкое парение над краулером. Пол, вжавшись в угол у окна, не отрываясь, смотрел вниз, на неподвижную машину, на песок. Знак червя исчез в четырехстах метрах от краулера, а теперь вдруг песок начал шевелиться у самой фабрики.
- Червь сейчас находится под краулером, - сказал Кайнз - Скоро вы станете свидетелями того, что редко кому доводилось увидеть.
Теперь над песком вокруг краулера взметнулись фонтаны пыли. Огромная машина начала заваливаться на бок Справа от нее образовался гигантский вихрь и закрутился все быстрее и быстрее Воздух стал мутным от песка и пыли.
И потом они увидели это!
В песке возник огромный темный провал Солнечные лучи играли на блестящих белых остриях, торчащих из него Диаметр этого провала превышал длину краулера по крайней мере в два раза, как прикинул Пол Он проследил за тем, как машина скользнула в этот провал, окутанная клубами пыли, - и потом все исчезло.
- Боже, что за чудовище! - пробормотал человек возле Пола.
- Сожрало весь заготовленный нами спайс, - проворчал другой.
- Кому-то придется за это заплатить, - сказал герцог. - Я вам это обещаю.
Голос прозвучал невыразительно, почти безжизненно, из чего Пол заключил, что его отец был в страшном гневе. Он обнаружил, что разделяет этот гнев. Подобная потеря была преступлением!
Потом зазвучал голос Кайнза:
- Благословен будь Создатель и Его вода. Благословен будь приходящий и уходящий от Него. Пусть путь Его очистит мир. Он поддерживает мир Его народа.
- Что вы такое говорите? - спросил герцог. Но Кайнз ничего не ответил Пол посмотрел на сидящих вокруг него людей. Полными страха глазами они смотрели в затылок Кайнза Один из них прошептал.
- Льет!..
Кайнз повернулся, показав нахмуренное лицо Говоривший смущенно замолчал, стараясь сделаться как можно незаметнее на своем месте.
Другой из спасенных людей закашлялся. Кашель был сухой, раздирающий грудь. Человек с трудом выдохнул:
- Черт бы побрал эту проклятую дыру!
Тот высокий, что последним вышел из краулера, сказал:
- Замолчи, Кос! Ты сам виноват в том, что твой кашель стал хуже. - Он повернулся, чтобы увидеть герцога - Могу поручиться, что ты герцог Лето. Мы должны выразить вам свою благодарность. Если бы не вы, мы все остались бы там...
- Спокойно, парень, не мешай герцогу вести машину, - пробормотал Хэллек.
Пол посмотрел на Хэллека. Тот, подобно Полу, тоже заметил, в каком напряженном состоянии находится герцог. В уголках его рта собрались морщины, а это было тогда, когда на герцога нападал дикий гнев. Лето начал было выводить корабль из виража, когда его внимание привлекло какое-то движение на песке Червь уже исчез в глубинах песка, и теперь неподалеку от того места, где стоял краулер, виднелись две маленькие фигурки, двигающиеся по пескам.
- Кто это там? - крикнул герцог. - Двое людей, которые пошли пешком, сир, - ответил высокий.
- Почему о них ничего не сообщили?
- Они не захотели, сир.
- Мой господин, - сказал Кайнз, - они знают о том, что людям, оказавшимся в пустыне, в краю червя, мало чем можно помочь.
- Мы пошлем за ними корабль с базы, - сказал герцог. - Как пожелаете, мой господин - Кайнз пожал плечами. - Но когда корабль прибудет сюда, рисковать, вероятно, будет уже не из-за кого.
- Все равно пришлем корабль, - сказал герцог. - Они были как раз в том месте, откуда поднялся червь, - сказал Пол.
- Как им удалось спастись?
- Может, стены осели или нас обмануло расстояние, - ответил Кайнз.
- Вы зря тратите горючее, сир, - напомнил Хэллек.
- Молчи, Гурни!
Герцог повел корабль к Защитной стене. Его эскорт занял свое место по обе стороны судна. Пол думал о том, что сказали человек с Дюны и Кайнз Он чувствовал в их словах полуправду, прикрытую ложь. Люди шли по песчаной поверхности так уверенно, что было ясно: они хорошо знают и рассчитывают на то, что червь не появится на их пути.
- Свободные! - подумал Пол. - Кто еще может чувствовать себя так уверенно в этих песках? Они знают, как перехитрить червя.
- Что эти Свободные делали на краулере? - спросил Пол.
Кайнз обернулся. Высокий человек смотрел на Пола, широко раскрыв глаза - темно-синие без белков. - Кто этот паренек? - спросил он.
Хэллек наклонился к нему.
- Это Пол Атридес, наследник герцога.
- Почему он говорит, что на нашей машине были Свободные?
- Они подходят к описанию, - ответил Пол.
Кайнз фыркнул.
- Нельзя отличить Свободных с одного взгляда! - Он посмотрел на человека с Дюны. - Кто были эти люди?
- Друзья одного из рабочих, - сказал высокий. - Всего лишь друзья из деревни, которые захотели посмотреть на спайсовые пески.
Кайнз отвернулся. Но он вспомнил слова из легенды: "Лизаналь-Гаиб увидит все, несмотря на увертки".
- Вполне вероятно, что их ожидает смерть. Не следует говорить о них недружелюбно, - сказал человек с Дюны.
Но Пол услышал в их голосах фальшь и почувствовал угрозу, заставившую Хэллека насторожиться. Пол сухо проговорил:
- Смерть придет к ним в ужасном месте.
Не оборачиваясь, Кайнз сказал:
- Когда Бог выбирает, кому в каком месте умереть, он хочет, чтобы желания этого человека указали ему то место.
Герцог бросил на Кайнза суровый взгляд. И Кайнз тоже посмотрел на него, обнаружив, что его тронуло то, свидетелем чему он стал: "Этот герцог беспокоится о людях больше, чем о спайсе. Он рисковал своей жизнью и жизнью своего сына. Он пошел на потерю краулера. Угроза человеческим жизням вызвала в нем участие. Такому вождю служат с фанатической преданностью. Его трудно победить".
Вопреки своему желанию и перечеркивая все прежние сведения, Кайнз вынужден был признать, что ему нравится этот герцог.

Глава 16

Величие мимолетно, в нем нет никакой внутренней закономерности. Частично оно зависит от склонности людей верить в мифы. Человек, которому удалось испытать на себе, что такое величие, должен понимать, какому именно мифу он этим обязан. Он должен отражать тот свет, который направлен на него. И ему должно быть присуще чувство самоиронии, предохраняющее его от веры в собственную исключительность.
Критическое отношение к самому себе позволит ему не останавливаться в своем внутреннем развитии. Если же человек не может посмотреть на себя со стороны, то ему не под силу вынести даже кратковременное возвеличение.

Принцесса Ирулэн.
Собрание высказываний Муаддиба.

В обеденной зале большого арракинского дворца свет суспензерных ламп рассеивал полумрак ранних сумерек. Их лучи были направлены вверх, на висевшую на стене бычью голову и темный портрет старого герцога.
Под этими талисманами отливало тусклым блеском серебро Атридесов, расставленное в строго определенном порядке. Классический подсвечник в центре стола оставался не зажженным.
Остановившись в дверях, чтобы оглядеть приготовления. Лето покачал головой. Возле каждой тарелки на длинном столе стоял графин с водой. "Воды на этом столе достаточно, - подумал герцог, - чтобы поить какую-нибудь бедную семью с Арраки в течение года".
Сбоку от дверей находились большие раковины для умывания, отделанные желтым кафелем; возле каждой раковины висели полотенца. Существовал обычай, объяснила ему домоправительница, согласно которому гости при входе должны были погружать руки в раковину, выплескивая несколько капель на пол, а потом осушить руки полотенцем, повешенным у входной двери. После обеда туда приходили нищие и собирали воду, капающую с полотенец.
"Как это типично для поместья Харконненов! - подумал герцог. - Все оттенки деградации, которые можно себе представить". Он глубоко вздохнул, чувствуя, как напрягаются мышцы от поднимающегося гнева.
- С сегодняшнего дня обычай не действует, - сказал он.
Он увидел, что женщина-прислужница, одна из тех старых нескладных женщин, которых рекомендовала домоправительница, нерешительно топчется у двери на кухню. Услыхав его слова, она вышла из тени.
- Что желает мой господин? - Она не поднимала головы, глаза ее были полуприкрыты.
Он показал на раковины.
- Я хочу, чтобы убрали эти раковины и полотенца.
- Но... Высокородный!.. - Она подняла голову, ее рот приоткрылся.
- Я знаю про обычай! - воскликнул он. - Убери эти раковины! Пока мы едим и до тех пор, пока не кончим, каждый подошедший к столу нищий может сделать глоток воды. Понятно?
Ее морщинистое лицо отразило наплыв разнообразных чувств: ужаса, злобы...
Внезапное озарение подсказало герцогу, что она могла рассчитывать на продажу воды, капающей с полотенец, и тем самым получить немного денег. Возможно, это тоже был обычай.
Его лицо потемнело, и он проворчал:
- Я поставлю часового, чтобы он проследил за этим.
Он круто повернулся и пошел по проходу в большой холл. Воспоминания теснились в его голове - он вспомнил волны травы под ветром и воду вместо песка, теплые летние дни, что пронеслись мимо, как опавшие листья. "Все ушло, я старею, - подумал он - Я ощутил холод смерти. И в чем? В алчности старой женщины".
Леди Джессика стояла в центре группы гостей, собравшихся у камина. В камине потрескивал огонь, бросая блики оранжевого света на драгоценности и кружева дорогих нарядов. Он узнал мануфактурщика с Картага, экспортера электронного оборудования; грузоотправителя воды, чей особняк был неподалеку от его фабрики; представителя банка Союза, длинного и худого, торговца шахтным оборудованием для добычи спайса; худощавую, решительного вида женщину, чья служба по охране внепланетных посетителей служила прикрытием для различных контрабандных операций.
Большая часть женщин принадлежала к специфическому типу: живописные, причудливо и броско одетые, они странным образом сочетали неприступный и в то же время вызывающе чувственный вид.
"Даже если бы Джессике и не приходилось играть роль хозяйки, она все равно оказалась бы в центре внимания", - подумал герцог. На ней не было драгоценностей, и в одежде она предпочла теплые тона: длинное платье под цвет освещающего ее каминного пламени, ярко-коричневая лента в бронзовых волосах.
Он почувствовал, что это был тонкий вызов с ее стороны, упрек за ту порцию холодности, которую она сегодня от него получила. Ему было хорошо известно о том, что она больше всего нравилась ему, одетая в эти цвета. Неподалеку стоял Дункан Айдахо в блестящей форме. На его плоском лице застыла скука, черные вьющиеся волосы были аккуратно причесаны. Он был вызван от Свободных и получил от Хавата приказ под предлогом охраны вести за леди Джессикой постоянное наблюдение.
Герцог оглядел комнату.
В углу ее стоял Пол, окруженный группой юных местных богачей, а поодаль от них - три офицера из домашней охраны. Герцог с особым вниманием оглядел молодых женщин. Какая могла быть ловушкой для его наследника? Но Пол обращался со всеми одинаково, с видом сдержанного благородства. "Он будет с честью носить титул", - сказал себе герцог и внезапно с внутренней дрожью понял, что это - еще одна мысль о смерти.
Пол увидел в дверях отца и его уклончивый взгляд Он оглядел группы людей: руки, унизанные драгоценностями, сжимают бокалы с напитками. И внезапно вид этих людей вызвал в юноше возмущение. Их лица были дешевыми масками, за которыми прятались завистливые мысли, а жужжание голосов должно было скрыть ком тяжелого молчания, таящийся в каждой груди "Я в дурном настроении", - подумал он и спросил себя, что бы сказал на это Гурни.
Ему был известен источник его хандры Он не хотел выполнять ту обязанность, которую выполнял сейчас, но его отец был тверд. "У тебя есть определенное положение, которое ты должен защищать. Ты достаточно для этого взрослый, ты почти мужчина".
Пол видел, как его отец направился к группе людей, окружающих леди Джессику Когда Лето подходил к ней, грузоотправитель воды спрашивал:
- Это правда, что герцог возьмет контроль за погодой в свои руки?
- Так далеко в наших планах мы не заходили, сэр, - ответил за нее Лето.
Человек обернулся, показав круглое и темное, почти черное лицо.
- А, герцог, - сказал он - Мы вас не заметили.
Лето посмотрел на Джессику.
- Дело есть, - сказал он Снова посмотрев на человека, он сообщил ему свое решение относительно раковин, добавив: - Что касается меня, со старым обычаем покончено.
- Это герцогский приказ, мой господин? - спросил человек.
- Оставляю это на ваше... э на вашу совесть, - Герцог оглянулся и заметил подходящего к ним Кайнза.
Одна из женщин сказала:
- Я думаю, что это очень благородный жест - давать воду...
Кто-то остановил ее. Герцог посмотрел на Кайнза и отметил, что на нем старомодная темно-коричневая форма с эполетами имперского сержанта и крошечной золотой капелькой на вороте.
Грузоотправитель воды сердито спросил:
- Герцог намерен критиковать наши обычаи?
- Этот обычай должен быть изменен, - сказал Лето. Он кивнул Кайнзу и, заметив хмурое выражение на лице Джессики, подумал: "Это ей не к лицу, но я добавлю слухов о наших с ней разногласиях".
- С разрешения герцога, я хотел бы продолжить разговор об обычаях... Лето уловил вкрадчивость тона говорившего и отметил гробовое молчание, наступившее в их группе. Головы других гостей начали поворачиваться в их сторону.
- Разве нам не пора обедать? - встревожилась Джессика.
- Но у наших гостей есть кое-какие вопросы, - возразил герцог. Он обернулся к грузоотправителю воды и, глядя в его пучеглазое и толстогубое лицо, вспомнил докладную записку Хавата: "Запомните его имя. Лингар Вьют. Харконнены использовали его, но никогда полностью не контролировали".
- Обычаи, связанные с водой, так интересны! - сказал Вьют и на его лице появилась масляная улыбка. - Я хотел бы знать, что вы намерены сделать с находящейся в этом доме оранжереей Вы намерены продолжать щеголять ею, мой господин?
С трудом сдерживая гнев, герцог смотрел на этого человека. Мысли вихрем проносились в его голове. Было бы недурно бросить ему вызов, особенно теперь, когда у них имелась его подпись на контракте о лояльности. Но поступок, кроме всего прочего, требовал знания собственной силы. Вода действительно была здесь силой. Если, к примеру, средства подачи воды сейчас заминированы, чтобы быть уничтоженными в нужный момент. Этот человек способен на подобный поступок. Уменьшение эффективности приспособлений для подачи воды вполне может уничтожить всю планету Арраки. Это вполне могло быть тем козырем, который Вьют использовал против Харконненов. - Мой господин, у нас с герцогом были другие планы в отношении этой оранжереи, - возразила Джессика, улыбнувшись Лето - Мы намеревались оставить ее, конечно, но лишь для того, чтобы сохранить ее для жителей Арраки. Мы мечтали о том, чтобы климат на планете мог быть изменен так, чтобы подобная оранжерея могла бы существовать и на открытом месте.
- Благослови ее Боже! - подумал Лето. - Пусть Вьют это проглотит.
- Ваш интерес к воде и контролю за погодой очевиден, - сказал герцог. - Я бы посоветовал вам разнообразить ваши вложения. Когда-нибудь вода перестанет быть ценностью на Арраки.
И он подумал: "Хават должен удвоить свои усилия по выявлению организации этого Вьюта И нам надо немедленно начать работы по сооружению запасных линий для подачи воды. Ни один человек не должен иметь на руках козыри против меня".
Вьют кивнул, по-прежнему улыбаясь.
- Похвальная мечта, мой господин! - С этими словами он отошел в сторону.
Внимание Лето привлекло выражение лица Кайнза Он пристально смотрел на Джессику. Казалось, он ничего вокруг не видел и не слышал, как влюбленный или как человек, погруженный в религиозный транс.
На самом деле Кайнз был ошеломлен всплывшими в его памяти словами легенды: "...и они разделят ваши самые сокровенные мечты". Он проговорил, обращаясь к Джессике:
- Вы знаете кратчайший путь?
- А, доктор Кайнз! - Вьют будто теперь только заметил планетолога. -Вы со своей бандой Свободных уже вернулись из поездки? Как это мило с вашей стороны!
Едва скользнув по нему взглядом, Кайнз проговорил:
- В пустыне говорят, что владение большим количеством воды может сделать человека беззаботным.
- У тех, кто живет в пустыне, много странных поговорок, - парировал Вьют, но в голосе его прозвучала тревога.
Джессика подошла к Лето и взяла его под руку, выжидая, когда к ней придет спокойствие Кайнз сказал "кратчайший путь". На старом языке эта фраза звучала "квизатц хедерах". Странный вопрос планетолога, казалось, остался незамеченным для других, и теперь Кайнз стоял, склонившись к одной из женщин, и слушал ее тихий кокетливый голос.
А Джессика обратилась мыслями к своей тайной надежде в отношении будущего Пола. Он мог бы быть квизатцем хедерахом. Он мог бы. Представитель банка Союза вступил в разговор с грузоотправителем воды, и голос Вьюта скоро перекрыл все остальные голоса:
- Многие пытались изменить Арраки.
Герцог увидел, как эти слова будто пронзили Кайнза, заставив его выпрямиться и отвернуться от женщины В наступившем молчании раздался возглас слуги.
- Обед подан, мой господин!
Герцог вопросительно посмотрел на Джессику.
- Согласно существующему здесь обычаю, хозяин и хозяйка должны вести своих гостей к столу, - сказала она - Мы изменим и этот обычай, мой господин?
Он холодно проговорил:
- Обычай весьма полезный Мы воспользуемся им прямо сейчас.
"Иллюзия того, что я подозреваю ее в предательстве, должна все увеличиваться", - подумал он. Он посмотрел на своих гостей: кто из них верит в эту ложь?
Джессика почувствовала, что он снова отдаляется от нее, как это было уже не раз в последнюю неделю. "Он действует как человек, борющийся сам с собой, - подумала она. - Может быть, это из-за того, что я так быстро устроила этот обед? Но он же знает, как важно сейчас свести наших служащих и офицеров с людьми, имеющими положение в обществе И ничто не принесет на этом пути большей пользы, чем подобная встреча".
Лето, наблюдая за проходящими гостями, вспомнил, что сказал об этом Зуфир Хават. "Сир! Я это запрещаю!" Губы герцога дрогнули в угрюмой улыбке. Что это была за сцена! И когда герцог остался непреклонным, Хават покачал головой:
- У меня плохие предчувствия, сир События на Арраки развиваются слишком быстро Это совсем не похоже на Харконненов. Пол прошел мимо отца, ведя под руку молодую женщину, которая была выше его на полголовы. Он бросил на отца обиженный взгляд и кивнул в ответ на какое-то ее замечание.
- Ее отец производит стилсьюты, - сказала Джессика - Мне сказали, что только сумасшедший может отправиться в пустыню в одном из его костюмов. - Кто этот человек с лицом в шрамах, идущий впереди Пола? - спросил герцог. - Я его не припомню.
- Его включили в список позднее, - прошептала она - Это приглашение устроил Гурни.
- Гурни?
- По моей просьбе Я получила согласие Хавата, хотя сначала он был настроен непримиримо. Это контрабандист Эсмар Туск. Его здесь все знают, он принят во многих домах.
- Зачем он здесь?
- Вопрос естественный, - согласилась она. - Одним своим присутствием Туек сеет сомнения и подозрения. Но он - большая сила в среде людей определенного сорта. Например, он будет формально извещен о том, что ты готовишься настоять на своем приказе, направленном против взяточничества и принудительных поборов среди контрабандистов. Это, кажется, очень понравилось Хавату.
- Я не уверен, что это нравится мне! - Он кивнул прошедшей паре и отметил, что лишь нескольким гостям осталось пройти мимо них. - Почему ты не пригласила кого-нибудь из Свободных?
- Здесь Кайнз, - сказала она.
- Да, здесь Кайнз, - повторил он. У тебя есть еще сюрприз для меня? -Он повел ее вслед за гостями.
- Все остальное главным образом условности, - сказала она, подумав про себя "Дорогой мой, неужели ты не понимаешь, что этот контрабандист располагает быстрыми кораблями и что его можно подкупить! Мы должны иметь запасной выход, путь к побегу с Арраки, если жить здесь станет невозможно".
Когда они вошли в обеденную залу, она высвободила свою руку, позволяя усадить себя Он подошел к своему месту. Лакей поставил перед ним стул Остальные разместились, шурша одеждой, двигая стульями, но герцог продолжал стоять Он сделал знак, и лакеи отступили.
В комнате повисло тревожное молчание.
Джессика, посмотрев на Лето, увидела слабое дрожание в уголках его рта, заметила румянец, заливший его щеки Что его так рассердило? спросила она себя. Конечно же не то, что я пригласила контрабандиста...
- Некоторых из вас удивило мое решение о раковинах и полотенцах, хмуро проговорил Лето - Должен вам сказать, что измениться должно многое. Молчание, воцарившееся за столом, сделалось тягостным.
"Они думают, что он пьян", - подумала Джессика.
- Лето поднял свой бокал.
- Сейчас, как кавалер империи, я хочу предложить тост, - сказал он.
Все подняли свои бокалы и посмотрели на герцога.
- Я здесь, и я здесь останусь! - воскликнул он.
Многие уже поднесли бокалы к своим губам, но им пришлось снова опустить их, так как герцог предупреждающе поднял руку:
- Мой тост: дело двигает прогресс. Счастье можно найти повсюду!
Он сделал глоток. Остальные последовали его примеру, поглядывая друг на друга.
- Гурни! - позвал герцог. Из алькова, находящегося в другом конце комнаты, что был ближе к герцогу, раздался голос Хэллека.
- Я здесь, мой господин!
- Поиграй нам, Гурни.
Из алькова раздались звуки бализета. Повинуясь знаку герцога, слуги начали разносить блюда с едой и расставлять их на столе Все еще продолжая стоять, герцог сказал”
- В старые времена в обязанности хозяина входило развлекать гостей, используя свои таланты. - Костяшки его пальцев побелели, так крепко он сжимал бокал - Я не умею петь, но я скажу вам слова этой песни. Считайте их следующим тостом - тостом в память тех, кто умер, создавая для нас эту жизнь.
Сидящие за столом обменялись тревожным шепотом. Джессика опустила взгляд. Герцог качал декламировать:

Смотрите все -
Проходят тени древних войск,
Презревших боль и денег звон,
Идут полки
И серебром, как и на наших формах,
Сверкают тускло их воротники Смотрите все -
Проходят тени древних войск,
Не знавших подлости, измен,
Полки идут
И пронеся его через столетья,
Соблазн удач они с собой несут
Смотрите все -
Проходят тени древних войск,
Солдаты-призраки идут своим путем.
Друзья!
Когда для нас придет черед,
Соблазн удач в дорогу мы возьмем!

Герцог возвысил голос на последних словах, сделал большой глоток из бокала и поставил его на стол так резко, что вино расплескалось.
Остальные выпили в смущенном молчании И снова герцог поднял свой бокал и на этот раз выплеснул его содержимое на пол, зная, что остальные должны последовать его примеру.
Первой это сделала Джессика. И после минутного оцепенения остальные проделали то же самое. Джессика видела, что Пол, сидящий рядом с отцом, изучает реакцию окружающих его людей. Она тоже не могла удержаться от наблюдений.
С наибольшим интересом она наблюдала за Кайнзом. Планетолог было заколебался, потом вылил содержимое бокала в сосуд своего стилсьюта. Заметив, что Джессика смотрит на него, он улыбнулся и поднял пустой бокал в молчаливом тосте. Казалось, все эти действия нимало его не смутили. Музыка Хэллека все еще доносилась из алькова, но она перешла на мажорный лад и была теперь веселой и живой, как будто трубадур пытался поднять настроение тех, кто его слушал.
- Давайте приступим к обеду, - сказал герцог и сел.
"Он сердит и неуверен в себе, - подумала Джессика. - Потеря краулера задела его гораздо глубже, чем можно было думать. Он ведет себя как человек, попавший в отчаянное положение. Его положение и в самом деле ужасно...”
Вначале медленно, потом все более оживляясь, обед шел своим чередом. Фабрикант стилсьютов сделал Джессике комплимент по поводу обеда.
- Мы привезли все с Каладана, - ответила она.
- Великолепно! - повторил он, смакуя еду... Просто великолепно! И никакого меланжа. Так устаешь от этого спайса!
Представитель банка Союза посмотрел на Кайнза.
- Насколько я знаю, доктор Кайнз, червь разрушил еще одну фабрику?
- Новости разносятся быстро, - сказал герцог. - Так это правда? - спросил банкир, обращаясь к Лето.
- Конечно, правда! - рявкнул Лето. - Машина провалилась сквозь землю, хотя это и кажется невероятным.
- Когда появился червь, ничто не могло спасти краулер, - сказал Кайнз.
- И никто не видел, как появился червь? - спросил банкир.
- За пустыней следят стопперы, - сказал Кайнз. - Штат машины обычно состоит из четырех человек: двоих водителей и двоих помощников. Если один или даже двое были в числе тех, кому платят враги герцога...
- А-а-а, понятно, - протянул банкир. - А вы, судья по изменениям, в этом сомневаетесь?
- Я буду вынужден тщательно обдумать ситуацию, - ответил Кайнз - И уж, конечно, не буду обсуждать этот вопрос за столом.
А сам подумал "Скелет обглоданный! Тебе ведь известно, что я получил инструкцию не обращать внимания на подобного рода нарушения".
Банкир улыбнулся и вернулся к еде.
Джессика сидела, вспоминая один урок в школе Темой урока был шпионаж и контршпионаж Учительницей была пухлая, с довольным лицом Преподобная мать, и ее жизнерадостный голос удивительно не соответствовал теме урока. "Главное, что следует запомнить касательно школы шпионажа и контршпионажа, - это модель простой основной реакции всех учеников. Любая завершенная дисциплина имеет свои штампы, свои модели, свое влияние на обучающихся. Данная модель легко поддается анализу и прогнозу. Итак, основные типы шпионов-агентов должны иметь одинаковые простые реакции. Иначе говоря, имеются определенные типы мотивации, которые просты, несмотря на разницу школ или противоположность целей. Вначале вы узнаете, как выделить этот элемент для вашего анализа, затем следует тщательное изучение мысленной ориентации тех, кто находится под наблюдением. Вы обнаружите, что определить мотивы подозреваемых - дело весьма несложное, если, конечно, опираться при этом еще и на интонацию и на манеру речи..." Теперь, сидя рядом со своим сыном, герцогом, гостями и слушая представителя банка Союза, Джессика вдруг ощутила, как к ней пришло знание: этот человек был агентом Харконненов. Она читала его мысли так свободно, как будто он объяснял их вслух.
Означает ли это, что и сам Союз выступает против дома Атридесов? спросила она себя. Чтобы скрыть обуревавшие ее чувства, она потребовала сменить блюдо, продолжая слушать человека, выдающего свои мысли Он повернет теперь разговор на что-нибудь невинное, скрасив его зловещими обертонами. Это его модель.
Банкир отпил из своего бокала, улыбнулся сидевшей рядом женщине, потом прислушался к тому, как один из сидящих за столом объяснял герцогу, что растения на Арраки не имеют шипов. - Мне доставляет огромное удовольствие наблюдать за полетами здешних птиц, - сказал банкир, обращаясь к Джессике - Правда, наши птицы питаются падалью, а многие, обходясь без воды, становятся кровопийцами.
Дочь фабриканта стилсьютов, сидящая на другом конце стола, между Полом и его отцом, нахмурила свои хорошенькие брови и сказала:
- О, Су-Су, ты всегда говоришь такие противные вещи!
Банкир улыбнулся.
- Меня называют Су-Су, потому что я являюсь финансовым советником "Союза разносчиков воды", - пояснил он. И поскольку Джессика продолжала смотреть на него, он добавил: - Из-за того, что разносчики кричат Су-Су! -Он так похоже воспроизвел этот звук, что все рассмеялись.
Джессика слушала его хвастливый голос, но отметила только упрек молодой женщины, предоставив банкиру сказать то, что он сказал Она взглянула на Лингара Вьюта Водный магнат хмурился, все его внимание было сосредоточено на еде Сказанное банкиром для Джессики прозвучало для него следующим образом: "Я тоже контролирую эту важнейшую для Арраки силу воду!”
Пол заметил фальшь в голосах за столом, увидел, что его мать следит за разговором с напряженностью Бене Гессерит. Повинуясь безотчетному импульсу, он решил ей подыграть и обратился к банкиру:
- Вы хотите сказать, что эти птицы - каннибалы?
- Странный вопрос, молодой мистер, - ответил банкир. - Я просто сказал, что птицы пьют кровь. Она ведь необязательно должна быть кровью их сородичей?
- Вопрос вовсе не странный, - возразил Пол, и Джессика отметила в его голосе то умение замаскировать выпад, которому он научился от нее. Он демонстративно взял вилкой кусок еды с тарелки своего соседа и съел его. -Они едят из одного котла, в них одни и те же потребности.
Банкир посмотрел на герцога, ища у него поддержки.
- Вы ошибаетесь, если считаете моего сына ребенком, - сказал тот и улыбнулся.

Предыдущая страница 9 Следующая страница


Дюна 10

Джессика оглядела сидящих за столом и увидела, что Вьют сияет, а Кайнз и контрабандист улыбаются.
- Молодой мистер, по-видимому, хорошо понимает экологические законы, - заметил Кайнз. - Борьба между жизненными элементами - это борьба за свободную энергию системы. Кровь - достаточный источник энергии.
Банкир отложил вилку и сердито проговорил:
- Говорят, что у Свободных некоторые подонки пьют кровь умерших людей.
Кайнз покачал головой и проговорил:
- Они не пьют кровь, сэр. Но вся, до последней капли, кровь человека принадлежит его народу, его племени. Когда живешь возле великой пустыни, такое необходимо. Вода там ценна, а человеческое тело на 70% состоит из воды. Вода мертвому человеку конечно же не нужна.
Банкир оперся обеими руками о стол, и Джессика подумала, что он собирается встать и уйти.
Кайнз поднял взгляд на Джессику.
- Простите меня, моя госпожа, что я заговорил за столом о таком предмете, но вам сказали заведомую ложь, и нужно было все прояснить.
- Вы так долго сотрудничали со Свободными, что у вас все чувства притупились, - выдохнул банкир.
Кайнз спокойно посмотрел на него, изучая его бледное, нахмуренное лицо.
- Вы бросаете мне вызов, сэр?
Банкир, казалось, лишился дара речи.
- Конечно нет... Я бы не стал огорчать наших хозяев, - пробормотал он после паузы.
Джессика услышала страх в его голосе, увидела страх на его лице, в его дыхании, в биении жилки на его виске. Человек очень боялся Кайнза.
- Наши хозяева в состоянии сами решить, что их оскорбляет, а что нет, - сказал Кайнз. - Они знают, что такое честь. О их храбрости можно судить хотя бы по тому факту, что они сейчас здесь, на Арраки...
Джессика видела, что герцогу понравились эти слова, большинству же других - нет. Люди сидели в напряженных позах, держа руки под столом. Исключение составляли Вьют, который открыто забавлялся замешательством банкира, и контрабандист, который, казалось, ждал знака от Кайнза.
Джессика заметила, что Пол смотрит на Кайнза с восхищением.
- Я жду, - напомнил Кайнз.
- Я не собирался никого оскорблять, - пробормотал банкир. - Если вы оскорблены, прошу принять мои извинения.
- Я их принимаю, - Кайнз улыбнулся Джессике и вновь принялся за еду, как если бы ничего не случилось.
Джессика видела, что контрабандист тоже вздохнул свободно. Она отметила про себя, что человек этот был готов по первому зову прийти на помощь Кайнзу. Между ними существовало какое-то соглашение.
Лето, играя вилкой, внимательно глядел на Кайнза. Поведение эколога указывало на изменение его отношения к Атридесам. Во время их полета над пустыней Кайнз держался гораздо суше.
Джессика знаком велела внести новое блюдо. Постепенно разговор опять оживился, но Джессика различала в нем натянутость. Она видела, что банкир ест в мрачном молчании. "Кайнз без колебаний убил бы его", - подумала она. Она увидела в Кайнзе способность к сознательному убийству, и это, как она догадалась, было качеством Свободных.
Джессика повернулась к фабриканту стилсьютов и сказала:
- Вы знаете, я постоянно думаю о том, как важна вода на Арраки.
- Очень важна, - согласился тот. - Что это за блюдо? Оно восхитительно.
- Языки дикого кролика под особым соусом, - сказала хозяйка. - Очень старый рецепт.
- Я хотел бы иметь его.
Она кивнула.
- Вы его получите.
Кайнз посмотрел на Джессику:
- Вновь прибывшие на Арраки часто недопонимают того значения, которое имеет здесь вода. Очень важно отдавать себе отчет, что вы имеете дело с законом о минимуме.
- Развитие ограничено той необходимостью, которая присутствует в самом малом количестве, - подхватила Джессика. - И, естественно, мельчайшее благоприятное условие контролирует скорость развития.
- Очень редко встречаешь членов Великого дома, разбирающихся в планетологических проблемах, - сказал Кайнз. - Вода наименьшее благоприятное условие жизни на Арраки. И помните, что само развитие может создать неблагоприятные условия, если только не соблюдать чрезвычайную осторожность.
Джессика уловила скрытое послание в словах Кайнза, но не вполне поняла его.
- Вы имеете в виду, что Арраки может иметь упорядоченный водный баланс для поддержки человеческих жизней при более благоприятных условиях? - Это невозможно! - рявкнул водный магнат.
Джессика посмотрела на Вьюта.
- Почему невозможно?
- Невозможно на Арраки, - уточнил он - Не слушайте этого мечтателя Против него результаты лабораторных исследований.
Кайнз посмотрел на Вьюта, и Джессика заметила, что взоры всех присутствующих тоже обратились на них.
- Результаты лабораторных работ тяготеют к тому, чтобы ослепить всех простым фактом, - сказал Кайнз - Этот факт состоит в следующем мы здесь имеем дело с веществами, которые берут начало и существуют вне нашего мира, где растения и животные ведут нормальное существование.
- Ненормальное! - фыркнул Вьют - На Арраки нет ничего нормального.
- Совсем напротив, - ответил Кайнз. - Некоторая гармония может установиться и здесь при использовании самоподдерживающихся систем, нужно лишь понять, в чем заключаются лимиты планеты и давление на нее.
- Этого никогда не будет, - прорычал Вьют.
Герцога внезапно озарило: он вспомнил, когда Кайнз изменил свое отношение к ним. Это случилось, когда Джессика сказала о том, что хочет сохранить оранжерею для передачи ее жителям Арраки.
- Что нужно сделать, чтобы установить самоподдерживающуюся систему, доктор Кайнз? - спросил Лето.
- Если мы сможем получить три процента зеленого растительного элемента на Арраки, который идет сейчас только на формирование залежей угля, мы начнем циклическую систему, - сказал Кайнз.
- Вода - единственная проблема? - спросил герцог. Он чувствовал волнение Кайнза и был захвачен им.
- Нет, но она главная! - твердо проговорил Кайнз. - Эта планета располагает большим количеством кислорода без того, что ему обычно сопутствует, - разнообразной растительной жизни и двуокиси углерода из таких источников, как действующие вулканы Здесь, над поверхностью больших территорий, происходят необычные химические изменения.
- Вы располагаете определенным проектом? - спросил герцог. - У нас было много времени для создания эффекта Тансяи - мало связанные между собой эксперименты на любительской основе, из которых теперь наука может извлечь рабочие факты, - сказал Кайнз.
- Воды недостаточно, - упорствовал Вьют - Просто мало воды.
- Мистер Вьют - главный эксперт по воде, - с улыбкой сказал Кайнз и вернулся к обеду.
Герцог, стукнув рукой по столу, воскликнул.
- Но я жду ответа! Здесь достаточно воды, доктор Кайнз?
Кайнз не отрывал взгляда от своей тарелки Джессика наблюдала смену эмоций на его лице "Он хорошо умеет маскировать свои мысли, - подумала она - Теперь же он сожалеет о сказанном”
- Здесь достаточно воды? - настаивал герцог. - Может быть - неопределенно ответил Кайнз.
"Он неуверен", - подумала Джессика А Пол, используя свое удивительное чутье на правду, уловил скрытую интонацию, и ему понадобилось сделать над собой усилие, чтобы скрыть свое волнение. Воды достаточно! Но Кайнз не хочет, чтобы об этом было известно.
- У нашего планетолога много разных фантазий, - сказал Вьют - Вместе со Свободными он фантазирует о мессиях и пророках.
За столом послышались смешки Джессика заметила, кто смеялся контрабандист, дочь фабриканта стилсьютов, Дункан Айдахо, женщина, связанная с таинственной службой безопасности. "Сегодня происходит слишком много непонятного, - подумала Джессика - Я должна найти новые источники информации”
Герцог перевел взгляд на Джессику. Он почувствовал странное опустошение, как будто что-то важное прошло мимо него.
- Может быть - прошептал он.
Кайнз быстро проговорил.
- Мы обсудим это в другой раз, мой господин. Здесь так много...
Планетолог замолчал, так как охранник в форме Атридесов торопливо вошел через служебную дверь, прошел мимо охраны и заспешил к герцогу. Он наклонился и что-то прошептал на ухо Лето.
Узнав знак различия отряда Хавата, Джессика почувствовала тревогу. Она обратилась к спутнице фабриканта стилсьютов, миниатюрной темноволосой женщине с кукольным лицом:
- Вы ничего не ели, моя милая. Могу я что-нибудь вам предложить?
Прежде чем ответить, она посмотрела на фабриканта, потом ответила.
- Я не голодна.
Герцог быстро поднялся, встал рядом с военным и резко бросил:
- Прошу извинить меня, но ситуация требует моего немедленного ухода. - Он шагнул в сторону. - Пол, прошу тебя, займи мое место.
Пол встал и перешел на место отца.
Герцог обернулся к алькову, в котором сидел Хэллек:
- Гурни, займи, пожалуйста, место Пола За столом не должно быть нечетного количества людей. Когда обед будет закончен, я попрошу тебя, может быть, привезти Пола на летное поле С.Р Жди моего вызова!
Хэллек появился из алькова На нем была парадная форма, что еще больше подчеркивало уродство его фигуры. Он прислонил свой бализет к стене, подошел к стулу, который освободил Пол, и сел.
- Для тревоги нет оснований, - сказал герцог, - но я должен просить вас не покидать своих мест, пока домашняя охрана не сообщит, что опасность миновала. Пока вы находитесь здесь, вы можете чувствовать себя в полной безопасности. А эта небольшая неприятность скоро разъяснится.
Пол выловил из речи отца кодовые слова Он видел, что его мать тоже прочла сообщение Оба облегченно вздохнули.
Герцог коротко кивнул, повернулся на каблуках и направился вслед за своим солдатом к служебной двери.
Пол сказал.
- Продолжайте, пожалуйста, обедать Мне помнится, доктор Кайнз обсуждал вопрос о воде?
- Может быть, мы обсудим это в другое время? - спросил Кайнз.
- Вне всяких сомнений!
И Джессика с гордостью заметила, с каким достоинством держится ее сын.
Банкир взял свой бокал и посмотрел на Вьюта.
- Никто из нас, здесь сидящих, не может соперничать в красноречии с Лингаром Вьютом Можно почти не сомневаться в том, что он стремится к статусу Великих домов. Давайте, мистер Вьют, провозгласите тост. Возможно, у вас найдутся мудрые мысли для мальчика, с которым приходится обращаться как с мужчиной.
Под столом Джессика сжала в кулак правую руку. Она видела, как Хэллек сделал знак Айдахо, как солдаты из охраны приняли положение максимальной готовности.
Вьют бросил на банкира злобный взгляд.
Пол посмотрел на Хэллека, увидел позы охранников, перевел взгляд на банкира и смотрел на него до тех пор, пока тот не опустил бокал. Тогда он сказал:
- Однажды, на Каладане, я видел, как откачивали утонувшего рыбака... - Утонувшего? - переспросила дочь фабриканта стилсьютов. - Да! Впрочем, погружение в воду, до тех пор пока человек не умрет, называется утоплением, - поколебавшись, сказал Пол.
- Какой интересный способ смерти, - прошептала она.
Улыбка Пола стала почти неразличимой, он опять обращался к банкиру:
- Интересно, что у этого человека были на плечах раны от башмаков другого рыбака. Их было несколько в лодке (лодка, мисс, это такое судно для путешествия по воде), и они были найдены утопленными. Другой рыбак, помогавший вытаскивать тело, сказал, что он видел подобные раны не один раз. Они означают, что тонущий рыбак пытался встать на плечи своего бедного товарища, стараясь достать до поверхности воды.
- Почему это так интересно? - спросил банкир.
- Из-за тех комментариев, которые сделал мой отец. Он сказал, что попытки тонущего человека спастись можно понять, за исключением тех случаев, когда он карабкается на твои плечи. - Пол выдержал паузу, давая банкиру понять, к чему он клонит, и закончил: - А я бы добавил: "Тем более, когда это происходит на званом обеде".
В комнате мгновенно воцарилась тишина.
"Как неосторожно с его стороны, - подумала Джессика. - Нужно было быть циничным до крайности, чтобы вызвать моего сына на такое". Она видела, как напрягся Айдахо, готовый к немедленному действию. Охрана была в тревоге Гурни Хэллек не выпускал из виду людей, сидящих напротив. - Ха-ха-ха-а-а-а! - Откинувшись на спинку стула, контрабандист разразился громким хохотом, не замечая никого вокруг. На лицах сидящих за столом появились нерешительные улыбки. Вьют усмехался. Банкир, отодвинувшись от стола, смотрел на Пола.
Кайнз сказал:
- Насмехаться над Атридесами - значит ставить себя под удар.
- Разве это в правилах Атридесов - оскорблять своих гостей? - спросил банкир.
Прежде чем Пол успел ответить, Джессика, подавшись вперед, бросила:
- Сэр! - И она подумала "Мы должны знать игру этого харконненского отродья. Не для того ли он здесь, чтобы мучить Пола? Есть ли у него помощники?" - Мой сын показывает вам свою лучшую одежду, а вы заявляете, что она прекрасно на вас сидит. Какое удивительное открытие! - Ее рука скользнула к тому месту на бедре, куда она прикрепила криснож.
Банкир перевел взгляд на Джессику. Он оставил в покос Пола, и она видела, что тот сел посвободнее. Он сконцентрировался на кодовом слове "одежда".
Кайнз сделал знак контрабандисту. Тот вскочил на ноги и поднял свой бокал:
- Я предлагаю тост за юного Пола Атридеса, мальчика по годам, но мужчину по поступкам!
"Почему они навязывают нам бой?" - спросила себя Джессика.
Теперь банкир смотрел на Кайнза, и она увидела, что страх вновь вернулся на лицо агента. Сидящие за столом начали реагировать на тост. "Куда бы Кайнз ни шел, люди следуют за ним, - думала Джессика. - Как это чудесно, что он принял сторону Пола! В чем секрет его власти? Конечно, не в том, что он судья по изменениям - это пост временный. И уж, конечно, не потому, что он имперский служащий". Она сняла руку с рукоятки крисножа и, глядя Кайнзу в лицо, подняла свой бокал. Он ответил тем же.
Только Пол и банкир Су-Су (до чего же идиотская кличка, подумала Джессика) остались безучастными. Внимание банкира по-прежнему было приковано к Кайнзу. Пол смотрел в свою тарелку.
"Я верно вел дело, - думал Пол. - Почему же они вмешиваются?" Он искоса посмотрел на сидящих напротив него гостей.
- В нашем обществе не следует быть обидчивыми. Часто это равносильно самоубийству. - Он посмотрел на дочь фабриканта стилсьютов. - Разве вы не так думаете, мисс?
- О, да! Конечно! - ответила она. - Слишком много насилия. Я просто заболеваю от этого. Часто при этом никого и не думают обижать, но люди умирают повсюду. В этом нет смысла.
- Конечно нет, - сказал Хэллек.
Джессика, наблюдая за точно рассчитанными действиями девушки, думала: "Она вовсе не так проста, эта куколка". Она различила смысл угрозы и поняла, что Хэллек тоже уловил его. "Они просто испытывали Пола", догадалась Джессика, испытывая облегчение от этой мысли. Возможно, ее сын первым это понял.
Кайнз сказал банкиру:
- Разве не требуется еще одно извинение?
Банкир с кривой усмешкой повернулся к Джессике и сказал:
- Моя госпожа, боюсь, что я злоупотребляю вашими винами. Вы подали крепкие напитки, а я к ним не привык.
Джессика слышала за его смиренными словами злобу, но тем не менее любезно сказала:
- Когда за столом встречаются незнакомые люди, следует делать скидку на разницу в привычках и обычаях.
- Благодарю вас, моя госпожа!
Темноволосая спутница фабриканта стилсьютов, наклонившись Джессике, сказала:
- Герцог сказал, что мы здесь в безопасности. Я так надеюсь на это! "Ей было приказано направить разговор в это русло", - подумала Джессика.
- Вполне возможно, что все окажется не таким серьезным, - сказала она. - Но пока слишком многие детали требуют непосредственного внимания герцога. До тех пор пока не прекратится борьба между Атридесами и Харконненами, никакие меры предосторожности не являются излишними. Герцог поклялся, что не оставит на Арраки ни одного агента Харконненов. - Она посмотрела на представителя банка Союза - И ландсраат, естественно, поддержит его. - Она обратилась к Кайнзу: - Разве это не так, доктор Кайнз?
- Конечно, это так, - ответил тот.
Фабрикант стилсьютов мягким жестом коснулся спины своей спутницы. Та посмотрела на него и сказала:
- Мне кажется, что сейчас я чего-нибудь съела бы. Я бы с удовольствием попробовала то блюдо из дичи, которое вы приказывали подать раньше.
Сделав знак лакею, Джессика повернулась к банкиру:
- А вы, сэр, говорили о птицах и их привычках. Я узнаю об этой планете так много интересного. Расскажите мне, где залегает спайс? Приходится ли охотникам углубляться в пустыню?
- О нет, моя госпожа! В сердце пустыни его находят очень редко, а в южных районах почти никогда.
- Существует легенда о том, что ЛСД - знаменитая матушка спайса, была найдена на юге, - сказал Кайнз. - Но я подозреваю, что это выдумка. Отдельные охотники за спайсом проникали в сердце пустыни, но это чрезвычайно опасно. Там нет определенных маршрутов и часто бывают штормы. Чем дальше от Защитной стены ты находишься, тем больше вероятность всяких случайностей. Проникновение слишком далеко считается нежелательным. Возможно, если бы у нас был спутник погоды...
Вьют поднял голову и, хотя его рот был набит едой, проговорил:
- Говорят, что Свободные там путешествуют и даже охотятся за соуками и сипвелами в южных широтах.
- Соуки и сипвелы? - переспросила Джессика.
Каина поспешно проговорил:
- Нелепые слухи, моя госпожа. На других планетах так бывает, только не на Арраки. Соук - это место, где вода выходит на поверхность или проходит так близко от нее, что, имея определенные знания, можно до нее докопаться. Сипвел - это такая форма соука, при которой человек может добывать воду через соломинку... по крайней мере так говорят.
"В его словах таится ложь", - отметила Джессика.
"Почему он лжет?" - удивился Пол.
- Это очень любопытно, - сказала вслух Джессика. А сама подумала: "Так говорят... До чего же у них здесь любопытная манера речи, как она раскрывает их зависимость от сложных ситуаций".
- Я слышал, что у вас есть поговорка: "Лоск приходит из городов, а мудрость из пустыни", - сказал Кайнзу Пол.
- На Арраки много поговорок, мой господин...
Прежде чем Джессика обдумала новый вопрос, к ней приблизился слуга с запиской. Она вскрыла ее и, увидев кодовые знаки и почерк герцога, так и впилась в нее глазами.
- Вы будете рады узнать, - сказала она, - что дело, из-за которого наш герцог был вынужден уйти, улажено. Исчезнувший карриол найден. Находящийся на его борту агент Харконненов сумел совладать с командой и перебросить машину на контрабандистскую базу в надежде продать его. - Она кивнула Туеку, и тот кивнул ей в ответ. Джессика снова сложила записку и убрала ее в рукав. - Я рад, что дело не дошло до открытого столкновения, - сказал банкир. - Люди так надеются, что Атридесы принесут им мир и процветание.
- Особенно процветание, - уточнил Вьют.
- А теперь очередь десерта, - громко сказала Джессика. - Сладкое наш повар приготовил еще на Каладане.
- Звучит очень заманчиво, - поддержал ее фабрикант стилсьютов. -Нельзя ли мне получить рецепт?
- Любой рецепт, какой пожелаете, - ответила Джессика, регистрируя ответ для отчета Хавату. Фабрикант - мелкий трусливый карьерист. И его вполне можно подчинить себе. Разговор вокруг нее становился все оживленнее.
- Такая прелестная ткань...
- Мы могли бы добиться того, что урожай в следующем квартале увеличится...
Джессика смотрела в тарелку, думая о кодовой части записки герцога:
“Харконнены пытались захватить груз ласганов. Мы захватили их в плен. Возможно, с другими грузами им повезло больше. И это, конечно, означает, что они нам оставили небольшой запас защитных полей. Примите меры предосторожности".
Джессика сосредоточилась мыслями на ласганах. Горячие белые лучи ласганов могли рассечь любую известную субстанцию, если только она не была окружена защитным полем. Тот факт, что ласган и защитное поле могли взорваться одновременно, не беспокоил Харконненов. Почему? Взрыв мог быть более мощным, чем атомный, он мог убить и того, кто целился, и того, кто защищался защитным полем. Это известие наполнило ее тревогой.
Пол сказал:
- А я и не сомневался в том, что мы найдем карриол. Раз мой отец взялся разрешить эту проблему, он ее разрешит. Это начинают понимать и Харконнены.
"Он хвастает, - подумала Джессика. - Не стоит этого делать. Ни один человек, который - из предосторожности против ласганов - будет спать этой ночью ниже уровня земли, не имеет права хвастать".

Глава 17

Побег невозможен - мы платим за жестокость наших предков.

Принцесса Ирулэн.
Собрание высказываний Муаддиба.

Услышав звуки возни в большом холле, Джессика включила свет у кровати. Часы еще не были переведены на местное время, и ей пришлось вычесть 21 минуту, чтобы определить, что уже около двух часов ночи. Звуки были громкими и хаотичными.
"Что, если на нас напали Харконнены?" - подумала она.
Она выскользнула из постели и включила экран монитора, желая проверить, где ее семья. Экран показал Пола спящим в глубоком погребе, который они скрепя сердце превратили в спальню для него Шум явно исходил не оттуда В комнате герцога никого не было. Кровать его была не разобрана. Был ли он на летном поле? Другие помещения дома не просматривались.
Она расслышала чью-то громкую бессвязную речь, потом кто-то позвал доктора Уйе. Джессика нашла халат, накинула его на плечи, сунула ноги в туфли, поправила прикрепленный к ноге криснож.
Снова чей-то голос позвал Уйе. Джессика запахнула халат и вышла в холл. И снова ее испугала мысль: "Что-то случилось с Лето?!”
Она торопилась, и путь через коридор показался ей бесконечным. Повернув в конец коридора под арку, она прошла в столовую, а потом - в большой холл, ярко освещенный всеми лампами.
Справа от нее, возле главного входа, стояли двое охранников, держа под руки Дункана Айдахо. Голова его упала на грудь, и все внезапно погрузилось в тишину.
Один из охранников с упреком обратился к Айдахо:
- Видите, что вы наделали? Вы разбудили госпожу Джессику!
Огромные драпировки за спиной людей качнулись, и оказалось, что входная дверь открыта. Никаких следов герцога или Уйе не было видно. У дверного косяка, холодно глядя на Айдахо, стояла Шадоут. На ней было длинное платье с извилистым рисунком, на ногах - неуместные здесь ботинки для пустыни.
- Значит, я разбудил госпожу Джессику? - пробормотал Айдахо. Он поднял лицо к потолку и завопил: - Первой моей клятвой было - служить Грамману!
"Матерь божья! Да он пьян!" - подумала Джессика.
Айдахо был пьян. Его круглое лицо было мрачно, черные кудрявые волосы перепачканы Сквозь порванную тунику торчала нарядная рубашка, в которой он был за обедом. Джессика подошла к нему. Один из охранников кивнул ей, не выпуская Айдахо.
- Мы не знали, что с ним делать, моя госпожа Он бушевал у входа и отказывался войти в дом Мы боялись, что местные могут подойти и увидеть, а это совершенно ни к чему...
- Где он был? - спросила Джессика.
- Он провожал одну молодую леди после обеда, моя госпожа. Это был приказ Хавата.
- Какую молодую леди?
- Одну из женщин Вы понимаете, моя госпожа? - Оглянувшись на Шадоут, он понизил голос. - Ему всегда дают особые задания, когда дело касается леди.
И Джессика подумала: "Да, это так. Но почему он пьян?" Нахмурившись, она повернулась к Шадоут.
- Шадоут, принеси стимулянт. Я предлагаю кофеин. Возможно, остался еще кофе.
Та пожала плечами и направилась в кухню Ее зашнурованные ботинки звонко стучали по полу.
Айдахо неуверенно повернул голову и неудобно свесил ее, посмотрев на Джессику.
- У-б-бил для герцога триста человек, - пробормотал он. - З-за-зачем я здесь? Не могу жить под землей. Не могу жить без зе-зе-мли. Ч-что тут за место, а?
Внимание Джессики привлек звук из бокового коридора. Она обернулась и увидела направляющегося к ним доктора Уйе. С его руки свисала медицинская сумка. Он был полностью одет и выглядел бледным и измученным. Бриллиантовая татуировка ясно выступала на его лбу.
- Д-добрый доктор! - завопил Айдахо. - Ч-что поделываете, док? Распиливаете людей? - Он неуклюже повернулся к Джессике. - Из меня дурака делаете, а?
Джессика нахмурилась и ничего не ответила, подумав про себя. "Почему Айдахо пьян? Быть может, его подвергли действию наркотиков?”
- Слишком много пива со спайсом... - Айдахо изо всех сил пытался стать прямо.
Вернулась Шадоут с чашкой, над которой поднимался пар, и в нерешительности остановилась за спиной Уйе. Она посмотрела на Джессику, и та покачала головой. Уйе поставил сумку на пол и, приветственно кивнув Джессике, сказал:
- Пиво со спайсом, да? Самая проклятая смесь, которую я когда-либо пил, - говорил Айдахо, пытаясь Привлечь к себе общее внимание. - Впервые моя шпага иск-к-купалась в крови Граммана. Убил Харкон.. убил во славу герцога.
Уйе повернулся, посмотрел на чашку в руке Шадоут.
- Что это?
- Кофеин, - сказала Джессика.
- Выпейте, я приказываю.
Голова Айдахо качнулась в сторону Уйе, и он шагнул к нему, увлекая за собой охранников. - С-ыт мил-лостью Имперской Вселенной, док. Т-теперь буду делать, что хочу.
- После того, как вы это выпьете, - наставительно сказал доктор Уйе. - Это всего лишь кофеин.
- Мерзкий, как и все здесь! Че-ртово солнце слишком яркое. Ни-че-го в целом свете. Все неверное или.
- Ну-ну, сейчас уже поздно - Доктор говорил нарочито спокойным тоном. - Выпейте это, как пай-мальчик. Вам станет лучше.
- Не хочу, чтобы мне стало лучше!
- Вы можете спорить с ним всю ночь, - сказала Джессика.
- Вам ни к чему здесь оставаться, моя госпожа, - сказал Уйе. - Я могу сам о нем позаботиться.
Джессика покачала головой. Шагнув вперед, она резко ударила Айдахо по щеке. Вместе с охранниками он отступил назад, глядя на нее во все глаза.
- Нельзя так себя вести в доме вашего герцога, - сказала она. - А теперь выпейте это! Я вам приказываю!
Айдахо выпрямился, глядя на нее. Медленно и членораздельно он проговорил:
- Я не собираюсь подчиняться приказам проклятой шпионки Харконненов. Уйе онемел, не отрывая взгляда от лица Джессики.
Ее лицо сделалось мертвенно-бледным, но она осталась на месте. Все теперь прояснилось, неясные намеки, которые она слышала в словах, видела в действиях окружающих ее людей, можно было теперь перевести на понятный язык. Ее охватил такой приступ гнева, что она потеряла дар речи. Ей понадобилось прибегнуть к самым сокровенным знаниям Бене Гессерит, чтобы успокоить свой пульс и выровнять дыхание. И даже тогда перед ее глазами вспыхивали круги. "Айдахо всегда поручали слежку за леди". Она бросила взгляд на Уйе. Доктор опустил глаза.
- Вы знали об этом? - повелительным тоном спросила она.
- До меня... доходили слухи, моя госпожа. Но я не хотел усугублять ваше бремя.
- Хават! - крикнула она. - Я хочу, чтобы немедленно привезли Зуфира Хавата!
- Но, моя госпожа...
- Немедленно!
"Это должен быть Хават, - подумала она. - Такие подозрения, как эти, не могут исходить из другого источника. Иначе им нет веры.
Айдахо покачал головой, бормоча:
- Черт бы все побрал...
Джессика перевела взгляд на чашку в своей руке и резко выплеснула ее содержимое в лицо Айдахо.
- Заприте его в одной из комнат для гостей, в восточном крыле, приказала она. - Пусть проспится.
Охранники хмуро посмотрели на нее. Один сказал:
- Может быть, нам стоит отвести его еще куда-нибудь, моя леди. Мы могли бы...
- Ему следует находиться там! - отрезала Джессика. - Для него там есть работа. - В ее голосе зазвучала горечь. - Он умеет так хорошо наблюдать за леди!
Охранник сглотнул слюну.
- Вам известно, где находится герцог? - спросила она.
- Он на командном посту, моя госпожа.
- Хават с ним?
- Хават в городе, моя госпожа.
- Немедленно приведите ко мне Хавата! - распорядилась Джессика -Когда он придет, проводите его в мою гостиную.
- Но, моя госпожа...
- В случае необходимости я свяжусь с герцогом, - сказала она. -Надеюсь, такой необходимости не будет Я не хочу беспокоить его, вмешивая в это дело.
- Да, моя госпожа.
Джессика сунула чашку в руки Шадоут и встретилась с вопрошающим взглядом ее синих глаз.
- Вы можете идти спать, Шадоут.
- Вы уверены, что я вам не нужна, госпожа?
- Вполне, - усмехнулась Джессика.
- Возможно, с этим надо подождать до завтра, - предложил Уйе. - Я могу дать вам снотворное и...
- Возвращайтесь к себе и предоставьте мне действовать самой. Я сама решу, что делать, - сказала она. Чтобы смягчить суровость своего тона, она потрепала его по руке - Это единственный путь.
Высоко подняв голову, она резко повернулась и направилась к себе. Холодные стены... коридоры... знакомая дверь. Она рванула ее на себя, вошла и захлопнула ее за собой. Остановившись возле двери, она замерла, глядя на закрытые защитным полем двери и окна своей гостиной. "Хават? Может ли он быть одним из тех, кого удалось подкупить Харконненам? Что ж, посмотрим...”
Джессика подошла к глубокому старомодному креслу под вышитым чехлом и повернула его так, чтобы можно было сидеть лицом к двери. Внезапно она вспомнила о крисноже, прикрепленном к ноге. Она сняла ножны и зажала кинжал в руке. Еще раз она внимательно оглядела комнату, запечатлевая в памяти каждую мелочь: стул в углу, стулья с прямыми спинками вдоль стены, два низких столика, ее цитра у двери в спальню.
Суспензерные лампы заливали комнату бледно-розовым светом. Она притушила их, села в кресло и, потеребив обивку, оценила ее прочность.
"А теперь пусть приходит, - подумала она. - Увидим, что будет". И она принялась готовить себя к встрече, как это делали Боне Гессерит: собрать терпение, наполнить себя силой.
Раньше, чем она ожидала, в дверь постучали, и появился Хават. Слезящиеся глаза старика блестели. Освещение комнаты придавало его морщинистой коже желтоватый оттенок; на рукаве виднелось мокрое пятно.
Она поняла, что это кровь. Указав на один из стульев с высокой спинкой, она сказала:

Предыдущая страница 10 Следующая страница


11 Фрэнк Герберт

- Сядь на этот стул лицом ко мне.
Хават поклонился и сделал так, как она ему велела. "Все этот пьяный дурак Айдахо", - подумал он. Он изучал лицо Джессики, удивляясь ее выдержке.
- Нам потребуется много времени, чтобы объясниться, - сказала Джессика.
- Что вас беспокоит, моя госпожа? - Он сел, положив руки на колени.
- Не надо играть со мной в прятки! - взорвалась она. - Если Уйе не сказал, зачем тебя вызвали, то это должен был сделать один из охранников. Можем мы быть, по крайней мере, честными друг с другом?
- Как пожелаете, моя госпожа.
- Прежде всего ты ответишь мне на один вопрос, - сказала она. -Являешься ли ты агентом Харконненов?
Хават сорвался с места, его лицо потемнело от гнева. Он резко бросил: - И вы смеете обвинять меня в этом?
- Сядь, - сказала она. - Ты тоже осмелился обвинить меня в этом.
Он медленно опустился на стул. А Джессика, читая его мысли, с облегчением подумала: "Это не Хават".
- Теперь я знаю, что ты хранишь верность моему герцогу, - сказала она. - Поэтому я готова простить тебе свою обиду.
- А есть ли что прощать, госпожа?
Джессика нахмурилась, размышляя: "Может сказать ему о моем главном козыре? О дочери герцога, которую я вот уже несколько недель ношу под сердцем? Нет! Сам Лето еще не знает об этом. Это только осложнит его жизнь, рассеет его внимание в то время, когда он должен сосредоточить все свои силы на борьбе за наши жизни. Еще не пришло время об этом говорить". - Знающий правду разрешил бы этот наш спор, - примирительно произнесла она, - но у нас нет такого Человека.
- Как скажете. У нас нет человека, знающего правду.
- Зато среди нас есть предатель! - воскликнула она. - Я изучила наших людей с огромным вниманием. Кто это может быть? Не Гурни и, конечно, не Дункан. Их лейтенанты недостаточно опытны, чтобы решать серьезные дела. Это не ты, Зуфир. Это не может быть Пол. Я знаю, что это не я. Остается доктор Уйе. Следует ли мне позвать его и устроить ему испытание?
- Это напрасный труд, - сказал Хават. - Он воспитан Высшим колледжем, это я знаю наверняка.
- Его жена Бене Гессерит была убита Харконненами, - сказала Джессика. - Вот как!
- Разве вы не слышите ненависти в его голосе, когда он говорит о Харконненах?
- Вы знаете, что у меня нет слуха.
- Что заставило вас подозревать меня? - спросила она.
Хават нахмурился.
- Моя госпожа ставит своего слугу в неудобное положение Мой первый хозяин - герцог. - За это я готова тебе многое простить.
- И снова я должен спросить: есть ли что прощать?
- Что же нам делать? - спросила она.
Он пожал плечами.
- Давай тогда возьмем кого-нибудь другого, - сказала она. - Дункана Айдахо, например, великолепного воина, чьи способности к охране и наблюдению заслуживают глубокого уважения. Сегодня вечером он переусердствовал кое в чем, носящем название пива со спай сом. Я слышала, что и другие наши люди бывали одурманены этой смесью. Это верно?
- У вас есть собственная информация, моя госпожа?
- Да, есть. Неужели вы не рассматриваете это пьянство как симптом, Зуфир?
- Моя госпожа говорит загадками.
- Напрягите свои способности ментата! - вспылила она - В чем причина того, что происходит с Дунканом и с остальными? Могу вам ответить: у них нет дома.
Он указал пальцем в пол:
- Арраки - вот их дом!
- Арраки для них - неизвестная земля. Их домом был Каладан, но мы лишились этого дома. У них нет дома, и они боятся, что герцог их покинет. Он окаменел от изумления.
- Если бы так заговорил один из наших людей, то это можно было счесть...
- Ах, прекратите, Зуфир! Разве доктор совершает предательство, поставив правильный диагноз? Разве можно его за это считать поражением? Моя единственная цель - вылечить болезнь.
- Герцог доверяет мне в этих вещах.
- Но вы должны понимать, что у меня есть опыт лечения таких болезней, - сказала она. - И, возможно, ты согласишься, что у меня есть некоторые лекарства.
"Мне придется ввести его в еще более жестокий шок, - сказала она себе. - Он нуждается во встряске, которая выбьет его из состояния рутины. - У вашего умения может быть много интерпретаций, - говоря это, Хават пожал плечами.
- Вы уже вынесли мне обвинительный приговор?
- Конечно нет, моя госпожа. Но я должен обратить внимание на любую возможность, и события покажут, насколько они верны.
- Угроза моему сыну прошла здесь, в этом доме, незамеченная вами, сказала она. - Кто воспользовался этой возможностью?
Его лицо потемнело.
- Я принес свои сожаления герцогу.
- Не сказали ли вы о своих сожалениях также мне... или Полу?
Теперь он сердился уже открыто - ноздри его раздувались, глаза горели. Она видела, как бьется жилка на его виске.
- Я - человек герцога, - произнес он четко, с расстановкой выговаривая каждое слово.
- Это не предательство, - сказала она. - Угроза в чем-то другом. Возможно, это имеет отношение к ласганам Возможно, они рискнут поставить в нескольких ласганах часовые механизмы, нацеленные на домашние защитные поля.
- И кто сможет сказать после взрыва, не был ли он атомным? - спросил он. - Нет, моя госпожа, они не пойдут на действия столь нелегальные. Радиация рассеивается долго, улики слишком серьезны. Этот путь для них закрыт, ставка должна делаться на предательство.
- Вы - человек герцога! - не выдержала она - Могли бы вы уничтожить его в попытке спасти?
Он набрал воздуху в легкие и сказал:
- Если вы невиновны, я принесу вам самые унизительные извинения.
- Посмотри на себя, Зуфир, - сказала она. - Люди живут лучше всего тогда, когда каждый из них имеет собственное место, когда каждый знает, что он делает в обществе. Уничтожьте это место - погибнет и человек. Мы с вами, Зуфир, из всех тех, кто любит герцога, лучше всего подходим для того, чтобы уничтожить его место. Разве не могла я нашептать о тебе герцогу ночью? Когда лучше всего западают в голову подобные подозрения? Следует ли мне говорить яснее?
- Вы мне угрожаете? - насупился он.
- Конечно же нет. Я просто веду к тому, что кто-то действует против нас, используя для этого устройство нашей жизни Это умно, дьявольски умно Я предлагаю отразить эту атаку, организовав нашу жизнь так, чтобы подобные клинья некуда было вбить.
- Вы обвиняете меня в распространении беспочвенных подозрений?
- Беспочвенных - да!
- Вас больше устраивают собственные подозрения?
- Это твоя жизнь состоит из подозрений, а не моя.
- Значит, вы ставите под сомнения мои возможности?
Она вздохнула.
- Зуфир, я хочу от тебя, чтобы ты исследовал мою эмоциональную вовлеченность в это дело. Реальный человек - просто животное, без логики. Твое представление о логике неестественно, но оно продолжает оставаться таким. Ты - ментат, воплощение логики. И все же решение твоих проблем строится на том, что в самом прямом смысле слова образуется вне тебя, требует всестороннего изучения и деятельного исследования со всех сторон. - Вы решили поучить меня моему ремеслу? - спросил он, не скрывая своего презрения к ее советам.
- Все, что находится вне тебя, ты можешь видеть и ко всему применить логику, - сказала она. - Но такова уж сущность человека, что, когда мы сталкиваемся с личными проблемами, мы тем неохотнее обращаемся к их изучению при помощи логики, чем более глубокими они являются Мы склонны барахтаться на поверхности, обвиняя все что угодно, только не то, что действительно мучает нас.
- Вы, я вижу, пытаетесь разрушить мою веру в возможности ментата, раздраженно бросил он. - Где бы я ни обнаружил попытку саботировать любое оружие из нашего арсенала, я бы без колебания обвинил виновных и уничтожил их.
- Хорошие ментаты питают здоровое уважение к ошибкам в своих расчетах, - сказала она.
- Я никогда не утверждал обратного.
- Тогда направь свое внимание на симптомы, видимые нам обоим: пьянство среди мужчин, ссоры; они болтаются и передают друг другу нелепые слухи об Арраки, они игнорируют самые простые...
- Это у них от безделья. Не пытайтесь отвлечь мое внимание, превращая простое в таинственное.
Она смотрела на него, думая о людях герцога, напивающихся в барах до такой степени, что от них разит, как из пивной бочки.
- Почему ты никогда не использовал мои возможности для службы герцогу? - спросила она. - Боишься соперничества?
Он пристально посмотрел на нес, и в его старческих глазах вспыхнул огонь.
- Мне известны некоторые приемы, которые преподают в школах Бене Гессерит... - Он умолк, нахмурившись.
- Продолжайте, - сказала она.
- Бене Гессерит - ведьмы! Мне известно кое-что об этих приемах, сказал он. - Я наблюдал их у Пола. Ваша школа говорит людям: ты существуешь только для того, чтобы служить...
"Шок должен быть жестоким, и он почти подготовлен к нему", - подумала она.
- Ты с уважением слушал меня в Совете, - сказала она, - и все же ты редко следовал моим советам. Почему?
- Я не доверял вашим побуждениям как Бене Гессерит. Вы думаете, что видите человека насквозь, что можете заставить человека делать то, что вы...
- Да ты просто дурак, Зуфир! - выдохнула она.
Он нахмурился и откинулся на спинку стула.
- Какие бы слухи о наших школах не доходили до тебя, - сказала она, правда о ней гораздо более величественна Если бы я захотела уничтожить герцога или тебя, или любое другое лицо, находящееся в пределах моей досягаемости, ты не смог бы меня остановить.
И она подумала: "Почему я позволяю себе говорить такие слова? Меня не тому учили, я не этим должна его сразить".
Хават скользнул рукой в разрез туники, туда, где он держал крошечный металлический прибор с отравленными стрелами "Она не окружена полем, подумал он. - Все это одно лишь хвастовство с ее стороны. Я мог бы убить ее сейчас же, но что, если я ошибусь?”
Джессика заметила его жест.
- Будем молиться о том, чтобы насилие никогда не встало между нами, произнесла она.
- Достойная молитва!
- Между тем непонимание между нами все растет и растет, - возразила она. - Я снова должна спросить тебя: разве не было бы более разумным предположить, что в расчеты Харконненов входит возбуждать подозрения и сеять между нами вражду?
- Похоже, что мы снова вернулись к мертвой точке, - сказал он. Она же вздохнула, подумав: "Он почти готов к этому".
- Мы с герцогом должны заменить нашему народу отца и мать, - сказала она. - Наше положение...
- Он на вас не женился, - сказал Хават.
Она с трудом заставила себя сохранять спокойствие, думая про себя: "Хороший ответный выпад".
- Но он не женился и ни на ком другом! И не женится, пока я жива... О чем это мы говорили? Да, я сказала, что разрушить естественное положение вещей, внести путаницу, сумятицу, разрыв - что может быть полезнее для Харконненов?
Он понял, к чему она клонит, и насупил брови.
- Герцог? - спросила она - Привлекательная цель, но никто другой, за исключением Пола, не охраняется так тщательно Я? Это, конечно, серьезное покушение, но они должны знать, что я Бене Гессерит и, значит, труднодоступная цель. Но есть лучшая цель - человек, для которого подозрение естественно так же, как дыхание. Человек, который всю свою жизнь строит на подозрениях и тайне. - Она резким жестом выбросила вперед правую руку. - Ты!
Хават начал было вставать.
- Я не отпускала тебя, Зуфир! - вскипела она.
Старый ментат почти рухнул на стул: так быстро расслабились его мускулы. Она улыбнулась, но в ее улыбке не было радости.
- Теперь ты знаешь кое-что о настоящих приемах, которым нас научили, - сказала она.
Хават пытался сглотнуть пересохшим горлом. Ее приказ был категоричен. И тон, и манера, в которой он был произнесен, не допускали ничего, кроме безоговорочного подчинения Его тело повиновалось ему раньше, чем он успел его обдумать. Ничто не могло бы предотвратить его реакцию - ни логика, ни безудержный гнев... ничто! То, что она смогла сделать, говорило о высокой чувствительности, тонком знании людей и о таком глубоком контроле, о существовании которого он раньше и не подозревал.
- Я уже говорила вам о необходимости взаимопонимания. Я имею в виду, что тебе следует понять меня - я тебя уже поняла. И теперь я должна сказать тебе, что твоя лояльность по отношению к герцогу полностью гарантирует тебе безопасность в отношениях со мной.
Он не отрывал от нее взгляда, водя языком по пересохшим губам.
- Если бы я захотела, герцог женился бы на мне, - сказала она. - И даже думал бы, что делает это по собственной воле.
Хават опустил голову. Лишь самый строгий контроль над собой мешал ему позвать охрану. Контроль... и неуверенность в том, позволит ли ему эта женщина сделать это. В каждой клеточке его тела жили воспоминания о том, как она взяла его под контроль. В эту минуту она могла без колебаний вытащить оружие и убить его.
"Есть ли у каждого человека такое слепое пятно?" - удивлялся он. Может ли каждый человек Подчиниться приказу, прежде чем он сможет оказать сопротивление? Эта мысль ошеломила его. Кто может остановить лицо, обладающее такой властью?
- Мы лишь мельком заглянули в тайну Бене Гессерит, - сказала она. -То, что я сделала, относительно несложная вещь. Всего моего арсенала вы еще не видели.
- Почему же вы не уничтожили врагов герцога?
- Кого бы вы хотели, чтобы я уничтожила? - спросила она. - Вы бы хотели, чтобы я сделала нашего герцога слабым, заставив его во всем опираться на меня?
- Но с такой властью...
- Власть - палка о двух концах, Зуфир. Ты думаешь, до чего же ей легко ковать оружие, которое может стать смертельным для врага! Даже для тебя, Зуфир. Но чего я этим достигну? Если бы все Бене Гессерит так поступали, то разве не вызвали бы мы подозрений в глазах людей? Мы не хотим этого, Зуфир. Мы не намерены разрушать сами себя. - Она кивнула. -Мы действительно существуем, чтобы служить.
- Мне нечего вам ответить.
- Ты никому ничего не расскажешь о случившемся здесь, Зуфир, сказала она. - Я знаю тебя.
- Моя госпожа... - В горле старика встал комок.
И она подумала: "Да, у меня огромная власть. Но разве не делает это меня еще более ценным объектом внимания для Харконненов?”
- Герцог мог бы быть уничтожен его друзьями также быстро, как и врагами, - произнесла она. - Теперь я верю в то, что ты проникнешь в тайну предательства и разгадаешь ее.
- А если я докажу, что никакой тайны нет?
- Ты очень упрям!
- Осторожен, - сказал он. - И знаю цену ошибки.
- Тогда я предложу тебе еще один вопрос. Как ты отнесешься к такому факту: ты стоишь перед другим человеком, связанный и беспомощный, а другой человек держит нож у твоего горла и все же отказывается убить тебя, освобождает тебя от оков и отдает нож в твое Пользование?
Она встала и повернулась к нему спиной.
- Теперь ты можешь идти, Зуфир.
Старый ментат нерешительно встал. Его рука скользнула в отверстие туники за смертоносным оружием. Он вспомнил о голове быка, об отце герцога, который был храбрым человеком, каковы бы ни были другие его качества, и об одном дне корриды: свирепое черное чудовище стояло, наклонив голову, смущенное и неподвижное. Старый герцог перекинул огненный плащ через руку под одобрительный гул толпы.
"Я бык, а она матадор", - подумал Хават. Он убрал руку с оружия и посмотрел на капли пота, блестевшие на его ладони.
Он знал, что, чем бы ни закончилось это дело, он всегда будет вспоминать эту минуту и никогда не утратит чувства глубокого восхищения перед превосходством леди Джессики.
Он повернулся и вышел из комнаты.
Джессика отвела взгляд от окон, обернулась и посмотрела на закрытую дверь.
- Теперь будем ждать нужного действия, - прошептала она.

Глава 18

Дурман пьянящей дремоты опоил вас, борющиеся со скалами, сражающиеся с тенями. Ваше время ушло. Жизнь ваша украдена: жертвы собственной глупости, вы погрязли в пустяках...

Принцесса Ирулэн.
Погребальная песня Муаддиба.

Лето стоял в фойе своего дома, изучая записку при свете единственной лампы. До рассвета было еще несколько часов, и он чувствовал усталость. Посланец Свободных только что передал эту записку одному из солдат наружной охраны. Герцог как раз вернулся с командного поста. В записке было: "Столб дыма днем, сноп огня, ночью". Подписи не было. Что бы это могло означать?
Посланец ушел раньше, не дожидаясь ответа. Он растаял в ночи. Лето сунул записку в карман туники, думая позже показать ее Хавату. Откинув со лба прядь волос, он глубоко вздохнул. Таблетки против усталости уже не помогали. Прошло два долгих дня со времени званого обеда, и все это время он не сомкнул глаз.
Больше всего его утомило совещание с Хаватом, отчет о их встрече с Джессикой.
"Следует ли мне разбудить ее? - думал он. - Нет больше смысла играть с ней в таинственность. Или есть? Черт бы побрал этого Дункана Айдахо!”
Он покачал головой. "Нет, не Дункан виноват. Это я ошибся в самом начале, не оказав ей полного доверия. Я должен что-то сделать, пока не случилось новой беды".
Приняв это решение, он почувствовал себя бодрым и торопливо направился к фойе большого холла и потом по коридору - к семейному крылу. На повороте, который вел в помещение для слуг, он остановился. Из одного коридора доносились странные мяукающие звуки. Лето поднес руку к выключателю защитного пояса и схватился за рукоятку кинжала Это вернуло ему чувство уверенности, так как эти звуки вызвали в нем дрожь.
Он тихо двинулся по проходу, кляня плохое освещение. Самые маленькие лампы были расположены примерно в восьми метрах друг от друга и поставлены на минимальную мощность. Темные каменные стены поглощали свет.
Из царившего впереди мрака вырисовывались неясные очертания человеческой фигуры, лежащей на полу.
Лето заколебался. Почти уже активизировав защитное поле, он в последний момент все же передумал, потому что это ограничило бы его подвижность, его слуховые возможности... И еще потому, что он помнил про попытку захвата корабля с ласганами.
Соблюдая предосторожности, он подошел ближе. Кто-то лежал на полу ничком. Не отнимая руки от рукоятки ножа. Лето ногой повернул человека на спину и наклонился над ним, вглядываясь в лицо при тусклом свете лампы. Это был контрабандист Туск. На его груди темнело мокрое пятно. Широко раскрытые мертвые глаза напоминали два пустых темных провала. Лето тронул его руку - она была еще теплая.
"Как мог этот человек оказаться здесь? - спросил себя Лето. - Кто убил его?”
Звук, напоминающий мяуканье, послышался громче. Он доносился спереди, из бокового коридора, ведущего в комнату, где был установлен главный генератор защитного поля.
Держа одну руку на выключателе личного защитного поля, а другую на рукоятке кинжала. Лето перешагнул через труп, скользнул дальше по коридору, завернул за угол и направился к генераторной.
На полу, в нескольких шагах от него, виднелась еще одна груда, и он сразу понял, что это и был источник шума. Тот, кто лежал на полу, медленно пополз к нему, задыхаясь и что-то бормоча.
Подавив внезапный приступ страха. Лето бросился вперед и наклонился над распростертой фигурой Это была Шадоут, домоправительница из Свободных. Волосы падали ей на лицо, одежда была в беспорядке. Темная дорожка виднелась на ее боку и спине. Он тронул ее за плечо, и она приподнялась на локтях, устремив на него глаза, которые уже заволакивались темнотой.
- Это вы... - выдохнула она. - Убит... охранник... послал Туск... побег... моя госпожа... вы... вы... здесь... нет... - она упала головой вперед и ударилась о камень.
Лето пощупал пульс у нее на виске. Его не было. Он посмотрел на рану. Ее ударили ножом в спину. Кто? Мысли лихорадочно бились в его мозгу. Она сказала, что убили охранника А Туек? За ним послала Джессика? Почему?
Его предупредило какое-то шестое чувство, и он схватился за выключатель защитного поля. Слишком поздно... На его руку обрушился страшный удар. Почувствовав боль, он увидел торчащий в руке дротик. Рука в месте удара онемела, и онемение распространялось дальше. С огромным усилием он выпрямился и посмотрел в глубь коридора.
В открытой двери генераторной стоял Уйе. Его лицо казалось желтым в свете яркой лампы над дверью. В комнате за его спиной царила тишина генератор не действовал.
"Уйе вывел из строя генератор, - подумал он. - Мы совершенно беспомощны!”
Уйе кинулся к нему, убирая в карман парализатор. Обнаружив, что он еще может говорить. Лето крикнул:
- Уйе! Как ты... - Паралич достиг его ног, он соскользнул на пол и остался сидеть, прислонившись головой к стене.
Лицо Уйе было печально, когда он наклонился над герцогом и потрогал ему лоб. Лето ощутил его прикосновение, но оно показалось ему таким далеким, ускользающим.
- Это селективный наркотик, - сказал Уйе. - Вы можете говорить, но я бы не советовал вам этого делать. - Он оглядел коридор, потом снова наклонился над Лето, вытащил стрелу и отбросил ее в сторону. Стук дротика о каменный пол отозвался в ушах герцога отдаленным шумом.
"Невозможно, чтобы это был Уйе, - подумал герцог. - Он ведь воспитывался в Высшем колледже".
- Как? - прошептал Лето.
- Мне очень жаль, мой бедный герцог, но есть вещи более ценные, чем это. - Он тронул татуировку у себя на лбу. - Я сам считаю ее могущественной, невзирая на мое теперешнее лихорадочное состояние, но я всей душой желаю убить человека. И я не успокоюсь, пока не сделаю это. -Он посмотрел на герцога. - Не вас, мой дорогой герцог. Я хочу убить барона Харконнена.
- Бар-он-а Хар...
- Пожалуйста, успокойтесь, мой бедный герцог. У нас мало времени.
Зуб, который я вам вставил вместо выдернутого, должен быть заменен. Я ввергну вас в бессознательное состояние и заменю зуб. - Он разжал руку. -Этот зуб является точной копией первого, он сделан очень искусно, наподобие зуба с нервом Он недоступен изучению с помощью детекторов и даже с помощью телеразвертки Но если вы с силой надавите на него, то покрытие разрушится Когда вы втянете в себя воздух, ваш рот наполнится ядовитым газом - самым сильным из всех ядов. Лето смотрел на Уйе и видел безумные глаза, испарину над бровями и на подбородке.
- Вам все равно умирать, мой бедный герцог, - сказал Уйе. - Но перед смертью вы можете оказаться в непосредственной близости от барона Он будет уверен в том, что вы оглушены наркотиком и не сможете напасть на него Но хотя вы и в самом деле будете оглушены, все же попытайтесь. Нападение может принимать странные формы. Вы будете помнить про зуб, герцог Лето Атридес Вы будете помнить про зуб!
Старый доктор наклонялся все ниже и ниже, пока его свисающие усы окончательно не заслонили от Лето свет.
- Почему? - пробормотал Лето.
Уйе встал возле герцога на колени.
- Я заключил дьявольскую сделку с бароном И я должен быть уверен в том, что он выполнит свое условие Я узнаю об этом, когда увижу его Я буду знать, как только посмотрю на него Но если я не заплачу свою цену, то я никогда его не увижу Цена - это вы, мой бедный герцог Моя бедная Ванна научила меня многому, и одно из того, чему она меня научила, - это ясно видеть правду, когда стресс велик. Я не могу делать это всегда, но когда я увижу барона - тогда я буду знать.
Все происходящее казалось герцогу кошмаром - этого просто не могло быть!
Лицо Уйе скривилось в гримасе.
- Мне не удастся подойти к барону достаточно близко, иначе я сделал бы это сам. Нет, меня будут держать на безопасном расстоянии. Но вы... вы самое лучшее мое оружие! Он захочет, чтобы вы были возле него, чтобы позлорадствовать, похвастаться, как ловко он вам отомстил.
Лето не отрывал взгляда от лица Уйе, от дергающихся мускулов на его подбородке.
- А вы, мой бедный герцог, должны помнить об этом зубе, - Уйе держал теперь его в своих пальцах, - это единственное, что будет напоминать вам обо мне.
Губы Лето шевелились, но слов не получалось. Наконец он смог выговорить:
- ...отказываюсь.
- Э, нет! Вы не можете отказаться, потому что в обмен на эту маленькую услугу я спасу вашего сына и вашу женщину. Никто другой этого сделать не сможет. Их можно переправить туда, где ни один Харконнен до них не доберется.
- Как... спасти?.. - прошептал Лето.
- Создав видимость их смерти, спрятать их среди людей, которые хватаются за нож при одном упоминании имени Харконненов. - Он потрогал подбородок Лето. - Вы чувствуете что-нибудь в этом месте?
Будучи не в состоянии отвечать, Лето увидел на пальце Уйе свое кольцо с герцогской печатью.
- Вы сделаете это ради Пола, - сказал Уйе. - Сейчас вы потеряете сознание. Прощайте, мой бедный герцог. При следующей нашей встрече у нас уже не будет времени для разговоров. Холодная волна пробежала по лицу Лето Все окружающее погрузилось во тьму.
- Помните о зубе! - прошипел Уйе.

Глава 19

Следовало бы создать науку о неудовлетворенности. Народы нуждаются в тяжких временах и в угнетении для физического развития мускулов.

Принцесса Ирулэн.
Собрание высказываний Муаддиба.

Джессика проснулась в темноте, осознав, что привычный ход вещей нарушен. Она не могла понять, откуда такая вялость в ее мозгу и теле Страх током ударил по нервам, заставив ее похолодеть. Она хотела встать и включить свет, но не смогла Она почувствовала странный вкус во рту, потом послышался отдаленный звук - непонятно откуда Она лежала в темноте и ждала, чувствуя, как мучительно долго тянутся секунды...
Наконец она ощутила свое тело и поняла, что кисти ее рук и лодыжки связаны, а в рот вставлен кляп Она лежала на боку, ее руки были связаны за спиной. Она попробовала путы и убедилась, что веревка при напряжении лишь сильнее затягивается И теперь она вспомнила.
В темноте ее спальни было какое-то движение, что-то сырое и едко пахнущее упало ей на лицо, забило рот, какие-то руки схватили ее. Она задохнулась, чувствуя, что ей дали наркотик Сознание отступило, и она погрузилась в темноту.
"Свершилось, - подумала она. - Как просто оказалось покорить Бене Гессерит - для этого понадобилось только предательство. Хават был прав". Она не шевелилась, чтобы не натягивать веревку.
"Это не моя спальня, - подумала она - Меня куда-то перенесли". Мало-помалу ей удалось добиться контроля над собой. Она смогла ощутить запах собственного пота с примесью страха в нем. "Где Пол? - подумала она. - Что они с ним сделали?”
С помощью древних приемов она заставила себя успокоиться. Но ужас притаился совсем рядом. Лето? Где ты. Лето?
Она почувствовала изменения в окружающей ее темноте. Они начались с появлением теней. Теперь она могла полнее использовать свои ощущения: что-то белое... полоса под дверью... я на полу.
Подходили люди - она чувствовала это по дрожанию пола. "Я должна оставаться спокойной. Я должна быть готова. Может быть, у меня будет только один шанс", - внушала она себе. И снова ей удалось успокоиться. Неритмичное биение ее пульса выровнялось, она закрыла глаза, сконцентрировавшись на приближающихся шагах. Людей было четверо.
Она уловила разницу в их шагах. "Я должна сделать вид, что все еще нахожусь под действием наркотика". Она заставила тело расслабиться на холодном полу и собрала всю свою волю. Услыхав, что дверь отворилась, она почувствовала сквозь закрытые веки, что вокруг стало Светлее.
Шаги приблизились, и кто-то наклонился над ней.
- Ты проснулась! - прогремел бас - Не притворяйся!
Она открыла глаза.
Над ней стоял барон Владимир Харконнен Она узнала комнату, где спал Пол, увидела сбоку его пустую кровать Охранники остались стоять возле открытой двери, держа в руках зажженные лампы Из холла бил Яркий свет, от которого было больно глазам.
Она посмотрела на барона На нем была темная фуражка, толстые Щеки вздымались красными холмами под паучьими глазами.
- Наркотик действует определенное время, - прогремел он. - Нам с точностью до одной минуты было известно, когда прекратится его действие. "Как же это возможно? - удивилась она - Только Уйе мог знать мой вес, мой метаболизм, только он один.”
- Какая жалость, что ты должна оставаться с кляпом, - сказал барон. -У нас бы мог получиться такой интересный разговор!
Барон оглянулся на дверь.
- Войди, Питер.
Того, кто вошел и остановился за спиной барона, она никогда не видела, но этот человек был ей известен - Питер де Бриз, ментат-убийца Она изучала его ястребиное лицо, чернильно-синие глаза, заставляющие предположить, что он родился на Арраки, хотя изысканность его манер и весь его вид указывали на другое - его плоть никогда не испытывала недостатка воды Он был высок и строен, пожалуй, слишком изнежен.
- Какая жалость, что мы не сможем с тобой поговорить, моя дорогая госпожа Джессика, - сказал барон - Тем не менее мне известно о ваших возможностях. - Он посмотрел на ментата - Не так ли, Питер?
- Как скажете, барон, - ответил тот высоким тенором Звуки его голоса отдались в ее теле холодом она никогда не слышала такого пронзительного голоса Этот голос выдавал убийцу.
- У меня есть сюрприз для Питера, - сказал барон. - Он думает, что пришел получить свою награду - вас, леди Джессика. Но я должен продемонстрировать одно обстоятельство, а именно, он не хочет вас.
- Вы со мной играете, барон? - спросил Питер и улыбнулся.
Видя эту улыбку, Джессика удивилась тому, что барон не отскочил в сторону, пытаясь защититься от этого Питера. Но потом она поняла: барон не мог прочесть смысла этой улыбки - он не знал учения.
- Во многих вопросах Питер наивен, - сказал барон - он не представляет себе, какая вы удивительно сложная натура, леди Джессика. Я мог бы доказать ему это, но не хочу тратить на него времени, - теперь барон улыбнулся Питеру, на чьем лице застыло ожидание - Я знаю, чего вы хотите на самом деле, - вы жаждете власти.
- Но вы обещали мне эту женщину! - воскликнул Питер, начиная терять присущую ему сдержанность.
Джессика, уловив то, что таил в себе этот голос, внутренне содрогнулась: "Как мог барон сделать ментата из этого животного?!”
- Я предлагаю тебе выбор, Питер, - сказал барон.
- Какой выбор?
Барон щелкнул толстыми пальцами.
- Эта женщина и изгнание из империи или герцогство Атридес на Арраки и твое управление по собственному усмотрению - от моего имени.
Джессика следила за тем, как его паучьи глаза изучают Питера.
- Вы можете быть здесь герцогом во всем, кроме титула, - добавил барон.
"Значит, мой Лето умер?" - спросила себя Джессика. Она почувствовала, как в ее груди поднимается немой вопль.
Барон продолжал изучать ментата.
- Пойми, Питер, ты хочешь ее только потому, что она была женщиной герцога, символом его власти - красивая, вышколенная для своей роли. Но целое герцогство, Питер! Это больше, чем символ. Это - нечто реальное. Ты сможешь иметь много женщин, сколько захочешь.
- Вы смеетесь надо мной?
Барон повернулся к лампе, осветившей его лицо.
- Смеюсь? Я? Вспомни - я отказался от мальчика. Ты слышал, что сказал предатель о способностях парня. Они похожи - мать и сын - во всем похожи, - Барон улыбнулся - Теперь я должен идти. Я пришлю охранника, которого я специально приберег для этой минуты Он глух как камень. Ему будет приказано стать твоей правой рукой в твоем изгнании. Он услышит эту женщину, когда увидит, что она берет над тобой контроль. Он не позволит тебе вынуть кляп из ее рта до тех пор, пока вы не покинете Арраки. Если ты останешься, он получит другие приказы.
- Не уходите, - сказал Питер, - я выбрал.
- Ха-ха! - хихикнул барон. - Подобная быстрота решения может означать только одно.
- Я возьму герцогство, - сказал Питер А Джессика подумала: "Неужели Питер не знает, что барон ему лжет? Но как он может знать? Он испорченный ментат".
Барон посмотрел на Джессику.
- Разве неудивительно, что я так хорошо знаю Питера? Я держал пари, что выбор будет именно таким Теперь я ухожу. Так гораздо лучше Да, да, гораздо лучше! Вы понимаете, леди Джессика? Я не питаю к вам злобы, меня вынуждает необходимость. И я не отдавал никаких приказов о вашем уничтожении Когда меня спросят, что с вами случилось, я смогу вполне искренне пожать плечами.
- Значит, вы хотите, чтобы все сделал я? - спросил Питер.
- Охрана, которую я тебе оставляю, будет исполнять твои приказания, сказал барон и посмотрел на Питера в упор. - Решение принадлежит тебе, я ничего о нем не знаю Но ты должен подождать моего отъезда - так будет лучше.
"Он боится вопросов Видящей правду Преподобной матери, - подумала Джессика. - Он конечно же знает, что должен пройти процедуру допроса, прежде чем предстанет перед имперским судом".
Взглянув напоследок на Джессику, барон повернулся и вышел. Она проводила его взглядом, вспоминая, как Преподобная мать предупреждала ее о могуществе этого опасного врага. "Бедный Лето", - думала она, не переставая.
Вошли двое стражей Харконненов, третий застыл в дверях с ласганом наготове. "Это тот, глухой, - подумала Джессика, изучая отмеченное шрамами лицо. - Барону известно, что я могу испробовать Голос на любом человеке". - Мальчик на носилках у входа Какие будут ваши приказания? - спросил глухонемой.
Питер обратился к Джессике.

Предыдущая страница 11 Следующая страница


Дюна 12

- Я думал подействовать на вас угрозой, обращенной на вашего сына, но теперь вижу, что это бесполезно. Воздействие на эмоции - плохая тактика для ментата. - Он посмотрел на своих солдат и, повернувшись так, чтобы глухой мог видеть его губы, сказал - Отведите их в пустыню, как предлагал предатель. Его план хорош. Черви уничтожат все следы. Их тела никогда не будут найдены.
- Вы не хотите отослать их сами? - спросил человек со шрамами.
Он читает по губам, догадалась Джессика.
- Я следую примеру моего барона, - сказал Питер. - Отведите их туда, куда сказал предатель.
По его тону Джессика поняла, что он держит себя под жестким контролем. И подумала "Он тоже боится Видящей правду”
Питер повернулся к двери. Там он в нерешительности остановился, и Джессика подумала, что он хочет посмотреть на нее в последний раз, но он вышел, не оглядываясь.
- Что до меня, то после такой работы я бы не хотел оказаться лицом к лицу с Видящей правду, - сказал покрытый шрамами воин.
- Вряд ли тебе придется встречаться с этой ведьмой, - сказал один из охранников. Он подошел к Джессике и наклонился над ней, глядя ей в лицо. -Хватит болтать! Работа сама не сделается. Бери ее за ноги и...
- Почему бы нам не убить ее здесь?
- Слишком грязная работа, если только ты не хочешь их задушить. Что касается меня, то я люблю, когда все просто. Оставим их в пустыне на съедение червям - и никаких улик. И убирать не надо.
- Да, ты прав, - согласился охранник со шрамами.
Джессика слушала, наблюдала, отмечала. Но кляп мешал ей воздействовать на них Голосом.
Охранник со шрамами убрал ласган в кобуру и взял ее за ноги. Они подняли ее, как мешок с зерном, вынесли из комнаты и положили на носилки рядом с другой связанной фигурой. Когда они ее перевернули, она увидела, что это был Пол, связанный, но без кляпа. Его лицо находилось не более чем в десяти сантиметрах от ее лица, глаза были закрыты, дыхание ровное.
"Он находится под действием наркотиков", - подумала она. Охранники подняли носилки, и глаза Пола чуть-чуть приоткрылись.
"Ты не должен пробовать Голос!" - мысленно взмолилась она.
Глаза Пола снова закрылись. Он использовал познающее дыхание, успокаивал свой разум и изучал своих тюремщиков. Глухой представлял загадку для него, однако Пол не терял надежды. Успокаивающая разум система, которую преподала ему мать, помогла ему сохранять присутствие духа, приготовившись к любому повороту событий.
Пол осторожно приоткрыл глаза и посмотрел на мать. Она, по-видимому, была в сознании, но ее рот был закрыт кляпом. Его пленение было похожим капсула с наркотиком, пробуждение на носилках, связанные руки и ноги Логика подсказывала ему, что их предал Уйе, но он еще не пришел к окончательному выводу. Слишком трудно было это осознать: воспитанник школы Сак, врач - и вдруг предатель!
Охранники пронесли носилки в открытую дверь под звездный купол неба и поставили их на землю. Над головами пленников вращались крылья топтера, закрывая звезды.
Глаза Пола, освоившиеся в полутьме, разглядели глухого охранника, открывавшего люк топтера.
- Мы должны лететь на этой машине? - спросил глухой и оглянулся на охранников. - Этот топтер предназначается для работы в пустыне - так говорил предатель.
Глухой разобрал ответ по движениям губ охранника, но что-то его не устроило.
- Мы здесь не поместимся. Это - топтер для связи, он возьмет только двоих, не считая пленников - сурово сказал человек.
- Этого вполне достаточно, сказал один из охранников. - Теперь мы и сами справимся. Кинет.
- Барон поручил мне проследить за всем лично, человек со шрамами.
- Чего ты так беспокоишься? - вмешался другой охранник.
- Но ведь она - колдунья! - не выдержал глухой. - Бене Гессерит большая сила!
- А, понятно! - засмеялся охранник и покрутил пальцем у лба. - Видал я таких!
Его товарищ презрительно усмехнулся.
- Они скоро станут добычей песчаного червя. Не думаю, что даже колдунья имеет власть над червем, как ты считаешь, Гжиго?
- Угу... - отозвался тот и повернулся к глухому.
- Иди сюда. Кинет, Можешь лететь со мной сам, если хочешь быть уверенным во всем.
- Очень мило с твоей стороны, Гжиго, взять меня, - сказал глухой.
Джессика почувствовала, что ее поднимают и проталкивают через заднюю дверцу; чьи-то пальцы ощупали веревку и поправили узел. Пола положили рядом с ней, его путы тоже были тщательно осмотрены, и она успела заметить, что он связан простой веревкой.
Человек со шрамом, глухой, которого они называли Кинетом, занял место впереди. Тот, которого звали Гжиго, занял другое переднее место.
Кинет закрыл дверцу и склонился над приборами Винт топтера заработал, судно оторвалось от земли и взяло курс на юг, к Защитной стене. Гжиго тронул своего спутника за плечо и спросил:
- Почему бы тебе не понаблюдать за теми двумя?
- Ты уверен, что знаешь, куда лететь?
- Я слышал слова предателя так же, как и ты.
Кинет повернулся, и Джессика увидела в его руках ласган. Освещение в кабине было достаточным, но лицо охранника все же оставалось в тени. Джессика попробовала натяжение ремня своего сиденья и обнаружила, что тот плохо натянут. Ощутив неровность ремня у левой руки, она почувствовала, что он порван и лопнет от рывка. Был ли здесь кто-нибудь раньше? Кто?.. Она медленно согнула ногу - так чтобы Пол это видел.
- Просто глупо зря пускать в расход такую красивую женщину, как эта. У тебя были когда-нибудь такие высокородные штучки? - Кинет обернулся и посмотрел на пилота.
- Бене Гессерит вовсе не высокородные, - ответил тот - Только одна видимость.
"Он может видеть меня достаточно ясно", - подумала Джессика. Она подняла связанные ноги на сиденье и согнула их, глядя в упор на охранника. - Она и правда смазливая, - сказал Кинет и облизал губы. - Просто жаль упускать - Он посмотрел на Гжиго.
- Ты хочешь знать, что я об этом думаю?
- Кто тебя знает? - Кинет пожал плечами - В конце концов, у меня таких баб никогда не было, может, такого шанса никогда больше и не представится.
- Не смей так говорить о моей матери! - раздраженно сказал Пол.
- Ха! - ухмыльнулся пилот. - Щенок залаял. Вряд ли удастся ему кого-нибудь укусить.
А Джессика подумала: "Пол взял слишком высокий тон. И все же его Голос может сработать".
Они продолжали полет в молчании.
"Какие же они глупцы, - думала Джессика, изучая своих охранников и вспоминая слова Барона. - Они будут убиты, как только отчитаются в выполнении задания. Барон не захочет оставлять свидетелей".
Топтер скользнул над южной оконечностью Защитной стены, и Джессика увидела внизу, под ними, залитые луной песчаные просторы.
- Предатель велел высадить их на песок где-нибудь поблизости от Защитной стены, - сказал пилот. Он стремительно направил судно вниз, выровняв его у самой поверхности пустыни.
Джессика увидела, что Пол начинает ритмичное дыхание успокаивающего упражнения. Он закрыл глаза, потом опять их открыл... Джессика следила за ним, не имея возможности ему помочь. Он еще не овладел искусством Голоса, подумала она. Если ему не удастся...
Топтер, мягко накренившись, коснулся песка. Джессика, посмотрев назад, на Защитную стену, увидела тень мелькнувших и пропавших крыльев. "Кто-то преследует нас! Но кто? - думала она. - Те, кого Барон послал следить за этой парой? А за теми будут следить другие наблюдатели?”
Гжиго выключил двигатель, и все погрузилось в тишину. Джессика повернула голову. Из окна из-за головы охранника со шрамами ей была видна поднимавшаяся луна и облитый ее холодным светом край скалы над пустыней. По обеим сторонам топтера вздымались волны песка.
Пол прочистил горло.
Пилот сказал:
- Ну что, Кинет?
- Я не знаю, Гжиго.
Гжиго повернулся и потянулся к юбке Джессики.
- Вытащи у нее кляп! - скомандовал Пол.
Джессика почувствовала, как повисли в воздухе эти слова. Тон и тембр были выбраны превосходно - повелительные; резкие. Сказанные чуть громче, его слова были бы еще эффективнее, но и так, она чувствовала это, они попали в нервный спектр человека.
Гжиго развязал ленту, которой был обвязан рот Джессики, и потянул за конец кляпа.
- Оставь! - приказал Кинет.
- Заткни свой клапан! - отрезал Гжиго. - Руки ведь у нее связаны. -Он вытащил кляп, жадно вгляделся в Джессику, и его глаза заблестели.
Кинет положил руку на локоть Гжиго.
- Слушай, Гжиго, не нужно...
Повернув шею, Джессика выплюнула кляп. Она настроила свой голос на низкий повелительный тон:
- Джентльмены, не нужно бороться из-за меня. - В то же время она изогнулась так, чтобы Кинет мог видеть ее лицо.
Она видела, как они напряглись, зная, что они уже настроены на драку. Мысленно они уже за нее боролись.
Она подняла голову повыше, чтобы Кинет видел движения ее губ, и сказала:
- Вы не должны спорить. Разве есть женщина, которая стоила бы того, чтобы драться из-за нее? - спросила она.
И своим тоном, и всем своим видом она утверждала обратное: да, она стоит этого.
Пол стиснул зубы, вынуждая себя молчать. Его Голос имел один шанс. Теперь все зависело от его матери, чей опыт был несравненно больше.
- Угу, - сказал охранник со шрамами. - Зачем нам бороться...
Его рука взметнулась над шеей пилота. Удар был встречен вспышкой металлического предмета, вонзенного в руку Кинета и тут же поразившего его в грудь.
Человек со шрамами застонал и сполз на пол.
- Он думал, что я болван, не знакомый с этим трюком, - сказал Гжиго. Он вытащил нож, и его лезвие блеснуло в свете луны. - А теперь уберем щенка, - сказал он и подвинулся к Полу.
- В этом нет нужды, - прошептала Джессика.
Гжиго заколебался.
- Разве я не помогла тебе? - спросила Джессика. - Дай мальчику шанс. - Ее губы изогнулись в усмешке. - Ничтожный шанс в этих песках. - Она улыбнулась. - Ты получишь хорошую награду...
Гжиго посмотрел по сторонам, потом снова на Джессику.
- Мне приходилось слышать, что может случиться с человеком в этой пустыне, - сказал он.
- Разве я прошу слишком много? - жалобно произнесла Джессика.
- Ты пытаешься меня надуть, - пробормотал Гжиго.
- Я не хочу, чтобы сын умер на моих глазах, - сказала она. -По-твоему, это значит "надуть"?
Гжиго подвинулся назад, локтем нащупывая задвижку двери. Он схватил Пола, перетащил его через сиденье, наполовину пропихнул в дверь и взялся за нож.
- Ну что, молокосос, перерезать твою веревку?
- Он уйдет отсюда немедленно и направится вон к тем скалам, - сказала Джессика.
- Ты так сделаешь, молокосос? - спросил Гжиго.
Нарочито кислым голосом Пол ответил:
- Да.
Пол почувствовал, что рука за его спиной сейчас швырнет его на песок. Сделав вид, что зацепился за дверцу, он повернулся, словно желая отцепиться, и с силой выбросил вперед правую ногу. Носок ботинка был нацелен точно, будто все полученные за долгие годы учения навыки он вложил в этот удар. Он вложил в него движения всех мускулов своего тела. Удар пришелся в мягкую часть брюшины Гжиго. Хрипло вскрикнув, охранник повалился на сиденье. Пол, руки которого оставались связанными, упал, но приземлился на песок так искусно, что ему понадобилось лишь одно мгновение, чтобы снова оказаться на ногах. Он нырнул в кабину, нашел нож и, зажав его в зубах, помог матери освободиться от пут.
- Мне следовало бы договориться с ним по-хорошему, - сказал Пол. -Пусть бы он перерезал мои путы. Нелепо было так рисковать. Но я увидел возможность и использовал ее.
Она поняла по его голосу, под каким жестким контролем он себя держит, к сказала:
- На потолке кабины символ Уйе.
Он посмотрел на потолок и увидел извилистое изображение символа.
- Выходи и давай осмотрим корабль, - сказала она. - Под сиденьем пилота лежит какой-то пакет. Я почувствовала это еще тогда, когда нас сюда вносили.
- Бомба?
- Сомневаюсь. Здесь есть какая-то странность...
Пол спрыгнул на песок, Джессика последовала за ним. Обернувшись, она потянулась за странным пакетом и увидела ногу Гжиго. На пакете расплылось мокрое пятно - это была кровь пилота.
"Напрасная трата влаги", - подумала она, поймав себя на том, что эта мысль - сугубо арракинская.
Пол огляделся и увидел утес, возвышающийся среди пустыни.
Повернувшись к матери, он увидел, что она уже вытащила пакет из кабины и теперь смотрит на дюны, на Защитную стену. Проследив направление ее взгляда, он увидел другой топтер, приближающийся к ним, и понял, что у них нет времени для побега.
- Беги, Пол! - закричала Джессика. - Это Харконнены!

Глава 20

Арраки учит философии ножа: обрубая то, что не имеет завершения, ты завершаешь его, ибо оно обретает свой конец.

Принцесса Ирулэн.
Собрание высказываний Муаддиба.

Человек в форме Харконненов остановился в конце холла, посмотрел на Уйе, бросил взгляд на тело Шадоут, на лежащего на полу герцога. В правой руке человек держал ласган. В нем было нечто грубое и жестокое, он казался таким уверенным в себе, что Уйе невольно вздрогнул.
"Сардукар! - подумал Уйе. - Возможно, из собственного войска императора, присланный сюда для слежки. Неважно, какая на нем форма, сардукара узнаешь всегда".
- Вы - Уйе, - сказал вошедший. Он пристально посмотрел на обруч школы Сак на голове доктора, перевел взгляд на бриллиантовую татуировку и только потом встретился с ним взглядом.
- Да, - ответил доктор.
- Вы можете быть спокойны, Уйе, - продолжал человек. - Когда вы выключили защитное поле, мы сразу же вошли в дом. Теперь все под нашим контролем. Это герцог?
- Да.
- Мертв?
- Без сознания. Предлагаю вам связать его.
- А что нужно остальным? - Он огляделся и посмотрел туда, где лежало тело домоправительницы.
- Только жалость, - пробормотал Уйе.
- Жалость! - фыркнул сардукар. Он шагнул вперед и посмотрел на герцога.
“Теперь не может быть никаких сомнений на его счет", - подумал Уйе.
Сардукар протянул руку и сорвал с одежды герцога изображение ястреба. - Маленький сувенир, - сказал он. - А где кольцо с герцогской печатью?
- Его на нем не было, - ответил Уйе.
- Это мы еще посмотрим! - рявкнул сардукар.
Уйе окаменел. Если они сделают очную ставку с Видящей правду, то им станет известно и о кольце, и о приготовленном мною топтере. Тогда все пропало.
- Иногда герцог посылал кольцо с посыльным, чтобы дать знать, что приказ исходит лично от него, - сказал Уйе.
- Нужно чертовски доверять таким посланцам, - пробурчал сардукар.
- Разве вы не собираетесь его связать? - решился спросить Уйе.
- Сколько он пробудет без сознания?
- Примерно два часа. Его данные мною изучены так же тщательно, как данные женщины и мальчика.
Сардукар пнул герцога носком ботинка.
- Даже когда он проснется, бояться нечего. Когда проснутся женщина и мальчик?
- Примерно через десять минут.
- Так скоро?
- Мне было сказано, что барон прибудет вслед за своими людьми.
- Так и будет, Уйе. - Он бросил на Уйе жесткий взгляд. - Идите и ждите снаружи.
Уйе посмотрел на Лето.
- А как же...
- Он будет доставлен к барону связанным. - Сардукар снова посмотрел на татуировку на лбу Уйе. - Вы слишком заметны, в холле вам будет безопаснее. У вас нет времени для болтовни, предатель, я слышу шаги приближающихся людей. - Опустив глаза, он прошел мимо сардукара, зная, что он услышал то слово, которым заклеймит его история: "Уйе-предатель".
На пути к выходу ему попадались другие тела, лежащие на полу, и он со страхом вглядывался в них, боясь увидеть Джессику или Пола. Все это были люди из охраны герцога или Харконненов. Солдаты из охраны Харконненов насторожились, когда он подошел к входной двери, и пристально вгляделись в него.
- Это - предатель, - узнал кто-то.
- Барон скоро захочет вас видеть, - сказал другой.
"Я должен идти к топтеру, - подумал Уйе - Я должен спрятать герцогскую печать туда, где ее найдет Пол". Внезапно его пронзил страх: "Если Айдахо заподозрит меня или потеряет терпение, если он не дождется и не отправится туда, куда я ему велел, Джессика и Пол не будут спасены. Мне не удастся даже в малой степени смягчить сделанное мною".
Охранник Харконненов пропустил его и сказал:
- Ждите там, в сторонке.
Внезапно Уйе увидел себя со стороны, одиноко стоящего среди чужих, никому не нужного, ни в ком не вызывающего жалости. Что, если Айдахо подведет? Другой охранник толкнул его, сердито прорычав:
- Убирайся с дороги, ты, падаль!
"Даже воспользовавшись мною, они презирают меня", - подумал Уйе. Он выпрямился, пытаясь сохранить остатки достоинства.
- Ждите барона! - крикнул офицер.
Уйе кивнул, с показной непринужденностью прошел вдоль фасада дома и повернул за угол, куда не достигал свет горячих факелов. Здесь он ускорил шаги, проскользнул на задний двор, за оранжерею, где стоял топтер, который должен был увезти Джессику и Пола.
В открытых задних дверях дома стоял охранник, внимание которого было направлено на освещенный холл и сновавших там людей, которые обыскивали комнату.

Глава 21

Существует легенда, что в тот момент, когда герцог Лето Атридес умер, метеор прорезал небо над его родной планетой Каладаном.

Принцесса Ирулэн.
История детства Муаддиба.
Предисловие.

Барон Владимир Харконнен стоял у стартового устройства на лихтере, который он выбрал своим командным пунктом. Перед ним открывалась картина пылающей арраки некой ночи Его внимание привлекла виднеющаяся в отдалении Защитная стена, где делало свою работу его тайное оружие - взрывающиеся снаряды. Орудия били по пещерам, где нашли себе убежище войска герцога. Тщательно отмеренные дозы оранжевого огня, град камней и пыли после краткой вспышки - и вот уже люди герцога замурованы и обречены на голодную смерть, пойманные, как животные в своих норах. Сквозь броню лихтера до него долетел отдаленный гул.
Кто додумался обратиться к артиллерии в наш век защитных полей? усмехнулся он Ему было ясно, что люди герцога бросятся именно в эти пещеры Император оценит то, как умело я сохранил нашу живую силу.
Он отрегулировал один из маленьких суспензеров, предохраняющих его тело от полного действия притяжения. Губы его разошлись в улыбке, подбородок дрогнул.
"Такие солдаты, как у герцога, достойны сожаления, - подумал он и рассмеялся - Что поделаешь, за ошибки надо платить Вселенная лежит здесь, открытая перед человеком, который умеет принимать правильные решения. Неуверенных в себе кроликов следует осаждать в их же норах. Как же иначе взять их под контроль?" Он представил себе своих солдат медведями, гоняющимися за кроликами, и подумал: "Благословен тот день, когда вокруг жужжат много пчел, работающих на тебя".
Дверь за его спиной открылась. Прежде чем повернуться, барон изучил отражение вошедшего в стекле перед собой. В каюту вошел Питер де Бриз, за ним шагал Уйман Куду, капитан личной охраны барона Среди охранников, стоявших за дверью, произошло движение, и лица их приняли овечье выражение, как всегда в присутствии командира.
Барон обернулся. Питер поднес руку к своему лбу в ироническом приветствии.
- Хорошие новости, мой господин: сардукар захватил герцога.
- А как же могло быть иначе! - фыркнул барон.
Он изучал маску, застывшую на лице Питера. И его глаза. "Скоро я должен буду его убрать, - подумал Барон. - Он почти исчерпал свои возможности, достиг той точки, когда человек становится опасным для меня, Но сейчас у него конкретная роль: он должен заставить народ Арраки возненавидеть его, чтобы они с восторгом приняли нового правителя - моего племянника Фейд-Рауса".
Барон перевел внимание на капитана охраны: мощная фигура, кожа как подошва. Этому человеку можно доверять, его хватка всем известна.
- Прежде всего, где предатель, выдавший герцога? - спросил барон. - Я должен вручить ему награду.
Питер повернулся и кивнул охранникам, стоящим в дверях. Они расступились, и вперед вышел Уйе Его движения были медленными и осторожными. На мертвенно-бледном лице, казалось, жили одни глаза. Уйе сделал три шага и остановился, повинуясь движению руки Питера. Они с бароном молча смотрели друг на друга. Потом барон сказал:
- А, это доктор Уйе!..
- Мой господин!
- Я слышал, вы выдали нам герцога?
- Я выполнил свою часть сделки, мой господин.
Барон вопросительно посмотрел на Питера. Тот кивнул.
- Вашу часть сделки? - переспросил барон - ...а я... что я должен сделать в обмен?
- Вы хорошо это помните, мой господин.
Теперь Уйе позволил себе обдумать услышанное Он видел в поведении барона коварство и обман Значит, его Ванна мертва - в противном случае барон не упустил бы возможности поиграть на слабости доктора. Поведение барона показывало, что такой возможности не существует.
- Что я должен помнить? - спросил барон.
- Вы обещали освободить мою Ванну...
Барон кивнул.
- Ах, да, теперь вспомнил Так я и сделаю, коли обещал, Владимир Харконнен всегда держит слово. Я говорил, что избавлю ее от страданий и позволю вам соединиться. Пусть все так и будет! - Он сделал знак Питеру. Движения Питера приобрели кошачью вкрадчивость. В его руке сверкнул нож, и он вонзил его в спину доктора Уйе.
Старик не сводил глаз с барона Тот сплюнул.
- Соединяйтесь с ней!
Уйе стоял, качаясь. Его губы шевельнулись, и он произнес, старательно выговаривая каждое слово:
- Вы... думаете... что... победили, меня... думаете... я... не знаю... что... приобрел... для моей... Ванны.
Он упал как срубленное дерево, не кренясь и не сгибаясь.
- Так соединись с ней, - повторил барон, однако на этот раз его слова прозвучали менее уверенно.
Случившееся наполнило его дурными предчувствиями. Он посмотрел, как Питер вытирает свой нож, увидел удовлетворение в его глазах.
"Так вот как он умеет убивать своей рукой! - подумал барон. - Полезно было увидеть...”
- Ом действительно выдал нам герцога? - спросил барон.
- Вне всяких сомнений, мой господин.
- Тогда приведи его сюда.
Питер посмотрел на капитана охраны, и тот отправился выполнять приказание. Барон посмотрел на тело Уйе. Судя по тому, как он падал, можно было предположить, что у него дубовый кол вместо позвоночника.
- Никогда не мог себя заставить доверять предателям, - сказал барон, - не исключая и предателя, созданного мною самим.
Он посмотрел в темноту за окном. Орудия не стреляли больше по пещерам в Защитной стене все норы-ловушки были герметично закрыты Неожиданно для него самого барона захватило очарование этой темной ночи. Но сомнения все еще жили в нем. Конечно, Уйе следовало знать, что с ним будет в конце. Но эта его фраза: "Вы думаете, что победили меня?" Что он имел в виду?
В каюту вошел герцог Лето Атридес Его руки были скованы цепью, исхудалое лицо покрыто грязью. Его куртка была разорвана в том месте, с которого кто-то сорвал знак различия Клочья одежды висели и на груди очевидно, защитный пояс сорвали с него, не расстегнув. Глаза Герцога горели безумным огнем. - Та-а-ак, - протянул барон и вобрал в себя воздух Он понимал, что произнес это чересчур громко - Будь проклят этот доктор!
- Полагаю, добрый герцог находится под действием наркотика, - сказал Питер, - поэтому Уйе и удалось сохранить его для нас. - Питер повернулся к герцогу: - Вас опоили наркотиком, мой добрый герцог?
Голос прозвучал откуда-то издалека Лето ощутил тяжесть цепей, боль в мускулах, в потрескавшихся губах, сухой вкус жажды, от которого, казалось, распухли щеки Но звуки были тусклыми, как будто приглушенными одеялом И силуэты предметов были неясными, расплывчатыми.
- Что насчет женщины и мальчика, Питер? - спросил барон. - Есть какие-нибудь сообщения?
Питер провел кончиком языка по губам.
- Я тебя спрашиваю! - взревел Барон.
Питер посмотрел на капитана охраны, потом - снова на барона.
- Люди, которым вы поручили эту работу, найдены...
- Что они доложили? - перебил его барон.
- Они мертвы, мой господин.
- Конечно, как могло быть иначе! Я хочу знать не это...
- Они найдены мертвыми, мой господин.
Барон побледнел.
- А женщина и мальчик?
- Никаких следов, мой господин, но там побывал червь. Возможно, все было так, как и предполагалось... несчастный случай. Возможно...
- Меня не интересуют возможности! Как насчет исчезнувшего топтера, ментат?
- Очевидно, на нем бежал один из людей герцога, мой господин. Убил нашего пилота и бежал.
- Кто он?
- Убийство было проделано без шума, очень чисто, мой господин. Может быть, это был Хават или Хэллек, а возможно, Айдахо.
- "Возможно", - пробормотал барон, глядя на шатающегося герцога.
- Мы - хозяева положения, мой господин, - сказал Питер.
- Я так не думаю! Где этот глупый планетолог? Где человек по имени Кайнз?
- За ним уже послали.
- Мне совсем не нравится, как помогает нам слуга императора, пробормотал барон.
Лето смутно различал отдельные слова - "Женщина и мальчик"... "никаких следов..." Значит, Пол и Джессика бежали, а судьба Хавата, Хэллека и Айдахо неизвестна - это оставляло надежду...
- Где кольцо герцога с печатью? - спросил барон.
- Сардукар сказал, что, когда он забрал его, кольца на нем не было, мой господин, - ответил капитан охраны.
- Ты слишком поторопился убить доктора, - нахмурился барон. - Это было ошибкой. Тебе бы следовало спросить меня, Питер. Твои опрометчивые действия не пошли нам на пользу.
В голове Лето была только одна мысль - "Пол и Джессика бежали". И еще что-то застряло в его памяти - сделка Теперь он почти вспомнил. Зуб! Часть ее он уже помнил твердо: "В искусственный зуб запрятан отравляющий газ". Кто-то велел ему помнить о зубе у него во рту Он мог потрогать его языком. Все, что нужно сделать, это с силой надавить на него. Но не теперь! Этот кто-то велел ему подождать, пока он не окажется рядом с бароном. Кто велел так сделать - этого Лето вспомнить не мог. - Сколько времени он будет оставаться в таком состоянии? - спросил барон.
- Возможно, с час, мой господин.
- Опять "возможно" - пробормотал барон и отвернулся к окну. - Я голоден.
"Барон - это вон та неясная, серая масса", - думал Лето. Масса двигалась туда-сюда, пританцовывая и покачиваясь вместе с каютой. А каюта то расширялась, то сужалась, делалась то светлее, то темнее. Она то погружалась в туман, то прояснялась. Время представлялось герцогу в виде пластов, и он двигался сквозь них с огромным трудом.
"Я должен ждать", - помнил Лето. Перед ним был стол. Лето различал его достаточно ясно За столом сидел чудовищно толстый человек и ел. Лето осознал, что сам он сидит напротив толстяка, ощутил тяжесть цепей, удерживающих на стуле его безвольное тело...
Он сознавал, что какой-то промежуток времени выпал из его сознания, но какой - этого он не знал.
- Мне кажется, он приходит в себя, мой господин!
Какой вкрадчивый голос! Это Питер.
- Мне тоже так кажется.

Предыдущая страница 12 Следующая страница


13 Фрэнк Герберт

Громыхающий бас. Это барон.
Лето почувствовал большую определенность во всем, что его окружало. Стул под ним приобрел твердость, оковы - тяжесть и остроту. Теперь он ясно различал лицо барона и наблюдал за ним, зачарованный движениями его рук.
- Вы меня слышите, герцог Лето? - говорил барон. - Я знаю, что вы слышите меня! Мы хотим, чтобы вы сказали нам, где ваша наложница и ребенок, которого вы с ней произвели на свет.
От внимания Лето не ускользнула ни одна деталь. Слова барона вселили в него спокойствие: "Значит, это правда - они не сумели взять Пола и Джессику”
- Мы здесь не в детские игры играем! - гремел барон. - И я хочу, чтобы вы это знали - Он подался к Лето, впившись взглядом в его лицо. Невозможность вести разговор с глазу на глаз, без свидетелей, злила барона.
Лето ощутил, как возвращаются к нему силы И теперь воспоминание о зубе воскресло в его памяти. Он вспомнил, кто вставил ему в рот это смертоносное оружие. Уйе!
В голове его возникло затуманенное наркотиками воспоминание о том, как мимо него протащили безжизненное тело. Теперь он знал, что это был труп Уйе.
- Вы слышите это, герцог Лето?
До сознания Лето дошел какой-то отдаленный шум, чьи-то мучительные стоны.
- Мы схватили одного из ваших людей, переодетого Свободным, - сказал барон. - Как вы понимаете, было легко распознать его по глазам Он утверждает, что был послан к Свободным, чтобы шпионить за ними Я некоторое время жил на этой планете, мой дорогой кузен, и знаю, что за этими мерзавцами никто не шпионит. Скажите мне, вы купили их помощь? Это к ним вы отослали наложницу и сына?
Лето почувствовал, как страх сдавил ему грудь если они в пустыне, то поиски не прекратятся до тех пор, пока их не найдут.
- Ну же, ну! - наступал барон - У нас мало времени. Не вынуждайте нас применять пытки, мой дорогой герцог - Барон посмотрел на Питера, стоявшего рядом с Лето - У Питера не все инструменты с собой, но он, я полагаю, сумеет сымпровизировать.
- Иногда импровизация - самое лучшее, барон.
Этот вкрадчивый, подстрекающий голос! Лето чувствовал, как назойливо он лезет в уши.
- У вас был запасной план, - сказал барон. - Где вы спрятали женщину и ребенка? - Он посмотрел на Лето в упор - Ваше кольцо исчезло Оно у мальчика? - барон выждал паузу. - Вы не отвечаете, - сказал он почти печально. - Вы хотите вынудить меня делать то, что я не хочу? Питер использует простые методы. Я согласен, что это не самое лучшее, но иногда это помогает.
- Горячие угли на спину или на веки, - сказал Питер, - а может, и на другие части тела. Особенно хорошо это действует, когда человек не знает, куда будет положена следующая порция. Метод хорош, а эти гнойные ожоги на теле даже красивы, правда, барон?
- Великолепны! - подтвердил барон, но голос его прозвучал сердито.
Звуки чьих-то страданий производили на герцога гнетущее впечатление. "Кого они схватили? - думал он. - Неужели Айдахо?”
- Поверьте, мой дорогой кузен, - сказал барон, - я не хочу, чтобы до этого дошло.
- Вы ждете помощи, которой не будет, - подхватил Питер. - Здесь все дело в артистизме, вы же знаете!
- Ты превосходный артист, - проворчал барон, - но теперь тебе лучше помолчать.
Внезапно Лето вспомнил строчки, произнесенные Хэллеком, когда он смотрел на портрет барона: "И стоял я на песке у моря, и увидел тварь, выходящую из воды...”
- Мы зря теряем время, барон, - сказал Питер.
- Возможно, - согласился барон. - Мой дорогой Лето, в конце концов вы все равно скажете, где они. Есть уровень боли, который вы не сможете выдержать.
"Он абсолютно прав, - подумал Лето. - Но ему ничего не известно про зуб... Знать бы, где сейчас Пол и его мать!”
Барон взял кусочек мяса, медленно разжевал его и проглотил. "Нужно изменить тактику", - подумал он.
- Взгляни на этого пленника, Питер, отрицающего, что он наемник Лето, - сказал барон. - Пойди посмотри.
Леденящие душу звуки смолкли. В дверях каюты показался капитан охраны. В ответ на немой вопрос барона он отрицательно покачал головой пленник не дал никаких сведений. Еще один прокол. И сколько потрачено времени на уговоры этого дурака-герцога, глупого мягкотелого дурака, не понимающего, какой ад ожидает его.
Эта мысль успокоила барона, напомнив ему, что именно он хозяин положения. Он вдруг представил себя хирургом, занимающимся бесконечными операциями.
Лето смотрел на него, удивляясь себе: почему он медлит? В его власти сразу положить конец всему. И все же как хороша была жизнь. Он вспомнил воздушного змея в небе Каладана, Пола, хохочущего от радости при виде этого зрелища. И еще он вспомнил восход солнца здесь, на Арраки, выцветший силуэт Защитной стены в обрамлении пыльной дымки.
- Плохо, очень плохо, - пробормотал барон. Поддерживаемый суспензерами, он встал из-за стола, легко выпрямился и заколебался, видя происшедшую в герцоге перемену. Он видел, как тот глубоко вобрал в себя воздух, как напрягся его подбородок, рот широко раскрылся...
"Как он меня боится!" - подумал барон.
Охваченный испугом при мысли о том, что барон может ускользнуть от него, Лето изо всей силы надавил на зуб-капсулу и почувствовал, как тот сломался. Он шире открыл рот, выпуская смертоносный газ, вкус которого он уже ощутил. Барон сделался совсем маленьким, как будто переместился в конец длинного туннеля. Чей-то хрип достиг ушей Лето. Питер. И этот тоже. - Питер? В чем дело?!
Рокочущий голос доносился откуда-то издалека. Все виденное пронеслось в голове Лето бессвязным хороводом: комната, стол, барон, пара полных ужаса глаз. Появился какой-то человек с подбородком твердым, точно подметка... вот он упал. Лето услышал звон разбитой посуды, отдаленный шум в ушах... Его разум стал бездонным, он вобрал в себя все, что когда-то с ним было: каждый крик, каждый шепот, каждый миг тишины... Лишь одна мысль стояла в его мозгу среди бесформенного хаоса: "День создает плоть, а плоть - день". Эта мысль наполнила его полнотой, которую нельзя объяснить. Потом тишина...
Барон стоял у двери своей каюты под защитой поля, которое он успел включить. Чутье не подвело его. "Не вдохнул ли и я?" - спрашивал он себя. К нему вернулась способность различать звуки и здраво рассуждать. Он услышал чьи-то громкие распоряжения: "Противогазы... не открывать дверей... специалистов сюда!”
"Остальные упали сразу, - подумал он. - А я еще стою, еще дышу... Треклятый ад был так близко!..”
Теперь он мог все обдумать. Его защитное поле действовало не в полную силу, но этого оказалось достаточно, чтобы замедлить проникновение молекул через барьер поля. И он успел со страшной силой оттолкнуться от стола. Крик Питера заставил капитана охраны метнуться навстречу собственной гибели, хрип умирающего - все это и спасло жизнь барону, предупредив его об опасности.
Барон не чувствовал жалости к Питеру. Только дураки позволяют себя убить! А этот глупый капитан охраны! Он еще утверждал, что тщательно обследует каждого, кого допускает до встречи с бароном! Но как это удалось герцогу? Никаких упреждающих сигналов, даже со стороны ядоуловителя на столе - во всяком случае, до того момента, когда стало слишком поздно. Как? Теперь это уже не имеет значения, подумал Барон, чувствуя, как к нему возвращается обычная уверенность Следующий капитан охраны начнет с поисков ответа на этот вопрос.
Барон отошел от двери, изучая реакцию толпящихся вокруг лакеев. Они молча смотрели на него, гадая, как поведет себя барон И до его сознания вдруг дошло, что минуло всего лишь несколько секунд с тех пор, как он пулей вылетел из этой ужасной каюты.
Кое-кто из охранников держал наготове оружие, направив его на дверь. Некоторые обратили его в сторону холла, откуда доносились звуки какой-то возни.
Из-за угла коридора поспешно вышел человек в противогазе с прикрепленными к нему ядоуловителями. У человека были желтые волосы и плоское лицо с зелеными глазами Вокруг толстогубого рта - глубокие морщины. Он походил на существо, поднявшееся внезапно из морских глубин. Барон вспомнил его это был Нефуд, капрал охраны. Нефуд остановился перед бароном, приветствуя его.
- Коридор безопасен, мой господин. Я наблюдал снаружи и понял, что это был, вероятно, ядовитый газ. - Он посмотрел поверх головы барона. -Никто из персонала не бежал. Теперь мы должны очистить каюту. Какие будут указания?
"А он расторопный, этот капрал", - подумал барон.
- Они все мертвые? - спросил барон.
- Да, мой господин.
"Что ж, займемся делом", - подумал барон.
- Прежде всего, позволь мне поздравить тебя, Нефуд. Ты - новый капитан моей охраны. И я надеюсь, что роковая ошибка твоего предшественника послужит тебе хорошим уроком.
Барон наблюдал, какое впечатление оказывают его слова на вновь испеченного капитана охраны. Нефуд кивнул.
- Мой господин знает, что я всецело в его власти.
- Хорошо... Теперь я должен перейти к делам. Я подозреваю, что герцог скрывал что-то у себя во рту Ты исследуешь, что это было, как оно действовало и кто помогал герцогу. Примешь все возможные меры предосторожности...
Он замолчал, ход его мыслей был нарушен шумом в коридоре за его спиной: охранники пытались задержать высокого полковника, только что вышедшего из лифта.
Лицо полковника, тонкое, с узким как лезвие бритвы ртом и чернильными пятнами глаз, показалось барону знакомым, но он никак не мог припомнить, кто это.
- Прочь руки! - гремел человек, расталкивая охрану.
"Это, наверно, один из сардукаров", - подумал барон.
Полковник стремительно направился к барону, чьи глаза наполнились тревогой: сардукар был похож на герцога... покойного герцога И как он вел себя!
Полковник остановился в полушаге от барона Охрана нерешительно топталась за его спиной.
Барон отдал честь на манер сардукаров, его беспокойство все возрастало. Здесь был только один легион сардукаров - десять бригад, поддерживающий Харконненов, но барон не обманывал себя: этот легион вполне мог взять верх над войсками барона и подчинить их себе.
- Скажите вашим людям, чтобы они оставили меня в покое, барон, сердито сказал сардукар - Мои люди передали вам герцога Атридеса раньше, чем я успел обсудить с вами его судьбу Мы обсудим ее сейчас.
"Я не должен терять своего достоинства в присутствии своих людей", подумал барон.
- Итак? - в вопросе барона прозвучало точно рассчитанное высокомерие. - Мой император уполномочил меня проследить за тем, чтобы его кузен умер легко, без мучений, - холодно проговорил полковник.
- Точно такой же приказ получил от императора и я, - солгал барон. -Неужели вы думаете, что я его нарушил?
- Я должен сообщить моему императору о том, что видел собственными глазами, - бросил полковник.
- Герцог умер! - отрезал барон и махнул рукой в знак того, что разговор окончен.
Полковник продолжал неподвижно стоять, глядя на барона и ничем не давая понять, что принял его жест на свой счет.
- Как? - коротко спросил он.
"Ну! - подумал барон. - Это уже чересчур!”
- От своей собственной руки, если вам это нужно знать, - бесстрастно проговорил барон. - Он принял яд.
- Я должен осмотреть тело, - заявил полковник.
Барон в деланном нетерпении поднял глаза к потолку, в то время как мозг его лихорадочно работал: "Проклятие! Этот сардукар увидит каюту раньше, чем там будет наведен порядок!”
- Я хочу сделать это немедленно, - добавил сардукар.
"Ничего не поделаешь, - подумал барон. - Сардукар все равно все увидит. Он узнает, что герцог убил людей Харконнена... что сам барон чудом избежал той же участи. Доказательством этого служат остатки еды на столе, мертвый герцог и мертвые тела на полу. Ничего не поделаешь".
- Я не хочу откладывать, - рявкнул полковник.
- Вам и не придется откладывать, - сказал барон и посмотрел прямо в глаза сардукару. - Мне нечего скрывать от моего императора. - Он кивнул Нефуду. - Полковник должен увидеть все сам. Пропусти его в каюту.
- Сюда, сэр, - сказал Нефуд.
Офицер медленно прошествовал мимо барона и охранника.
"Невыносимо! - подумал барон. - Теперь император узнает о моей ошибке. Он расценит это как знак моей слабости". Он знал, что император, как и его сардукары, презирал слабых. Барон покусал нижнюю губу, утешая себя тем, что императору, по крайней мере, не известно о налете Атридесов на Гади Прайм и об уничтожении расположенных там спайсовых складов Харконненов. Черт бы побрал этого вездесущего герцога!
Барон смотрел вслед удаляющейся фигуре сардукара "Мы должны все уладить, - думал барон. - Нужно немедленно поставить во главе этой планеты Раббана. Любой ценой я должен сделать Арраки пригодное для Рауса, даже ценою собственной жизни. Черт бы побрал этого Питера! Он позволил убить себя раньше, чем я смог его использовать Теперь придется посылать в Трейлах за новым ментатом”
Один из стоящих возле него охранников кашлянул.
Барон обернулся к нему.
- Я голоден.
- Да, мой господин.
- И я хочу, чтобы меня развлекали, пока вы не уберете комнату и не узнаете причин того, что произошло, - пробасил барон.
Охранник опустил глаза.
- Каких развлечений вы желаете, мой господин?
- Я буду в своих покоях, - сказал барон. - Приведите ко мне паренька, которого мы захватили на Гамоне, того, с чудесными глазами. Да хорошенько накачайте его наркотиками я не хочу, чтобы он сопротивлялся.
- Да, мой господин.
Барон повернулся и пошел вихляющей походкой в свои покои.
"Того, с чудесными глазами, который так похож на юного Пола Атридеса", - думал он.

Глава 22

О, моря Каладана,
О, люди герцога Лето!
Цитадель Лето пала,
Пала навсегда...

Принцесса Ирулэн.
Песня Муаддиба.

Полу казалось, что все его прошлое, все узнанное им до этой ночи, стало песком, струящимся в песочных часах. Он сидел возле матери, охватив руками колени, внутри стилтента - небольшого сооружения типа палатки, сделанного, как и одежда Свободных, из ткани и пластика.
Пол посмотрел через прозрачный край стилтента на освещенные луной скалы, скрывающие место, куда их спрятал Айдахо.
"Прячусь, как ребенок, - подумал Пол, - а ведь я теперь герцог". Ярость обуяла его при мысли об этом.
За эту ночь что-то произошло с его сознанием: с обостренной ясностью он видел каждое событие, каждую деталь происходящего. Он чувствовал, что не в его власти остановить поток информации, которая поступает в его мозг и которую он подвергает беспристрастной оценке. Это была сила ментата, и даже больше того.
Пол вернулся памятью к тому моменту бессильного гнева, когда странный топтер вынырнул из-за скал прямо на них. Именно тогда и произошла эта перемена с сознанием Пола. Топтер приземлился и покатил по песку вдоль песчаных гребней к двум убегающим фигурам. Пол вспомнил, как ударил им в лицо запах горящей серы от перегревшейся смазки колес топтера.
Его мать, он знал это, обернулась, чтобы встретить вспышку ласгана, направленного на нее наемником Харконненов, но увидела Дункана Айдахо, который высунулся из открытой дверцы, крича:
- Скорее! К югу от вас знак червя!
Пол же, не оборачиваясь, знал, кто сидит за рулем топтера: характер полета, лихая посадка, множество неуловимых даже для леди Джессики деталей подсказали ему это.
Джессика, сидевшая рядом с ним, сказала:
- Объяснение может быть только одно: Харконнены держали у себя жену Уйе. Он ненавидел их! Я не могу в этом ошибаться. Ты читал его записку? Но почему он спас нас от расправы?
"Она только теперь поняла это", - удивился Пол Сам он догадался об этом еще тогда, когда им передали записку и герцогскую печать.
"Не надо меня прощать, - писал Уйе. - Я не хочу вашего великодушия, бремя мое и без того слишком велико. То, что я сделал, было сделано мною без злобы и без надежды на то, что меня поймут... Это - мое последнее испытание Я посылаю вам герцогскую печать в знак моей искренности. К тому времени, как вы прочтете эту записку, герцог Лето будет уже мертв. Но поверьте мне, он умер не один тот, кто ненавистен нам больше всего на свете, ушел вместе с ним".
Ни подписи, ни адреса не было, но почерк, без сомнения, принадлежал Уйе Вспомнив об этой записке, Пол на мгновение вновь ощутил горечь той минуты. Но это острое ощущение казалось ему теперь странным и не укладывалось в его новую внутреннюю суть, он прочел, что его отец мертв, и он знал, что это так на самом деле. Но он воспринял это лишь как информацию, полученную и принятую к сведению его мозгом.
"Я любил своего отца, - думал Пол, зная, что это соответствует действительности. - Я должен был оплакать его, почувствовать горе". Но он не чувствовал ничего, он знал: это важное сведение, одно из ряда других важных сведений Мозг его непрерывно работал - сравнивая, сопоставляя, изучая. Ему вспомнились наставления Хэллека:
"Ты ведь будешь драться по необходимости, а не по настроению - оно здесь не при чем. Настроение необходимо для любви, а для борьбы оно не годится!”
"Сейчас пришло время для борьбы, - подумал Пол. - Я буду оплакивать своего отца в другое время".
Пол чувствовал, что продолжает давать оценку произошедшему с позиций разума, а не чувства. И он знал, что обретаемое им новое знание было только началом, что оно растет. Предощущение своего ужасного предназначения, возникшее у него впервые при испытании, которому его подвергла Преподобная мать, вновь охватило его. В его правой руке - той, что помнила боль, - возникло чувство покалывания и подергивания.
"Может быть, я тот, кого они называют Квизатцем Хедерахом?" спрашивал он себя.
- Какое-то время я думала, не подвел ли нас Хават, - произнесла Джессика. - Я думала, что, может, Уйе вовсе и не был Сак-доктором.
- Он был всем, что мы о нем думали... и даже больше, - отозвался Пол. А сам подумал: "Почему до нее так медленно доходят самые очевидные вещи?!" - Если Айдахо не свяжется с Кайнзом, мы будем...
- Он не единственная наша надежда.
- Я этого и не утверждал - В его голосе зазвучала сталь.
Уловив необычную интонацию в голосе сына, Джессика пристально посмотрела в его сторону.
- Многие люди твоего отца, вероятно, разбежались, - сказала она. - Мы должны снова собрать их, найти.
Пол не дал ей закончить:
- Мы можем полагаться только на самих себя, - безжалостно отрезал он. - Первоочередная забота на сегодня - это атомные бомбы семьи Атридесов. Мы должны забрать их раньше, чем Харконнены сумеют их разыскать.
- Вряд ли это может случиться, - высказала сомнение Джессика. - Они ведь очень надежно спрятаны.
- Нельзя оставить Харконненам ни единого шанса.
- Харконнены пользуются помощью сардукаров, - сказала Джессика. - Мы должны подождать, пока те не будут отозваны.
- Угроза будет исходить одновременно с двух сторон; пустыня и сардукары - они зажмут нас в кольцо. - Пол продолжал думать вслух: -Харконнены убеждены в том, что у Атридесов здесь нет последователей, что они все уничтожены. Те, что сбежали, не в счет.
- Они не осмелятся продолжать бойню, в противном случае вмешается император.
- И ты действительно веришь в то, что говоришь?
- Но ведь некоторые из наших людей смогут убежать.
- Смогут ли?
Джессика отвернулась, испуганная силой горечи, которая послышалась в голосе сына. Она чувствовала, что мощь его разума начинает превосходить потенциал ее сознания, что он часто оказывается более дальновидным, чем она. Джессика сама делала все, что могла, для того чтобы он стал таким, но теперь ей стало страшно. Она обратилась мыслями к своему герцогу, своему потерянному прибежищу, и слезы навернулись на ее глаза.
"Так и должно было случиться, - подумала она. - Время любить, и время скорбеть". Она положила руку на живот, сосредоточившись на покоящемся там зародыше новой жизни. "Я ношу под сердцем дочь Атридесов, которую мне приказано произвести на свет, но Преподобная мать ошиблась, дочь не спасла бы герцога. Этот ребенок - всего лишь связующая нить, брошенная в будущее миром настоящего, где царит страдание и где смерть безжалостно пожинает свою кровавую жатву".
- Попробуй еще раз включить приемник, - сказал Пол.
"Наш разум продолжает работать независимо от того, сдерживаем мы его или нет", - подумала Джессика.
Она нашла крошечный приемник, оставленный Айдахо, и включила его. На панели загорелся зеленый огонек. Из динамика вырвался негромкий шум. Она усилила звук и начала поворачивать ручку настройки. Под тентом зазвучал голос, говоривший на языке Атридесов. "...назад и снова сплотиться у хребта. По сообщениям, оставшиеся в живых не были обнаружены ни в Картаге, ни в банке Союза”
"Картаг! - подумала Джессика. - Гнездо Харконненов!”
- Они - сардукары, - доносилось из приемника - Ищите сардукаров в форме Атридесов Они...
Шум, возникший в передатчике, заглушил голос диктора, и наступила тишина.
- Ты понимаешь, что это означает? - спросила Джессика.
- Я этого ожидал Они хотят, чтобы Союз обвинил нас в разрушении их банка Пока Союз против нас, мы заперты на Арраки Поищи другую волну. Джессика повторила про себя слова сына "Я этого ожидал". Что с ним произошло? Она повернула ручку настройки приемника и поймала обрывки фраз, выкрикиваемых на боевом языке Атридесов: "назад... попробуем сплотиться... пойманные в пещере..." Резкие слова команд, приказы... Слов было слишком много, чтобы Джессика могла понять их смысл, но хвастливый тон всей этой тарабарщины был очевиден, победу одержали Харконнены.
Пол встряхнул лежащий рядом пакет и услышал бульканье воды. Тяжело вздохнув, он посмотрел сквозь прозрачную ткань стилтента на скалу, силуэт которой ясно вырисовывался на фоне звездного неба. Левой рукой он проверил, насколько плотно закрыт вход в их временное убежище.
- Скоро рассвет, - сказал он. - Мы можем позволить себе ждать возвращения Айдахо еще один день, но на следующую ночь мы должны отправиться в путь. В пустыне нужно путешествовать ночью, а днем прятаться в тени.
В памяти Джессики всплыли слова: "Человек, прячущийся в пустыне в тени без стилсьюта, должен потреблять в сутки пять литров воды, чтобы поддержать вес своего тела". Она почувствовала мягкое прикосновение ткани стилсьюта к телу и подумала о том, что их жизнь зависит от этих приспособлений.
- Если мы уйдем отсюда, Айдахо не сможет нас найти, - сказала она.
- Есть способ заставить заговорить любого человека. Если Айдахо не вернется на заре, мы должны будем считаться с возможностью его поимки. Как ты думаешь, сколько он сможет продержаться?
Ответом на его вопрос была гнетущая тишина.
Пол снял обертку с пакета и вытащил крошечный микроучебник с фиксатором и увеличительным стеклом. Зеленые и оранжевые буквы проступили на страницах. Сколько всего нужно знать, чтобы выжить в пустыне! Он отложил учебник в сторону.
- И куда же мы направимся? - спросила Джессика.
- Мой отец говорил мне о власти над пустыней, - сказал Пол. -Харконнены не обладали этой властью, потому они и не могли по-настоящему управлять этой планетой. Арраки никогда не принадлежала им раньше, им не удастся завоевать ее и в будущем, если даже им будут помогать десять тысяч легионов сардукаров. - Пол, не думаешь же ты, что...
- В наших руках все карты", - упрямо продолжал он. - Мы знаем, что Союз добивается запрещения продажи спутников определения погоды. Мы знаем, что...
Джессика кивнула, чувствуя себя не в силах говорить.
- Однажды, - неожиданно сказал Пол, - отец попросил меня передать тебе кое-что, если с ним что-нибудь случится. Он боялся, что ты можешь поверить в то, что он тебе не доверял. Он хотел, чтобы ты знала, что он никогда не подозревал тебя. Он хотел, чтобы ты знала, что он всегда любил тебя и думал о тебе. Он сказал, что скорее усомнился бы в себе и что сожалеет лишь об одном - о том, что не сделал тебя герцогиней.
Утирая катившиеся градом слезы, Джессика подумала. "Какая глупая трата воды!" Но чувства одержали верх над разумом. "Лето, мой Лето! думала она - Как несправедливо мы поступаем с теми, кого любим!”
Рыдания сотрясали ее тело. А Пол, видя, как скорбит его мать, ощущал внутри себя лишь пустоту. "Ну почему? - думал он. - Почему я не испытываю отчаяния? Разве я не любил своего отца? Может быть, выбрав путь ментата, я утратил способность к сильным естественным чувствам?!”
"Время искать и время терять, - предавалась размышлениям Джессика, как это сказано в писании: "Время сберегать, и время бросать... Время любить, и время ненавидеть... Время войне, и время миру".
А Пол между тем уходил все дальше по открывшейся ему дороге предвидения, оценивая холодным разумом все, что видел. Он отдался этому, даже не позаботившись подстраховать себя "призмой грез". Ему рисовались разные пути, ведущие через эту враждебную ему планету. Теперь он видел не только вероятное будущее, но и нечто большее - как если бы край завесы приподнялся под некоей древней тайной, впуская его разум в неподвластные другим времена.
Неожиданно разум Пола взлетел еще на одну ступень познания. Он почувствовал, как утвердился на этом новом для него уровне, и начал вглядываться с этой высоты в расстилающуюся перед ним даль. Он будто находился внутри шара, во всех направлениях от которого расходились дороги... И все же подобное сравнение лишь приблизительно передавало испытываемые им ощущения.
Он вспомнил, как видел однажды развевающийся на ветру шарф, и теперь будущее определялось им как нечто, столь же зыбкое и непостоянное, как этот шарф, трепещущий на ветру.
Он увидел людей. Ощутил жар и холод бесчисленных возможностей. Он знал имена и места, ему было знакомо бесчисленное количество чувств, он читал результаты исследований несчетного количества темных пятен. Это было время испытания и постижения, но еще не создания формы. Перед ним расстилался спектр возможностей, соединяющих самое отдаленное прошлое с самым отдаленным будущим. Он видел бесчисленные варианты собственной смерти Он видел новые планеты, новые цивилизации. И людей... Людей...
Они виделись ему такими огромными толпами, что их невозможно было даже сосчитать, и все же он отмечал каждого, и людей Союза - тоже.
Но мысль о жизни, существующей вне его жизни, о жизни возможного будущего, освещенной поиском разума, который создает мчащиеся в пространство корабли, ужаснула его. Хотя он знал: это был Путь И на встрече с возможным будущим, где были и люди Союза, он увидел собственную отчужденность.
Пол знал, что наделен способностью видеть другую землю, обозревать все доступные пути. Это знание рождало и уверенность, и тревогу - столько мест на этой, другой, земле было недоступно его видению.
И тут в мгновение ока способность чувствовать оставила его, и он постиг весь опыт, какой способно дать живое пространство.
Да, его собственное, его личное знание было перевернуто, освещено ужасным Путем. Он огляделся.
Снаружи была ночь. Мать все еще рыдала, а он сам продолжал ощущать свою неспособность к скорби. Но пустынное место, где все это происходило, уже отделилось в его сознании, продолжающем начатый путь в возможное будущее. Опираясь на данные расчетов, он уверенно проектировал его - так, как это способен делать только ментат.
И он понял, что обладал богатством окончательных данных даже раньше, чем осознал это разумом. Но фиксация этого нового знания создала внутри него пустоту, выносить которую было нелегко Он чувствовал, что нечто должно разрушиться. Это было похоже на то, как если бы внутри него тикал часовой механизм бомбы, ядерный заряд которой, независимо от того, желает он этого или нет, должен взорваться в строго определенное время. И понимание этого давало импульс новому видению всего, что его окружало, что он наблюдал через прозрачную ткань стилсьюта, защищавшую его глаза: полет насекомого над крышей их тента, торжественное приближение рассвета на освещенной звездами небесной дороге.
Пустота стала невыносимой. То, что ему стало известно, как работает механизм, ничего не изменило в его состоянии. А ведь он мог, заглянув в свое прошлое, увидеть начало процесса: как шло его учение, как совершенствовались способности, которыми он обладал, как в процессе его обучения отдавалось предпочтение извращающим сознание дисциплинам, как временами он подвергал сомнению отдельные места из Библии и, наконец, в качестве последнего, завершающего прошлое аккорда - обильное поглощение спайса. Мог он и посмотреть вперед, в вызывающее наибольший ужас направление, и увидеть, куда оно ведет.
"Я чудовище! - подумал он. - Урод!”
- Не хочу! Не хочу! Не хочу! - вдруг закричал он и поймал себя на том, что стучит кулаком по полу стилтента.
- Пол! Пол! Что случилось? - мать держала его за руку, и ее склонившееся лицо казалось в полутьме серым пятном.
- Ты? - выдохнул он.
- Я с тобой. Пол, - сказала она. - Все в порядке.
- Что ты со мной сделала?! - внутри Пола словно что-то прорвалось. Джессика, почувствовав, что этот взрыв имеет под собой достаточно вескую причину, серьезно произнесла:
- Я дала тебе жизнь.
Ее инстинкт и полученные хитроумные знания подсказали ей, что только такой ответ может сейчас успокоить Пола. Она крепко обняла его и поймала на своем лице его сосредоточенный взгляд.
- Пусти меня! - потребовал он.
Услышав в его голосе стальные нотки, она повиновалась.
- Может быть, ты расскажешь мне. Пол, что произошло?
- Ты знала, что делаешь, когда обучала меня?
Его вопрос прозвучал глухо, по-взрослому, и отметив это про себя, Джессика ответила ему в тон:
- Я надеялась, как это свойственно всем родителям, что ты станешь... высшим, не похожим на других существом.
- Высшим?!
Она уловила горечь в голосе сына.
- Пол, я...
- Ты же хотела сына! - сказал он. - Ты хотела Квизатца Хедераха. Ты хотела Бене Гессерит мужского пола.
- Но, Пол... - Горечь в его голосе заставила ее содрогнуться.
- Ты когда-нибудь советовалась об этом с моим отцом?
Свежесть утраты придала особую проникновенность ее словам:
- Кто бы ты ни был. Пол, в тебе столько же от меня, сколько и от твоего отца.
- Но не в обучении, - возразил он. - Не в том, что... пробуждает спящего.
- Спящего?
- Это здесь. - Он приложил руку сначала ко лбу, потом к груди. - Во мне. И это становится все больше, больше и больше, и...
- Пол!
Она услышала в своем голосе истерические нотки.
- Выслушай меня, - сказал он. - Ты хотела, чтобы я рассказал Преподобной матери о своих снах? Теперь послушай меня ты. Я только что видел сон наяву. Знаешь, почему?
- Ты должен успокоиться, - взмолилась она. - Если это...
- Спайс, - закончил Пол начатую ею фразу. - Он здесь во всем: в воздухе, земле, еде. Он подобен наркотику. Это яд...
Она будто онемела.
Понизив голос, он повторил:
- Яд. Такой коварный, проникающий в тебя незаметно... и неотвратимо. Он даже не убьет тебя, пока ты сам не станешь принимать его. Теперь мы не сможем покинуть эту планету, не захватив частицу ее с собой. - Интонация его голоса исключала какие бы то ни было возражения.
- Ты и спайс, - продолжал Пол. - Спайс изменяет каждого, кто примет достаточно большую дозу; благодаря тебе я испытал изменение состояния. Мне не пришлось переходить в бесчувственное состояние, при котором нарушение сознания происходит незамеченным. Я мог его видеть.
- Пол, ты...
- Я это видел! - настойчиво повторил он.
Она слышала безумие в его голосе и не знала, что делать.
Когда он заговорил снова, она поняла по его голосу, что он обрел контроль над собой.
- Мы здесь в ловушке.
Да, мы в ловушке", - мысленно согласилась она, понимая его правоту. Ни помощь Бене Гессерит, ни собственное искусство не смогут освободить их полностью от Арраки. Пагубное привыкание к спайсу стало необратимым. Ее тело приняло этот факт задолго до того, как это сделал его разум.
"Итак, мы проживем наши жизни здесь, - думала она, - на этой адской планете. Место для нас, если только нам удастся уйти от Харконненов, уже приготовлено. И я теперь точно знаю свой путь, свою цель: я производительница, сохраняющая генетическую линию Бене Гессерит".
- Слушай же рассказ о моем сне наяву, - сказал Пол, и в его голосе зазвучала ярость. - Чтобы быть уверенным, что ты поверишь мне, скажу тебе для начала о том, что знаю о твоем зачатии дочери здесь, на Арраки. Джессика, упершись руками в пол стилтента, прижалась к стене, чтобы унять страх. Ее беременность не могла быть заметна, только знания Бене Гессерит позволят увидеть едва различимые признаки, указывающие на существование в ее теле эмбриона, которому было всего несколько недель.
- Только служить, - прошептала Джессика, прибегая к девизу Бене Гессерит. - Мы существуем лишь для того, чтобы служить.
- Мы обретем дочь среди Свободных, где твоя Защитная миссионерия приготовила для нас надежную легенду.
"Да, наш путь пройдет через пустыню", - подумала про себя Джессика. Но как мог он узнать о Защитной миссионерии? Ей все труднее было преодолевать чувство ужаса перед естественной способностью Пола.
Пол же, вглядываясь в нее в полутьме, видел и ее страх, и каждую ее реакцию с позиции своего нового знания так ясно, как будто она была освещена ярким светом. И в нем проснулось чувство жалости к матери.
- Я не могу рассказать тебе о том, что может здесь произойти, - голос Пола зазвучал мягче. - Я не могу признаться даже самому себе в том, что я видел в будущем. Я, кажется, не имею над ним власти. События происходят и все. Ближайшее будущее, скажем год, я могу видеть довольно отчетливо... Дорога... такая же прямая, как на Каладане. - Некоторые места я не вижу: они будто прячутся за холмами. - И он снова подумал о развевающемся шарфе. Воспоминания о виденном захватили его, и он умолк. Ни обретенный им дар предвидения, ни опыт его прежней жизни не подготовили его к восприятию этого нового знания, которое, словно наполняющийся воздухом шар, все росло и росло, приобретая власть над временем. Джессика включила спираль накаливания. Тусклый зеленый свет отогнал тени, ослабив ее страх. Она посмотрела на Пола и увидела его взгляд, обращенный внутрь.
Джессика вспомнила, где она встречала такой взгляд раньше: так смотрит голодный или несправедливо наказанный ребенок. Такие лица она видела на иллюстрациях к рассказам о детях несчастливой судьбы: вытянутое лицо, горькая складка у рта - и бездонная скорбь из глаз.
"Это взгляд знающего ужас, - подумала Джессика. - Взгляд того, кто был вынужден узнать о собственной смертности".
Ее сын больше не был ребенком. Невысказанная нежность его слов начала доходить до ее сознания, отодвинув все остальное на задний план. Пол мог смотреть в будущее, делать то, что недоступно другим.
Помолчав, она спросила:
- Есть способ спастись от Харконненов?
- Что такое Харконнены! - фыркнул он. - Выбрось из головы эти жалкие существа. - Он пристально посмотрел на мать, изучая черты ее лица в свете накалившейся трубки. Эти черты выдавали ее происхождение.
Джессика попробовала протестовать:
- Не следует говорить о людях, как о существах без...
- Не будь так уверена в том, что знаешь, где нужно искать предел, сказал он. - Мы тащим с собой прошлое. Есть одно обстоятельство, о котором ты еще не знаешь, но должна узнать, - мы Харконнены.
С ее разумом случилось что-то непонятное: он выключился, словно кто-то позаботился приглушить ее чувства. Однако голос Пола продолжал неумолимо звучать, увлекая ее за собой:
- Когда тебе случится взглянуть на себя в зеркало, изучи повнимательней свои черты. А мои можешь изучить сейчас. Обрати внимание на мое сложение, на форму кистей и пальцев. Если это не убедит тебя, поверь мне на слово: я побывал в прошлом. Я видел запись о твоем рождении. Мы -Харконнены...
- Какая-нибудь побочная ветвь? - с надеждой спросила Джессика. -Скажи мне, что это так! Какие-нибудь дальние родственники...
- Ты - родная дочь барона, - услыхала она и зажала себе рот ладонью. - Барон в молодости был падок на женщин, он соблазнил твою мать. Это устроила Бене Гессерит - одна из вас - в своих генетических целях.
То, как он произнес это "одна из вас", хлестнуло ее, точно пощечина. Но это же вернуло к жизни ее разум, и она поняла, что ей нечего возразить. Множество неясностей из ее прошлого вынырнуло на поверхность и выстроилось в одну цепочку. Дочь, которую хотели Бене Гессерит, предназначалась не для того, чтобы покончить старую смертельную вражду между Атридесами и Харконненами, а для того, чтобы закрепить некий генетический признак в их ветви. Какой? Она искала разгадку. И как будто читая ее мысли. Пол сказал: - Они считали, что смогут получить меня. Но я не то, что они ожидали, и я появился на свет раньше времени. А они не знают об этом.
И снова Джессика зажала себе рот рукой: "Великая мать! Он - Квизатц Хедерах!”
Она почувствовала, что не готова к защите, и тут же поняла, что он видит ее таким взглядом, от которого можно скрыть лишь немногое. Он прочитал ее мысли.
- Ты думаешь, что я Квизатц Хедерах? Выбрось это из головы. Я - нечто неожиданное.
"Я должна попросить совета у ордена", - подумала она.
- Они не узнают о моем настоящем "я" до тех пор, пока не будет поздно, - сказал он.
Пытаясь отвлечь его, Джессика перевела разговор на другую тему:
- Мы найдем себе место среди Свободных?
- У Свободных в ходу крылатое выражение, которое они приписывают старому Шаи-Хулуду - Отцу вечности, - вспомнил Пол. - Оно звучит так: "Будь готов оценить то, с чем встречаешься".
А про себя подумал: "Да, мама! Мы найдем себе приют среди Свободных. Ты приобретешь синие глаза и мозоль возле твоего прекрасного носа от фильтровальной трубки твоего стилсьюта... и ты родишь мне сестру".

Предыдущая страница 13 Следующая страница


Дюна 14

- Если ты не Квизатц Хедерах, - робко спросила Джессика, - то кто же? - Тебе, возможно, не следует об этом знать, - ответил он. - Ты не поверишь в это, пока не увидишь все сама, своими глазами.
"Я - Семя", - подумал он, внезапно поняв, как плодородна и как хорошо возделана почва для этого семени. И вместе с этим открытием его ужасное предназначение вошло в него, заполняя собой пустоту внутри, угрожая задушить его скорбью. Он увидел людей, знаменующих собой два выбора. Он посмотрел в глаза одному из них, дьявольскому барону.
- Хэлло, дед! - сказал он старику и отвернулся. Мысль об этом пути, обо всем, что пролегало вдоль него, вызывала в нем отвращение.
Другой путь пролегал среди - пятен серого мрака, над которым там и сям высились пики насилия. Он увидел пламя религиозной войны, охватившее всю Вселенную; зеленое с черным знамя Атридесов, развевающееся над легионами фанатиков, пьяных от спайсового вина. Среди них были Гурни Хэллек и немногие другие люди его отца - жалкая горсточка! На груди у каждого была эмблема ястреба - память о герцоге Лето.
- "Я не хочу, не могу выбрать этот путь! - противился Пол.
Но перед глазами у него стояла гробница его отца и зеленое с черным знамя Атридесов, трепещущее на ветру.
Обеспокоенная его молчанием, Джессика негромко кашлянула.
- Так, значит, Свободные дадут нам убежище? - спросила она.
Он поднял голову и посмотрел на нее.
- Да! - сказал он. - Это один из путей. Они назовут меня Муаддибом, то есть Указывающим путь. Да, именно такое дадут мне имя.
Он закрыл глаза и подумал:
"Теперь, отец, я могу оплакать тебя...”
И теплые обильные слезы заструились по его щекам.

КНИГА ВТОРАЯ.
МУАДДИБ

Глава 1

Когда мой отец, падишах-император, узнал о смерти герцога Лето и о том, как это произошло, он пришел в такую ярость, в какой мы никогда его еще не видели. Он обвинил в соучастии мою мать, дьявольский Союз и старого барона. Он обвинял каждого, кто попадал в поле его зрения, не сделав исключения даже для меня, сказав, что я такая же ведьма, как и все остальные. А когда я попыталась его успокоить, говоря, что даже древние правители находились в вассальной зависимости, он фыркнул и спросил, не считаю ли я его слабовольным Тогда я поняла, что его заботила не столько смерть герцога, сколько ее последствия, которых он опасался. Сейчас, когда я оглядываюсь назад, я думаю, что, возможно, мой отец тоже в какой-то степени обладал даром предвидения, ибо точно установлено, что линия его и линия Муаддиба имеет общего предка.

Принцесса Ирулэн.
В доме моего отца.

- Теперь Харконнен должен убить Харконнена, - сказал вполголоса Пол. Он проснулся перед тем, как начало темнеть. Заговорив, он услышал в ответ слабые звуки, доносившиеся от противоположной стенки стилтента, где спала его мать.
Пол посмотрел на стоящий возле него детектор, изучая светящуюся в темноте панель.
- Скоро ночь, - сказала Джессика. - Почему ты не поставил защитные экраны?
Тогда только до сознания Пола дошло, что ему трудно дышать и что мать молча лежала в темноте, пока не убедилась, что он проснулся.
- Защитные экраны не помогли бы, - сказал он. - Был шторм, и нас засыпало песком. Сейчас я откопаю тент.
- О Дункане ничего не слышно?
- Нет.
Пол рассеянно потер надетый на большой палец перстень с герцогской печатью и внезапно ощутил приступ гнева против этой планеты, которая помогла убить его отца, лишив его воли.
- Я слышала, как начался шторм, - произнесла Джессика неестественно ровным голосом.
Безжизненность ее интонаций помогла ему вновь обрести спокойствие. Его разум сконцентрировался на шторме. Сквозь прозрачные края их стилтента Пол видел, как он начинался: холодные струйки песчинок, потом ручейки, потом вихри. Он посмотрел на вершину скалы под завесой воздушных струй ее очертания странно изменились Песок крутился в низине, закрывая небо, а потом, когда занесло весь тент, вообще ничего не стало видно.
Один раз опоры тента затрещали, приспосабливаясь к новому давлению, потом снова наступила тишина, нарушаемая только шорохом песчинок.
- Попытайтесь еще раз включить приемник, - попросила Джессика.
- Бесполезно, - отозвался он.
Он нащупал у шеи водную трубку своего стилсьюта, открыл зажим и сделал один глоток Только теперь он начал свое по-настоящему арракинское существование - жизнь на влаге, регенерированной из его тела и дыхания. Вода была безвкусной и теплой, но смягчила воспаленное горло.
Джессика услышала, что Пол пьет, и почувствовала, как прильнул к ее телу ее собственный стилсьют, однако подавила чувство жажды. Утолить ее означало согласиться с ужасной необходимостью сохранять даже отходы собственного организма, жалеть о тех каплях, которые расходуются при дыхании на открытом воздухе. Она предпочла снова погрузиться в сон.
Но этот дневной сон подарил ей сновидение, воспоминание о котором заставило ее вздрогнуть: ее руки во сне обнимали то место под слоем песка, где было написано: "Герцог Лето Атридес" Надпись была засыпана песком, и она все время пыталась его сгрести, но когда она доходила до последней буквы, первая снова оказывалась засыпанной.
Буря не унималась.
Она слышала монотонный звук, становившийся все громче и громче Какой смешной звук! Частицей сознания она поняла, что это ее собственный голос в пору младенчества И тогда женщина, едва различимая в памяти, исчезла. "Это моя неизвестная мать, Бене Гессерит, - подумала Джессика. - Она родила меня и отдала сестрам, потому что ей так приказали. Была ли она рада отделаться от ребенка Харконненов?”
- Спайс - вот их уязвимое место, куда им можно нанести удар, проговорил вдруг Пол.
"Как он может думать о нападении в такое время?" - изумилась она про себя, а вслух сказала:
- Вся планета полна спайсом Как же ты собираешься нанести им удар?
- У нас на Каладане была морская сила и сила воздушная, - сказал он. - Здесь же властвует сила пустыни, и Свободные - ключ к ней!
Его голос будто пришел откуда-то извне. Изощренный слух Бене Гессерит помог ей уловить в его тоне скрытую горечь.
"Всю свою жизнь он воспитывался в ненависти к Харконненам, - подумала она. - А теперь узнал, что он и сам - Харконнен. И это из-за меня Как мало я о себе знаю! Я была единственной женщиной у моего герцога. Я принимала его жизнь и его ценности, даже не заботясь о тех обязанностях, которые существуют у Бене Гессерит".
Нить накаливания сделалась ярче под рукой Пола, залив зеленым светом те уголки, которые прятались до этого в полутьме. Капюшон Пола был надвинут, как перед выходом в открытое пространство, лицо закрыто, ротовой фильтр на месте, зажимы вставлены в нос. Видны были лишь его темные глаза. Он повернул к ней узкую полоску лица и сразу же отвернулся.
- Приготовься к выходу, - сказал он, и голос его, приглушенный фильтром, прозвучал глухо.
Джессика закрыла рот фильтром и начала прилаживать капюшон, наблюдая за тем, как ее сын раскрывает герметически закрытый тент.
Едва Пол открыл его, как песок завихрился, и струя его влетела под тент раньше, чем Пол успел остановить его, включив статический уплотнитель. Отверстие в стене песка становилось все больше по мере того, как прибор перестраивал его частицы. Пол выполз наружу, но острый слух Джессики позволял следить ей за его работой снаружи.
"Что ждет нас впереди? - спрашивала она себя - Мы опасаемся Харконненов и сардукаров, но сколько неведомых опасностей подкарауливает нас.
Она подумала о статическом уплотнителе и о других странных приборах, лежащих в мешке. Каждый из них был для нее знаком таинственной опасности. Она почувствовала, как горячий ветер с поверхности песка тронул ее щеки в том месте, где они выступали над фильтром.
- Передай мне мешок. - Голос Пола прозвучал негромко и повелительно. Она повиновалась ему и, подтаскивая тяжелый мешок, услышала в нем бульканье воды. Силуэт Пола теперь четко вырисовывался на фоне звездного неба.
- Вылезай, - сказал он и подтянул к себе мешок.
Теперь она видела звезды, походившие на дула нацеленных на нес орудий.
Ночное небо пересек метеоритный ливень. Это показалось ей грозным предостережением; при мысли о неотвратимой опасности стыла кровь.
- Быстрее! - торопил Пол. - Мне надо сложить палатку.
Целый каскад песка обрушился на ее левую руку. "Какую тяжесть может выдержать рука?" - подумала Джессика.
- Помочь тебе? - спросил Пол.
- Не надо.
Она нырнула в проделанный Полом проход, задев рукой портативный статический прибор. Пол подал ей руку, и она встала рядом с ним на открытой песчаной поверхности, озираясь по сторонам. Песок до краев наполнял служившую им убежищем впадину, оставив на поверхности лишь гребень опоясывающей ее горной породы.
Джессика вслушалась в расстилавшуюся перед ними темноту: различимые лишь для Бене Гессерит голоса птиц и каких-то мелких зверюшек, шорох падающего песка...
Пол вытащил тент из углубления и сложил его.
В неверном свете звезд каждая тень, казалось, таила в себе угрозу. Темнота - слепое напоминание о первобытных временах, подумалось Джессике. В ней живут вопли тех, кто охотился за твоими отдаленными предками. Этот уровень памяти сохраняется лишь в самых примитивных клетках. В темноте видят уши, видят ноздри.
Рядом с ней кто-то голосом Пола произнес:
- Дункан говорил, что, если его схватят, он продержится долго. Нам надо уходить.
Он поправил мешок за плечами, подошел к нижней кромке впадины и вскарабкался на каменный гребень, откуда открывался вид на открытую пустыню. Джессика механически последовала за ним, слепо подчиняясь сто воле.
"Теперь скорбь моя тяжелей, чем море песка, - думала она - Этот мир освободил меня от всего, кроме обязанности жить - жить для моего юного герцога и дочери, которая должна появиться на свет".
Карабкаясь рядом с сыном, Джессика чувствовала, как песок словно цепляется за ноги, не пуская вперед Она взглянула на север, на горную гряду. Далекий силуэт скалы походил на древний морской корабль, ярко очерченный звездным светом Длинное его туловище покоилось на невидимой волне, вздымая вверх остатки мачт, дымовые трубы, прогнувшиеся на концах Над скалами струился оранжевый свет, перемежающийся пурпурными сполохами Джессика содрогнулась "Опять! Опять этот пронзительный цвет! Будто в древней морской битве.”
Она застыла на месте, созерцая картину уничтожения "корабля", над которым поднимались, точно огненные глаза, красные круги света.
- Джетфлеры и ласганы, - сказала Джессика.
Слева от них поднялась грязно-красная луна, первая луна Арраки, и они разглядели облако пыли, сопровождающее чье-то движение через пустыню.
- Должно быть, за нами охотятся топтеры Харконненов, - сказал Пол -Судя по тому, как рьяно они прочесывают пустыню, они уверены, что смогут уничтожить здесь все, как уничтожают гнездо насекомых.
- Или гнездо Атридесов, - добавила Джессика.
- Будем прятаться, - решил Пол. - Пойдем к югу, держась в тени скал. Если нас заметят на открытом пространстве... - Он оглянулся и поправил мешок за плечами - Они уничтожают все, что движется.
В то же мгновение послышался гул орнитоптеров и показались их силуэты, летящие прямо над беглецами.

Глава 2

Однажды мой отец сказал мне, что истинность лежит в основе едва ли не всех критериев. "Нечто не может возникнуть из ничего", - сказал он. Мысль эта очень глубока, если учитывать всю глубину смысла, которая может быть вложена в неоднозначное понятие истины.

Принцесса Ирулэн.
Разговоры с Муаддибом.

- Я всегда гордился своим умением видеть истинную суть вещей, сказал Зуфир Хават - Это основное для ментата В нем никогда не прекращается процесс анализа данных.
По мере того как он говорил, его иссеченное морщинами лицо четче вырисовывалось в предрассветной мгле Его губы с пятнами сафо были плотно сжаты и испещрены поперечными морщинами.
Сидевший напротив него человек в широкой одежде никак не реагировал на слова Хавата Оба они были укрыты скалой, нависшей над мрачной широкой расщелиной Заря лениво разливалась над неровной линией хребтов, трогая своими розовыми пальцами все, что попадалось на ее пути Сухой ночной воздух пронизывал насквозь Обычно перед рассветом начинал дуть теплый ветер, но сейчас было холодно Хават слышал, как стучат зубы у сидящих за его спиной воинов - нескольких человек, оставшихся от его отряда.
Человек, сидящий на корточках перед Хаватом, был Свободный, он пришел в низину с первым светом неверной зари, заигравшим на дюнах и окрасившим песок в розовые тона Движения его были почти неуловимыми.
Свободный, погрузив палец в песок, нарисовал фигуру, напоминающую шар, изнутри пронзенный стрелкой.
- Много патрулей Харконненов, - произнес он и указал рукой в сторону хребтов, с которых спустился Хават с людьми.
Хават кивнул: "Да, много". Но он еще не знал, чего хотели Свободные, и это мучило его. Качества ментата должны были помочь ему увидеть причины. Это была самая страшная ночь в жизни Хавата. Он был в деревне Тсимпо, форпосте бывшей столицы Картага, когда пришло сообщение о нападении. Вначале он подумал: "Харконнены хотят нас испытать". Но сообщение следовало за сообщением с быстротой ветра. "У Картага высадилось два легиона! Пять легионов - пятьдесят бригад - атакуют главную базу герцога на Арраки! Еще один легион высадился у Арсунта! Две боевые бригады у Сплинтеред-рок!”
Потом сообщения стали более подробными: среди нападающих два легиона сардукаров! И становилось все яснее и яснее, что инициаторам нападения совершенно точно было известно, какую армию следовало сюда послать. Превосходная осведомленность!
Ярость Хавата разгорелась до такой степени, что поставила под вопрос сто способности ментата. Масштабы нападения оглушили его, он воспринял их почти физически - как предательский удар неслыханной силы. Теперь, прячась под выступом скалы в пустыне, он зябко кутался в тунику, будто она могла защитить его от ужаса происшедшего.
"Масштабы нападения”
Он ожидал, что враги используют против них один из лихтеров Союза эти лихтеры регулярно прилетали на Арраки за грузом спайса Великие дома нередко нанимали такие псевдолихтеры для набегов на территорию противника Хават мог ожидать нападения самое большее десяти бригад.
Но, согласно последним данным, на Арраки опустилось уже более двух тысяч кораблей - не только лихтеров, но и фрегатов, мониторов, разведчиков, транспортных судов. Они доставили более сотни бригад - десять легионов. Стоимость подобного нападения равнялась доходу от продажи спайса с планеты Арраки за пятьдесят лет.
"Я не разгадал намерений барона, - казнил себя Хават. - Я подвел моего герцога...”
Потом он узнал о факте предательства Он не сомневался в виновности леди Джессики - все известные ему факты подтверждали это.
"И почему я не убил эту ведьму, Бене Гессерит, когда я мог это сделать? - негодовал он. - Я не успокоюсь до тех пор, пока не задушу ее своими руками!”
- Ваш человек, по имени Гурни Хэллек, и его люди нашли убежище у наших друзей - контрабандистов, - сообщил Хавату Свободный.
“Значит, Гурни сможет покинуть планету Арраки. Но спасутся не все..." Хават оглянулся на группу людей, сидящих у него за спиной. Эту ночь он начал с тремя сотнями лучших своих людей. Сейчас их осталось ровно двадцать, и половина была ранена. Многие из них спали, растянувшись на песке, под прикрытием скалы. Их последний топтер, который они использовали для перевозки раненых, отказал перед самым рассветом. Они разрезали топтер на куски, закопали части в песок, а потом спустились в это укромное место на краю равнины.
Хават высчитал, что они находятся примерно в двухстах километрах к югу от столицы планеты - города Арракина. Главный путь между общинными сьетчами и Защитной стеной проходил где-то южнее.
Сидящий против Хавата Свободный откинул капюшон и верхнюю часть стилсьюта, открыв бороду и волосы песочного цвета, убегавшие назад от высокого лба. Борода и усы были перепачканы и примяты зажимом носовой трубки. Глаза были густо-синего цвета, как у всех, кто употребляет в пищу спайс.
Свободный поправил зажимы и потер шрам у носа:
- Если пойдете этой ночью через ущелье, защитными полями лучше не пользоваться. В стене есть пролом... - Повернувшись на каблуках к югу, он показал на него рукой. - Вон там! За стеной начинаются открытые пески. Поля могут привлечь... - Поколебавшись, он докончил: - ...червя. Они здесь не часто появляются, но поле обязательно привлечет одного из них.
"Он сказал "червя", - подумал Хават, - а собирался сказать что-то другое. Что? И чего он хочет от нас?" Хават вздохнул. Он не помнил, чтобы чувствовал себя когда-нибудь таким усталым: даже возбудительные таблетки не помогали. Будь они прокляты, эти сардукары!
От самобичевания он перешел к размышлениям о вероломстве солдат-фанатиков и империи. Его опыт ментата говорил ему, как ничтожны шансы на то, что ему удастся доказать что-либо Высшему совету ландсраата и добиться судебного разбирательства.
- Вы хотите пойти к контрабандистам? - спросил Свободный.
- А это возможно?
- Путь долог, - уклончиво ответил тот.
“Свободные не любят говорить "нет", - сказал ему однажды Айдахо.
- Вы еще не сказали мне, могут ли ваши люди помочь моим раненым, напомнил Хават.
- Они ранены?
Снова треклятые увертки.
- Вы же знаете!
- Спокойно, друг! - предостерег его Свободный. - Что говорят твои раненые? Есть ли среди них такие, кто может дать нужную вам воду?
- Мы говорили не о воде, - сказал Хават. - Мы...
- Ты можешь меня понять, хотя и не очень хочешь, - сказал Свободный. - Раненые - твои друзья, твои соратники. У тебя есть вода?
- Немного.
Свободный указал на тунику Хавата, сквозь которую проглядывало тело. - Вас захватили без стилсьютов. Ты должен решить насчет воды, Друг. - Вы можете помочь нам в этом?
Свободный пожал плечами.
- У вас нет воды. - Он посмотрел на людей Хавата. - Скольких своих раненых ты можешь потратить?
Хават молча смотрел на своего собеседника: их общение было непоследовательным. Слова не связывались в логическую цепь, как это бывает в нормальных условиях.
- Я - Зуфир Хават, уполномоченный от имени герцога. Мне нужна ваша помощь. Я прошу, чтобы вы сохранили моих людей до тех пор, пока я не убью предателя, считающего, что он находится вне пределов досягаемости.
- Ты хочешь, чтобы мы приняли участие в вендетте?
- Вендеттой займусь я сам. Я хочу освободиться от ответственности за моих раненых на какое-то время.
Свободный нахмурился:
- Как ты можешь отвечать за своих раненых? Они отвечают сами за себя. Беда рождает споры, Зуфир Хават. Ты позволишь мне принять решение без тебя?
И он вытащил из-под плаща оружие. Хават насторожился: уж не предательство ли это?
- Чего ты боишься? - спросил Свободный.
Ох уж эти Свободные с их обескураживающей прямотой! Хават осторожно проговорил:
- За мою голову назначена награда.
Свободный убрал оружие:
- Вы думаете, что мы продажные. Вы плохо нас знаете: всей воды Харконненов не хватило бы, чтобы купить даже малого ребенка.
"Но Харконнены заплатили Союзу за проход две с лишним тысячи боевых кораблей!" - подумал Хават. Сколько заплатили - этого он еще не знал.
- Мы оба боремся против Харконненов - сказал Хават. - Стоит ли нам действовать врозь, если есть возможность договориться?
- Вы - хорошие люди, - ответил Свободный. - Я видел, как вы дрались с Харконненами. В былые времена я бы с радостью почувствовал твою руку рядом со своей.
- Скажи, где моя рука может оказать тебе помощь?
- Кто может это знать? Войска Харконненов повсюду. Но ты еще не принял решения о воде и не сообщил о нем своим раненым.
"Нам надо соблюдать осторожность, - подумал Хават. - Есть вещи, которых здесь не понимают".
И он сказал:
- Покажи мне свой путь, принятый у вас, на Арраки.
- Странно думающий! - сказал Свободный, и в тоне его голоса прозвучала насмешка. Он указал на северо-запад, за скалы, - Мы следили за тем, как вы этой ночью шли через пески. - Он опустил руку. - Ты вел своих людей по скользкой стороне дюн, - это плохо. У вас нет стилсьютов, нет воды. Вы долго не продержитесь.
- Дороги Арраки даются нелегко.
- Верно! Но ведь вы убивали Харконненов...
- А что вы делаете со своими ранеными?
- Разве человек не знает, когда его стоит спасать? Твои раненые знают, что у вас нет воды.
Хават наклонил голову и исподлобья взглянул на Свободного.
- Сейчас самое время решить насчет воды. И раненых и нераненых должно заботить будущее общины.
"Будущее общины, - подумал Хават. - Общины Арраки... В этом есть смысл". Он заставил себя думать о том, чего старательно избегал раньше.
- Вы имеете сведения о герцоге и его сыне?
Взгляд неправдоподобно синих глаз устремился на Хавата.
- Какие сведения?
- О их судьбе? - рявкнул Хават, еле сдерживая себя.
- Судьба одинакова у всех людей, - сказал Свободный. - Говорят, что твой герцог встретился со своей судьбой. Что же касается Лизана ал-Гиаба, его сына, то он в руках Льета. Льет ничего о нем не говорил.
"Я знал ответ до того, как задал этот вопрос", - подумал Хават. Он оглянулся на своих людей, которые уже проснулись и слушали их разговор. Они смотрели в песок, и их лица говорили: для них потерян Каладан и нет места на Арраки. Хават снова повернулся к Свободному.
- Вы слышали о Дункане Айдахо?
- Он был в главном доме, когда опустилось поле, - сказал Свободный -Это я слышал... но не более того.
"Она выключила поле и впустила Харконненов. Я сидел у самой двери. Как она смогла это сделать? Ведь она рисковала жизнью своего сына! Но... кто их поймет, этих ведьм, Бене Гессерит..." Хават с усилием проглотил комок, вставший в горле.
- Когда вы услышите о мальчике?
- Мы знаем очень мало о том, что случилось на Арраки, - сказал Свободный, пожав плечами.
- У вас есть возможность узнать?
- Вероятно. - Свободный потер шрам возле носа. - Скажи мне, Зуфир Хават, ты умеешь обращаться с теми большими орудиями, которыми пользуются Харконнены?
"Артиллерия, - с горечью подумал Хават - И кому могло прийти в голову, что они пустят в ход артиллерию в наши дни защитных полей!”
- Вы имеете в виду артиллерию, которой они воспользовались, чтобы загнать наших людей в пещеры? - спросил он. - Я располагаю теоретическими знаниями о подобном оружии.
- Любой человек, отступивший в пещеру, у которой один выход, обречен на смерть, - сказал Свободный.
- Почему вы спрашиваете об этом оружии?
- Таково желание Льета.
"Может, это то самое, чего он от нас хочет?" - подумал Хават Он сказал:
- Вы пришли сюда в поисках сведений о больших орудиях?
- Льет желает видеть одно из них у себя.
- Тогда вам нужно всего лишь пойти и забрать одно из них, усмехнулся Хават.
- Мы забрали одно, - невозмутимо сказал Свободный - Мы спрятали его там, где Стилгар сможет изучить его для Льета и где Льет сможет увидеть его сам, если пожелает. Но я сомневаюсь, что он этого захочет: орудие не очень хорошее, его конструкция не годится для Арраки.
- Вы... захватили орудие? - переспросил Хават, не веря своим ушам.
- Это был хороший бой Мы потеряли только двоих, а выплеснули воду из сотни с лишком их воинов. "При каждом орудии были сардукары, - подумал Хават. - Этот безумный пустынник лишь между прочим упоминает о потере двоих в битве с сардукарами!”
- Мы бы не потеряли и двоих, - продолжал Свободный, - если бы не те, другие, что воюют вместе с Харконненами Среди них есть хорошие бойцы.
Один из людей Хавата подался вперед, впившись взглядом в сидевшего на корточках Свободного.
- Вы говорите о сардукарах?
- Он говорит о сардукарах, - ответил за него Хават.
- Сардукары! - сказал Свободный, и в его голосе послышалось оживление. - Так вот оно что! Хорошая это была ночь. Сардукары, говорите... А какой легион? Вы не знаете?
- Мы не знаем, - сказал Хават.
- Сардукары, - повторил Свободный. - И все же на них была форма Харконненов. Разве это не странно?
- Император не желает, чтобы стало известно, что он борется с Великим домом, - сказал Хават.
- Но вот вы же знаете, что они сардукары?
- Кто я такой? - с горечью проговорил Хават.
- Ты - Зуфир Хават, - ответил Свободный, строго придерживаясь фактов. - Да и мы все равно узнали бы это со временем. Троих из них мы взяли в плен и отправили на допрос к людям Льета.
С расстановкой выговаривая каждое слово, помощник Хавата недоверчиво переспросил:
- Вы... захватили в плен сардукара?
- Только троих, - ответил Свободный. - Они здорово дерутся.
"Если бы только мы успели в свое время заключить союз с этими Свободными! - подумал Хават, и эта мысль наполнила его горьким сожалением. - Если бы мы успели обучить их и вооружить! Великая Мать, какую бы я сейчас имел силу!”
- Может быть, вы беспокоитесь о Лизане ал-Гаибе? - спросил Свободный. - Если он действительно Лизан ал-Гаиб, то позор его не коснется. Не ломай голову над тем, что не доказано.
- Я служу Лизану ал-Гаибу, - сказал Хават. - Его благо - моя забота. Я дал клятву.
- Ты дал клятву его воде?
Хават взглянул на своего помощника, не сводившего взгляда с Хавата, и снова отвернулся к сидящему на корточках человеку.
- Да, его воде.
- Ты хочешь вернуться на Арраки, в место его воды?
- Гм... да, вместо его воды.
- Так почему же ты сразу не сказал, что речь идет о воде? - Свободный встал и поправил зажимы на трубке.
Хават знаком велел своему помощнику отойти к остальным. Тот нехотя повиновался. Хават услышал, как его люди начали тихонько переговариваться между собой.
Свободный сказал:
- Всегда есть путь к воде!
Человек за спиной Хавата выругался. Помощник Хавата позвал:
- Зуфир! Только что умер Арки.
Свободный приложил палец к уху.
- Клад воды - это добрый знак! - Он посмотрел на Хавата. - Поблизости есть место для принятия воды. Надо ли мне позвать моих людей?
Помощник подошел к Хавату.
- Зуфир, двое из нас оставили на Арраки жен. Они... ну ты понимаешь сам...
Свободный продолжал держать палец на ушной раковине.
- Это клад воды, Зуфир Хават? - требовательно переспросил он.
Хават лихорадочно соображал. Теперь он понял смысл слов Свободного, но боялся реакции сидящих под скалой людей, когда и они поймут его.
- Да, клад воды, - подтвердил Хават.
- Пусть наши племена соединятся! - сказал Свободный и опустил палец. И, будто по сигналу, четверо людей появились на скале и скользнули вниз. Они наклонились над распростертым на песке телом, подняли его и побежали вправо, огибая скалу. Их окутало пыльным облаком.
Все это произошло раньше, чем усталые люди Хавата успели прийти в себя. Группа людей в похожих на мешки одеяниях скрылась за скалой, унося за собой мертвое тело. Один из людей Хавата крикнул:
- Куда, черт возьми, они потащили Арки?
- Они его похоронят, - ответил ему Хават.
- Свободные не хоронят своих мертвецов! - разъярился тот. - Ты нам голову-то не морочь, Зуфир! Мы знаем, что они делают с мертвецами. Арки был одним из...
- Для человека, который умер, служа Лизану ал-Гаибу, рай обеспечен, сказал Свободный. - Если вы служите ему, как вы сейчас сказали, то к чему знаки скорби? Воспоминание о том, кто умер такой смертью, будет сохраняться до тех пор, пока будет существовать человеческая память.
Но люди Хавата продолжали медленно продвигаться вперед, сердито глядя на Свободного. Один из них начал вытаскивать ласган.
- Оставайтесь на своих местах! - приказал им Хават. Он изо всех сил боролся со сковывающей мускулы усталостью. - Эти люди уважают наших мертвых! Обычаи у нас разные, но смысл один.
- Они собираются перегнать Арки на воду, - фыркнул человек с ласганом.
- Может быть, твои люди хотят присутствовать на церемонии? - спросил Свободный.
"Он даже не понимает, о чем идет речь", - подумал Хават. Наивность Свободного была пугающей.
- Они говорят об оказании почестей своему товарищу, - сказал Хават.
- Мы отнесемся к вашему товарищу с тем же уважением, с каким относимся к своим умершим. Это - клад воды. Мы знаем обычаи: плоть человека принадлежит ему, вода человека принадлежит племени.
Видя, что человек с ласганом сделал еще шаг вперед, Хават быстро проговорил:
- А теперь вы поможете моим раненым.
- Нас не надо просить об этом, - сказал Свободный. - Мы сделаем для вас все, что племя делает для себя. Прежде всего нам нужно знать, в чем вы нуждаетесь.
Человек с ласганом заколебался. Помощник Хавата спросил:
- Мы покупаем их помощь ценой воды Арки?
- Не покупаем, - возразил Хават. - Мы заключаем с ними союз.
- Обычаи могут быть разные, - пробормотал один из его людей, и Хават почувствовал себя немного уверенней.
- А они помогут нам снова отвоевать Арраки? - спросил помощник.
- Мы убьем Харконненов, - с усмешкой сказал Свободный. - И сардукаров. - Отступив назад, он чашечками приложил руки к ушам и прислушался. Потом, опустив руки, сказал: - Приближается воздушное судно. Спрячьтесь под скалой и не двигайтесь.
Хават жестом приказал своим людям повиноваться. Свободный взял Хавата за руку и подтолкнул к остальным.

Предыдущая страница 14 Следующая страница


15 Фрэнк Герберт

- Когда придет время драки, мы будем драться, - сказал он. Из складок своей одежды он достал маленькую клетку и вытащил оттуда какое-то живое существо - Хават узнал в нем крошечную летучую мышь. Когда животное повернуло голову, Хават увидел его глаза: синее в синем. Свободный погладил мышь, успокаивая ее и что-то негромко напевая. Потом он наклонился над ее головой и уронил с кончика языка каплю слюны прямо в задранный кверху рот летучей мыши. Она расправила крылья, но осталась сидеть на ладони Свободного. Человек вытащил тоненькую трубочку, прижал ее к голове летучей мыши и постучал по трубочке. После этого он высоко поднял мышь и подбросил ее вверх. Она полетела вдоль хребта и скоро пропала из виду. Свободный сложил клетку, убрал ее под тунику и снова наклонил голову, прислушиваясь.
- Они обыскивают высокую страну. Странно, кого же они там ищут?
- Им известно, что мы рассыпались по всем направлениям, - сказал Хават.
- Никогда не следует считать кого-то единственным предметом охоты, сказал Свободный. - Понаблюдайте за другой стороной низины и вы кое-что увидите.
Время шло. Некоторые из людей Хавата забеспокоились и стали перешептываться.
- Сидите тихо! - шикнул на них Свободный. - Чисто испуганные животные!
Хават уловил какое-то движение у противоположной стороны скалы и различил чуть заметное коричневое пятнышко.
- Мой маленький друг несет нам сообщение, - сказал Свободный. - Он хорошо работает и днем и ночью. Мне было бы жаль потерять его.
Движение на той стороне впадины прекратилось, и теперь на протяжении четырех-пяти километров все замерло, если не считать поднимающиеся вверх звенящие потоки раскаленного воздуха.
Из проема в противоположной скале возник ряд фигур, направляющихся прямо через впадину. Хавату они показались Свободными, но какой-то удивительно нелепой их группой. Он насчитал шестерых человек, тяжелой поступью бредущих по дюнам.
Справа от людей Хавата, высоко в небе, послышался шум летящего орнитоптера. Из-за скалы, возвышающейся над ними, в воздухе появилось воздушное судно - топтер Атридесов, разукрашенный в боевые цвета Харконненов. Шестеро людей остановились и замахали руками. Топтер описал над ними круг и опустился на песчаную площадку. Из топтера вылезли пятеро, и Хават увидел тусклое мерцание защитных полей. По уверенным движениям он узнал сардукаров, одетых в голубую форму Харконненов. - Они пользуются своими глупыми полями! - прошипел Свободный, бросив многозначительный взгляд на отверстие в южной стене впадины.
- Это - сардукары, - прошептал Хават.
Образовав сомкнутую цепь в виде полукруга, сардукары приблизились к ожидающим их Свободным. Солнце играло на их обнаженных клинках. Свободные, с виду безразличные ко всему, стояли тесной кучкой. Внезапно все пространство между двумя группами заполнилось Свободными. Они залезли на орнитоптер, потом проникли в его кабину. Там, где на гребне дюны столкнулись две группы, поднялся столб пыли. Когда пыль улеглась, на очистившемся месте стояли только Свободные.
- К счастью, они оставили в своем топтере только троих, - сказал Свободный, стоящий рядом с Хаватом. - Это большая удача! Надеюсь, что судно не пострадало во время атаки.
За спиной Хавата один из его людей прошептал:
- Это были сардукары!
- Вы заметили, как храбро они сражались? - спросил Свободный.
Хават вобрал в себя воздух. Запах горячей пыли ударил ему в нос. Всем своим существом он ощутил зной и сухость песка. Голосом под стать этой сухости он сказал:
- Да, они и в самом деле хорошо дрались.
Захваченный топтер взмыл в воздух, накренив крыло и круто забирая вверх, помчался к югу.
“Свободные, выходит, умеют обращаться с топтерами!" - подумал Хават. На отдаленной дюне кто-то взмахнул куском зеленой материи: раз... другой...
- Подходят еще, - сказал Свободный за спиной Хавата. - Будьте наготове. Я надеялся, что мы уйдем без лишних хлопот.
Хават увидел два топтера, вынырнувшие с восточной стороны и повисшие над той зоной песков, где только что были Свободные. Теперь они вдруг исчезли, и только восемь голубых пятен на изжелта-сером песке напоминали о недавней схватке.
Еще один топтер показался из-за хребта, и Хават, к своему ужасу, узнал большой десантный транспорт. Он летел медленно, тяжело распластав крылья под тяжестью груза, подобно гигантской птице, спешащей к своему гнезду. С одного из топтеров, висящих в отдалении, сверкнул пурпурный луч ласгана.
- Трусы! - выдохнул Свободный рядом с Хаватом.
Транспортное судно направилось к участку, усеянному пятнами тел Его крылья вытянулись до предела, потом приняли неизбежную при быстрой остановке чашевидную форму.
Внимание Хавата было привлечено вспышкой огня на юге. Появившийся с той стороны топтер камнем устремился вниз. Крылья его были прижаты к бокам, пропеллер казался золотой вспышкой на темном фоне свинцового неба. Он несся, как стрела, - прямо на транспортное судно, незащищенное полем из-за действующих ласганов. Грохот сотряс низину, заставив задрожать скалы. Огненный гейзер рванулся к небу оттуда, где встретились топтер и транспортное судно, - и все потонуло в оранжевом пламени.
"Это были Свободные, захватившие топтер, - подумал Хават. - Они пожертвовали собой, чтобы уничтожить десант. Великая Мать! Кто они, эти Свободные?”
- Разумный обмен, - сказал Свободный за спиной Хавата. - В десантном транспорте было человек триста. Мы теперь должны взять их воду и решить, что делать с тем топтером. - Он шагнул к выходу из их убежища в скале. Внезапно целая лавина голубых мундиров обрушилась с уступа скалы, подстрахованная суспензерами. Хават успел различить, что это сардукары, что лица их свирепы и выражают готовность к жестокой битве, что они не защищены полями и каждый из них держит в одной руке нож, а в другой ласган.
Брошенный нож поразил собеседника Хавата, и тот рухнул ничком в песок. Хават успел только вытащить нож, прежде чем его настигла пуля станнера, и он погрузился во тьму.

Глава 3

Муаддиб действительно мог видеть будущее, но надо учитывать, что такая власть имеет границы. Возьмите пример с обычным зрением: у вас есть глаза, но тем не менее вы не можете видеть без света. Если вы находитесь внизу, в долине, то не можете видеть то, что находится за горами. Точно так же и Муаддиб не всегда имел возможность выбирать себе поле зрения в покрытом мраком будущем. Он рассказывал нам, что самый примитивный, самый простой фактор пророчества, например замена одного слова другим, может изменить весь аспект будущего. Он говорил нам:
"Видение времени широко, но когда проходишь по нему, оно становится подобным узкому коридору". И он всегда боролся с искушением выбрать ясное, безопасное направление, предупреждая: "Этот путь неизбежно ведет к косности".

Принцесса Ирулэн.
Пробуждение Арраки.

Едва первый орнитоптер вынырнул из ночной темноты, как Пол схватил мать за руку и крикнул:
- Не двигайся!
Потом он отметил манеру полета, то, каким образом складываются крылья для посадки, и узнал отчаянную руку, направляющую корабль.
- Это Айдахо, - выдохнул он.
Воздушные суда опустились в долину один за другим, как стая птиц на гнездовье. Айдахо выскочил из кабины и кинулся к ним, прежде чем успел улечься песок. За ним последовали два человека в костюмах Свободных. Одного Пол узнал: высокий, с бородой песочного цвета Свободный был не кто иной как Кайнз.
- Сюда! - позвал Кайнз и повернул влево.
За спиной Кайнза другие Свободные начали выбрасывать из орнитоптера матерчатые чехлы и скоро накидали их целую гору. Айдахо резко затормозил свой бег перед Полом и отсалютовал:
- Мой господин, у Свободных есть временное укрытие неподалеку, где вы...
- А что там такое?
Пол указал в сторону главного хребта. Там бушевал огонь, и пурпурные лучи ласгана шарили по пустыне. На плоском безмятежном лице Айдахо промелькнула улыбка:
- Мой господин... сир, я там оставил им кое-что...
Договорить он не успел. Внезапно яркий, как солнце, слепящий белый свет залил пустыню. Айдахо резко дернул одной рукой Пола, другой Джессику и сбросил их с уступа вниз. Они распластались на песке, в то время как до них долетел грохот взрыва. Скала, у подножия которой они лежали, ответила ему гулом. Айдахо сел и отряхнулся.
- Это не атомная бомба Атридесов, - сказала Джессика. - Я думаю, что вы...
- ... поставили там защитное поле, - договорил за нее Пол.
- Большое и действующее на полную мощность, - присовокупил Айдахо. -Луч ласгана коснулся его и... - Он выразительно пожал плечами.
- Субатомная реакция, - сказала Джессика. - Это опасное оружие.
- Не оружие, моя госпожа, а средство защиты. В следующий раз эти подонки дважды подумают, прежде чем хвататься за ласган.
Свободные с орнитоптеров остановились над ними. Один из них негромко сказал:
- Пора в укрытие, друзья.
Пол встал, Айдахо помог Джессике.
- Этот взрыв непременно привлечет к себе внимание, сир, - сказал Айдахо.
"Сир", - подумал Пол. Это слово казалось таким странным в применении к нему - так всегда называли его отца.
Дар предвидения снова дал знать о себе, и он увидел себя зараженным диким чувством расового сознания, которое упорно ведет к хаосу во Вселенной. Видение потрясло его, и он позволил Айдахо провести себя вдоль края низины к выступу скалы. Свободные с помощью портативных инструментов прокладывали путь в песке.
- Можно мне взять вашу сумку, сир? - спросил Айдахо.
- Она не тяжелая, Дункан, - ответил Пол.
- У вас нет защитного поля, - сказал Айдахо. - Не хотите ли мое? - Он бросил взгляд на отдаленные хребты.
- Вряд ли ласганы снова будут пущены в ход.
- Оставь свое защитное поле при себе, Дункан. Твоя правая рука вполне надежная защита для меня.
По тому, как Айдахо еще ближе придвинулся к Полу, Джессика поняла, что похвала возымела действие, и подумала: "Пол умеет обращаться со своими людьми!”
Свободный отодвинул обломок скалы, и за ним открылся вход в естественную пещеру.
- Сюда, - сказал Свободный и повел их по каменистым ступеням в темноту.
За их спинами камень снова лег на место, закрыв вход. В тусклом зеленом свете, идущем откуда-то сбоку, они разглядели ступени у левой стены пещеры. Спустившись по ним, они повернули за угол и оказались в другом коридоре, отлого уходящем вниз. В конце его было что-то похожее на комнату.
Кайнз выступил вперед, откинув на спину капюшон джуббы. Шейная часть его стилсьюта блестела в зеленом свете. Длинные волосы и борода были спутаны. Синие, без белков, глаза походили на два черных провала.
В первую минуту их встречи Кайнз задал себе вопрос: "Почему я помогаю этим людям? Это самое опасное из всего, что я когда-либо делал в своей жизни. Я могу погибнуть вместе с ними". Но, внимательно посмотрев на Пола, он увидел мальчика, взвалившего на себя бремя мужских забот, прячущего скорбь, подавляющего в себе все, что не отвечало высокому положению, которое он отныне должен занимать. И в этот момент Кайнз понял, что герцогство по-прежнему существует и существует единственно благодаря этому юнцу! А понять подобное было непросто.
Джессика оглядела комнату, фиксируя увиденное в своем сознании: лаборатория гражданского назначения, оборудованная на старый манер.
- Это одна из имперских экологических станций, которые мой отец хотел превратить в современные базы, - сказал Пол.
"Его отец хотел!" - подумал Кайнз. И снова удивился себе: не делает ли он глупость, помогая этим беглецам? Почему он вообще это делает? Сейчас было бы так просто захватить их и отдать в руки Харконненов, купив этим доверие последних.
Пол, следуя примеру матери, ощупал взглядом комнату. Он увидел походную постель у стены из бесцветного камня; на скамье были разложены инструменты. Пахло озоном.
Несколько человек Свободных сгрудились в закрытом углу комнаты, и оттуда послышались новые звуки - кашель машины, повизгивание инструмента. Пол посмотрел в конец комнаты и увидел небольшие клетки с животными.
- Вы верно определили назначение этого места, - сказал Кайнз. - В каких целях вы бы его использовали. Пол Атридес?
- Чтобы сделать эту планету пригодной для жизни! - сказал Пол.
"Наверное, поэтому я и помогаю им", - подумал Кайнз.
Шум в машине резко оборвался, и наступила тишина. Стало слышно тонкое попискивание сидящих в клетках животных, но и оно вдруг оборвалось, как будто те чему-то страшно удивились. Приглядевшись, Пол увидел, что в клетках сидят коричневые летучие мыши, а над клетками, от стены до стены, протянута автоматическая кормушка.
Свободный, появившийся из закрытой части комнаты, сказал Кайнзу:
- Льет, оборудование генератора поля не работает. С ближнего расстояния нас могут обнаружить детекторы.
- Ты можешь его починить? - спросил Кайнз.
- Это не просто - у меня нет запасных частей, - человек беспомощно пожал плечами.
- Тогда обойдемся без машинного оборудования, - сказал Кайнз. -Отнеси ручной насос ближе к поверхности.
- Будет сделано, - человек бегом кинулся выполнять распоряжение.
Кайнз повернулся к Полу.
- Вы дали хороший ответ.
Джессика отметила легкую вибрацию в его голосе - это был голос человека, привыкшего повелевать. Имя "Льет" не ускользнуло от ее слуха. "Льет" было вторым "Я" Свободного, еще одной ипостасью послушного императору планетолога.
- Мы так признательны вам за вашу помощь, доктор Кайнз! - сказала она.
- Гм, посмотрим, - сказал Кайнз и кивнул одному из своих людей. -Спайсовый кофе в мою комнату, Шамир.
- Сию минуту. Льет, - ответил тот.
Кайнз указал на сводчатый проход в боковой стене комнаты.
- Прошу вас!
Джессика приняла приглашение, позволив себе царственный кивок. Она увидела, как Пол сделал знак Айдахо, приказывая ему оставить свою охрану здесь.
Проход опускался еще на два шага вниз и заканчивался тяжелой дверью, ведущей в квадратный кабинет, освещаемый золотистыми глоуглобами. Джессика коснулась рукой двери и с изумлением отметила, что та сделана из пластали! Войдя в комнату. Пол услышал, как дверь за ним захлопнулась. Он поставил на пол свою сумку и огляделся. Комната шириной примерно в восемь метров, стены из камня, тщательно обтесанного, в правую из них вделаны металлические шкафы. Центр комнаты занимает низкий письменный стол со столешницей из молочно-белого стекла. Вокруг стоят четыре суспензорных кресла.
Кайнз прошел мимо Пола и предложил кресло Джессике. Она села, а Пол остался стоять, продолжая свои наблюдения. Слабые изменения в воздушном потоке подсказали ему, что в правой стене, за шкафами, есть тайный выход. - Не хотите ли сесть, Пол Атридес? - спросил Кайнз.
"Как старательно он избегает употреблять мой титул", - отметил Пол. Он молча сел на указанное ему место, наблюдая, как усаживается Кайнз.
- Вы почувствовали, что планета Арраки могла бы быть раем, - сказал Кайнз. - И все же наш император посылает сюда только охотников за спайсом! Пол поднял вверх свой палец с герцогской печатью.
- Вы видите это кольцо?
- Да.
- Вам известно, что оно означает?
Джессика бросила на сына быстрый взгляд.
- Ваш отец лежит мертвым в песках Арраки, - сказал Кайнз. -Практически, вы - герцог. - Я - солдат империи Практически, ее слуга.
Лицо Кайнза потемнело.
- Даже если сардукары императора стоят над телом вашего отца?
- Сардукары - это одно, а правовой источник моей власти - это другое, - возразил Пол.
- Арраки сам решает, кому носить мантию правителя, - с достоинством промолвил Кайнз.
И Джессика, обернувшись, чтобы взглянуть на него, подумала, в этом человеке столько стали, что никому не удастся вывести его из равновесия... а нам нужна сталь! Пол встал на опасный путь.
Пол сказал:
- Сардукары на Арраки - это мера того страха, который испытывал император перед моим отцом. Теперь падишах-император будет бояться меня!
- Мальчуган, - сказал Кайнз, - есть вещи, которые...
- Вы будете обращаться ко мне "сир" или "мой господин"! - сказал Пол. "Молчи!" - взмолилась про себя Джессика.
Кайнз пристально посмотрел на Пола, и Джессика отметила, что в глазах его промелькнул огонек восхищения, а лицо осветилось мягкой усмешкой.
- Сир, - сказал Кайнз.
- Император привел меня в недоумение, - сказал Пол. - Меня приводит в недоумение каждый, кто намерен делить Арраки, как свою добычу. Пока я жив, я буду вцепляться им в горло и душить их!
- Слова... - сказал Кайнз.
Пол посмотрел на него долгим взглядом и сказал.
- У вас есть легенда о Голосе из Внешнего Мира, о Лизане ал-Гаибе, который поведет Свободных к райской жизни. У вас есть...
- Суеверия, - докончил за него Кайнз.
- Возможно, - согласился Пол. - А может быть, и нет Иногда суеверия имеют странные корни и дают странные плоды.
- У нас есть план, сир, - сказал Кайнз - Мы.
- Могли бы ваши Свободные снабдить меня доказательствами того, что здесь действуют сардукары, переодетые в форму Харконненов? - прервал его Пол.
- Возможно...
- Император восстановил здесь власть Харконненов. Может быть, даже скотины Раббана. Пусть Если император ставит себя выше закона, пусть он ответит перед ландсраатом, пусть опровергнет билль...
- Пол!.. - перебила его Джессика.
- Допустим, что Высший Совет ландсраата примет ваше дело к рассмотрению, - сказал Кайнз. - Тогда результат будет только один: всеобщая война между империей и Великими домами.
- Хаос, - сказала Джессика.
- Я бы сначала предложил императору одну вещь, - сказал Пол. - И поставил бы его перед альтернативой хаоса.
- Шантаж? - спросила Джессика.
- Один из инструментов управления государством, согласно твоим собственным словам, - парировал Пол, и Джессика уловила горечь в его интонации.
- У императора ведь нет сыновей, только дочери.
- Ты метишь на трон? - спросила Джессика.
- Император не рискнет ввергнуть империю в пучину гражданской войны, - сказал Пол - Взорванные планеты, разруха... Нет, он не рискнет.
- Вы предлагаете отчаянную авантюру, - сказал Кайнз.
- Чего больше всего боятся Великие дома ландсраата? - спросил Пол -Они больше всего боятся того, что сардукары перебьют их поодиночке, одного за другим Вот почему существует ландсраат Вот что лежит в основе Великого соглашения Только сообща они могут добиться контроля над имперскими силами.
- Но они...
- Вот чего они боятся! - настойчиво повторил Пол. - Арраки могла бы стать настоящим воплем о помощи - ведь каждый из них может представить себя на месте моего отца - вырванным из стада и убитым.
Кайнз обратился к Джессике:
- Как вы думаете, удастся подобный план?
- Я не ментат, - ответила Джессика.
- Но вы - Бене Гессерит.
Она посмотрела на него испытующе:
- У этого плана есть и сильные, и слабые стороны... как у любого плана на начальной стадии. В плане одинаково важны как представление, так и исполнение.
- "Закон - наука ультиматума", - процитировал Пол. - Так написано на дверях тронного зала императора. Я предполагаю продемонстрировать ему закон.
- А я не уверен, что смог бы доверять тому человеку, который примет этот план, - сказал Кайнз - У жителей Арраки есть собственный план, который мы...
- С трона я мог бы создать этой планете рай одним мановением руки Вот плата, которую я вам предлагаю в обмен за вашу поддержку.
Кайнз оцепенел от неожиданности.
- Мое расположение не продается, сир!
Пол посмотрел на него, отмечая холодный взгляд, властное выражение лица Губы Пола тронула жесткая усмешка.
- Хорошо сказано! Приношу вам свои извинения.
Кайнз встретился с ним глазами и сказал:
- Ни один из Харконненов еще не признавал своих ошибок. Вы не похожи на них.
- Возможно, это недостаток их воспитания Вы говорите, что не продаетесь, но я могу предложить вам почетную сделку, которая вас устроит За ваше расположение ко мне я предлагаю мое к вам расположение, полное и безоговорочное. Дружбу за дружбу!
"Мой сын унаследовал искренность Атридесов, - подумала Джессика. -Его представления о чести наивны, но какая это удивительная сила!”
Она видела, что слова Пола потрясли планетолога.
- Глупости!.. - пробормотал Кайнз растроганным тоном. - Вы всего лишь мальчик и...
- Я - герцог, - сказал Пол. - Я - Атридес! Ни один Атридес никогда не нарушал свое слово.
Кайнз с усилием проглотил ком в горле.
- Под словами "полное расположение", - счел нужным уточнить Пол, - я имею в виду безусловную преданность: я отдам за вас свою жизнь.
- Сир! - воскликнул Кайнз. Это слово вырвалось у него непроизвольно, и Джессика видела, что он обращается не к пятнадцатилетнему мальчику, а к мужчине, к человеку, превосходящему его по положению. На этот раз он употребил этот титул на полном серьезе.
"Сейчас он отдал бы жизнь за Пола, - подумала она. - И как это Атридесам удастся так быстро и легко завоевывать сердца?”
- Я знаю, что вы именно это имели в виду, - сказал Кайнз. - Но все же Хар...
Дверь за спиной Пола с шумом распахнулась. Он резко обернулся и увидел, что в коридоре идет бой. Оттуда слышались крики, звон стали, мелькали бледные лица.
Сопровождаемый матерью. Пол кинулся к двери и увидел, что Айдахо прикрывает собой коридор. Сквозь защитную завесу мелькнули его налитые кровью глаза и клинки его противников, тщетно пытающихся пробить защитное поле. Оранжевый язык пламени станнера, отталкиваемый полем, дрожал в воздухе. И над всем этим царили удары молниеносного клинка Айдахо.
В одну минуту Кайнз оказался рядом с Полом, и они изо всех сил навалились на дверь. Последний раз мелькнул перед взором Пола Айдахо, окруженный роем людей в харконненской форме. Он вздрагивал и метался, огромным усилием воли удерживая себя от падения, и в гуще его черных жестких волос красным пятном расползалась смерть.
Дверь наконец закрылась, и Кайнз запер ее на болты.
- Я должен был это предугадать, - сказал Кайнз.
- Кто-то обнаружил ваше убежище еще до того, как оно было закрыто, сказал Пол. Он увлек мать от двери. В ее глазах застыло отчаяние.
- Мне следовало бы заподозрить неладное, когда нам не принесли кофе, - сокрушался Кайнз.
- Отсюда есть запасной выход, - напомнил Пол. - Воспользуемся им?
- Эта дверь продержится по крайней мере двадцать минут, если они не пустят в ход ласган, - Кайнз тяжело перевел дух.
- Они побоятся сделать это, опасаясь, что здесь тоже есть защитное поле, - сказал Пол.
- Это - сардукары в форме Харконненов, - прошептала Джессика.
Теперь до их слуха доносились размеренные удары в дверь. Кайнз указал на шкафы в правой стене.
- Сюда!
Он подошел к шкафу, открыл ящик и что-то проделал с рукояткой внутри него Стена шкафа отъехала в сторону, открыв черный зев туннеля.
- Эта дверь тоже сделана из пластали, - сказал Кайнз.
- Вы хорошо подготовились, - заметила Джессика.
- Мы жили под властью Харконненов восемьдесят лет, - ответил Кайнз. Он вывел их в темноту и запер дверь.
В наступившей темноте Джессика заметила на полу светящуюся стрелку. До них донесся голос Кайнза:
- Здесь мы разделимся Я вас прикрою Следуйте указаниям стрелок на полу. Они будут гаснуть по мере того, как вы их минуете Они выведут вас через лабиринт к другому выходу, где я спрятал топтер. Сегодня вечером над пустыней поднимется буря Единственный ваш шанс - бежать под ее прикрытием, нырнуть в ее край и нестись вместе с ней. Мои люди не раз проделывали это на украденных топтерах. Если вы будете держаться в верхней части бури, вы выдержите.
- А как же вы? - спросил Пол.
- Я попытаюсь бежать другим путем. Я еще имперский планетолог, если меня схватят, то я могу сказать, что был вашим пленником.
"Бежать, как трус! - возмущался в душе Пол. - Но как еще выжить, чтобы отомстить за отца?" Он обернулся и посмотрел на дверь Джессика, уловив его движение, сказала.
- Дункан мертв. Пол Ты же видел - его рана смертельна. Мы ничего не можем сделать для него.
- Я отплачу им за этот день сполна! - воскликнул Пол.
- Этого не будет, сир, если вы сейчас не поспешите, - сказал Кайнз.
Пол почувствовал его руку на своем плече.
- Где мы встретимся, Кайнз?
- Я пошлю Свободных на поиски, они найдут вас Дорога бури известна. А теперь вперед! И пусть Великая Мать даст вам скорость и удачу!
Они услышали его осторожные удаляющиеся шаги. Джессика взяла Пола за руку и мягко увлекла за собой.
- Нам нельзя разделяться, - сказала она.
- Ты права...
Он последовал за ней вдоль первой стрелы. Как только они коснулись ее ногой, она потемнела, а впереди замаячила другая Они прошли по ней, увидели, как она исчезает и впереди появляется еще одна Теперь они бежали. "Планы внутри планов, и вновь планы - уже внутри вторых планов, подумала Джессика - Стали ли мы сейчас частью еще одного плана?”
Стрелы вели их за повороты, едва заметные в темноте. Иногда проход становился отлогим, иногда круто шел вверх Наконец они поднялись по ступенькам, завернули за угол и увидели блестящую стену с черной ручкой в ее центре Пол нажал на ручку, и стена отошла. Они увидели ярко освещенную пещеру, посредине которой стоял орнитоптер Над воздушным судном нависала серая стена с квадратным отверстием в ней.
- Куда направился Кайнз? - спросила Джессика.
- Он сделал то, что сделал бы любой обезьяний вожак на его месте он разделил нас на две группы Теперь никто не может узнать наше местонахождение, даже если Кайнза поймают он и сам этого не знает.
Пол повел ее к кораблю, отметив, как взметнулась пыль под их ногами. - Здесь очень давно никто не ходил, - сказал он.
- Кайнз, по-видимому, уверен в том, что Свободные смогут найти нас.
- Я тоже.
Пол подошел к левой дверце орнитоптера, открыл ее и положил сумку на сиденье.
- Этот корабль тщательно замаскирован, - сказал он. Инструментальная панель скрывает дистанционное управление дверью и светом. Восемьдесят лет под властью Харконненов научили их осторожности.
Джессика прислонилась к корпусу судна, с трудом переводя дыхание.
- Харконнены будут держать под контролем все воздушное пространство, - сказала она. - Они не дураки.
Прислушавшись к своему чувству ориентации, она сказала:
- Буря, которую мы ищем, в той стороне.
Пол кивнул, борясь с внезапно охватившим его желанием сесть и не двигаться. Он понимал причину своего состояния, но от этого ему было не легче. Этой ночью он узнал еще об одном звене в глубинах неизведанного. Он знал об окружающей их зоне времени, но понятия "здесь" и "теперь" были покрыты мраком неизвестности Это было похоже на то, как если бы он видел себя со стороны спускающимся в долину и исчезающим из виду. Многочисленные тропы, ведущие в долину, могли вывести Пола Атридеса в поле зрения, но многие могли и не вывести.
- Чем дольше мы будем медлить, тем лучше они смогут подготовиться, сказала Джессика.
- Садись и пристегивайся - Он последовал за ней, все еще борясь с мыслью, что это - слепая область даже для того, кто владеет даром предвидения Он вдруг осознал, что все более и более полагается на свой этот дар, и эта вера ослабляет его обычную готовность к неожиданностям. Новое открытие явилось для него настоящим ударом.
"Если полагаешься на свои глаза, то все остальные чувства ослабевают" - такова была аксиома Бене Гессерит Сейчас он применил ее к себе, обещая никогда больше не попадать в эту ловушку если только он выживет.
Пол пристегнул защитные ремни, увидел, что его мать готова, и занялся орнитоптером Его крылья были вытянуты на всю длину, тонкие металлические переплетения натянуты до предела Он нажал на реактор и проследил за тем, как крылья уменьшаются для стремительного взлета, которому научил его Гурни Хэллек Включатель зажигания сработал легко. Циферблаты на приборной доске ожили, едва заработал реактор.
- Готова? - спросил он.
- Да.
Он коснулся переключателя света, и все погрузилось в темноту. Его рука казалась тенью на фоне светящихся приборов, когда он выключал систему управления дверью. Над их головами послышался шум: каскад песка со свистом рассек воздух Пол закрыл дверцу, чувствуя тяжесть внезапно возросшего давления.
В проеме над их головами открывался вид на черный прямоугольник неба с вправленными в него тусклыми звездами. В лунном свете едва угадывался гребень хребта на заднем плане и зыбкие пески.
Пол отжал светящуюся рукоятку последовательности действий, врезанную в панель. Крылья резко дернулись - вверх и вниз, - вырвав топтер из его гнезда. Реактивные двигатели заработали на полную мощность, в то время как крылья сложились для подъема.
Джессика незаметно приложила руку к приборной доске и почувствовала уверенные движения сына. Она была испугана и вместе с тем оживлена. Теперь вся надежда на знания Пола, на быстроту его реакции.
Пол прибавил мощность реактора Топтер накренился, их вдавило в сиденья, и темный квадрат неба сделался ближе. Он удлинил крылья. Еще один взмах крыльев, и вот они уже летят над скалами, серебристо-морозными в лунном свете Пыльный красноватый серп луны показался справа от них, очерчивая своим светом волнистый хвост бури Руки Пола плясали над приборами, крылья топтера разрезали плотный воздух. Судно вошло в крутой вираж, и на них навалилась сила тяжести.
- За нами огни реактивных самолетов, - сказала Джессика.
- Я вижу.
Он потянул на себя рукоять мощности. Топтер вздрогнул, как испуганное животное, и рванулся к юго-западу, в зону шторма.
Впереди, невдалеке от них. Пол видел разбросанные тут и там тени, говорящие о том, что кончается линия скал и начинаются уходящие вниз впадины. Сами дюны казались маленькими рядом со своими тенями. А над горизонтом карабкалась к звездам плоская, точно стена, громада шторма. Что-то вдруг встряхнуло топтер.
- Снаряды! - крикнула Джессика - Они используют какой-то вид метательного оружия? - Она увидела, как на лице Пола промелькнуло свирепое выражение.
- Похоже, они не рискуют пользоваться ласганами.
- У нас нет полей!
- А они об этом знают?
Топтер снова задрожал Пол посмотрел назад.
- Кажется, только один из них может тягаться с нами в скорости.
Он переключил внимание на направление полета, видя, что стена бури становится все выше и выше В ней таилась скрытая угроза.
- Метательные орудия, снаряды, ракеты - все это древнее оборудование мы дадим Свободным, - прошептал Пол.
- Шторм, - сказала Джессика. - Не лучше ли нам повернуть назад?
- А как насчет корабля за нашей спиной?
- Он замедляет ход.
Пол убрал крылья, круто повернул машину влево, в обманчиво-медленное течение бури, и почувствовал, как на его тело наваливается неимоверная тяжесть. Они как будто скользнули в медленное кружение пыли, облако которой становилось все тяжелей и тяжелей до тех пор, пока не поглотило пустыню и луну. Судно превратилось в длинную, горизонтальную, почти бесшумную тень, освещенную лишь зеленоватым светом приборного щита. Джессика припомнила все, что знала о подобных штормах: они разрезают металл, как масло, вытравливают плоть до костей, а потом разрешают и кости. Она чувствовала, как воздух пополам с песком бьется о судно.
Их швыряло, как щепку, и Пол из последних сил сражался с приборами Она видела, как он навалился на рычаг мощности, и почувствовала, как топтер, точно норовистый конь, встал на дыбы. Металл дрожал и стонал.
- Песок! - прокричала Джессика.
В свете приборного щитка она увидела, что Пол кивнул ей в ответ:

Предыдущая страница 15 Следующая страница


Дюна 16

- На такой высоте песка немного.
Она почувствовала, что они глубже нырнули в водоворот бури. Пол выпустил крылья на всю их длину, как бы для парения, и Джессика услышала, как они затрещали под напором ветра Он не отрывал взгляда от приборного щита и, помня наказ планетолога, старался вывести машину как можно выше. Рев мотора немного стих, и топтер начал скользить влево Пол сосредоточился на описываемой судном кривой, стараясь вывести его на первоначальный уровень.
Джессика почувствовала ужас при мысли о том, что они застыли на месте, что двигатель судна на пределе. Коричневый поток, смутно видимый за окнами, грохот и свист давали представление о бушующей вокруг них силе. "Скорость ветра - семь-восемь километров в минуту", - подумала она. Страх овладевал ею все больше и больше.
"Я не должна бояться, - сказала она про себя, торжественно выговаривая слова формулы Бене Гессерит - Страх убивает разум!”
Долгие годы учения брали свое - к ней вернулось спокойствие.
- На хвосте у нас враг, - сказал Пол. - Мы не можем опуститься, и я не думаю, что нам удастся подняться над бурей. Мы вынуждены лететь вместе с ней.
Спокойствие снова покинуло Джессику. Услышав, как лязгнули ее зубы, она стиснула их изо всей силы. Потом она услышала голос Пола, тихий и серьезный, произносящий слова молитвы:
- Страх убивает разум. Страх - это малая смерть, несущая забвение Я смотрю в лицо моему страху, я дам ему овладеть мною и пройти сквозь меня. И когда он пройдет сквозь меня, я обернусь и посмотрю на тропу страха. Там, где прошел страх, не остается ничего. Там, где прошел страх, остаюсь только я.

Глава 4

Скажите мне, что вы презираете, и я скажу вам, кто вы.

Принцесса Ирулэн.
Наставления Муаддиба.

- Они мертвы, барон, - сказал Иакин Нефуд, капитан охраны. - И женщина, и ребенок погибли, это не вызывает сомнений.
Барон - Владимир Харконнен - сидел на суспензорной кровати в своих личных апартаментах. Они находились в космическом фрегате. Снаружи корабль напоминал гигантское яйцо, но здесь, внутри, грубый металл был скрыт за драпировками, набивными материями и редкими произведениями искусства.
- Это ясно каждому, - повторил капитан, - они мертвы.
Барон приподнял с кровати свое грузное тело и сосредоточил внимание на эбонитовой статуэтке, изображающей нагнувшегося мальчика, которая стояла в нише напротив Сон отлетел. Он подложил себе под шею мягкую подушку со скрытым в ней суспензором и в свете единственного глоуглоба посмотрел на двери, возле которых, не пускаемый дальше пента-полем, стоял капитан.
- Их смерть очевидна, барон, - снова проговорил Нефуд.
Барон заметил в глазах капитана слезы, вызванные семутой. Не приходилось сомневаться в том, что, когда ему донесли о побеге, человек этот находился в состоянии глубокого наркотического опьянения и освободился от него, приняв большую дозу антидота, после чего поспешил сюда.
- У меня есть полный отчет, - сказал Нефуд.
"Дадим ему немного попотеть, - подумал барон. - Инструменты управления государством всегда должны быть остро отточены и готовы к употреблению. Власть держится на страхе".
- Ты видел их тела? - загремел голос барона.
Нефуд колебался.
- Ну!
- Мой господин... Их видели, когда они нырнули в шторм. Ветер дул со скоростью восемьсот километров в час... Из такого шторма ничто не может выйти живым, мой господин! Ничто! Один из наших кораблей, преследовавший их, погиб.
Барон пристально смотрел на Нефуда, отмечая подергивание мускулов у рта и судорожные движения его кадыка.
- Ты видел их тела?
- Мой господин...
- Ты зачем сюда явился? Греметь своими доспехами? - взревел барон. -Уверять меня в том, что еще не доказано? И ты думаешь, я похвалю тебя за твою глупость? Дам тебе еще одно повышение?
Лицо Нефуда сделалось землистым.
"Вы только посмотрите на этого цыпленка, - подумал барон. - И вот такими олухами я окружен! Если бы я рассыпал перед таким песок и сказал, что это зерно, он начал бы его клевать".
- Значит, вас вывел на них этот человек - Айдахо? - спросил барон.
- Да, мой господин! - с поспешной угодливостью подтвердил капитан.
- Они пытались спрятаться среди Свободных?
- Да.
- Есть ли у тебя еще какие-нибудь сообщения?
- В дело замешан имперский планетолог Кайнз, мой господин. Айдахо присоединился к Кайнзу при таинственных обстоятельствах, я бы сказал даже, при подозрительных обстоятельствах.
- Каких именно?
- Они... э... вместе прилетели к тому месту в пустыне, где прятались мальчик и его мать. В ходе погони произошел ласганный взрыв...
- Каковы наши потери?
- Я... э... Точно еще не известно, мой господин.
"Он лжет, - подумал барон. - Должно быть, велики".
- Этот имперский лакей, этот Кайнз, - сказал барон, - он что же, ведет двойную игру?
- Готов поручиться своей репутацией, что это так, мой господин!
"Его репутация!”
- Его надо убрать, - сказал барон.
- Но мой господин, Кайнз - имперский планетолог, на службе Его ели... - Тогда представь все как несчастный случай.
- Мой господин, в налете на гнездо Свободных участвовали и сардукары. Сейчас Кайнз находится у них под арестом.
- Забери его у них. Скажи, что я хочу лично с ним поговорить.
- А если они воспротивятся?
- Этого не будет, если ты возьмешься за дело, как надо.
Кадык Нефуда задвигался:
- Да, мой господин.
- Этот человек помогал моим врагам! - рявкнул барон. - Он должен умереть!
Нефуд переминался с ноги на ногу.
- Что еще?
- Мой господин, в заключении у сардукаров находятся еще два человека, которые могут вас заинтересовать. Сардукары захватили мастера по убийствам, который служил у герцога Лето.
- Хавата? Зуфира Хавата? Я не могу в это поверить!
- Я видел его своими глазами, мой господин. Говорят, что его захватили с помощью станнера, в пустыне, где он не мог использовать свое защитное поле. Он не получил серьезных ранений. Если бы мы смогли прибрать его к рукам, он был бы нам полезен.
- Это - ментат, - проворчал барон. - От такой добычи не отказываются. Он что-нибудь говорил? Что он сказал о своем поражении? Знает ли он о... впрочем, едва ли.
- Он сказал достаточно, чтобы можно было понять, что он считает леди Джессику предательницей.
Барон оглянулся назад, подумал и сказал:
- Ты уверен, что именно леди Джессику?
- Он сказал об этом в моем присутствии.
- Тогда пусть он думает, что она жива.
- Но, мой господин...
- Молчи! Я хочу, чтобы с Хаватом хорошо обращались Он не должен знать, что настоящим предателем был доктор Уйе. Пусть думает, что Уйе умер, защищая своего герцога. В некотором смысле это так и есть Надо укреплять в нем подозрения насчет леди Джессики.
- Мой господин, я не...
- Контролировать и направлять разум ментата можно лишь посредством информации, Нефуд. Ложная информация - ложный результат.
- Да, мой господин, но...
- Хават голоден? Испытывает жажду?
- Мой господин, Хават все еще в руках сардукаров!
- Да, да, конечно. Но сардукары так же заинтересованы в получении информации от Хавата, как и я. Я обратил внимание на одно качество наших союзников: они не слишком искушены... в политике. Я уверен, что их намеренно лишили этого качества так было выгодно императору Напомни им о моем умении вытягивать сведения из строптивых пленников. У Нефуда был несчастный вид.
- Да, мой господин.
- Скажешь командиру сардукаров, что я хочу допросить их обоих -Хавата и Кайнза, устроить им очную ставку, стравить их. Думаю, он это поймет.
- Да, мой господин.
- И как только они окажутся в наших руках... - барон сделал выразительный жест.
- Мой господин, сардукары захотят присутствовать при допросе.
- Я уверен, что мы сможем найти веские возражения.
- Понимаю, мой господин. И когда Кайнз попадет в катастрофу?
- В катастрофу попадут они оба - и Кайнз, и Хават. Но настоящей она будет только для Кайнза - Хават мне нужен. Ты все понял?
Нефуд кивнул. Барону казалось, что он хочет что-то спросить, но тот промолчал.
- Хавату принести питье, обращаться почтительно. Ты проследишь за тем, чтобы в его воду постоянно добавляли противоядие - впредь до моего особого распоряжения.
- Противоядие, да... - Нефуд ошалело кивнул. - Но...
- Не будь идиотом, Нефуд. Герцог отправил на тот свет моего лучшего ментата. Мне нужна замена.
- Хават?
- Хават.
- Но...
- Ты хочешь сказать, что Хават предан Атридесам? Верно. Но мы его уговорим. Атридесов нет в живых, он не предаст Атридесов. Его совесть будет чиста. Во всем виновата ведьма Бене Гессерит. У него был плохой хозяин, слишком поддававшийся эмоциям. Ментаты же превыше всего ставят способность к трезвому расчету. Мы уговорим Зуфира Хавата.
- Да, мой господин! Уговорим. - У Хавата, к сожалению, был хозяин, ресурсы которого были ничтожны. Он не мог поднять ментата до величественных вершин мышления, на которые ментат имеет право. Хават увидит в этом долю правды: герцог не смог ему помешать потому, что самые опытные шпионы снабдили ментата необходимой информацией. - Барон посмотрел на Нефуда. - Не будем себя обманывать, Нефуд, правда - мощное оружие. Мы знаем, каким образом мы смогли восторжествовать над Атридесами. И Хават тоже знает. Мы сделали это с помощью богатства.
- С помощью богатства. Да, мой господин!
- Вот увидишь, мы уговорим Хавата, - повторил барон. - Мы выкрадем его у сардукаров. И в запасе у нас будет... отказ от противоядия: принятый яд ведь изъять нельзя. И Хават ни о чем не должен подозревать. Противоядие не выдаст себя под снупером. Хават может изучать свою пищу самым пристальным образом, но следов яда не обнаружит.
Глаза Нефуда зажглись пониманием.
- Отсутствие чего-либо, - наставительно проговорил барон, - может быть таким же непроницаемым, как и присутствие. Отсутствие воздуха, а? Отсутствие воды, отсутствие всего, без чего нельзя обойтись. - Барон посмотрел на капитана в упор. - Ты понимаешь меня, Нефуд?
Нефуд проглотил слюну:
- Да, мой господин.
- Тогда займись делом: найди командира сардукаров и начинай действовать.
- Немедленно, мой господин! - Нефуд поклонился и поспешил прочь. "Хават в моих руках! - подумал барон. - Сардукары отдадут мне его Если они и заподозрят меня в чем-либо, то только в намерении уничтожить ментата, а я не стану их разубеждать. Дураки! Один из самых замечательных ментатов в истории! Ментата, обученного убивать, они швыряют как ненужную поломанную пружину!”
Барон нажал кнопку, вызывая старшего племянника Раббана.
"И все Атридесы мертвы! - улыбнулся он. - Конечно же глупый капитан охраны был прав. Тот, кто попал на Арраки в полосу песчаной бури, уцелеть не может - ни орнитоптер, ни те, кто в нем находится. Женщина и мальчик мертвы. Взятки в нужных местах, немыслимые расходы на переброску военных сил, хитроумные отчеты, состряпанные только для того, чтобы о них узнал император, тщательно продуманные планы - все это, наконец, слилось в единое целое и привело к нужному результату. Власть и страх! Страх и власть!”
Барон смотрел в будущее. Придет день, и Харконнен станет императором. Не он сам, и не его прямой потомок, но Харконнен! Не Раббан, которого он сейчас вызвал, но младший брат Раббана - юный Фейд-Раус. В мальчике была проницательность, которая так понравилась барону, и... жестокость. "Чудесный мальчик, - думал барон. - Через год ему исполнится семнадцать и можно будет видеть, явится ли он тем звеном, которое должно завоевать трон для Харконненов".
- Мой господин, барон...
В дверях спальни стоял коренастый, толстый человек с крупными чертами лица. Близко посаженные глаза и округлые плечи выдавали Харконнена. Его полнота еще не была обрюзгшей, но было очевидно, что недалек тот день, когда ему придется воспользоваться портативным суспензором, чтобы легче было поддерживать свой вес.
"Основательный ум, - подумал барон. - Мой племянничек, конечно, не ментат, не Питер де Вриз, но, возможно, нечто более ценное для моих целей. Если я дам ему свободу в их выполнении, то он все сметет на своем пути. О, как его будут здесь ненавидеть!”
- Дорогой мой Раббан, - сказал барон. Он убрал защитное поле у двери, но намеренно оставил собственное, работающее на полную мощность, зная, что его свечение будет видно под глоуглобом над его кроватью.
- Вы меня звали? - Раббан шагнул в комнату, метнул взгляд на отталкиваемый защитным полем воздух, поискал суспензорный стул и не нашел его. "Проклятый старик намеренно убрал все стулья, чтобы заставить посетителей стоять", - подумал он.
- Встань поближе, чтобы я мог тебя хорошо видеть, - сказал барон.
Раббан сделал несколько шагов вперед.
- Атридесы мертвы, - сказал барон. - Последние из них умерли. Вот почему я вызвал тебя. Планета снова твоя.
Раббан поморгал глазами:
- Но я думал, что вы собираетесь позволить Питеру де Вризу...
- Питер тоже мертв. - Питер?
- Питер.
Барон снова включил защитное поле у двери, сделав его непроницаемым для любого вида энергии.
- В конце концов вы устали от него? - спросил Раббан.
В изолированной от энергии комнате голос Раббана звучал плоско и невыразительно.
- Я кое-что скажу тебе, раз уж ты сам начал, - пробасил барон. - Ты хочешь представить дело так, словно я отмахнулся от Питера, как от пустяка. - Он щелкнул толстыми пальцами. - Вот так, да? Я не настолько глуп, племянничек Если ты еще раз позволишь себе глупые намеки, То пеняй на себя.
В глазах Раббана мелькнул страх Ему было известно, как далеко могут простираться действия барона против семьи Дело редко доходило до насильственной смерти, если только выгода от этого не была достаточно велика. Но наказания были весьма жестокими.
- Простите меня, мой господин, - с показным смирением сказал Раббан, опуская глаза вниз, чтобы скрыть злость.
- Ты искренен со мною, Раббан?
Раббан продолжал смотреть в пол.
- Я никогда не уничтожаю человека опрометчиво, - сказал барон. - И тебе не советую Делай это только ради неведомой другим цели и знай свою цель! На этом пути ты можешь составить себе целое состояние.
Гнев снова заговорил в Раббане.
- Но ведь вы уничтожили Уйе! Я видел, как вчера ночью уносили его труп.
Раббан посмотрел на своего дядю, сам испугавшись собственной смелости. Но барон улыбался.
- С опасным оружием я обращаюсь очень осторожно, - сказал он. - Уйе был предателем Я склонил его к клятвопреступлению, этого доктора из колледжа Сак! Слышишь, малыш? Оружие такого рода ужасно, когда оно начнет действовать Я уничтожил его не случайно.
- Знает ли император, что вы склонили Сак-доктора к клятвопреступлению?
"Вот хитрец, - подумал барон. - Может быть, я недооценивал своего племянника?”
- Император еще не знает, - ответил он - Его сардукары конечно же сообщат ему об этом, но раньше, чем это случится, он получит по каналам СНОАМ мой собственный отчет. Я объясню, что благодаря счастливой случайности я обнаружил доктора без диплома. Доктора-самозванца, понимаешь? Поскольку каждый знает, что с Сак Скул спорить нельзя, подобное объяснение будет принято.
- Понятно, - протянул Раббан.
Барон подумал: "Я искренне надеюсь, что ты понимаешь, насколько жизненно важно оставить все это в тайне". Внезапно барон удивился сам себе. Зачем я это сделал? Зачем я посвятил в это своего племянника, этого кретина, племянника, который должен оставаться лишь орудием в моих руках? Барон разозлился на себя: ему казалось, что он сам себя предал.
- Это должно оставаться в тайне, - сказал Раббан. - Я понимаю.
Барон вздохнул.
- На этот раз я дам тебе другие инструкции насчет Арраки, племянник Прошлый раз, когда ты правил здесь, я тебя строго настрого ограничивал. На этот раз я поставлю только одно условие.
- Какое, мой господин?
- Размеры годового дохода.
- Годового дохода?
- Представляешь ли ты, Раббан, сколько мы потратили на переброску войск и подавление Атридесов? Знал ли ты когда-нибудь, как дороги лицензии Союза на переброску военной силы?
- Очень дороги?
- Очень!
Барон ткнул в сторону Раббана толстым пальцем.
- Ты должен выжимать из Арраки все до последней капли. Но даже и тогда нам потребуется более шестидесяти лет, чтобы покрыть расходы.
Раббан открыл рот и снова его закрыл.
- Дороги! - фыркнул барон. - Проклятый Союз, монополизировавший Космическое пространство, наверняка разорил бы нас, если бы я давным-давно не начал беспокоиться об этой статье расходов. Тебе следовало бы знать, Раббан, какие убытки мы понесли Мы заплатили даже за перевозку сардукаров. И уже не в первый раз барон подумал: придет ли когда-нибудь конец власти Союза? Они коварны - они ставят заказчика в такие условия, что он не может возражать и платит, платит! А когда речь заходит о военных авантюрах, их требования переходят всякие границы.
"Цена риска", - объяснял вкрадчивый агент Союза За каждого агента, которого вы вводите в систему банка Союза, они вводят двоих в вашу систему. Невыносимо!
- Значит, годовой доход... - тупо сказал Раббан.
Барон сжал пальцы в кулак.
- Твоя задача выжимать и выжимать!
- И пока я выжимаю, я могу делать все, что захочу?
- Все.
- Артиллерия, которую вы привезли - сказал Раббан - Могу ли я...
- Я вывезу ее.
- Но...
- Такие игрушки тебе не понадобятся, они теперь бесполезны, и нам нужен металл. Они не могут действовать против поля, Раббан Было ясно, что люди герцога будут прятаться в пещерах и среди скал. Где же еще прятаться на этой мерзкой планете? Наши пушки могли их там достать Это был расчет на неожиданность.
- Свободные защитными полями не пользуются.
- Если хочешь, можешь оставить себе несколько ласганов. - Спасибо, мой господин. Так вы говорите, что у меня развязаны руки? - Да, пока ты будешь выжимать.
Раббан зловеще улыбнулся.
- Я все понял, мой господин!
- Ничего ты не понял, - проворчал барон - Давай с самого начала поставим все на свои места Ты должен понимать и помнить одно - как выполнять мои приказы. Приходило когда-нибудь тебе в голову, племянник, что на этой планете живут по крайней мере пять миллионов человек?
- Разве мой господин забыл, что я был здесь раньше наместником? И да простит меня мой господин, его цифры, возможно, чересчур занижены. Трудно подсчитать население, рассыпанное там и здесь, по котловинам и низинам. А когда считаешь Свободных...
- Свободные не стоят того, чтобы их считать!
- Простите меня, мой господин, но сардукары думают иначе.
Барон с сомнением взглянул на племянника:
- Ты что-нибудь знаешь?
- Когда я прилетел сюда вчера вечером, моего господина еще здесь не было. Я... вошел в свободный контакт с некоторыми из офицеров. Они говорят, что где-то на юге группа Свободных напала на сардукаров и уничтожила их.
- Уничтожила сардукаров?
- Да, мой господин.
- Этого не может быть!
Раббан лишь пожал плечами.
- Чтобы Свободные одержали победу над сардукарами! - негодующе фыркнул барон.
- Я повторяю то, что слышал. Говорят, что эти Свободные захватили в плен грозного Зуфира Хавата.
Барон понимающе улыбнулся.
- Я верю этому сообщению. Вы не знаете, какую проблему здесь представляют Свободные.
- Возможно. Но те, кого видели твои лейтенанты, не были Свободными. Это были люди Атридеса, обученные Хаватом и переодетые в форму Свободных. Это единственно возможный ответ.
Раббан снова передернул плечами.
- Но сардукары считают, что это действительно были Свободные. Сардукары уже разрабатывают план уничтожения всех Свободных.
- Это хорошо!
- Но...
- Это займет сардукаров А Хават скоро будет у нас, я это чувствую! О, какой это будет день! Сардукары будут зря рыскать по пустыне, а главный приз будет у нас.
- Мой господин... - Раббан нахмурился - Я и раньше чувствовал, что мы недооцениваем Свободных, как количественно, так и качественно...
- Не думай о них, мой мальчик. Они - чернь. Нас больше интересует население малых и больших городов, деревень. Там живет множество народа, не так ли?
- Так, мой господин.
- Они беспокоят меня, Раббан.
- Беспокоят вас?
- О... девяносто процентов из них не доставляет никаких хлопот. Но остальные Малые дома, самолюбивые люди, которые могут затеять опасные игры. Если один из них удерет с Арраки, захватив донесение о том, что произошло, я буду не доволен. Ты знаешь Раббан, как выражается мое неудовольствие.
Раббан сглотнул слюну.
- Ты должен немедленно взять заложников из каждого Малого дома. Все, кто живет вне Арраки, должны думать, что воина здесь велась только между домами, понятно? Сардукары не принимали в ней участия. Герцогу было предложено изгнание, но он умер в результате несчастного случая раньше, чем успел согласиться. Вот такая версия. И любые слухи насчет пребывания здесь сардукаров должны решительно пресекаться.
- Как того желает император?
- Как того желает император.
- А как быть с контрабандистами?
- Контрабандисты не в счет. Их терпят, но никто им не верит. Во всяком случае, тебе придется кое-кого подмазать и принять другие меры, на которые, я знаю, ты мастер.
- Да, мой господин.
- Итак, запомни две вещи: годовой доход и кулак, не знающий милосердия. Никакой жалости! Думай об этом сброде так, как он того заслуживает: рабы, завидующие своим хозяевам и ожидающие возможности, чтобы восстать.
- Нужно ли истреблять всю планету?
- Истреблять? - лицо барона выразило изумление - Кто говорит об истреблении?
- Я понял так, что вы собираетесь перевозить сюда новое племя и...
- Я сказал "выжимать", племянник, а не "истреблять"! Не стоит зря растрачивать людские резервы, нужно лишь направить их в русло подчинения. Ты должен быть плотоядным животным, мой мальчик, - он улыбнулся, и его лицо приняло почти детское выражение. - Плотоядные животные никогда не останавливаются, они не знают милосердия. Милосердие - это химера. Оно смолкает, когда желудок урчит от голода, когда горло вопиет от жажды Ты должен быть всегда голоден, всегда испытывать жажду! - Барон нежно погладил свой живот. - Как я сам.
- Понимаю, мой господин - Раббан отвел глаза в сторону.
- Теперь все ясно, племянник?
- Кроме одного, мой господин, как быть с планетологом Кайнзом.
- Ах, да, Кайнз.
- Он человек императора. Он может приезжать и уезжать, когда захочет; он близок к Свободным и женат на Свободной.
- До наступления завтрашней ночи Кайнз будет мертв. - Убийство слуги императора - опасное дело, дядя.
- А почему ты думаешь, что я буду действовать сгоряча? - спросил барон. Он говорил тихо и, казалось, с трудом сдерживался - Кроме того, тебе нечего бояться, что Кайнз покинет Арраки Ты забываешь, что он не может существовать без спайса Такие люди ни за что не пойдут на риск лишиться наркотика.
- Вы правы, - согласился Раббан.
Они молча переглянулись.
- Кстати, одной из первых твоих забот будет мой собственный запас спайса, - сказал барон. - После этого безумного налета людей герцога осталась лишь ничтожная часть того, что мы хранили для продажи.
Раббан кивнул, и лицо барона прояснилось.
- Итак, завтра утром ты соберешь все, что осталось от местного самоуправления, и скажешь им: "Наш великий падишах-император повелел мне владеть этой планетой и положить конец всем распрям!”
- Я понимаю, мой господин.
- На сей раз я в этом не сомневаюсь. Завтра мы все обсудим в деталях, а теперь дай мне продолжить свои сон.
Барон убрал защитное поле у двери и проводил глазами племянника. "Ума палата, - подумал барон - Он думает только мускулами. Когда он за них возьмется, кровь будет хлюпать под ногами. Потом, когда я пришлю Фейд-Рауса снять бремя с их плеч, они сочтут его спасителем и воспрянут духом. Возлюбленный Фейд-Раус, спасший их от зверя! Фейд-Раус станет человеком, за которым идут, за которого умирают. К тому времени мальчик узнает, как надо угнетать без риска для себя".

Глава 5

В возрасте пятнадцати лет он уже познал тишину.

Принцесса Ирулэн.
История детства Муаддиба.

По мере того как Пол сражался с бурей, он осознавал, что четко рассортировывает сплоченные в шторме силы природы и мгновенно рассчитывает их, используя свои большие, чем у ментата, способности. Он чувствовал фронты, лавины, пыль, вихри и завихрения. Внутренняя часть кабины походила на нагретый ящик, освещенный зеленоватым светом приборов. Коричневая завеса пыли за ней казалась беспросветной. "Я должен отыскать нужный вихрь", - подумал он. Он уже давно чувствовал, что сила ветра уменьшается, но их трясло все сильнее.
Вихрь налетел так внезапно, что судно затрепетало. Пол был готов к этому: не впадая в панику, он бросил топтер влево. Джессика увидела этот маневр и уцепилась за спинку сиденья.
Вихрь развернул их, крутя и опрокидывая. Он поднял топтер, как гейзер щепу, проглотил его и изрыгнул крылатую пушинку внутри громоздкого песчаного клубка, освещенного месяцем.
Пол посмотрел вниз, увидел столб горячего воздуха, извергнувшего их, столб шторма, становившегося все уже и уже, точно река, исчезающая в песках пустыни. Вот он превратился в серую полоску в свете луны, и она уходит вниз и делается все уже, все тоньше, в то время как топтер взмывает вверх.
- Мы выбрались, - прошептала Джессика, не веря себе.
Пол бросал из стороны в сторону судно, вырывая его из облака рыли до тех пор, пока не увидел звездное небо.
- Мы ушли от них, - сказал он.
Джессика ощутила, как колотится у нее сердце. Заставив себя успокоиться, она посмотрела на исчезающий внизу смерч. Чувство времени говорило ей, что они пробыли внутри этой первобытной бушующей стихии четыре часа, но часть ее разума считала, что полет продолжался целую жизнь. Она почувствовала себя родившейся заново. "Это было как Молитва, от страха подумала она. - Мы смотрели стихии в лицо и не сопротивлялись ей. Шторм прошел сквозь нас и вокруг нас, а мы остались”
- Мне не нравится, как шумят крылья, - сказал Пол. - Должно быть, там поломка.
Его руки дрожали от напряжения. Но как бы там ни было, теперь опасность была позади и он мог вздохнуть с облегчением.
Они выбрались из шторма, но дар предвидения не вернулся к нему. Вола занимал вопрос: что же лежит в основе этого периодически возникающего и исчезающего знания. Он догадывался, что дело отчасти было в спайсовой пище на Арраки, но вместе с тем могли иметь значение и его собственные деяния. Он знал, что слова могли обладать собственной магической силой, снимающей страх.
"Я не буду бояться...”
Как бы то ни было - он был жив, несмотря на усилия злобствующих "Сил, и чувствовал себя балансирующим на краю самопознания, что не могло бы произойти без магии самовнушения.
Слова из Оранжевой Католической Библии зазвучали в его мозгу: "Каких же чувств мы все лишены, если не можем видеть и слышать окружающий нас, другой, мир!”
- На нас надвигаются скалы, - предупредила его Джессика.

Предыдущая страница 16 Следующая страница


17 Фрэнк Герберт

Пол тряхнул головой и сфокусировал внимание на управлении топтером, отгоняя посторонние мысли. Он посмотрел в ту сторону, куда показывала мать, и увидел впереди и справа от себя темные силуэты скал. В ноги ему начало дуть, струя песка залетела в кабину: где-то была дыра, которую, наверное, проделал шторм.
- Лучше бы сесть на песок, - высказала свои сомнения Джессика. -Крылья могут не выдержать полного торможения.
Он кивком головы указал туда, где в свете луны поднималась из песка скалистая гряда.
- Сядем возле тех скал. Проверь крепления.
Она повиновалась. "У нас есть вода и стилсьюты. Бели мы найдем воду, то сможем продержаться в пустыне долгое время. Живут же здесь Свободные. Что могут они, сможем сделать и мы", - размышляла она сама с собой.
- Как только мы приземлимся, сразу беги к скалам, а я возьму сумку.
- Но что, если черви... - она запнулась и посмотрела на сына с испугом.
- Черви - наши помощники, - успокоил ее Пол. - Они съедят топтер и уничтожат следы нашей посадки”
"Как ясно он мыслит" - подумала Джессика.
Они спускались все ниже... ниже. Темные гряды скал, поднимающиеся из песка, словно острове из моря, становились все ближе. Топтер мягко коснулся вершины дюны, взметнул струю песка, коснулся другой дюны...
"Он гасит скорость о песок", - подумала Джессика, восхищаясь его мастерством.
- Пристегнись, - предупредил Пол.
Он потянул на себя рычаг тормоза крыльев - сначала мягко, потом ее сильнее и сильнее. Крылья приняли чашевидную форму и начали складываться. В них засвистел ветер. Внезапно без перехода левое крыло завернулось кверху и внутрь, хлестнув по боковой части топтера. Судно занесло на вершину дюны и накренило влево Затем оно взлетело на следующую дюну и зарылось в нее носом, подняв целый фонтан песка. Топтер завалился на сломанное левое крыло, так что правое оказалось торчащим вверх.
Пол рванул защитные ремни и рывком открыл кабину. В нее сейчас же набился песок, принеся с собой запах нагретого камня. Пол схватил сумку с заднего сиденья и увидел, что его мать освободилась от ремней Встав на правое сиденье, она перебралась в боковую часть топтера, обшитую металлом. Пол последовал за ней, таща сумку за тесемки.
- Беги! - приказал он матери, указав на дюну впереди, за которой виднелась высокая скала, иссеченная ветром. Джессика соскочила с топтера и побежала, карабкаясь на дюну, слыша за собой тяжелое дыхание Пола. Они добрались до песчаного гребня, выгибающегося в сторону.
- Держись гребня, - велел ей Пол. - Так будет быстрее.
Увязая в песке, они устремились к скалам. И тут они услышали незнакомые звуки, шипение, шелест осторожного скольжения по песку...
- Червь! - догадался Пол. Звук становился громче.
- Быстрее!
Первый уступ скалы, выступающий из песка, как береговая полоса, лежал не более чем в десяти метрах впереди, когда они услышали за собой звук разламываемого металла. Пол перебросил сумку в левую руку, она била его по бедру; другой рукой он схватил мать за руку. Они вскарабкались на скалу и устремились дальше - по изогнутому, высеченному ветром туннелю. Во рту у них пересохло, воздух с трудом проходил через воспаленное горло.
- Я не могу больше!.. - взмолилась Джессика.
Пол остановился и посмотрел на пустыню. Там, параллельно их скале, двигалась извилистая насыпь, песок вздымался и опадал почти на уровне лица Пола, на расстоянии примерно километра. В одном месте линия сглаженных дюн делала резкую петлю - там, где они оставили сломанный орнитоптер. Там, где побывал червь, не было видно никаких следов их судна! Движущаяся насыпь уходила в пустыню, возвращаясь на прежний путь в поисках пищи.
- Они больше, чем космические корабли Союза, - прошептал Пол. - Мне говорили, что в открытой пустыне черви очень большие, но я не представлял себе их размеров. - Я тоже... - выдохнула Джессика.
Существо направлялось к горизонту. Они стояли и слушали до тех пор, пока звуки его движения не затерялись в окружающих песках.
Пол перевел дух, посмотрел на луну и процитировал слова из Китаб ал-Ибар: "Путешествуй ночью, а днем оставайся в тени". Он посмотрел на мать.
- У нас в запасе есть несколько часов. Ты можешь идти?
- Дай мне перевести дух...
Пол шагнул на уступ, взвалил сумку на плечи и приладил лямки. С минуту он стоял, глядя на паракомпас в руке.
- Пора! - сказал он.
Она оттолкнулась от скалы, чувствуя себя отдохнувшей.
- В каком направлении мы пойдем?
- В том, куда ведет нас гребень, - он указал рукой.
- Дальше в пустыню?
- В пустыню Свободных, - прошептал он и замолчал, потрясенный воспоминаниями о той картине, которую так ясно рисовал на Каладане его разум Он видел уже эту пустыню, но очертание видений было не сколько иным, подобно оптическому изображению, что исчезает в сознании, поглощенное памятью, и не может проявиться полностью, перебиваемое реально видимой картиной Видение появлялось перед ним в различных ракурсах, пока он стоял, потрясенный.
“В видении с нами был Айдахо, но сейчас Лйдахо мертв", - вспомнил он. - Ты видишь путь, по которому нам надо идти? - спросила Джессика, неверно истолковав его молчание.
- Нет, но это не имеет значения - Он поправил сумку за плечами и двинулся по скале Углубление вело к залитому лунным светом подножию скалы, откуда она расходилась отрогами к югу. Пол направился к первому отрогу и вскарабкался на него; Джессика последовала за ним. Теперь она отмечала все, что встречалось на их пути - ложбины, заполненные песком, для прохождения которых им приходилось замедлять шаги, острые выступы хватаясь за которые, они ранили себе руки; преграды, предлагающие им выбор - идти через них или обходить Местность подчиняла их собственному ритму Они заговаривали лишь тогда, когда в этом была необходимость, и тогда хриплый тембр их голосов выдавал их напряжение.
- Осторожней здесь! Гребень скользкий под песком.
- Смотри, не ударься об этот выступ головой.
- Давай переждем за этим уступом луна светит нам в спину, и нас могут увидеть.
Пол остановился в углублении скалы и поставил сумку на камни Джессика прислонилась к скале рядом с ним, довольная передышкой Она слышала, как Пол потянулся к трубке стилсьюта и сделал глоток своей Собственной, регенерированной из его тела воды На вкус вода была солоноватая, и она вспомнила воду Каладана - высокие фонтаны, бьющие струями к небу. А Джессика думала только о том, чтобы остановиться и отдохнуть по-настоящему. Ей пришла в голову мысль, что милосердие - что возможность остановиться даже на мгновение. Без отдыха нет милосердия.
Пол оттолкнулся от скалы и выбрался на ровную поверхность. Вздохнув, Джессика последовала его примеру. Они спустились на широкую площадку, со всех сторон окруженную острыми шпилями скал. И снова они включились в ни на что не похожий ритм движения по этой неприютной земле.
Пыль забивала носовые фильтры, и ее приходилось выдувать. Спекшиеся комочки песка и мелкий гравий катались под обувью на твердой поверхности и на них можно было поскользнуться. Осколки камней ранили ноги, которые вязли в глубоком песке, затруднявшем ходьбу.
Пол резко остановился на одном из уступов и подождал мать. Она подошла и, проследив направление его взгляда, увидела, что они стоят на скале, а внизу, метрах в двухстах, начинается пустыня, похожая на океан. Она лежала перед ними, освещенная луной бескрайние пески, сливавшиеся у линии горизонта в неясную серую массу.
- Так вот что называют Открытой пустыней - подавленно произнесла Джессика.
- Она огромна, - глухо отозвался Пол.
Джессика посмотрела налево и направо: ничего, кроме песка. Пол пристально смотрел вперед на дюны, на отбрасываемые ими тени.
- Нам нужно пройти примерно три-четыре километра, - сказал он.
- А черви...
- Ничего не поделаешь - другого выхода нет.
Она сосредоточилась на своей усталости, на боли в мускулах, притупляющей чувства.
- Может быть, мы отдохнем и подкрепимся?
Пол снял сумку и сел. Джессика оперлась о его плечо и пристроилась на камень рядом с ним. Пол порылся в сумке.
Она ощутила сухость его руки, когда он положил ей на ладонь две капсулы. Она проглотила их и запила глотком воды из своего стилсьюта.
- Выпей всю свою воду, - сказал Пол. - Аксиома: самым лучшим местом для хранения воды является собственное тело. Она увеличит твою энергию, ты станешь сильнее. Доверяй своему стилсьюту.
Она послушалась и, опустошив свой запас, почувствовала, как к ней возвращаются силы. Потом она подумала, какими мирными были эти минуты их отдыха, и вспомнила слова, слышанные от Гурни Хэллека: "Лучше сухой кусок и спокойствие духа, чем дом, полный добра и распрей". Джессика повторила эти слова Полу.
- Гурни, - произнес он.
Она уловила интонацию его голоса - так говорят об умерших - и подумала: "И добрый бедный Гурни, может быть, уже мертв". Люди Атридесов либо погибли, либо попали в плен, либо, подобно им, скитаются по безводной пустыне.
- У Гурни была подходящая цитата на каждый случай жизни, - сказал Пол. - Я как будто слышу его сейчас: "И я осушу реки и отдам землю в руки злых сил, я сделаю землю большой - и все это здесь, руками пришельцев". Джессика закрыла глаза, с трудом сдерживая слезы.
- Как ты себя чувствуешь? - спросил Пол.
Она поняла, что его вопрос относится к ее беременности, и ответила:
- Твоя сестра родится еще не скоро Я чувствую себя нормально.
И она подумала: "До чего же формально я отвечаю собственному сыну!" Поскольку в правилах Бене Гессерит было все объяснять, она поискала причину этой формальности и нашла ее: "Я боюсь собственного сына, я боюсь его способности видеть будущее, я боюсь того, что он может мне сказать". Пол надвинул капюшон на глаза, вслушиваясь в осторожные шорохи ночи.
У него зачесался нос. Он потер его, убрал руку и почувствовал сильный запах циннамона.
- Где-то неподалеку залежи меланжевого спайса, - сказал он.
Легкий ветерок тронул щеки Пола, заиграл складками его бурнуса Но этот ветер не таил в себе угрозы шторма - Пол уже научился распознавать ее.
- Пойдем? - спросил он.
Джессика кивнула.
- Есть способ без риска перебраться через открытые пески, - сказал Пол. - Свободные это делают.
- Как?
- Если бы мы здесь, у этого камня, соорудили тампер из фремкита, это заняло бы червя на некоторое время.
Она взглянула на залитую лунным светом пустыню между ними и другой грядой скал.
- Четыре километра... Сколько это займет времени?
Пол не ответил ей, думая о другом:
- Если мы проделаем этот путь, издавая лишь звуки, которые не привлекут внимание червя...
Пол изучал открытую пустыню, вопрошая свою память предвидения, исследуя туманные намеки на фремкит в руководстве, которое находилось в аварийной сумке. Ему показалось странным, что его единственным чувством при мысли о червях был всепоглощающий страх. Он знал - и это знание лежало на поверхности общих знаний, - что черви должны вызывать чувство уважения, а не страха, если только... если... Он покачал головой, бессильно остановившись перед неким порогом знания.
- Эти звуки не должны быть ритмичными, - сказала Джессика.
- Да, мы должны нарушить правильное чередование наших шагов. Кроме того, сам песок сдвигается время от времени. Черви ведь не могут исследовать каждый малейший звук... Нам с тобой следовало бы хорошенько отдохнуть перед трудной дорогой.
- Где мы проведем день?
Пол указал влево.
- Оттуда к северу тянутся отроги скал. Ветер ясно дует в ту сторону там должны быть глубокие пещеры.
- Тогда пойдем, - предложила она.
Он встал и помог ей подняться.
- Ты готова к спуску? Мне бы хотелось разбить палатку ближе к краю пустыни.
Джессика кивком головы дала понять, что можно начинать спуск.
Он поднял мешок, укрепил его за плечами и повернулся к спуску. "Если бы у нас были суспензоры! - подумала Джессика, - Было бы так просто спрыгнуть вниз. Но, возможно, суспензоры привлекают червей".
Они подошли к уступам, ведущим вниз, и увидели освещенную лунным светом расщелину, которая спускалась к ровной площадке.
Пол начал спуск, двигаясь осторожно, но поспешая, так как лунный свет мог в любой момент исчезнуть. Они спускались в мир все более глубоких теней. Вокруг них силуэты скал тянулись все выше к звездам. Теперь они были на краю серого песчаного склона, который вел вниз, в темноту.
- Будем спускаться? - прошептала Джессика.
- Думаю, да.
Он попробовал грунт ногой.
- Мы можем съехать вниз, - сказал он. - Я пойду первым. Подожди, пока не услышишь мой сигнал снизу.
- Осторожнее.
Пол ступил на склон и заскользил вниз по его мягкой поверхности почти до самого низа.
Позади него послышались звуки осыпающегося песка Он попытался разглядеть что-нибудь в темноте, но его едва не сбила лавина песка Потом наступила тишина.
- Мама! - позвал он.
Ответа не было.
- Мама!!
Он сбросил мешок, кинулся на склон, карабкаясь, копая, разгребая песок словно сумасшедший.
- Мама! - он задыхался - Мама, где же ты?
Тут на него обрушилась новая лавина песка, засыпав его по пояс Он с трудом высвободился.
"Она попала под лавину, - думал он. - Она погребена под ней Я должен взять себя в руки и действовать разумно и осторожно Она не может задохнуться сразу. Она приостановит дыхание по методу пранабинду и сохранит кислород. Она знает, что я отрою ее".
Пользуясь приемом Бене Гессерит, Пол успокоил бешеный стук своего сердца и полностью очистил мозг, в котором теперь можно было писать, как на чистой грифельной доске Все, даже самые маленькие, повороты и изменения собственного скольжения по склону восстановились, медленно проплывая в его памяти, хотя на это потребовалось не больше доли секунды реального времени.
Вскоре Пол уже двигался наискосок по склону, прощупывая песок, пока не добрался до стены уступа Он начал осторожно копать в этом месте, стараясь избежать еще одного оползня Вот он наткнулся на ткань освободил руку, осторожно очистил лицо.
- Ты слышишь меня? - прошептал Пол.
Ответа не было.
Он начал рыть быстрее и освободил плечи Мать лежала на его руках без дыхания, но он ощутил медленные удары сердца.
- Бинду-суспензия, - определил Пол.
Он освободил ее тело до талии. Положив ее руки себе на плечи, Пол начал толкать ее перед собой вниз по склону, сначала медленно, потом все быстрее, чувствуя, что песок пришел в движение. Теперь он толкал ее изо всех сил, с трудом удерживая равновесие. Как только они очутились внизу, он тотчас подхватил тело и, шатаясь, побежал прочь Почти сразу же весь песчаный склон пришел в движение и обрушился вниз с угрожающим гулом, отраженным и усиленным окрестными скалами.
Пол остановился у края расщелины, под которым метрах в тридцати виднелись дюны, осторожно положил безвольное тело матери на песок и произнес то слово, которое должно было вывести ее из состояния каталепсии. Мало-помалу она начала пробуждаться, дыхание ее становилось все глубже.
- Я знала, что ты меня найдешь, - прошептала она.
Он оглянулся назад со словами.
- Может быть, я поступил бы более милосердно, не сделав этого.
- Пол!
- Я потерял мешок Он погребен под сотнями тонн песка.
- Все?
- Запасы воды, стилтент - все! - Он обшарил карманы - Остался паракомпас, нож и бинокль, чтобы мы могли хорошенько рассмотреть то место, которое станет нашей могилой.
В это мгновение солнце поднялось над горизонтом слева от расщелины Пески открытой пустыни заиграли разноцветными огнями. В укромных, прячущихся среди скал уголках защебетали птицы Но Джессика видела застывшее отчаяние на лице Пола Намеренно презрительным тоном она сказала: - Тебя этому учили?
- Неужели ты не понимаешь? - спросил он - Мы потеряли все, без чего не можем выжить.
- Зато ты нашел меня, - теперь ее голос был мягким и рассудительным. Пол сел на корточки и посмотрел на вновь образовавшийся склон, изучая его и отмечая те места, где песок был не таким плотным.
- Если бы мы смогли изолировать небольшое пространство на склоне, то, может быть, нам удалось бы проделать шахту к тому месту, где находится мешок. В этом могла бы помочь вода, но у нас ее так мало... - Он оборвал себя, потом сказал: - Пена...
Джессика боялась шевельнуться, чтобы не нарушить ход его мыслей. Пол посмотрел на дюны, исследуя их не только глазами, но и ноздрями, ища то, что ему нужно. Наконец он сосредоточил свое внимание на темных пятнах на песке.
- Спайс! - сказал он. - Он насыщен щелочью А у меня есть паракомпас, одно из свойств которого - кислотность.
Пол встал и прошел по плотно утрамбованной ветром поверхности расщелины - до самой пустыни Джессика наблюдала за тем, как он идет - шаг, пауза... шаг, пауза... скольжение В его движении не было никакого ритма, который мог бы подсказать мародеру-червю о том, что кто-то движется по пустыне.
Пол дотянулся до спайса, сгреб сто холмик в полу плаща и вернулся к расщелине. Он ссыпал спайс перед Джессикой, сел на корточки и принялся с помощью лезвия ножа разбирать паракомпас. Вскрыв его. Пол сиял с себя пояс, чтобы разложить на нем части компаса: коробку основного устройства, дисковый механизм.
- Тебе понадобится вода, - сказала Джессика.
Пол снял со своего лица трубку-улавливатель влаги, закупорил ее и поставил на место. "Сколько воды будет потеряно, если это не получится! подумала Джессика. - Впрочем, теперь это уже не имеет значения".
С помощью ножа Пол открыл коробку основного устройства и бросил его кристаллы в воду. Они слегка вспенились и осели.
Глаза Джессики уловили движение над ними. Она посмотрела вверх и увидела сидящих на краю расщелины ястребов. Они жадно смотрели на открытый резервуар с водой.
Пол снова закрыл паракомпас крышкой, оставив поднятой вправленную в нее кнопку, что оставило узкий проход для воды. Взяв в одну руку готовый прибор, а в другую горсть спайса. Пол повернулся к расщелине. И принялся тщательно изучать склон. Лишенное пояса, его одеяние мягко колыхалось. Он медленно двинулся вверх по склону, раздвигая плотные скопления песка. Вдруг он резко остановился, прижал спайс к паракомпасу и встряхнул его. В том месте, где находилась вделанная в крышку кнопка, поднялась зеленая пена. Пол дал пене упасть на песок, отчего в месте ее падения образовалось небольшое углубление. Пол начал разгребать - вокруг него песок. Джессика подошла ближе к краю расщелины и спросила.
- Я могу тебе помочь?
- Поднимайся сюда и копай, - ответил он - Нам предстоит проделать отверстие глубиной примерно в три метра - Пока он говорил, пена перестала капать с прибора.
- Быстрее, - торопил ее Пол - Кто знает, как долго эта пена сможет удерживать песок.
Джессика вскарабкалась к Полу, а он в это время насыпал другую порцию спайса и встряхнул паракомпас Из отверстия снова начала падать пена Пол направил струю ясны в песок, а Джессика обеими руками разгребала его и отбрасывала вниз по склону.
- Какая примерно глубина? - спросила она, тяжело дыша.
- Около трех метров Но ведь я лишь приблизительно могу определить направление Может, нам придется расширить дыру - Он подвинулся, споткнувшись на груде отброшенного песка - Старайся захватывать пошире. Джессика послушно копала Дыра медленно углублялась, но никаких следов мешка не было видно "Может, я ошибся в своих вычислениях? - спросил себя Пол. - Ведь именно я поддался панике и допустил эту ошибку. Могло ли это повлиять на мои способности?" Он посмотрел на паракомпас осталось меньше двух унций кислоты.
Джессика стояла в яме и вытирала испачканные пеной щеки Ее глаза встретились с глазами Пола.
- Осторожно! - Он добавил спайса в резервуар и направил струю пены в верхний, твердый край ямы Джессика поспешно начала ее расширять Не прошло и минуты, как она наткнулась на что-то твердое - это была лямка мешка.
- Не трогай больше песок! - предупредил ее Пол - Пена кончилась.
Не выпуская лямки, Джессика подняла к нему лицо Отшвырнув бесполезный теперь паракомпас. Пол сказал.
- Дай мне свою свободную руку! А теперь слушай меня: песок сейчас осыпется. Главное - береги голову и не отпускай лямку Не бойся ничего, я тебя откопаю.
- Я все поняла.
- Ты готова?
- Да - Она изо всех сил вцепилась в лямку мешка.
Одним рывком Пол выдернул ее наполовину из ямы и прижал к себе ее голову В ту же секунду пена отступила и песок хлынул в яму Когда яму засыпало, Джессика оказалась по грудь в песке. Ее опущенное левое плечо, придавленное песком, нестерпимо ныло от напряжения.
- Я держу ее, - сказала она.
- Только бы она не лопнула - Пол осторожно запустил руку в песок и нащупал лямку.
Пока они откапывали мешок, сверху ссыпалась еще порция песка Когда лямка оказалась на поверхности. Пол отпустил ее и освободил мать Вдвоем они вынули мешок и стащили его вниз по склону.
Через несколько минут они уже стояли внизу, мешок лежал между ними. Пол посмотрел на мать: лицо ее было мокрым от пены, к нему прилип песок. Она выглядела так, как будто ее забросали комьями зеленого песка.
- У тебя неважный вид, - посочувствовал он.
- Ты тоже далеко не красавец.
Оба от души рассмеялись.
- Это случилось по моей оплошности, - сказал Пол.
Она лишь повела плечами, чувствуя, как при малейшей движении от ее плаща отлетают комья песка.
- Я поставлю тент, - сказал Пол. - А ты сними плащ и отряхни его. -Ом наклонился и взялся за мешок.
Джессика устало кивнула.
- В камне продолблены дыры, - крикнул ей Пол. - Кто-то уже ставил здесь палатку.
Место было удобное, защищенное скалами. Оно было достаточно высоко над пустыней, чтобы обеспечить защиту от червей, и в то же время достаточно близко от песков, чтобы приютить их перед решающим броском через пустыню.
Она обернулась и увидела, что сын уже установил тент и очень удачно: его пологие края смыкались с каменными стенами расщелины. Пол прошел мимо нее и поднес к глазам бинокль. Быстро настроив его, он поймал в окуляры утес, золотисто-коричневой стеной возвышающийся прямо напротив их стоянки и отделенный от нее четырехкилометровой полосой песков. Джессика наблюдала за тем, как ее сын изучает апокалиптический пейзаж, будто ощупывая взглядом песчаные реки и каньоны.
- Там что-то растет, - сказал он.
Джессика нашла в мешке запасной бинокль и встала рядом с Полом.
- Вон там, - сказал он, держа в одной руке бинокль, а другой указывая вдаль.
Она посмотрела в том направлении.
- Это - сагуаро, - сказала она. - Сухое растение.
- Поблизости от него могут быть люди.
- А может быть, это остатки ботанической исследовательской станции, возразила она.
- Для станции слишком далеко.
Опустив бинокль, он потер место под фильтровой перегородкой, чувствуя, как сухи и воспалены его губы, ощущая пыльный вкус жажды во рту. - Похоже на стоянку Свободных, - сказал он.
- Ты уверен, что Свободные отнесутся к нам дружелюбно?
- Кайнз обещал нам помощь.
"В людях этой пустыни есть отчаяние, - подумала она. - Я почувствовала это сегодня в себе Отчаявшиеся люди могли бы нас убить ради нашей воды". Она закрыла глаза, и, заслоняя собой беспредельные пространства пустыни, в памяти ее возникли картины Каладана. Однажды, еще до рождения Пола, она совершила с герцогом Лето прогулку по Каладану Они пролетали над южными джунглями, над бурыми зарослями сорной травы и рисовыми полями в дельтах И они видели ползущих среди зелени муравьев-рабочих, тащивших свой груз на суспензорных коромыслах. А на воде покачивались белые монетки одномачтовых судов. Все это было - и ушло... Джессика открыла глаза и снова оказалась в тишине пустыни.
Потеплевший воздух указывал на приближение нового дня. Над песком уже начали подниматься струйки нагретого воздуха И тут они услышали звуки, которые, раз услышав, никогда не забудешь.
- Червь, - прошептал Пол.
Он появился справа с тем беззаботным величием, которое не может не привлекать к себе внимание. Извивающаяся лента движущегося песка появилась в поле их зрения. Лента то поднималась, то опадала, как пена на воде. Она постепенно смещалась влево, потом исчезла. Звук стал тише, пока не пропал совсем.
- Мне случалось видеть космические фрегаты меньших размеров, прошептал Пол.
Она кивнула, продолжая смотреть в пустыню. Там, где прошел червь, осталась глубокая колея. Она тянулась справа налево, удручающе бесконечная, похожая на линию горизонта, перенесенную ближе.
- Когда мы отдохнем, - сказала Джессика, - нужно будет продолжить наши занятия.
Сдерживая внезапный приступ гнева, он сказал.
- Мама, не думаешь ли ты, что мы можем обойтись без...
- Сегодня ты поддался панике. Пол. Возможно, что ты знаешь свое сознание лучше, чем я, но о пранамускулатурной организации своего тела тебе предстоит еще кое-что узнать. Иногда тело действует независимо от сознания, само по себе, и здесь я могу тебя кое-чему научить. Ты должен уметь контролировать каждый мускул своего тела. Мы начнем с пальцев. - Она повернулась. - Идем под тент.
- Изучать свои мускулы! - Подумал он и посмотрел на свою руку. Какой жалкой она показалась ему по сравнению с таким существом, как червь!

Глава 6

Мы прилетели с Каладана, райского мира для нашей формы жизни. На Каладане не нужно было строить физического и умственного рая, достаточно было окружающей действительности. И цена, которую мы уплатили за это, была обычной ценой, которую люди платят за создание рая в собственной жизни - мы стали мягкими, мы потеряли свою остроту.

Принцесса Ирулэн.
Разговоры с Муаддибом.

- Так, значит, ты и есть знаменитый Гурни Хэллек? - спросил контрабандист.
Хэллек стоял в круглом помещении внутри пещеры Напротив него за металлическим столом сидел человек в одежде Свободных, но глаза его были лишь подсвечены голубым, и это означало, что в его рацион входит и внепланетная еда.
Комната была устроена по типу рубки командира космического фрегата: коммуникаторы и экраны вдоль изогнутой под углом в 30 градусов стены, дистанционно управляемые приборы и кресла управления, письменный стол в форме настенного прожектора.
- Я - Стабан Туек, сын Эсмера Туека, - сказал контрабандист.
- Значит, вы тот, кого я должен благодарить за оказанную мне помощь, - сказал Хэллек.
- Садись.
Складное сиденье типа корабельного появилось из стены, и Хэллек со вздохом облегчения опустился на него, вдруг поняв, как он измучен. Теперь он мог видеть свое лицо, отражающееся в гладкой темной поверхности за спиной контрабандиста. Морщины усталости на бугристом лице заставили его нахмуриться. Хэллек отвернулся от своего отражения и посмотрел на Туека. Он видел в его лице разительное сходство с отцом - темные, нависшие брови, крупные щеки и нос.
- Ваши люди сказали мне, что ваш отец убит Харконненами, - сказал Хэллек.
- Харконненами или предателями из ваших людей, - возразил Туек.
Гнев заставил Хэллека забыть про усталость. Он весь подобрался:
- Вы можете назвать имя предателя?
- Мы не вполне уверены.
- Зуфир Хават подозревает леди Джессику.
- А, колдунью Бене Гессерит... возможно. Но Хават теперь в плену у Харконненов. - Я слышал, - Хэллек тяжело вздохнул. - Похоже, что самое страшное для нас еще впереди.
- Мы не должны привлекать к себе внимание, - сказал Туек.
Хэллек будто окаменел.
- Ты и твои люди, которых мы спасли, можете найти убежище у нас, сказал Туек. - Ты говоришь о благодарности. Отлично. Отработаете нам свои долги после, мы придумаем, как использовать хороших людей. Но если вы открыто выступите против Харконненов, мы вас уничтожим.
- Но они убили твоего отца, дружище!
- Возможно, но если это и так, то я отвечу словами моего отца: "Камень тяжел, песок тоже весит немало, но ярость глупца тяжелее того и другого".
- Ты хочешь сказать, что оставишь все как есть? - фыркнул Хэллек.
- Разве ты слышал, что я так говорил? Я сказал только, что буду поддерживать наши контакты с Союзом. Союз требует, чтобы мы вели себя осторожно. Есть другие способы уничтожить врага.
- А-а...
- Вот именно: а-а! Если ты хочешь разыскать колдунью, можешь разыскивать. Но я хочу тебя предупредить, что, возможно, ты опоздал... И потом, мы сомневаемся, что она - именно та, кто тебе нужен.
- Хават редко ошибается.
- Хават позволил себе попасть в лапы Харконненов. - Вы думаете, он предатель?
Туек пожал плечами.
- Это только предположение. Мы думаем, что колдунья мертва. По крайней мере так считают Харконнены.
- Похоже на то, что вам много известно о Харконненах.
- Одни только слухи...
- Нас семьдесят четыре человека, - сказал Хэллек. - Если вы серьезно хотите, чтобы мы завербовались к вам, то вы должны верить в то, что герцог мертв. - Его тело видели.
- И мальчика тоже?.. Юного мистера Пола? - В горле у Хэллека встал ком.
- Согласно последнему полученному сообщению, он пропал со своей матерью в пустыне, во время шторма. Вряд ли даже их кости будут когда-нибудь найдены.
- Значит, колдунья мертва... и все остальные тоже?
Туек кивнул.
- И эта тварь, Раббан, как говорят, снова сядет на место правителя Дюны.
- Граф Раббан из Ланки Вейля?
- Да.
Нечеловеческим усилием Хэллек подавил приступ гнева. Тяжело дыша, он проговорил:
- С Раббаном у меня свои счеты. Я задолжал ему за убитых членов моей семьи... - Он тронул шрам на подбородке. - И вот за это...
- Нельзя рисковать всем, чтобы уравнять счет, - сказал Туек Нахмурясь, он наблюдал, как дергаются мускулы на лице Хэллека, и глаза его внезапно стали отчужденными.
- Я это знаю... знаю, - Хэллек глубоко вздохнул.
- Ты и твои люди можете работать на нас за пределами Арраки. Есть много мест...
- Я освобождаю своих людей от каких-либо обязательств передо мной. Они могут выбирать сами. Раз Раббан здесь, я остаюсь.
- Мы не уверены, что захотим этого, раз ты так настроен.
Хэллек пристально посмотрел на контрабандиста.
- Вы сомневаетесь во мне?
- Нет...
- Вы спасли меня от Харконненов Я хранил верность герцогу Лето бескорыстно. Я остаюсь на Арраки с вами... или со Свободными.
- Высказана мысль или нет, она существует и имеет свою власть, сказал Туек. - Ты можешь обнаружить однажды, что грань между жизнью и смертью у Свободных слишком тонка.
Хэллек прикрыл глаза и почувствовал, как его захлестывает теплая волна.
- Где же тот бог, который поведет нас через пустыню? - пробормотал он.
- Двигайся не торопясь, и день твоего мщения придет, - сказал Туек. -Поспешность - это изобретение шайтана. Охлади свою печаль, у нас есть все для этого Три вещи способны вернуть человеку покой вода, зеленая трава и женская красота.

Предыдущая страница 17 Следующая страница


Дюна 18

Хэллек открыл глаза.
- Я предпочел бы кровь Раббана Харконнена, струящуюся у моих ног. -Он посмотрел на Туека - Ты думаешь, мой день придет?
- Мне мало известно о том, как ты встретишь свой завтрашний день, Гурни Хэллек. Я могу лишь помочь тебе встретить сегодняшний.
- Тогда я останусь у тебя до того дня, когда ты велишь мне отомстить за своего отца и остальных, которые...
- Послушай меня, воин, - сказал Туек. Он подался вперед, глядя в упор на Хэллека. Лицо контрабандиста внезапно стало похоже на иссеченный ветром камень. - Вода моего отца... Я верну ее сам, своим собственным ножом! Хэллек ответил Туеку таким же пристальным взглядом. Лицо контрабандиста напомнил ему в эту минуту лицо герцога Лето, лицо вождя, смелого человека, уверенного в себе и своих целях. Он был похож на герцога - каким тот был до Ар рак и.
- Ты хочешь, чтобы мой клинок был рядом с твоим? - спросил Хэллек.
Туек сел, молча изучая Хэллека.
- Ты видишь во мне воина? - настаивал Хэллек.
- Ты - единственный из лейтенантов герцога, кому удалось спастись, сказал Туек. - Враг действовал ошеломляюще, и все же ты вырвался из его лап.
- Ты сказал мне, что жизнь у Свободных может показаться мне тяжелой. Они живут в пустыне, в открытых песках?
- Один бог знает, где живут Свободные Мы считаем, что центральное плато - не место для человека Но я бы хотел поговорить подробнее о...
- Говорят, что Союз редко направляет спайсовые лихтеры в пустыню, сказал Хэллек. - Но ходят слухи, что и там можно найти зеленые участки, если только знаешь, где искать.
- Болтовня! - фыркнул Туек. - Ты что, хочешь выбирать между мной и Свободными? Мы располагаем относительной безопасностью. Наш сьетч врезается глубоко в скалы; наши базы спрятаны. Мы живем жизнью цивилизованных людей. Свободные же - это лишь несколько банд, которые мы используем для охоты за спайсом.
- Но они убивают Харконненов!
- И в результате за ними сейчас охотятся, как за дикими животными, с ласганами в руках, потому что у них нет защитных полей. Они истребляются. А все потому, что они убивали Харконненов. - А Харконненов ли они убивали?
- Что ты имеешь в виду?
- Разве ты не слышал, что с Харконненами были сардукары?
- Еще один домысел.
- Но погромы! Это не похоже на Харконненов Погром - напрасная трата времени.
- Я верю только тому, что вижу своими глазами. Ты должен сделать выбор или мы, или Свободные Я обещаю тебе убежище и возможность выпустить ту кровь, которую мы оба хотим выпустить Ты можешь быть в этом уверен. Свободные же предложат тебе только жизнь охотника.
Хэллек колебался. В словах Туека была мудрость и притягательная сила, и все-таки что-то, чего он сам не мог объяснить, вселяло в него тревогу.
- Доверяй своему опыту, - сказал Туек. - Чьи решения помогли твоим людям выстоять в битве? Вот и решай.
- Герцог и его сын действительно мертвы? Это точно?
- Так считают Харконнены. В таких вещах я склонен доверять Харконненам, - губы Туека тронула мрачная усмешка. - Но это единственное, в чем я им доверяю.
- Значит, точно, - повторил Хэллек. Он протянул руку и, согласно обычаю, прижал палец к ладони. - Я вручаю тебе мою шпагу.
- Я принимаю ее.
- Ты хочешь, чтобы я убедил своих людей?
- Стоит ли позволять им принимать самостоятельные решения?
- До сих пор они следовали за мной, но большая их часть - каланданцы. Арраки, по их мнению, совсем не то, что им нужно. Здесь они потеряли все, кроме жизней. Теперь я предпочел бы, чтобы они решали сами.
- Сейчас не время колебаться, - сказал Туск. - Им надо и сейчас следовать за тобой.
- Они нужны тебе?
- Мы всегда нуждались в опытных воинах, а сейчас - больше, чем когда-либо.
- Ты принял мой клинок. Ты хочешь, чтобы я убедил их?
- Я думаю, они пойдут за тобой, Гурни.
- Будем надеяться.
Хэллек с трудом поднялся со своего места - даже это движение отняло у него много сил.
- Пойду посмотрю, как они там устроились.
- Поговори с моим квартирмейстером. Его зовут Дриск. Скажи ему, что я хочу, чтобы вам были оказаны все почести. Я скоро и сам к вам приду. Мне только нужно проследить за отгрузкой спайса.
- Удача ходит повсюду, - сказал Хэллек.
- Да, но промедление в нашем деле удачи не принесет.
Хэллек кивнул и тут же услышал слабое шипение и почувствовал, как в спину ему ударила струя воздуха, когда открылись спрятанные в стене двери. Он повернулся и вышел из комнаты.
Он оказался в коридоре, по которому помощники Туека проводили его людей. Это было длинное и очень узкое помещение, переделанное из естественного углубления в пещере. Ровность стен указывала на применение огневых установок. Потолок служил продолжением изгиба скалы и был достаточно высок для того, чтобы давать достаточно воздуха. Вдоль стен тянулись подставки и шкафы для оружия. Хэллек с гордостью отметил, что те из его людей, которые могли стоять, стояли словно не было усталости и поражения. Среди них мелькали фигуры медиков, занимающихся ранеными. Возле каждого раненого находился человек Атридесов. Девиз Атридесов "Мы заботимся о своих людях!" стал вторым "Я" этих людей.
К Хэллеку подошел один из его лейтенантов с бализетом в руке и отдал салют:
- Сэр, наш Маттаи очень плох. У них здесь нет хирургов, только медицинский пункт. Врачи говорят, что он долго не протянет... У него к вам просьба, сэр.
- Какая?
- Маттам хочет, чтобы мы спели ему песню, сэр. Его любимую... Он говорит, что вы знаете. - Голос у лейтенанта дрогнул. - Песня называется "Моя женщина", сэр. Если вам не трудно...
- Хорошо, - Хэллек взял бализет и провел пальцами по струнам. Кто-то из его людей уже позаботился настроить инструмент.
Семеро воинов и один контрабандист склонились над умирающим. Увидев Хэллека с бализетом в руках, один из них запел, печально и нежно:

Ты стоишь у окна, моя женщина -
Легкий стаи за прозрачным стеклом.
Твои нежные руки повенчаны
С золотистого солнца теплом.
Приходи ко мне. Я хочу
Ощутить тепло твоих рук.
Для меня, для меня одного
Тепло твоих нежных рук.

Хэллек взял последний аккорд и подумал: "Теперь нас осталось семьдесят три.”

Глава 7

Семейная жизнь королевских семей слишком трудна для того, чтобы ее поняли простые смертные, но я постараюсь набросать вам ее схему. Я думаю, что у моего отца был единственный друг - граф Казимир Фен ринг, генетический евнух и один из самых беспощадных бойцов в Империи. Граф, энергичный человек, внешне уродливый и низкорослый, привез однажды моему отцу новую рабыню-наложницу, и моя мать поручила мне шпионить за ней. Все мы в целях самозащиты шпионили за отцом. Рабыня-наложница не могла конечно, подарить нашему отцу наследника, но интриги продолжались. Постепенно моя мать, сестра и я стали очень сведущими в том, как избежать искусно поставленных смертельных ловушек. Может быть, то, что я говорю, ужасно, но я уверена в том, что мой отец не имел никакого отношения ко всему этому. Семья императора не похожа в этом отношении на другие семьи Потом появилась еще одна рабыня-наложница - рыжеволосая, как и мой отец, гибкая и грациозная. У нее были мускулы танцовщицы, и она, вероятно, в совершенстве владела искусством обольщения Мой отец долго рассматривал ее, в то время как она стояла перед ним обнаженная. Наконец он сказал: "Она слишком прекрасна. Мы пошлем ее в подарок. Вы не можете себе представить, сколь ужасно было это императорское самообладание. Самоконтроль в сочетании с коварством - что может быть ужаснее.

Принцесса Ирулэн.
В доме моего отца.

Был ранний вечер. Пол стоял возле стилтента Расщелина, в которой он поставил свою палатку, была в глубокой тени Он смотрел на противоположный утес, возвышающийся за открытыми песками, и думал, стоит ли ему будить спящую в палатке мать.
Дюны неровными складками убегали вдаль от их стоянки Самые далекие из них казались такими темными, что походили на кусочки ночи, хотя та еще не наступила.
Он поискал на этом однообразном ландшафте, на чем бы задержаться глазу, но не увидел ничего - ни одного, пусть даже чахлого, деревца, которое могло бы движением своих ветвей указать направление ветра... Только одни дюны и утес вдалеке под пылающим серебристо-голубым небом.
"Что, если там нет и в помине никаких Свободных, и растения, которые мы видела, оказались там чисто случайно?" - подумал Пол.
Под тентом проснулась Джессика. Она повернулась на спину и сквозь Прозрачный край тента посмотрела на Пола Он стоял к ней спиной, и что-то в его позе напомнило ей его отца Она почувствовала, как в ней Поднимается волна скорби, и поспешно отвернулась.
Она привела в порядок свой стилсьют, освежила себя глотком воды, вышла на песок и стряхнула с мускулов сонное оцепенение Не оборачиваясь, Пол проговорил:
- Здешняя тишина не доставляет мне удовольствие.
"Как это верно, что сознание приспосабливается к окружению, подумала она и вспомнила аксиому Бене Гессерит. "Под действием стресса сознание может двигаться в любом направлении - и к позитивному, и к негативному, туда и оттуда. Рассматривайте эти состояния, как спектр, чья крайняя точка - это потеря сознания в негативном направлении и гиперсознание - в позитивном. Возможность познания в целом зависит от тренированности в условиях стресса".
- Но здесь можно было бы хорошо жить, - добавил Пол.
Ома попыталась увидеть пустыню его глазами, ища все удобное для жизни, что прятала в себе эта планета. Обнаруживая какую-нибудь деталь, она спрашивала себя, обратил ли на это внимание Пол.
Она прошла вперед, поднесла бинокль к глазам и принялась изучать эскарп перед ней. Да, сагуаро и еще одно крошечное растение... и кустики медной травы, желто-зеленой в сумерках.
- Я сверну палатку, - сказал Пол.
Джессика кивнула, подошла к краю расщелины, откуда была видна вея пустыня, и направила окуляры бинокля влево. В той стороне виднелся солончак, сияющий белым светом, но окаймленный по краям грязно-коричневым. Значит, через это белое сияние время от времени просачивалась вода! Джессика опустила бинокль и поправила свой плащ, прислушиваясь к тому, что делает Пол.
Солнце опустилось еще ниже. Солончаковую котловину пересекли тени, они становились все гуще, и вот уже ночь накрыла пустыню черным отвалом. Звезды!
Она посмотрела на них, чувствуя за спиной шаги Пола. Ночь сделала небесный свод выше и значительнее. Ее лица коснулось дуновение ветра.
- Скоро взойдет луна, - сказал Пол. - Мешок собран.
"Мы могли бы навеки исчезнуть в этом адском месте, - подумала она. -И никто бы не узнал об этом".
Ночной ветер поднял в воздух рой песчинок и бросил их ей в лицо. Она ощутила целый ливень запахов. - Чувствуешь? - спросил Пол.
- Я чувствую запах даже через фильтр, - сказала она. - Очень насыщенный. Но означает ли он близость воды? - она указала вдаль. - Огней искусственных сооружений не видно.
- Должно быть. Свободные скрываются в сьетче за этими скалами.
Над горизонтом справа повис узкий серп луны, и Джессика перевела взгляд на песок, заблестевший серебряным светом.
- Я воткнул тампер в самую глубокую часть расщелины, - сказал Пол. -Перед уходом я введу его в действие, и он даст нам тридцать минут форы.
- Тридцать минут?..
- Прежде чем начнет вызывать червя.
- О, я готова идти!
Он отошел от нее, и она услышала звуки его шагов из расщелины. "Ночь - это туннель, - подумала она. - Это дыра в завтра, если только оно наступит, это завтра". Она покачала головой.
Вернувшись, Пол взял свой мешок и начал спускаться к первой дюне. Достигнув ее, он остановился и прислушался к шагам матери. Он услышал шуршание песка под ветром - собственный шум пустыни, сообщающий, что опасности нет.
- Мы не должны соблюдать ритм ходьбы, - сказал Пол. - Смотри, как ходят по песку Свободные.
И он пошел вверх по дюне, шурша гравием.
Внимательно изучив его первые десять шагов, Джессика последовала за ним, подражая его движениям. Она уловила их суть: они должны имитировать шуршание песка, шум ветра. Но мускулы противились неестественности этой походки: шаг... подтягивание ноги, остановка; еще шаг... снова подтягивание.
Время тянулось медленно, обволакивая их словно паутиной. Скала впереди, казалось, совсем не приближалась, а та, что осталась позади, была по-прежнему рядом.
- Ламп! Ламп! Ламп! - Звуки, похожие на барабанный бой, неслись с этой скалы.
- Тампер! - прошептал Пол.
Звуки повторялись с равными промежутками, и было очень трудно не попасть в этот ритм.
- Ламп... ламп... ламп...
Они двигались по залитой лунным светом равнине, поднимаясь и спускаясь по распластанным дюнам Они все время ждали того неповторимого, шелестящего звука Когда же он возник, то был настолько слабым, что слился с шорохом их собственных шагов Не останавливаясь, они повернули головы и увидели шевелящуюся ленту.
- Продолжай двигаться, - прошептал Пол - Не оборачивайся!..
От оставленной ими слева скалы донесся вопль ярости, подобный целой лавине звуков. - Продолжай двигаться, - повторил Пол.
Он видел, что они достигли той точки, от которой оба утеса были удалены на одинаковое расстояние. Издали продолжал доноситься вопль, рвущий ночную тишину.
Они продвигались все дальше и дальше... Боль в мускулах достигла той степени, когда каждое дальнейшее движение казалось немыслимым, но Пол видел, как скала перед ними делается все больше и больше.
Джессика двигалась чисто механически. Пересохшее горло болело, но страшные звуки исключали даже короткую остановку ради глотка воды.
- Ламп... ламп... ламп... - Шквал безумных звуков поглотил звуки тампера. Наступило молчание.
- Быстрее! - прошептал Пол.
Джессика кивнула. Пол не видел ее кивка, но она сама нуждалась в этом формальном подтверждении необходимости новых усилий измученного тела. Скала перед ними сделалась совсем высокой, убегая в небеса, и Пол увидел у ее основания дорогу. Он ступил на нее, шатаясь от усталости, и потерял равновесие Гулкие звуки, сопровождающие его падение, всколыхнули песок. Пол отпрянул в сторону.
- Бум! Бум!
- Барабанные пески! - прошептала Джессика.
Пол вернул себе устойчивость и огляделся: до скалы оставалось около двухсот метров. И тут они услышали звуки, похожие на шелест ветра.
- Бежим! - закричала в страхе Джессика. - Пол, бежим!
Они побежали.
Барабанные пески под их ногами издавали грохочущие звуки. Они миновали их и бежали теперь по грохочущему гравию. На некоторое время бег дал облегчение их мускулам - в нем был ритм, который можно было понять. Но шипение настигающего их червя становилось все громче, обрушиваясь на них, как шквал.
Джессика без сил упала на колени. Ею овладел ужас, внушенные дикими звуками. Пол рывком поднял ее на ноги, и они побежали рука об руку. В песке перед ними виднелась крошечная дырка. Они пробежали мимо нее и увидели другую. Разум Джессики принял ее к сведению только после того, как они ее миновали. Еще одна - проделанное ветром отверстие, указывающее на камень с трещиной. Еще одна... Скала! Они почувствовали под ногами твердую поверхность, и это ощущение сопротивляющейся поверхности под ногами придало им сил.
Перед ними тянулась глубокая расщелина, убегающая вверх, к хребту. Они полезли по ней, цепляясь за выступы в стенах Червь умолк. Джессика и Пол обернулись и посмотрели вниз Там, где начинались дюны, метрах в пятидесяти от подножия скалы, из песка, разбрасывая его в разные стороны, поднималось что-то изогнутое, серебристо-серое... Оно поднималось все выше, пока не превратилось в гигантскую вопрошающую пасть - круглую черную дыру с блестящими в лунном свете остриями. Пасть подтянулась к узкой щели в скале, где укрылись Джессика и Пол. В нос им ударил запах циннемона. Лунный свет отражался от прозрачных зубов. Пол затаил дыхание, Джессика сжалась в комок - ей понадобилось сконцентрировать всю волю, призвать на помощь все умение Бене Гессерит, чтобы подавить этот панический ужас, накопленный поколениями предков человека, испытывающих страх перед неизведанным.
Пол же испытывал своего рода подъем. В какой-то момент ему удалось преодолеть временной барьер, проникнув еще на одну, неизвестную территорию. Он ощущал впереди темноту, ничего не было перед его внутренним оком. Но вместо того, чтобы напугать его, ощущение временной темноты вызвало гиперакселерацию остальных его чувств. Он понимал, что тщательно регистрирует хоть сколько-нибудь значащие аспекты того существа, что поднялось в поисках их из песка.
Его рот был восьми метров в диаметре. Кристаллические зубы имели форму крисножа Свободных и были расположены блестящим полукругом Оно дыхнуло на беглецов корицей, кислотой.
Блеснув в свете луны как клинок, червь ударил по скалам. Ливень песка и мелких осколков щебня посыпался в узкую щель укрытия. Пол отпихнул мать подальше от края расщелины.
Корица! Запах ее насквозь пропитывал окружающий их воздух. "Что червь делает со спайсом?" - спросил себя Пол. Он вспомнил, как Льет Кайнз нечаянно выдал связь между червем и спайсом...
- Бар-р-р-у-у-у-у-ммм!
Червь снова упал на песок и мгновение лежал неподвижно, блестя зубами.
- Ламп... ламп... ламп... - вдруг послышалось справа от них.
"Еще один тампер", - подумал Пол По туловищу червя пробежала дрожь, и он снова зарылся в песок. Извилистая низкая гряда вновь протянулась под дюнами.
Звук раздался снова. Червь нырнул глубже, отполз и повернул назад Сейчас о нем напоминало лишь шевеление песка и полоса между дюнами Пол вышел из расщелины, наблюдая за тем, как эта полоса уходит в ту сторону, откуда донесся звук нового тампера. Джессика тоже прислушалась. Внезапно звук оборвался. Пол нащупал трубку в своем стилсьюте и сделал глоток воды Джессика тупо следила за его движениями. Ее усталый, измученный ужасом разум отказывался что-либо воспринимать.
- Он и в самом деле ушел? - шепотом спросила она.
- Кто-то позвал его, - ответил Пол. - Наверно, Свободные.
Она почувствовала себя немного лучше.
- Он был такой огромный...
- Меньше того, который проглотил наш топтер.
- Ты уверен, что это были Свободные?
- Они воспользовались тампером.
- Зачем они помогают нам?
- Может быть, они и не собирались помогать нам. Может, они просто подзывали червя.
- Зачем?
Ответ лежал где-то на поверхности его знания, но отказывался сделаться ясным. В его сознании мелькнуло нечто, имеющее отношение к лежащим в их мешке палкам с крючками - хукам Создателя.
- Зачем им было нужно подзывать червя? - снова спросила Джессика.
Дыхание страха коснулось его разума, и он заставил себя отвернуться от матери и посмотреть наверх, на вершину утеса.
- Нам лучше всего подняться туда до наступления дня. - Он указал вниз. - Те дыры, которые мы видели на бегу... их там много.
Она проследила за направлением его руки и увидела дыры - целая цепочка их виднелась от подножия утеса к нависшему над ними краю расщелины.
- Они отмечают путь к вершине утеса, - сказал Пол.
Он взвалил на спину мешок и начал карабкаться на утес. Джессика подождала немного, восстанавливая ритм дыхания, и последовала за ним.
Они карабкались наверх, следуя указующим лункам до тех пор, пока уступ не сузился, переходя в устье темной расщелины. Пол наклонил голову, заглядывая в ее мрак. Он чувствовал, как непрочна опора, но усилием воли заставил себя не спешить. В расщелине он видел только темноту. Пол внимательно вслушивался, но слух его ловил только привычные звуки: шелест песка, жужжание насекомого, топот какого-то маленького зверька. Он осторожно зашел за выступ скалы и дал матери знак следовать за собой. Схватив ее за край плаща, он помог ей перебраться к нему.
Они оказались в узком ущелье, образованном двумя выступами. В слабом свете звезд силуэт стоявшей рядом матери казался Полу серым пятном.
- Если бы мы могли рискнуть и воспользоваться освещением, - прошептал он.
- У нас есть и другие чувства, помимо зрения, - возразила Джессика.
Пол сделал шаг вперед, перенес тяжесть тела на выставленную ногу и нащупал какой-то выступ. Поставив на него ногу, он обнаружил, что это ступенька, и встал на нее - уже обеими ногами. Еще ступенька...
- Они ведут до самого верха, - прошептал он.
"Ступени небольшие и ровные, - подумала Джессика. - Они, вне всякого сомнения, сделаны человеком".
Копируя осторожные движения Пола, она начала подниматься. Каменные стены выступов сузились настолько, что они едва не задевали их плечами. Наконец они вышли на небольшую залитую лунным светом площадку.
Пол выбрался на нее первым.
- Какое чудное место! - прошептал он.
Шедшая на один шаг позади него Джессика с молчаливым одобрением смотрела на открывшуюся перед ними картину. Несмотря на страшную усталость, на раздражение, испытываемое от зажимов и тесноты стилсьюта, красота впадины подействовала на нее, заставив остановиться и залюбоваться ею.
- Как в сказке! - прошептал Пол.
Джессика кивнула.
Перед ними был сад из растений пустыни, сад фантастически прекрасный при лунном освещении. Замыкающиеся кольцом стены казались темными слева и серебристыми в молочном свете луны - справа.
- Должно быть, здесь живут Свободные, - сказал Пол.
- Для того чтобы выжило такое количество растений, за ними должны ухаживать люди, - согласилась Джессика.
Она сделала глоток из трубки, и теплая, слегка отдающая кислотой жидкость смочила ей горло Когда она закрыла трубку, колпачок заскрипел от налипших на него песчинок.
Внимание Пола привлекло движение справа и снизу от них, ближе ко дну впадины Сквозь изгородь кустов он увидел силуэты снующих по песку зверьков. - Мыши! - прошептал он.
Что-то камнем пронеслось мимо них и ринулось на мышей. Раздался слабый вскрик, хлопнули крылья, и большая серая птица поднялась вверх и пролетела над впадиной, держа в когтях крошечное серое существо. "Это нам предупреждение", - подумала Джессика.
Пол продолжал наблюдать за впадиной. Он втянул в себя воздух и ощутил еле заметный запах шалфея. Теперь в низине стало так тихо, что, казалось, было слышно, как движется луна, задевая за кроны деревьев. - Нужно найти место, пригодное для установки тента, - сказал Пол. -Завтра мы попытаемся найти Свободных, которые...
- Многие незваные гости, попавшие сюда, жалели о том, что нашли Свободных! - раздался низкий мужской голос. Он шел сверху и справа от них. Говоривший отчетливо произносил каждое слово.
- Не пытайтесь бежать, - продолжал он, заметив сделанное Полом движение. - Если вы побежите, то лишь напрасно расплещете воду, заключенную в ваших телах.
"Им нужна наша вода", - подумала Джессика. Ее мускулы сразу же забыли об усталости, придя в состояние максимальной готовности. Она точно определила место, откуда шел голос.
Слева от них послышался другой голос:
- Быстрее, Стил! Бери их воду, и продолжим наш путь.
Время подернулось пленкой... Они были пленниками Свободных, которых интересовала только вода, содержащаяся в их незащищенных телах.

Глава 8

Именно религиозные догмы Свободных явились источником того, что мы называем Столпом Вселенной, их символы, проповеди и пророчества живут среди нас, поддерживаемые Квизара-Тафвидами, Они оставили нам сгусток мистики, чья истинная красота служит великолепным примером смешения старинных легенд с новыми учениями. Кто не слышал "Гимн Старика" и не был им глубоко взволнован?

Я пустился в путь по пустыне,
Чей мираж трепещет, как дух,
Ненасытный в славе, жадный до опасности.
Я скитался вдоль горизонтов ал-Кулаба,
Наблюдая за тем, как время
В его поисках и в охоте за мною
Оставляет отметины в горах
И я видел стремительное приближение воробьев,
Более алчных, чем охотящийся вол".
Я слышал, как стая их возится в моих ветвях.
И я попал в их клювы и когти!

Принцесса Ирулэн.
Пробуждение Арраки.

Человек полз по гребню дюны - пылинка, пойманная в жаркие сети полуденного солнца. На нем не было ничего, кроме остатков джабба-плаща, и тело его просвечивало сквозь дыры. Капюшон плаща был оторван, но человек соорудил из обрывков однажды нечто вроде тюрбана. Из него торчали клочья соломенных волос, а на лице - такого же цвета борода и густые брови. Под синими, без белков глазами виднелись темные круги.
Человек остановился на полпути к вершине дюны. Его спина, руки и ноги были сбиты в кровь. На раны налипли комочки желто-серого песка.
- Я Льет Кайнз, - сказал он хриплым голосом, обращаясь к пустому горизонту. - Я - планетолог Его величества; я - слуга этой земли.
Он качнулся и упал на бок, на твердую поверхность овеянной ветрами дюны. Его пальцы слабо зашевелились, перебирая песок.
"Я - слуга этой земли", - думал он. Он сознавал, что находится в полубессознательном состоянии, что ему следовало бы найти укрытие и спрятаться в Нем. Но он чувствовал сладковатый эфирный запах приспайсовых масс, находящихся где-то внизу, под песком. Он знал, какую опасность таит в себе этот запах, указывающий на то, что газы, находят неся внизу, близки к тому, чтобы вырваться наружу. Нужно было немедленно уходить отсюда Но он не мог уйти от воды.
Его руки беспомощно заскребли по поверхности дюны. Солдаты Харконнена оставили его здесь одного, без воды, считая, что если его не поглотит пустыня, то поглотит червь. Они посчитали это забавным - оставить его в живых, чтобы планета сама убила его.
"Харконненам всегда было трудно убивать Свободных, - подумал он. - Мы не так просто умираем. Я должен был уже умереть, но до последней минуты я останусь экологом".
- Высшая задача экологии состоит в понимании последствий!
Голос поразил его, потому что он узнал его. Того, кому он принадлежал, уже не было в живых - это был голос его отца, бывшего планетологом этой планеты до него.
- Хорошенько запомни это, сын, - сказал отец, - тебе бы следовало подумать об этом еще до того, как ты взялся помочь сыну герцога.
"У меня бред", - подумал Кайнз. Голос, казалось, шел справа. Кайнз повернул голову, задев лицом песок, и посмотрел в ту сторону: ничего, кроме изгибов дюн.
- Чем больше жизни в системе, тем больше укромных уголков для этой жизни, - сказал отец.
"Почему он бродит вокруг?" - спросил себя Кайнз.
- Жизнь улучшает способность окружающей среды быть пригодной для жизни. Жизнь делает более доступным питательное вещество.
"Почему он все время толкует об одном и том же? Я знал это тогда, когда мне было девять лет".
Грифы пустыни, пожиратели падали, кружили над ним. Кайнз увидел, как на руку ему легла тень, и заставил себя поднять голову. Птицы казались размытыми пятнами в серебряно-голубом небе.
- Мы - сторонники большинства. Вокруг пустых проблем точных кругов не очертить. Планетология и убирает, и добавляет...
"Что он пытаемся мне сказать?" - недоумевал Кайнз. Он снова упал щекой на горячий песок и почувствовал залах раскаленных камней. В каком-то уголке его сознания вспыхнула мысль: надо мной вьются стервятники. Может быть, кто-нибудь из моих Свободных увидит и придет мне на помощь.
- Для работающего планетолога самым важным инструментом является человеческое существо.
"Он повторяет то, что говорил мне, когда я был ребенком", - подумал Кайнз. Он начал ощущать озноб, но тот уголок его сознания, который еще продолжал логически мыслить, сказал ему: солнце стоит над самой твоей головой, у тебя нет стилсьюта и тебе жарко. Его пальцы слабо царапнули песок. "Они не оставили мне даже стилсьюта!”
- Присутствие влаги в воздухе поможет приостановить слишком быстрое испарение...
Он попытался думать о влаге: никогда не видел он свободно текущей воды... орошающей воды...
- Наша первая цель на Арраки состоит в создании сенокосных угодий. Когда мы получив запертую в угодьях влагу, то продвинемся по пути к черным лесам...
"Вечно читает не лекции, - подумал Кайнз. - Почему он не замолчит? Разве он не видит, что я умираю?”
- Ты сейчас умрешь, если не уйдешь от тех пузырей газа, что образуются сейчас под тобой.
Мысль о том, что под ним вода, была невыносимой. Он ясно представлял себе воду, скрытую в пористой скале Приспайсовые массы!
Он вдохнул в себя воздух и почувствовал противный сладковатый запах. Теперь он ощущал себя гораздо сильнее, чем раньше.
Кайнз поднялся на колени и услышал пронзительный птичий крик. "Это спайсовая пустыня. Свободные должны бывать здесь даже при солнечном свете. Они конечно же увидят птиц и придут узнать, в чем дело".
- Движение по местности необходимо для живых существ. Кочевники испытывают в нем необходимость. Сейчас же мы должны контролировать эти передвижения, приспосабливать их к нашей цели.
- Заткнись, старик! - пробормотал Кайнз.
- Мы должны делать на Арраки то, чего никогда раньше не делали, сказал отец. - Мы должны использовать человека, как конструктивную экологическую силу.
- Заткнись! - рявкнул Кайнз.
- Именно наг давления передвижения первыми дали нам ключ к установлению связи между червями и спайсом.
Червь, - подумал Кайнз во внезапном приливе надежды - Когда они начнут подниматься, придет червь. Создатель. Но как я могу взобраться на Большего Создателя без хуков?”
Он почувствовал, как эти мысли истощили его последние силы. Вода так близко - всего лишь в ста, или около этого, метрах под ним; червь непременно придет, но нет возможности выманить его и использовать.
Кайнз снова распластался на песке, возвращаясь в состояние полной прострации. Он чувствовал, как песок жжет его левую щеку, но ощущение это было чем-то внешним, отдаленным.
- Арракинская среда воссоздает себя в эволюционных моделях, - говорил отец. - Очень странно, что столь незначительное количество людей за все это время заинтересовалось тем, что почти идеальное азотно-кислородное равновесие поддерживается здесь при отсутствии обширной растительности.
- Прекрати, пожалуйста, читать мне лекции, отец, - прошептал Кайнз.
Гриф опустился а песок рядом с его рукой. Кайнз увидел, как он сложил крылья, наклонил голову и начал следить за ним. Он собрал всю свою энергию и отогнал его. Птица отлетела в сторону, но продолжала наблюдать.
- Раньше человек и его деятельность были болезнью на теле планеты, сказал отец. - Природа склонна к компенсации этих болезней.
Гриф наклонил голову и расправил крылья. Он сосредоточил свое внимание на откинутой руке человека. Кайнз обнаружил, что у него нет больше сил, чтобы отпугнуть птицу.
- Историческая система взаимных грабежей и вымогательств остановится здесь, на Арраки. Нельзя с годами преодолеть расхищение того, в чем нуждаешься, не принимая во внимание интересы тех, кто придет после тебя. Физические качества планеты зависят от отчетов по политике и экономике. Эти отчеты перед нами, и путь наш очевиден.
"Он не может не читать лекций, - подумал Кайнз. - Лекции... всегда одни лекции".
Гриф придвинулся ближе к руке, рассматривая распростертую плоть.
- Арраки - одноурожайная планета. Один урожай в год. Он поддерживает правящий класс ее, в то время как массы людей - полуроботы - питаются отбросами. Наше внимание привлекают именно эти классы. Они заключают в себе большую ценность, чем это можно предположить.
- Я тебя не слушаю, - прошептал Кайнз "Кто-нибудь из моих Свободных непременно должен быть поблизости. Они не могут не заметить вьющихся чадо мной птиц Они придут сюда хотя бы для того, чтобы узнать, нет ли здесь влаги, пригодной к использованию, - думал он.
- Массы Арраки узнают о том, что мы хотим оросить эту землю. Большая их часть, конечно, получит лишь полу мистическое представление о том, сак мы намерены это сделать. Но пусть думают что угодно, лишь бы они верили нам.

Предыдущая страница 18 Следующая страница


19 Фрэнк Герберт

"Еще минута - и встану и скажу ему все, что я о нем думаю. Читает мне лекцию, когда мне нужно просто помочь!”
Птица приблизилась еще на два шага. Два других грифа опустились на песок поблизости первым.
- Религия и закон должны быть для наших масс одним и тем же. Акт непослушания должен быть признан грехом, влекущим за собой религиозное наказание. Такая система принесет двойную пользу, она даст нам людей и послушных, и храбрых.
"Где же эти массы, когда я в них больше всего нуждаюсь?" - подумал Кайнз. Он собрал все силы и замахнулся рукой на птицу. Она отскочила к своим сородичам, и все они расправили крылья, готовые взлететь.
- Мы планируем постоянное развитие естественной среды, - сказал отец. - Жизнь планеты - обширная фабрика, где все взаимосвязано. Изменения в организмах животных и растений будут вызваны сначала рядом физических факторов, которые мы создадим искусственно. Но когда их системы установятся в равновесии, наша деятельность сведется к постоянному контролированию их. Однако запомни: мы должны держать под контролем только три процента энергии, чтобы не нарушить структуру наших самоподдерживающихся систем.
"Почему ты не помолчишь? - удивился Кайнз. - Вечно одно и то же когда я в тебе нуждаюсь, ты меня подводишь. Он хотел повернуть голову и посмотреть в ту сторону, откуда слышался голос отца, но мускулы отказались повиноваться ему. Кайнз увидел, что гриф двинулся вперед. Он все ближе и ближе подходил к его руке, а его сородичи ждали в мнимом безразличии. Вот гриф уже в одном скачке от его руки. Сознание Кайнза сделалось вдруг глубоким и ясным. Он внезапно увидел такую возможность для Арраки, которой никогда не видел его отец. Мысль о возможности идти отныне другим путем наполнила его уверенностью.
- Для твоего народа не может быть ничего ужаснее, чем попасть в руки Героя.
"Читает мои мысли... ничего... пусть. Мои соображения были посланы во все сьетчи. Этому ничто не могло помешать. Если сын герцога жив, они найдут его и защитят. Они могут отказаться от его матери, но мальчика спасут!”
Гриф придвинулся еще ближе. Он уже наклонил было голову, но вдруг резко выпрямился, расправил крылья и с негодующим криком взмыл в воздух, сопровождаемый своими соплеменниками.
“Они пришли! - встрепенулся Кайнз. - Мои Свободные нашли меня!”
Потом он услышал урчание песков. Каждый Свободный знал этот звук и мог отличить его от звуков, издаваемых червями. Где-то под ним приспайсовые массы впитали достаточное количество воды, и глубоко в песках образовались гигантские пузыри двуокиси углерода.
Грифы, чьи планы были нарушены, кружили высоко вверху. Они знали, что сейчас должно произойти. "Я - существо пустыни", - подумал Кайнз. Он почувствовал, как пузырь поднимает его вверх, лопается и пыльный вихрь поглощает его, увлекая в прохладную тьму. Когда эта планета убивала его, Кайнз успел подумать, что отец и другие ученые ошибались: самыми постоянными законами Вселенной остаются случай и ошибка.

Глава 9

Пророчество и предвидение - как можно не подвергнуть их испытанию перед лицом вопросов, не нашедших ответа? Подумайте, насколько действенно предсказание "волновой формы"? И насколько пророк сам лепит будущее, или же он видит ошибки и расхождения, линию слабости, которую он может отсечь своими словами или решениями, как алмаз отсекает часть стекла?

Принцесса Ирулэн.
Личные рассуждения о Муаддибе.

- Возьми их воду! - сказал невидимый в темноте человек.
Пол, подавляя страх, посмотрел на мать. Его наметанный глаз разглядел ее готовность к борьбе.
- Было бы жаль, если бы мы уничтожили вас без подготовки, - сказал голос, идущий сверху.
"Это тот, который заговорил с нами первым, - подумала Джессика. - Их по крайней мере двое - один слева, другой справа от нас".
- Сигноро хробоза сукарес хин манже ла пхагавас дои ме камавас на беслас ле ле пал хробас!
Это крикнул человек, находящийся справа от них, по ту сторону впадины.
Полу эти слова показались тарабарщиной, но Джессика узнала этот язык. Это был чакобза, один из древнейших охотничьих языков, и человек говорил, что, возможно, это те самые люди, которых они ищут. Во внезапно последовавшей за этим тишине показалась голубоватая луна. Сверху и с обеих сторон послышались слабые звуки, в лунном свете задвигались силуэты множества фигур. "Целый отряд!" - эта мысль больно кольнула Пола.
Высокий человек в пестром бурнусе подошел к Джессике. Его ротовая заслонка была отодвинута, чтобы речь была более ясной, но лицо и глаза прятались в тени капюшона.
- Кто повстречался нам на нашей тропе - джинн или человек? - спросил он.
Джессика уловила в его голосе нотки добродушия, что оставляло слабую надежду. Это был голос человека, привыкшего повелевать, - тот самый голос, что так напугал их, нарушив тишину ночи.
- Я уверен, что это - люди, - ответил сам себе человек.
Джессика скорее угадала нож, чем увидела. В какую-то долю секунды она пожалела, что ни у нее, ни у Пола не было защитных полей.
- Вы будете говорить? - спросил человек.
Джессика постаралась вложить в интонации голоса и манеры поистине королевскую надменность. Ее ответ был важен, но она еще недостаточно долго слушала этого человека, чтобы быть полностью уверенной в том, что она точно зарегистрировала его культуру.
- Кто выскочил на нас из темноты, подобно разбойникам? - сурово спросила она.
Резкий поворот головы в капюшоне выдал бурную реакцию, но человек тут же овладел собой.
Пол отодвинулся от матери, чтобы разделиться и оставить каждому ясное поле действий. Голова в капюшоне повернулась на движение Пола, и в свете луны мелькнуло его лицо. Джессика увидела острый нос, один блестящий глаз - без белка! - густые нависшие брови и торчащие вверх усы.
- Подающий надежды юнец, - сказал человек. - Если вы бежали от Харконненов, то может быть, найдете убежище у нас. Так, что ли, малыш?
В голове Пола молнией мелькнула мысль: "Трюк?" Решение надо было принять немедленно.
- Зачем вам надо принимать беглецов? - спросил он.
- Ребенок, который думает и говорит как мужчина, - сказал высокий человек. - Что ж, на твой вопрос, мой юный друг, скажу тебе, что я тот, который не платит водную дань Харконненам. Вот почему я мог бы спрятать беглецов. "Он знает, кто мы, - подумал Пол. - По его тону слышно, что он что-то скрывает".
- Я - Стилгар, Свободный, - сказал высокий человек. - Может быть, это развяжет тебе язык, мальчик?
"Тот же самый голоса - подумал Пол, вспомнивший Совет и человека, искавшего тело своего убитого друга.
- Я знаю тебя, Стилгар, - сказал Пол. - Я был в Совете вместе со своим отцом, когда ты пришел за водой своего друга. Ты ушел с человеком моего отца, Дунканом Айдахо, вы обменялись друзьями.
- И Айдахо покинул нас, чтобы вернуться к своему герцогу.
Джессика услышала в его голосе тень гнева и приготовилась к нападению. Голос, идущий со скалы над ними, сказал:
- Мы теряем время, Стил.
- Это - сын герцога! - рявкнул Стилгар. - Он конечно же тот, кого Льет приказал нам найти.
- Но это ребенок, Стил...
- Герцог был Человеком, а этот парнишка в свои годы пользовался тампером. Он проделал славный путь по тропе.
И Джессика поняла, что она для него как бы не существует. Вынес ли он уже ей приговор?
- У нас нет времени на испытание! - запротестовал голос сверху.
- И все же он может оказаться Лизаном ал-Гаибом, - сказал Стилгар.
"Они ищут знак!" - подумала Джессика.
- Но женщина... - сказал голос над ними.
Джессика опять напряглась: в этом голосе была ее смерть.
- Да, женщина, - сказал Стилгар, - и ее вода...
- Ты знаешь закон, - прогремел голос со скалы. - Тот, кто не может жить в пустыне...
- Спокойнее, - сказал Стилгар. - Времена меняются.
- Так приказал Льет? - спросил голос.
- Ты слышал голос силаго, Джемиз, - сказал Стилгар. - Почему ты давишь на меня?
И Джессика подумала: "Силаго! Знание языка открывало большие возможности к пониманию. Силаго означало "летучая мышь", маленькое существо. Они получили приказ спасти ее и Пола!”
- Я просто напоминаю тебе твои обязанности, друг Стилгар, - сказал голос сверху.
- Моя обязанность - думать о силе племени, - сказал Стилгар. - Это моя единственная обязанность. И я не нуждаюсь в том, чтобы мне кто-то напоминал об этом. Этот ребенок-мужчина интересует меня. У него наполненная плоть, он жил там, где много воды. Он жил вдали от Отца солнца. У него нет глаз ибада. И все же он не говорит и не делает ничего, что заставило бы думать о пеонах. И его отец тоже. Как это может быть?
- Мы не можем стоять здесь всю ночь, - сказал тот, кто был наверху. -Если патруль...
- В последний раз приказываю тебе успокоиться, Джемиз!
Человек, стоящий наверху, замолчал, но Джессика услышала, как он начал спускаться.
- Голос силаго предположил, что вы можете принести нам большую пользу, - сказал Стилгар. - Я вижу возможности, заключенные в этом мальчике-мужчине, он молод и может познавать. Но что можно сказать о тебе, женщина? - он пристально посмотрел на Джессику.
"Теперь я отметила его голос и нервы, - подумала Джессика. - Я могла бы взять его под контроль Голосом, но он сильный человек. Что ж, посмотрим".
- Я - мать этого мальчика, - сказала Джессика. - Сила, которой вы восхищаетесь, отчасти результат того, чему я его научила.
- Могущество женщины может быть беспредельным, - сказал Стилгар. -Таково оно у Преподобной матери. Ты - Преподобная мать?
Отбросив в сторону все уловки, Джессика ответила: - Нет.
- Ты изучила дороги пустыни?
- Нет, но многие считают ценными мои знания.
- У нас собственное суждение о ценности знаний, - сказал Стилгар.
- Каждый человек имеет право на собственное суждение.
- Хорошо, что ты видишь причину, - сказал Стилгар. - Мы не можем задерживаться здесь и подвергать тебя испытанию, женщина. Ты понимаешь? Мы не хотим, чтобы перед нами маячила твоя тень. Я возьму мальчика-мужчину твоего сына, и он будет пользоваться моей поддержкой, найдет убежище в моем племени. Но для тебя, женщина, я ничего не могу сделать. Это правило-истислах, применяемое в интересах большинства. Надеюсь, ты это понимаешь?
Пол сделал шаг вперед.
- О чем это вы толкуете?
Стилгар мельком взглянул на него и опять повернулся к Джессике.
- Если ты с раннего детства не приучена к тому, чтобы жить здесь, ты можешь принести гибель целому поколению. Мы не можем таскать бесполезный груз - это закон.
Джессика начала с того, что упала на землю в притворном обмороке. Такое поведение было вполне естественно для слабого пришельца из другого мира, и именно эта естественность замедлила реакцию противника. Увидев по положению его правого плеча, что он собирается вытащить оружие, она проделала серию молниеносных движений. Поворот, резкий удар, вихрь развевающихся плащей - и вот она уже у скалы, а высокий человек беспомощно лежит у ее ног. При первом движении матери Пол отступил на два шага. Когда она напала на своего противника, он нырнул в тень. На его пути возник бородатый человек, мотнувшийся вперед с оружием в руке. Пол вытянутой рукой нанес ему удар ниже груди, отступил в сторону и ребром ладони ударил его по шее, молниеносно выхватив у него оружие.
Оказавшись в тени, Пол полез по камням наверх, засунув оружие за пояс. Несмотря на незнакомую форму, он определил, что это пулевое оружие. Это объяснило ему, почему здесь не пользуются защитными полями. "Они сконцентрируют все внимание на матери и на том парне. Она сможет с ним справиться, я же должен достигнуть безопасного и удобного места, откуда смогу задержать их и дать ей время на побег".
До него донеслись резкие звуки щелкающих затворов, и вокруг него засвистели пули. Он скользнул за выступ скалы и оказался в естественном укрытии - вертикальной трещине. Он начал медленно продвигаться вверх, скользя спиной по одной стене, а ногами по другой. До него донесся голос Стилгара:
- Назад, ты, вшивая голова! Если ты подойдешь ближе, она сломает мне шею!
- Парень удрал, Стил! Что мы...
- Конечно же удрал! Полегче, женщина!..
- Вели им прекратить охоту на моего сына! - потребовала Джессика.
- Они прекратили, женщина, видишь? Великие боги! Почему ты не сказала, что ты - таинственная женщина-боец?
- Вели своим людям отойти, - сказала Джессика. - Вели им всем собраться на дне впадины, так, чтобы я могла их видеть... и можешь быть уверен, я знаю, сколько вас здесь.
"Сейчас самый сложный момент, - подумала она. - Но я надеюсь, что этот человек достаточно проницателен, и, значит, у нас есть шанс". Продолжая лезть наверх. Пол обнаружил уступ, на котором можно было сидеть, наблюдая за впадиной. До него Донесся голос Стилгара:
- А если я откажусь? Что тогда?.. Уф!.. Прекрати, женщина! Теперь мы не причиним тебе вреда. Великие боги! Если ты смогла сделать это с сильнейшим из нас, то ты стоишь в десять раз больше, чем твоя вода! "Теперь испытание разума", - подумала Джессика. Она сказала:
- Ты спрашивал о Лизане ал-Гаибд...
- Ты можешь быть человеком из легенды, - сказал он. - Но я поверю в это только после испытания. Все, что я знаю сейчас, это то, что ты появилась на Арраки вместе с этим глупым герцогом, который... ой-е-ей!... Женщина! Если ты убьешь меня, я ничего не смогу для вас сделать! Он был честным и храбрым, но глупо было подставлять себя под кулак Харконненов. Джессика, помолчав, сказала:
- У него не было выбора. Но не будем спорить об этом. А лучше скажи своему человеку, который прячется за тем кустом, чтобы он перестал целиться в меня из своего оружия. Или я избавлю Вселенную от тебя, а потом и от него.
- Ты, там! - зарычал Стилгар. - Делай, как она говорит!
- Но, Стил...
- Делай, что она говорит, червелицый, плоскоголовый, мерзкий помет! Делай, или я сам помогу ей тебя уничтожить! Неужели ты не видишь, чего стоит эта женщина?!
Человек, сидящий в кустах, опустил оружие.
- Он повиновался, - сказал Стилгар.
- А теперь, - сказала Джессика, - объясни хорошенько своим людям, что я тебе нужна. Я не хочу, чтобы какой-нибудь горячий юнец допустил ошибку. - Когда мы спускаемся в деревни и города, мы должны скрывать свое происхождение, смешиваясь с пеонами и захваченным народом, - сказал Стилгар. - Мы не носим оружия, ибо криснож - священен. Но ты - женщина, у тебя сверхъестественные возможности в битве. У нас были только слухи и много сомнений, но нельзя сомневаться в том, что видел собственными глазами. Ты одержала верх над вооруженным Свободным - это оружие, которое нельзя распознать.
При последних словах Стилгара из низины послышался звук движения.
- И если я соглашусь учить вас сверхъестественному способу?..
- Ты будешь пользоваться моей поддержкой, как и твой сын.
- Как мы можем быть уверенными, что все это правда?
Голос Стилгара утратил мягкие интонации, и в нем послышались нотки гордости.
- Да будет тебе известно, женщина, что мы здесь не носим бумаги и не подписываем контракты. Мы не даем по вечерам обещаний, которые нарушаются с рассветом. Когда мы говорим что-то - это и есть контракт. Как предводитель этих людей, я призываю их в свидетели. Учи нас этому сверхъестественному способу, и ты будешь пользоваться нашим уважением. Твоя вода смешается с нашей.
- Можешь ли ты говорить от имени всех Свободных?
- Сейчас - да! Но от имени всех Свободных может говорить только мой брат Льет. Я же обещаю вам только тайну. Мой народ не станет говорить о вас ни в одном другом сьетче. Харконнены силой вернули себе Дюну, и твой герцог мертв. Прошел слух, что вы с сыном оба погибли, попав в бурю. Охотник не ищет мертвых.
Это - безопасность! - подумала Джессика. - Впрочем, у этих людей хорошо налажена связь, и они могут послать сообщение".
- Как я понимаю, за нашу поимку назначена награда, - сказала она.
Стилгар промолчал, и она почти физически ощутила рой мыслей в его голове, чувствуя, как напряглись его мышцы под ее руками. Потом он сказал: - Я могу лишь повторить мое слово, которое связало все племя. Теперь мои люди знают вашу ценность для нас. Что могут предложить за вас Харконнены? Нашу свободу? Ха! Ты же владеешь таква, а это дает нам больше, чем весь спайс в кладовых Харконненов!
- Тогда я научу вас этому способу драки, - сказала Джессика и почувствовала в своих словах вложенную в них ритуальную силу.
- Теперь ты отпустишь меня?
- Так и быть! - сказала Джессика.
Она отпустила его и отошла в сторону, чтобы видеть всех находящихся в низине. "Это тест-машад, - подумала она. - Пол должен получить эти знания даже ценой моей смерти".
В напряженном молчании Пол подался вперед, чтобы лучше видеть свою мать. Шевельнувшись, он услышал чье-то прерывистое дыхание над собой и увидел тень, едва различимую в свете звезд. Снизу послышался голос Стилгара: Эй ты, там, наверху! Прекрати охоту за мальчиком - ом спустится сам.
Голос юноши или девушки ответил:
- Но, Стил, ему не разрешается быть далеко от...
- Я сказал, оставь его там, где он есть, Чани! Ящерицын помет!
Человек, находившийся над Полом у тихонько выругался:
- Сам ты ящерицы и помет!
Но все же тень исчезла.
Пол снова перенес внимание на впадину и различил внизу тень Стилгара. - Идите все сюда! - позвал Стилгар. Он повернулся к Джессике: - А теперь я спрошу тебя: как мы можем быть уверены в том, что вы выполните свою часть сделки? Это вы жили с бумагами, пустыми контрактами...
- Мы, Бене Гессерит, нарушаем свои клятвы не чаще, чем вы.
После долгого молчания раздался шепот:
- Ведьма Бене Гессерит!
Пол выхватил из-за пояса оружие и направил его на Стилгара, но тот продолжал стоять и смотреть на Джессику.
- Это - легенда! - сказал кто-то.
- Говорят, что Шадоут Мапес давала о тебе такой отчет, - сказал Стилгар. - Но такие важные вещи надо проверить. Если ты - Боне Гессерит, чей сын поведет нас в рай... - Он пожал плечами.
Джессика вздохнула, думая: "Итак, наша Защитная миссионерия посеяла семена религии даже в этой адовой дыре. Что ж... Они нам помогут, а это самое главное".
Она сказала:
- Я знаю, что праведница, принесшая вам эту легенду, сделала это под влиянием карама и ийаз, чуда и пророчества. Хотите увидеть знак?
В свете луны было видно, как напряглось его лицо.
- Мы не можем терять время на ритуал, - прошептал он.
Джессика вспомнила карту, которую показывал ей Кайнз, объясняя лучший путь для побега. Казалось, это было так давно! Там было обозначено одно место с названием сьетч Табр над ним и пометкой рядом: "Стилгар".
- Возможно, когда мы придем в сьетч Табр... - проговорила она.
Эти слова потрясли его, как откровение, и Джессика подумала: "Если бы только он знал, к каким фокусам мы иногда прибегаем! Должно быть, она хорошо поработала, эта Бене Гессерит из Защитной миссионерии. Эти Свободные великолепно подготовлены к тому, чтобы в нас поверить".
Стилгар шевельнулся.
- Нам надо уходить.
Она кивнула, давая понять, что они уходят с ее разрешения. Он посмотрел наверх, на то самое место, где прятался Пол.
- Эй, паренек, ты можешь спуститься! - Он снова посмотрел на Джессику и извиняющимся тоном сказал: - Твой сын слишком заметно поднимался. Ему предстоит многое узнать, чтобы не подвергать нас всех опасности. Несомненно, мы можем многому научить друг друга. А пока вам нужно посмотреть, что стало с одним из ваших людей, который лежит вон там. Мой сын несколько неосторожно разоружил его.
Стилгар круто обернулся, так что его капюшон упал ему на спину.
- Где?
- Вон за теми кустами, - указала она.
Стилгар кивнул двоим Свободным, которые сразу отошли. Тогда Стил внимательно оглядел своих людей и обнаружил, что исчез Джемиз. Он повернулся к Джессике.
- Даже твой мальчуган знает сверхъестественные способы.
- И вы заметили, что мой сын не спустился вниз, как вы ему приказали, - ответила Джессика.
Двое людей, которых послал Стилгар, вернулись, поддерживая третьего, который шел между ними, шатаясь и спотыкаясь. Стилгар бросил на них острый взгляд и снова посмотрел на Джессику.
- Сын слушается только тебя...
- Можешь спускаться. Пол, - сказала Джессика.
Пол встал во весь рост, сразу сделавшись видным в лунном свете, и сунул оружие Свободного за пояс. Когда он повернулся, из-за ближнего камня снова возникла фигура. Пол видел маленького человечка в лице Свободных. Из складок одежды торчало оружие, направленное на Пола.
- Я - Чани, дочь Льета.
Голос был веселым, полным сдерживаемого смеха.
- Будь моя воля, я бы не позволила причинить вред моим друзьям.
Человек, стоящий перед ним, повернулся, и свет луны упал на его лицо. Пол увидел миниатюрное личико и темные провалы глаз. Знакомые черты, повторяющие многочисленные сновидения Пола, настолько поразили его, что он застыл на месте. Он вспомнил сердитую запальчивость, с которой однажды описал это лицо из своих ночных грез, сказав при этом Преподобной матери: "Я ее встречу!" И вот она стоит перед ним, но ситуация совершенно иная, чем в тех сновидениях.
- Ты производил столько шума - прямо как Шаи-Хулуд, когда он гневается, - сказала она. - И ты выбрал самый трудный путь для того, чтобы взобраться сюда. Иди за мной, я покажу тебе самый легкий путь.
- Он выбрался из расщелины и, следуя за ее развевающимся плащом, начал спускаться вниз. Она бежала, как газель, порхая над камнями. Пол чувствовал, как горят его щеки, и радовался, что в темноте этого не видно. "Эта девушка! Она - как прикосновение судьбы!" Ему казалось, что горячая волна приподняла его и неудержимо несет вперед.
Теперь они стояли на дне впадины, среди Свободных. Джессика криво усмехнулась и обратилась к Стилгару:
- Это будет хороший обмен знаниями. Надеюсь, твои люди не гневается на нас за то, что мы были вынуждены прибегнуть к насилию: вы были близки к тому, чтобы совершить ошибку.
- Умение спасать от ошибок - дар небес, - сказал Стилгар. Он дотронулся до губ левой рукой, а правой взял оружие из-за пояса Пола и протянул товарищу. - Свои собственный пистолет получишь, парень, когда заслужишь его.
Пол начал было говорить, но заколебался, вспомнив, чему учила его мать: "Самое трудное - это начало".
- У моего сына имеется все необходимое ему оружие, - сказала Джессика. Она пристально посмотрела на Стилгара, вынуждая его подумать о том, как Пол приобрел этот пистолет.
Стилгар посмотрел на человека, над которым Пол одержал победу. Джемиз стоял в стороне, опустив голову и тяжело дыша.
- Ты - не простая женщина, - сказал Стилгар. Он протянул руку и щелкнул пальцами. - Кушти бакка те.
"Опять чакобза", - подумала Джессика.
Один из его людей передал ему два квадратных куска материи. Стилгар провел по ним пальцами и повязал один из них на шею Джессике, а другой на шею Полу.
- Теперь вы будете носить платок бакка, - сказал он. - Если нам придется разделиться, то вас узнают как принадлежащих к сьетчу Стилгара. Об оружии поговорим в другой раз.
Он прошел вдоль шеренги своих людей, изучая выражение их лиц. Наконец он отдал мешок Пола одному из них, чтобы тот нее его.
"Бакка, - подумала Джессика, узнав религиозный термин. - Бакка означает плакальщик". Она чувствовала, что символическое значение платка это то, что объединяет этих людей.
Стилгар подошел к молодой девушке, которая привела Пола в такое замешательство, и сказал:
- Чани, возьми этого ребенка-мужчину под свою опеку. Береги его.
Чани тронула Пола за руку.
- Идем, ребенок-мужчина!
Пол, стараясь подавить гнев, сказал:
- Мое имя - Пол. Очень хорошо, что вы...
- Мы дадим тебе новое имя, мужчина, - сказал Стилгар. - Во имя испытания разума.
"Испытание разума", - подумала Джессика. Внезапно желание сделать влияние Пола неоспоримым возобладало над всем остальным, и она крикнула:
- Мой сын прошел испытание Гомом Джаббаром!
По наступившей вслед за этими словами тишине она поняла, что поразила их в самое сердце.
- Мы еще многого не знаем друг о друге, - сказал Стилгар. - Однако мы не можем больше ждать. Дневное солнце не должно застать нас на открытом месте. - Он подошел к человеку, над которым Пол одержал победу, и спросил его: - Джемиз, ты можешь идти?
Тот недовольно пробормотал:
- Меня удивляет, как он это сделал. Конечно, я могу идти.
- Только без происшествий! - сказал Стилгар. - Джемиз, ты вместе с Чани отвечаешь за безопасность этого юноши. Он и его мать пользуются моим покровительством.
Джессика пристально посмотрела на Джемиза. Это он возражал Стилгару в начале их встречи, это его голос был напоен смертью. И Стилгар, по-видимому, хотел заставить Джемиза подчиниться себе.
Стилгар внимательно оглядел своих людей и позвал двоих:
- Ларус и Феррух, вы будете заметать наши следы. Следите за тем, чтобы не осталось ни малейшего знака. Сейчас особый случай: с нами два человека, которые не прошли обучения. - Он высвободил руку и указал вдаль, за впадину. - Идите небольшими группами, с укрепленными флангами. Мы должны быть у Пещерного хребта до рассвета.
Джессика встала за Стилгаром, считая людей. Свободных было более сорока. Вместе с ней и Полом их стало сорок два. Она подумала: "Они передвигаются, как военный отряд, и даже девушка".
Пол встал рядом с Чани. В нем шевельнулось неприятное чувство, что он вроде бы пойман этой девушкой.
- Смотри, куда ты идешь, - прошептала Чани. - Не задевай за кусты, если не хочешь нас выдать.
Пол понимающе кивнул.
Местом их назначения был сьетч Табр - место встречи в момент опасности.
- Мы хорошо идем, - сказал Стилгар. - Если Шаи-Хулуд поможет нам, мы достигнем Пещерного хребта еще до рассвета.
Джессика кивнула, сосредоточив внимание на своей силе, но чувствуя внутри себя усталость. "Все они, - подумала она, - вся их культура развивается на основе военных порядков. Каким бесценным даром было это для отверженного герцога!”

Глава 10

Свободные были непревзойденными в том качестве, которое древние называли "спаннансбоген" самообманывающее растяжение расстояния от желаемого до момента его получения.

Принцесса Ирулэн.
Мудрость Муаддиба.

Они достигли Пещерного хребта перед самым рассветом, и, продвигаясь теперь по выступу ущелья, такому узкому, что идти приходилось боком. Джессика поняла, что Стилгар послал вперед связных - она увидела их в тот момент, когда они начали взбираться вверх по склону.
Пол на ходу поднял голову и увидел, что люди карабкаются к тому месту, где на фоне серо-синего неба темнела узкая расщелина. Чани, подгоняя его, дернула за плащ:
- Быстрее, уже светает!
- Куда направляются эти люди, что карабкаются вслед за нами? шепотом спросил Пол.
- Начинается день, торопись!
"Охрана остается снаружи, - подумал Пол. - Мудро. Но еще разумнее было бы подойти к этому месту отдельными группами". На этом он прервал свои размышления и вспомнил страх, с которым его отец говорил, что Атридесы могут стать партизанским Домом.
- Быстрее, - прошептала Чани.
Пол ускорил шаги, слыша шорох плащей за спиной. Отряд завернул за угол, где проход стал шире. Стилгар отступил в сторону, давая всем пройти в низкий проем.
- Быстро! - прошипел он. - Если патруль схватит нас здесь, мы уподобимся кроликам в клетке тигра.
Пол вступил в отверстие, сопровождаемый Чани. Он очутился в подземелье, освещенном нежным сероватым светом, льющимся откуда-то сверху. - Ты можешь теперь выпрямиться, - сказала она.
Он повиновался, внимательно изучая место: глубокое и широкое, с потолком чуть выше человеческого роста, вогнутом наподобие купола. Из темноты возникли силуэты членов отряда. Его мать подошла к нему и встала рядом, изучая своих спутников. Он заметил, как она отличается от Свободных, несмотря на одинаковое одеяние. Разница заключалась в манере ходьбы - в ее походке было столько силы и грации!
- Найди себе место в сторонке, ребенок-мужчина, - сказала Чани. -Отдохни и поешь, - она вложила в его руку два тонких, склеенных друг с другом кусочка, издающих запах спайса.
Стилгар остановился за спиной Джессики и приказал группе людей, стоящих слева:
- Закройте проход и проверьте влагоуловитель. - Он обернулся к другим Свободным. - Лемил, займись глоуглобами.
Он взял Джессику за руку.
- Я хочу тебе кое-что показать, таинственная женщина. - Он повел ее за изгиб скалы, к месту источника света.
Джессика обнаружила, что смотрит в широкую щель другого подземелья, находящегося высоко на утесе, так что из него открывается вид на другую впадину, защищенную стенами утесов. Кое-где виднелись отдельные группки растительности.
Пока она смотрела на залитую серым предрассветным светом впадину, над дальними вершинами поднялось солнце и залило бледно-желтым светом скалы и песок. Она отметила, с какой стремительностью встает над горизонтом солнце Арраки.
"Это из-за того, - подумала она, - что мы хотели бы его задержать. Ночь безопаснее дня". Потом ею вдруг овладело безумное желание увидеть радугу. "Я должна сдерживать подобные желания, - подумала она. - Они проявление слабости, и я не могу больше позволять себе это".
Стилгар тронул ее за рукав и указал на низину:
- Там ты увидишь истинных друзей!
Она посмотрела в указанном направлении и увидела там движение: люди в низине разбегались от дневного света, прячась в тени противоположного хребта. Она достала из плаща бинокль и настроила его на нужное расстояние. - Это наш дом, - сказал Стилгар. - Мы будем там к ночи. - Он теребил свои усы. - Мои люди допоздна занимаются работой... Это означает, что поблизости нет патрулей. Позже я дам им знак, и они приготовятся к нашему прибытию.
- Ваши люди приучены к дисциплине, - заметила Джессика. Она опустила бинокль и заметила, что Стилгар смотрит на нее.
- Они повинуются закону сохранения племени, - сказал он. - И вождя мы выбираем, тоже следуя этому закону. Вождь - это самый сильный, тот, кто приносит воду и безопасность. - Он посмотрел ей прямо в лицо.
Она, в свою очередь, пристально посмотрела на него, отметив синеву его глаз, круги под глазами, пыльную бороду и усы, линию трубки, отходящую от ноздрей и убегающую под стилсьют.
- Поставила ли я под сомнение твое мужество, испытывая тебя? спросила она.
- Ты не вызывала меня.
- Важно, чтобы вождь пользовался уважением отряда.
- Я могу справиться с любым песчаным червем. Раз ты превосходишь меня, значит превосходишь любого из нас. Сейчас они надеются поучиться у тебя сверхъестественному способу драки, а некоторые с любопытством ждут, бросишь ли ты мне вызов. Она почувствовала, что на нее ложится бремя осложнений.
- Чтобы одержать победу в битве над тобой по всем правилам?
Он кивнул:
- Да, но я не советую тебе делать это, потому что они не пойдут за тобой. Ты - не из песков, они поняли это во время ночного перехода.
- Практичные люди.
- Верно, - он посмотрел в сторону низины. - Мы знаем свои нужды. Но теперь, когда мы так близко от дома, мысли их не глубоки. Мы очень долго отсутствовали, доставляя нашу долю спайса к независимым торговым судам этого треклятого Союза... чтоб их лица навсегда почернели!
Джессика снова обернулась к нему.
- Союзу? Что общего имеет Союз с вашим спайсом?

Предыдущая страница 19 Следующая страница


Дюна 20

- Это приказ Льета. Мы знаем причину, но нам это неприятно. Мы даем взятку Союзу чудовищным количеством спайса, чтобы нас не беспокоили спутники и никто не мог шпионить за нами с целью узнать, что мы делаем с ликом Арраки.
Она взвешивала слова, помня, что Пол говорил, что должна быть связь между Союзом и арракинцами.
- И что же вы делаете с ликом Арраки такого, что не должны знать?
- Мы изменяем его... медленно, но верно. Мы хотим сделать планету пригодной для жизни. - Он посмотрел в сторону пустыни затуманившимися глазами. - Открытая вода, высокие деревья, люди, которые смогут ходить без стилсьютов... Такое время придет!
"Так вот какова мечта Льета", - подумала она и сказала:
- Взятки - это большая опасность. Они могут расти.
- Они и так растут, - сказал он. - Однако медленный путь - самый безопасный.
Джессика посмотрела в сторону пустыни, пытаясь представить ее такой, какой ее видел Стилгар в своем воображении. Но она увидела только изжелта-серые дюны и какое-то неясное движение над скалами.
Вначале она подумала, что это машина патруля, потом поняла, что видит мираж - незнакомый ландшафт с песком, покрытым растительностью, а в середине его - длинный червь, путешествующий по поверхности с фигуркой Свободного на спине. Мираж исчез.
- Было бы гораздо лучше поехать на нем, - сказал Стилгар. - Но мы не можем пустить червя - Создателя - в долину. Так что сегодня ночью снова придется идти пешком.
Она поняла, что видела в мираже Свободного, путешествующего верхом на гигантском черве. Ей пришлось взять свои чувства под строжайший контроль, чтобы не выдать своего замешательства.
- Нам пора возвращаться, сказал Стилгар. - А то мои люди станут подозревать, что я тут с тобой развлекаюсь. Многие и так уже завидуют тому, что я касался руками твоих прелестей во время нашей схватки в долине.
- Хватит об этом! - оборвала его Джессика.
- Не обижайся на это, - сказал Стилгар, и в его тоне проскользнул холодок. - У нас женщин не берут против их воли... - Он пожал плечами. -Но с тобой и это правило лишнее.
- Не забывай, что я была женщиной герцога, - сказала она уже спокойнее.
- Как пожелаешь... Пора закрывать это отверстие. Сегодня люди нуждаются в отдыхе. Завтра у них будет трудный день.
Оба замолчали. Джессика смотрела на солнечный свет. Она уловила в голосе Стилгара невысказанное предложение других отношений, нежели просто расположение с его стороны. Нужна ли ему жена? Она сознавала, что может перешагнуть эту грань с ним. Это был один из способов положить конец спору об авторитете Стилгара в племени - женщина поделит свой авторитет с мужчиной.
Но что тогда будет с Полом? Кто знает, какие здесь семейные устои? И что будет с ее еще не рожденной дочерью, с дочерью покойного герцога? Она полностью сконцентрировалась на своем будущем ребенке и рассмотрела причины, по которым разрешила себе зачатие. Она понимала суть происходящего - она уподобилась тем, кому угрожает смерть, и кто, желая достичь бессмертия, делает это посредством зачатия новой жизни. Инстинкт продолжения рода трудно преодолеть.
Джессика посмотрела на Стилгара и увидела, что тот изучает ее и ждет. "Дочь, рожденная от женщины, вступившей в брак с таким человеком... что ждет ее?" - спросила она себя.
Стилгар прочистил горло и вдруг обнаружил, что понимает некоторые мысли, вопросы, которые она себе задает.
- Для вождя важнее всего то, что делает его вождем. Это нужды народа. Если ты научишь меня твоей силе, придет время, когда один из нас изменит другого. Я предпочел бы этот путь.
- А есть и другие пути? - спросила она.
- Наша Преподобная мать, Сайадина, уже стара...
"Их Преподобная мать стара!”
Прежде, чем она осознала эти слова, он сказал:
- Я не обязательно хочу предлагать себя, как мужчину. Ты желанна и прекрасна, но если бы ты стала одной из моих женщин, то некоторые молодые мужчины начали бы думать, что я слишком много думаю об удовольствиях плоти и слишком мало забочусь о племени. Даже сейчас они слушают и наблюдают за нами.
"Он из тех, кто взвешивает свои решения и думает о последствиях", пронеслось у нее в голове.
- Среди молодых мужчин есть и такие, которые достигли возраста дикого духа, - сказал он. - И нужно им обеспечить этот период. Я не должен давать им повод сомневаться во мне, потому что тогда среди них окажутся покалеченные и убитые. Такое решение - не лучший выбор для вождя, если есть возможность предпочесть лучший. Ведь вождь - это тот, кто отличает толпу от собрания людей.
Его слова, глубина его знаний, тот факт, что он обращается не только к ней, но и к тем, кто слушает его тайно, заставил ее взглянуть на него по-другому. "Он, несомненно, фигура! - подумала она. - Где он научился сохранять такое внутреннее достоинство?”
- Закон, который требует нашей формы выбора вождя, - это только закон. Но из этого вовсе не следует, что справедливость - то, что требуется нашим людям. Что нам нужно сейчас, так это время для роста наших сил и распространения их на большую территорию.
"Кто его предки? - подумала она. - Откуда пошло их племя?" А вслух она сказала:
- Стилгар, я тебя недооценивала.
- Каждый из нас, вероятно, недооценивал другого. Мне бы хотелось, чтобы с этим было покончено и чтобы между нами установились отношения дружбы и доверия. Мне бы хотелось достичь того уважения, которое возникает без зова секса.
- Я понимаю.
- Ты доверяешь мне?
- Я слышу искренность в твоем голосе.
- У нас те, кто не является вождем по закону, занимают почетное место. Они учат. Они сохраняют божественную силу здесь, - он коснулся своей груди.
"Я должна выведать у него тайну их Преподобной матери", - подумала она.
- Ты говорил о вашей Преподобной матери... Я что-то слышала о легенде и пророчестве, - сказала она.
- Говорят, что школа Бене Гессерит и ее питомицы держат в своих руках ключ к будущему.
- Ты веришь, что я одна из них?
Она наблюдала за выражением его лица и думала: "Нежные ростки доверия так легко погубить!”
- Мы этого не знаем.
"Он - честный человек, - подумала она. - Он хочет получить от меня знак, но он не станет давать взятку судьбе и говорить мне об другом". Джессика обернулась и посмотрела на долину, окрашенную в золотые тона. Внезапно она прониклась хитрым благоразумием. Она знала лицемерие Защитной миссионерии, знала, как приспосабливается техника легенды к условиям, но она чувствовала здесь необычные изменения - как будто кто-то из Свободных извлекал из этого выгоду.
Стилгар прочистил горло. Она почувствовала его нетерпение. Она понимала, что время идет и люди ждут, когда эта брешь будет закрыта. Для нее настала пора смелого выступления, и она сознавала, что ей нужно: школа правды, которая дала бы ей...
- Адаб, - прошептала она.
Ей показалось, что это слово заполнило все ее сознание. Она полностью отдалась нахлынувшим чувствам, как бы пропуская это слово сквозь себя.
- Ибн киртаиба, - сказала она. - Место, где кончается пыль. - Она высвободила из-под плаща руку, видя, как округляются глаза Стилгара. Она слышала в глубине пещеры шелест многих плащей.
- Я вижу Свободного со священной книгой в руках, - заговорила она. -Он читает ал-Лат, взывая к солнцу, чтобы оно покарало врагов. Он читает Садус Триал: "Мои враги подобны тем поникшим былинкам, что стояли на пути бури. Неужели вы не видите деяний вашего Бога? Он наслал на них мор за то, что они затеяли против нас недоброе. Их планы подобны отравленным шарикам, от которых все отвращаются".
Дрожь прошла по ее телу. Она уронила руку. Из глубины пещеры донесся шепот многих голосов:
- Их дело потерпело поражение!
- Огонь божий зажегся в моем сердце, - произнесла она.
- Запылал божий костер, - пришел ответ.
- Враги ждут, - сказала она.
- Би-ла кайфа, - отозвались голоса людей.
Во внезапно наступившей тишине Стилгар склонился перед ней.
- Сайадина! - сказал он. - Если позволит Шаи-Хулуд, то ты сможешь пройти внутрь и стать Преподобной матерью.
Пол стоял рядом с Чани во внутренней пещере. Он все еще чувствовал вкус еды, которой накормила его Чани, - кусок птичьего мяса и лепешка с примесью спайсового меда. По вкусу он понял, что никогда раньше не ел такой еды с концентрированной спайсовой эссенцией, и на мгновение почувствовал страх. Он знал, что эта эссенция может привести к спайсовому изменению, которое толкнет его сознание к предвидению.
- Би-ла кайфа, - прошептала Чани.
Он смотрел на нее, видя благоговейный страх, с которым Свободные внимали голосу его матери. Лишь человек, которого называли Джемизом, не принимал в этом никакого участия и держался поодаль, скрестив руки на груди.
- Дай якха хин манге, - прошептала Чани. - У меня два глаза, у меня две ноги.
Она не сводила с Пола изумленных глаз.
Пол глубоко вздохнул, пытаясь унять в душе бурю. Слова его матери оказались вовлеченными в ту работу, которую совершала спайсовая эссенция, и теперь он чувствовал, как ее голос возвышался и опадал в нем, словно тени огромного костра. И несмотря на все это, он чувствовал в ней крайний цинизм - он так хорошо ее знал! Но ничто уже не могло остановить в нем процесс, начатый кусочком пищи. Ужасное предназначение!
И снова он почувствовал в себе расовое сознание, от которого не мог убежать. В его мозгу возникла удивительная ясность, он наполнился потоком данных, несущих в себе холодную точность знания.
Он опустился на пол, прислонился спиной к каменной стене и целиком отдался своим ощущениям. Знания хлынули в те временные напластования, которые позволяли ему видеть время, ветры будущего...
Существовала опасность, он это чувствовал, перейти свои границы, и он был вынужден сдерживать свои знания настоящего, чувствуя, как расплывается угол познания.
Предвидение, как он это себе представлял, было освещением объединенных пределов, которые его скрывали. Он видел временные связи внутри этой пещеры, кипение сфокусированных возможностей.
Видение заставляло его искать полной неподвижности. Бесчисленные временные линии разбегались от этой пещеры, и в одной из них он увидел собственное мертвое тело, воткнутый в него нож и кровь, льющуюся из раны.

Глава 11

Моему отцу, падишаху-императору, было семьдесят два года, хотя он выглядел не старше, чем на 35 лет, когда он обрек на смерть герцога Лето и отдал Арраки Харконненам. Он редко показывался на люди одетым иначе, чем в форму сардукаров и в черный шлем с имперским головным львом на кресте. Форма являлась открытым указанием на то, где лежал источник его силы. Но он не всегда был таким ужасным. Когда он хотел, он мог излучать очарование и искренность, но в те последние дни я часто задумывалась, был ли он таким на самом деле, или только казался. Теперь я думаю, что это был человек, никогда не перестававший сражаться, дабы избежать прутьев невидимой клетки.

Принцесса Ирулэн.
В доме моего отца.

Джессика проснулась в темноте подземелья, чувствуя движение Свободных вокруг нее. Кисло пахло стилсьютами. Внутреннее чувство времени подсказало ей, что скоро ночь, но пещера была погружена в темноту, защищенная от пустыни пластиковыми чехлами, что позволяло сохранить влагу их тел.
Она осознала, что позволила себе расслабиться, признав тем самым, что уверена в том, что со стороны людей Стилгара ей не грозит никакая опасность. Она повернулась в гамаке, сделанном из ее собственного плаща, спустила ноги на пол и сунула их в башмаки. "Я должна узнать, что надо делать, чтобы во время ходьбы движения тела помогали движениям ног, подумала она. - Как много всего нужно запомнить!”
Она все еще чувствовала во рту вкус утренней еды, и ей пришло на ум, что время здесь использовалось в перевернутом виде: ночь была наполнена деятельностью, а день - время отдыха.
Она отцепила свой стилсьют от крюков в нише скалы, повозилась с ним в темноте, пока не нашла, где низ, а где верх, и скользнула в него. "Как же передать сообщение Бене Гессерит? - раздумывала она. - Следовало бы сообщить о двух отклонениях в арракинском святилище".
В глубине пещеры загорелись глоуглобы. Она видела движущиеся там фигуры людей, различила фигуру Пола, уже одетого, с откинутым на спину капюшоном, что позволяло ей видеть его орлиный профиль Атридесов. "Как странно он вел себя перед тем, как они отправились на отдых! - подумала она. - Он был подобен человеку, вернувшемуся к жизни, но не вполне еще осознавшему свое возвращение. Глаза его были полуприкрыты, и взгляд был устремлен в себя". Все это заставило ее вспомнить о его предупреждении насчет спайсовой пищи.
Какой эффект дает ее употребление? Помнится, он говорил, что здесь имеется какая-то связь с его способностью предвидения, но он молчал о том, что видел.
Справа из тени вышел Стилгар и подошел к группе людей, стоявших под глоуглобами. Она заметила, как он теребит свою бородку, каким по-кошачьи вкрадчивым он выглядит. Внезапный страх током прошел по спине Джессики, чувства ее снова обострились, воспринимая напряжение в собравшихся вокруг Пола людях - скупые движения, ритуальные позы.
- Они пользуются моей поддержкой! - прогремел голос Стилгара.
Джессика узнала человека, к которому обращался Стилгар, - это был Джемиз! По неестественной напряженности плеч она догадалась, что Джемиз в гневе. "Джемиз сердится, что Пол одержал над ним верх", - подумала она.
- Ты знаешь закон, Стилгар? - спросил Джемиз.
- Кто знает его лучше? - ответил Стилгар, и она услышала в его голосе умиротворяющие нотки, попытку что-то смягчить.
- Я выбираю единоборство, - проворчал Джемиз.
Джессика подошла к Стилгару и схватила его за руку.
- Джемиз требует своей доли в проверке легенды, - сказал Стилгар. -Это закон амтал.
- Она должна быть защищена, и если ее защитник побеждает, тогда это правда, - сказал Джемиз. - Но... - Он оглядел напряженные лица людей. - Ей не понадобится защитник из Свободных, а это означает, что она приведет защитника с собой.
"Он говорит о битве с Полом один на один", - подумала Джессика. Она убрала руку с руки Стилгара и шагнула вперед.
- Я всегда защищаю себя сама, - сказала она. - Значение этих слов можно понять, если...
- Ты не должен говорить о своих путях! - воскликнул Стилгар. - Не говори о них, пока я не получу новых доказательств!
- Стилгар мог рассказать тебе утром, то, что можно сказать. Он мог полностью изменить ход твоих мыслей, чтобы ты, как птица, повторила его слова нам, надеясь посеять ложь среди нас! - сказал Джемиз, злобно глядя на Джессику.
"Я могу с ним справиться, но при их интерпретации легенды это могло бы привести их к столкновению", - подумала Джессика. И снова она удивилась тому, какие причудливые всходы дали семена, посеянные здесь Миссионерией. Стилгар посмотрел на Джессику и тихо, но так, чтобы все слышали, сказал:
- Джемиз - тот, кто несет в себе злобу, сайадина. Твой сын одержал над ним верх и...
- Это была случайность! - проревел Джемиз. - В долине Туоно действовали чары колдуньи!
- ...и я сам одержал над ним верх, - продолжал Стилгар. - Он жаждет, чтобы вызов обратился и на меня. В Джемизе слишком много жестокости, чтобы из него когда-нибудь вышел хороший вождь. Свой язык он отдает законам, а сердце - ненависти. Нет, из него никогда не выйдет хороший вождь. Я долго сдерживал его, потому что он полезен в битвах, но когда он позволяет своему гневу взять над собой верх, он становится опасен.
- Стилгар! - прохрипел Джемиз.
И Джессика поняла, что делает Стилгар: он пытается переключить его злобу на себя, отвлечь внимание Джемиза от Пола.
Стилгар посмотрел Джемизу прямо в лицо, и Джессика снова услышала умиротворяющие нотки:
- Джемиз, он ведь еще мальчик, он...
- Ты сам назвал его мужчиной, - сказал Джемиз. - Его мать говорит, что он прошел испытание Гомом Джаббаром. Его полная воды плоть... Те, кто несли его мешок, говорят, что в нем литерьон воды. Литерьон! А мы наполняем наши пакеты, когда выпадает роса.
Стилгар посмотрел на Джессику.
- Это правда? В вашем мешке есть вода?
- Да.
- Литерьон?
- Даже два литерьона.
- И что вы собираетесь делать с этим богатством?
Чувствуя холодок в его голосе, она покачала головой.
- Там, где я родилась, вода падала с неба и бежала по земле широкими реками, - сказала она. - Там были океаны, такие огромные, что, стоя на одном берегу, вы не увидели бы другого. Я не воспитывалась в законах вашей водной дисциплины, я никогда раньше не думала о подобных вещах...
Вздох вырвался из груди стоявших рядом людей:
"Вода, падающая с неба, бегущая по земле...”
- Разве ты не знаешь, что среди нас есть те, кто потерял воду из-за несчастного случая и теперь будет томиться жаждой до нашего возвращения в Табр?
- Как же я могла это знать? - Джессика покачала головой. - Если им нужно, дайте им воды из нашего мешка.
- Ты так намеревалась распорядиться своим богатством?
- Я намеревалась употребить его для спасения жизни людей.
- Тогда мы принимаем твой дар, сайадина.
- Ты не подкупишь нас водой, - проворчал Джемиз. - И тебе не удастся озлобить меня против тебя самого, Стилгар. Я вижу, ты пытаешься заставить меня бросить вызов тебе, прежде чем я докажу свои слова.
Стилгар посмотрел на Джемиза.
- Ты решил драться с ребенком? - голос его был тихим, но полным гнева.
- Она должна быть защищена!
- Даже при том, что она пользуется моим расположением?
- Я взываю к закону, - сказал Джемиз - Это мое право.
Стилгар кивнул.
- Тогда, если мальчик тебя не сразит, ты ответишь перед моим ножом. И на этот раз я не отдерну клинка, как делал это раньше.
- Ты не можешь так поступить, - сказала Джессика. - Ведь Пол совсем...
- Ты не должна вмешиваться, сайадина, - сказал Стилгар. - О, я знаю, что ты можешь победить меня, но ты не можешь победить всех. Это необходимо!
Джессика смотрела на него, видя в зеленом свете глоуглобов непоколебимую твердость, застывшую на его лице. Она обернулась к Джемизу, прочитала упрямство в его глазах и подумала: "Мне следовало бы понять это раньше. Он из тех, кто не прощает. Он из молчаливых, из тех, кто решает все про себя. Мне следовало бы приготовиться".
- Если ты причинишь вред моему сыну, - сказала она, - тебе придется иметь дело со мной. Я вызываю тебя заранее. Я раздроблю тебя...
- Мама, - Пол подошел к ней и потянул за рукав. - Может быть, если я объясню Джемизу, как...
- Объясню?! - фыркнул Джемиз.
Пол ничего не ответил, лишь молча посмотрел на него. Он не чувствовал страха: Джемиз казался таким неуклюжим, и тогда, ночью, его удалось так легко обезоружить. Но Пол еще ощущал в атмосфере присутствие временных связей, он еще помнил то пророческое видение, в котором лежал мертвым на полу пещеры, пораженный ножом. И чтобы избежать этого, в жизни существовало несколько путей.
Стилгар сказал:
- Сайадина, ты теперь должна отойти туда, где...
- Перестань называть ее сайадиной! - сказал Джемиз. - Это еще нужно доказать. Да, она знает молитву, ну и что? Ее знает у нас каждый ребенок. "Он сказал достаточно, - подумала Джессика. - У меня есть к нему ключ. Я могла бы остановить его Голосом". Она колебалась. "Но остановить их всех я не могу".
- Ты мне за это ответишь, - сказала Джессика, изменив голос так, чтобы интонация его была жалобной в начале фразы и твердой в ее конце. Джемиз молча смотрел на нее. Лицо его выражало явный испуг. - Я научу тебя страдать, - продолжала она тем же тоном. - Помни об этом, когда будешь драться. Ты узнаешь такое страдание, по сравнению с которым воспоминания о Гоме Джаббаре покажутся тебе счастливыми. Все твое существо будет корчиться от боли...
- Она пытается меня околдовать! - задыхаясь, проговорил Джемиз. Он поднес к своему уху руку, сжатую в кулак. - Пусть на нее падет молчание!
- Да будет так! - сказал Стилгар и бросил на Джессику предостерегающий взгляд.
- Если ты, сайадина, заговоришь, мы подумаем, что ты занимаешься колдовством, и ты за это поплатишься.
Он знаком велел ей отойти.
Джессика почувствовала, как чьи-то, далеко не дружеские руки отталкивают ее в сторону. Она увидела, что Пол отделен от нее толпой, что к нему склонилась Чани. Люди стали так, что в центре их оказалась свободной круглая площадка. Были принесены дополнительные глоуглобы, и все они светили на полную мощность.
Джемиз шагнул в круг, снял с себя плащ и кинул его кому-то в толпе. Он оказался в плотном сером стилсьюте, запятнанном во многих местах. На мгновение он припал ртом к трубке, глотнул воды и тут же выпрямился. Потом он освободился по частям от стилсьюта и, бережно передав его в толпу, застыл в ожидании с крисножом в руке. Теперь на нем осталась лишь набедренная повязка - плотная ткань, опоясывающая чресла.
Джессика видела, что Чани помогает Полу: она сунула ему в руку нож, а он взял его и примерился к его рукоятке. Она подумала, что Пол владеет прана и бинду, нервными клетками, что он прошел самую сложную школу борьбы, что его учителями были такие люди, как Гурни Хэллек и Дункан Айдахо, люди, ставшие легендой при жизни. Мальчику были известны хитроумные приемы Бене Гессерит, и выглядел он довольно уверенно.
"Но ему только пятнадцать лет, - подумала Джессика. - И при нем нет защитного поля. Я должна это прекратить! Должен же быть какой-нибудь способ..." Она подняла голову и увидела, что Стилгар зорко наблюдает за ней.
- Ты не сможешь это остановить, - сказал он.
Она закрыла себе рот рукой: "Я посеяла страх в уме Джемиза... Если бы только я могла молиться! Молиться по-настоящему...”
Теперь и Пол стоял в кругу. В руке он держал криснож, ноги его были босы. На уроках борьбы Айдахо не уставал предупреждать его: "Когда ты сомневаешься в поверхности, на которой стоишь, лучше всего драться босиком".
Он повторил про себя слова, которые успела ему шепнуть Чани: "После того как Джемиз уклоняется от удара, он делает выпад вправо. Мы все знаем эту его привычку. И он будет стараться ослепить тебя блеском своего ножа, чтобы после этого ударить. Он умеет драться обеими руками, следи за сменой рук".
Но самым сильным ощущением Пола было ощущение инстинктивной настройки, воссоздание того, что он постигал во время тренировок день за днем, час за часом.
Память услужливо подсказала ему слова Гурни Хэллека: "Тот, кто хорошо владеет ножом, должен знать возможности любой его части: и острия, и лезвия, и щеки. Острие умеет и резать, лезвие может и колоть, щека может поставить ловушку противнику".
Пол посмотрел на криснож.
Джемиз стал продвигаться по кругу - с тем чтобы встать напротив Пола. Пол пригнулся, осознав, что он не защищен защитным полем, хотя был приучен сражаться, окруженный его невидимой пеленой, с неуловимой быстротой реагировать на его изменения. Несмотря на постоянные предупреждения своих учителей о том, что он не должен зависеть от влияния поля на скорость атаки, ощущение присутствия поля, он это знал, вошло в его плоть и кровь. Джемиз выкрикнул ритуальный клич:
- Нож может ломать и крушить!
"Тогда он затупится", - подумал Пол. Он успокаивал себя тем, что у Джемиза тоже нет защитного поля. Но он ведь и не был приучен им пользоваться.
Пол пристально посмотрел на Джемиза. Его тело было похоже на скелет, обтянутый узловатой веревочкой. В свете глоуглобов его нож отливал молочно-желтым.
Страх пронизал все естество Пола. Внезапно он почувствовал себя одиноким и голым в кольце чужих людей. Предвидение обогатило его знания бесчисленными факторами, питаемыми сильнейшими токами будущего. Над неопределенным числом неизведанных путей висела смерть!
На будущее может повлиять все, что угодно, размышлял он. Кашель кого-то из наблюдающих, отвлечение внимания, изменения в освещении... "Я боюсь", - сказал себе Пол.
Он двинулся по кругу, навстречу Джемизу, медленно повторяя про себя заклинание Бене Гессерит против страха: "Страх убивает разум..." Как будто струя холодной воды обмыла его тело, и он почувствовал готовность к слаженным действиям мускулов. - Я окуну свой нож в твою кровь! - выкрикнул Джемиз. В середине последнего слова он сделал выпад.
Джессика видела это движение и едва не задохнулась от внутреннего крика... Там, куда человек нанес удар, теперь была пустота. Пол же стоял за спиной Джемиза, и эта спина перед ним представляла собой отличную мишень.
"Ну же, Пол, ну!" - мысленно выкрикнула Джессика.
Движения Пола были четкими и красивыми, но замедленными. Это дало Джемизу возможность обернуться и отскочить в сторону. Пол отдернул руку и низко пригнулся.
- Сначала ты должен найти мою кровь!
Джессика узнала в движениях сына ту медлительность, которую развивает защитное поле, и с горечью подумала о том, какой двоякий смысл несет в себе это поле.
Реакция мальчика была реакцией юноши, а такой манеры вести бой эти люди никогда не видели. Его тактика была отработана для проникновения за барьер. Поле слишком быстро отбрасывало удар, пропуская лишь медленное маневрирование. Чтобы пробиться за поле, нужна была ловкость и самоконтроль.
"Понимает ли это Пол?" - спросила она себя. - Он должен это понимать...”
И снова Джемиз, блестя угольно-черными глазами, ринулся в атаку. Тело его в свете глоуглобов казалось желтым. И снова Пол увернулся, чтобы нанести удар. Слишком медленно...
И снова...
Каждый раз Пол опаздывал на какую-то долю секунды.
И Джессика видела то, что, она надеялась, не увидел Джемиз. Защитные движения Пола были автоматически быстрыми, но каждый раз он совершал их под тем точным углом, который понадобился бы, если бы часть удара Джемиза должна была помочь отклонить защитное поле.
- Твой сын что, играет с этим глупым беднягой? - спросил Стилгар.
Прежде чем она успела ответить, он знаком велел ей молчать.
- Прости, ты не должна говорить.
Теперь обе фигуры крутились одна против другой. Джемиз держал нож, чуть выдвинув его вперед и вверх, так что кончик ножа казался приподнятым. Пол пригнулся и держал нож направленным вниз. Джемиз снова прыгнул вперед, на этот раз точно туда, где стоял Пол.
Вместо того, чтобы отпрянуть назад и в сторону, Пол отразил удар лезвием своего ножа. Потом мальчик отпрянул влево, мысленно благодаря Чани за предупреждение.
Джемиз отступил на край круга, потирая руку, в которой держал нож. На мгновение из пореза показалась кровь и тотчас же пропала. Глаза Джемиза были широко раскрыты и смотрели прямо перед собой, не мигая. Два иссиня-черных провала изучали Пола с появившейся только сейчас осторожностью.
- Он ранен, - пробормотал Стилгар.
Пол, пригнувшись и готовясь к новой атаке, крикнул, как учили его учителя:
- Будешь просить пощады?
- Ха!
В толпе возник сердитый ропот.
- Тише! - крикнул Стилгар. - Парнишка не знает наших правил. - Потом, повернувшись к Полу, он пояснил:
- При тахадди пощады не бывает. Только смерть...
Джессика видела: Пол содрогнулся. "Ему никогда не приходилось вот так убивать человека... горячим от крови лезвием. Поднимется ли у него рука?" - думала она.
Следуя движению противника, Пол повернулся вправо. Предвидение возможного исхода вернулось к нему с прежней навязчивостью. Его новое знание говорило ему, что для этой борьбы существовало слишком много возможностей, мгновенно сжимающихся решений, чтобы впереди открылся некий просвет.
Вероятность накладывалась на вероятность, вот почему эта пещера лежала на его пути узловатым пятном, подобно гигантскому порогу на реке, создающему многочисленные течения.
- Кончай это, парень! - прошептал Стилгар. - Не нужно с ним играть.
Пол двинулся дальше по кругу, полагаясь на свое чутье времени.
Теперь Джемиз, казалось, начинал понимать, что перед ним в кольце зрителей находится совсем не нежный пришелец из другого мира, не легкая мишень для крисножа.
Джессика видела, как по его лицу пробежала мимолетная тень отчаяния. "Вот когда он стал опаснее всего, - подумала она. - Теперь он способен на все. Он видит, что имеет дело не с ребенком, но с машиной, с детства настроенной на беспроигрышную драку. Теперь расцвел тот страх, который я в нем посеяла".
Она обнаружила, что в ней шевельнулось нечто вроде жалости к Джемизу. Она подавила это чувство, памятуя об опасности, которая угрожала ее сыну. "Джемиз способен на все, на самое, невероятное", - сказала она себе.
Она подумала, удалось ли Полу схватить видение будущего, и если да, то использует ли он свои знания. Она не переставала отмечать каждое движение сына, видела каждую каплю пота на его лице, замечала проглядывающую за его активностью осторожность. И впервые с тех пор, как она узнала о даре Пола, она подумала, что этот дар несет в себе и неуверенность.
Теперь движения Поля сделались более активными. Он кружил вокруг своего противника, но не атаковал его: он заметил в нем страх. В ушах Пола зазвучал голос Айдахо: "Когда твой противник начинает бояться, дай ему возможность развить это чувство, - пусть поработает время, пусть страх поработает над ним, пусть перейдет в ужас. Человек, объятый ужасом, сражается сам с собой. Конечно, он и нападает безрассудно - это самое опасное в такой период, но можно рассчитывать на то, что ошибка, которую он при этом сделает, будет для него смертельной. Ты же обучаешься тому, чтобы распознать эту ошибку и воспользоваться ею".
В толпе поднялся ропот.
"Они думают, что Пол жесток, что он играет с Джемизом", - подумала Джессика. Она почувствовала в восклицаниях людей и возбуждение, вызванное удовлетворением от наблюдаемого ими спектакля. Она видела, что напряжение Джемиза все растет, и ей было ясно, что недалек тот момент, когда он больше не сможет сдерживать себя.
Джемиз высоко подпрыгнул и взмахнул правой рукой, но рука была пуста: криснож был переброшен в левую руку. У Джессики перехватило дыхание. Но Пол получил предупреждение от Чани: "Джемиз дерется обеими руками". В то же время память, выбрав из его обширных познаний, подсказала ему, что делать. "Сосредотачивай внимание на ноже, а не на руке, которая его держит", - любил говорить ему Гурни Хэллек. "Нож гораздо опаснее руки".
И Пол увидел ошибку Джемиза. Его ноги работали плохо, и он раньше времени вышел из состояния прыжка, которым надеялся смутить Пола и скрыть перемену рук.
Если не считать низкого желтого света глоуглобов и чернильных глаз окружающих, все остальное походило на тренировочное сражение, к которым Пол так привык.
Молниеносным движением Пол перебросил свой нож в другую руку, скользнул в сторону и выбросил нож вперед, как раз туда, где оказалась грудь приземлившегося Джемиза, и тут же отпрянул, глядя на то, как обмякает тело.
Джемиз рухнул ничком, точно срубленное дерево. Он вскрикнул один только раз, а потом приподнял лицо, посмотрел на Пола и застыл. Его мертвые глаза казались темными стеклянными пуговицами.
"Убийство острием лишено артистизма, - сказал однажды Айдахо своему питомцу. - Но пусть тебя это не останавливает, если плоть, раскрываясь, сама себя предлагает".
Люди сломали круг и устремились вперед, оттолкнув Пола. Вокруг Джемиза поднялась суета, и вскоре группа людей торопливо отступила в глубь пещеры, унося с собой что-то, завернутое в плащ.
Джессика начала пробираться к сыну. Ей казалось, что она плывет по морю, среди странной тишины. "Наступила ужасная минута, - думала она. - Он убил человека, которого превосходил умственно и физически. Он не должен выражать радости от такой победы".
Она заставила себя пробраться сквозь последнюю группу и оказалась на маленьком открытом пространстве, где двое бородатых Свободных помогали Полу надеть стилсьют.
Джессика пристально посмотрела на сына. Глаза Пола сияли. Он тяжело дышал и, казалось, оказывал милость своим помощникам, принимая их помощь. - Он сражался с самим Джемизом, а на нем нет ни одной царапины, прошептал один из бородачей.
Чани стояла в стороне, не сводя глаз с победителя. На ее миниатюрном личике был написан восторг. "Нужно сделать это сразу и быстро", - подумала Джессика. Нахмурившись и придав своему голосу печальный оттенок, она сказала:
- М-да!.. Ну, и как ты себя чувствуешь в роли убийцы?
Пол застыл, словно сраженный невидимым ударом. Он встретил устремленный на него холодный взгляд матери, и его лицо потемнело от прилившей к нему крови. Бессознательно он посмотрел на то место, где еще недавно лежало тело Джемиза.
Стилгар, вернувшийся из той части пещеры, куда унесли тело Джемиза, пробился сквозь толпу и встал рядом с Джессикой. Очень сдержанно он сказал Полу:
- Когда наступит для тебя время испытать мое бурда, не думай, что ты будешь играть со мной так, как ты играл с Джемизом.
Джессика почувствовала, что ее слова и слова Стилгара проникли в сознание Пола, открыв ему суровый смысл происшедшего. Ошибка, совершенная этими людьми, служила теперь цели воспитательной. Подобно тому, как это сделал Пол, Джессика оглядела лица стоящих рядом людей и увидела то же, что и он: восхищение, да... и страх. А на некоторых - отвращение. Она посмотрела на Стилгара, поняла его фатализм, поняла, каким виделось ему это сражение.
Пол посмотрел на мать.
- Ты же знаешь, как это было! - сказал он.
Она услышала в его голосе сожаление и поняла, что к нему вернулась способность мыслить здраво. Джессика обвела людей взглядом и сказала:
- Пол никогда раньше не убивал человека ножом.
Стилгар посмотрел ей в лицо. Взгляд его выражал недоверие.
- Я не играл с ним, - сказал Пол. Он встал рядом с матерью, надел плащ и посмотрел на темное пятно, оставшееся в том месте, где на каменный пол пролилась кровь Джемиза. - Я не хотел его убивать.
Джессика увидела, что Стилгар начинает верить ему, напряженность мало-помалу исчезла с его лица и сменилась выражением облегчения. Судя по репликам окружающих их людей, понимание коснулось и их.
- Так вот почему ты спрашивал Джемиза, не попросит ли тот пощады? сказал Стилгар. - Теперь я понимаю. У вас другие обычай, но вы видите в них смысл. - Поколебавшись, он добавил: - Я больше не стану называть тебя мальчиком.
Чей-то голос крикнул:
- Нужно дать ему имя, Стилгар!
Стилгар кивнул, теребя бороду рукой, оплетенной сетью вен.
- Я вижу в тебе силу, подобную той, что поддерживает колонну. - Он опять помолчал и потом добавил: - Тебя будут звать среди нас Узулом. Узул означает основание колонны. Это будет твоим тайным именем в отряде. Мы в сьетче Табр можем им пользоваться, но больше никто... Узул!
Среди людей послышался ропот одобрения:
- Это хороший выбор. Узул - значит сильный... Он принесет нам счастье.
Джессика почувствовала удовлетворение; в этих словах скрывалась ее победа. Теперь она была настоящей сайадиной.
- А теперь выбери себе сам мужское имя, которым мы могли бы называть тебя открыто.
Пол посмотрел на свою мать, потом на Стилгара. Мельчайшие детали этой сцены были зарегистрированы его памятью предвидения, но сейчас они казались ему овеществленными, такими плотными, что он с трудом мог протиснуться сквозь них, точно сквозь узкую дверь.
- Как вы называете ту маленькую мышь, что умеет скакать? - спросил Пол, вспоминая быстрые скачкообразные движения зверька, виденные им в долине Туоно... Он проиллюстрировал свои слова движением руки.
В толпе людей послышались смешки.
- Мы называем ее Муаддиб, - сказал Стилгар.
У Джессики перехватило дыхание: именно это имя назвал ей Пол, когда рассказывал, как примут его Свободные и как его назовут. Внезапно она почувствовала страх перед своим сыном - и за него.
Пол чувствовал, что играет роль, бесчисленное количество раз сыгранную им в своем сознании. И все же были различия. Ему казалось, что его вознесли на головокружительную высоту те глубокие знания и опыт, которыми он обладал, а все остальное было отделено от него пропастью.
И снова ему вспомнилось видение легионеров, фанатиков под зелено-белыми знаменами Атридесов, рыскающих по Вселенной, грабящих и поджигающих с именем их пророка Муаддиба на устах.
“Этого не должно быть!" - сказал он самому себе. - Ты хочешь получить это имя? - спросил Стилгар. - Я - Атридес, - прошептал Пол. Потом добавил уже громче: - Я не могу сказать, что я совсем отказываюсь от имени, данного мне отцом. Нельзя ли мне носить среди вас имя Пол Муаддиб?
- Отныне ты - Пол Муаддиб, - сказал Стилгар.
И Пол подумал: "Этого не было в том, что я видел, я сделал по-другому".
Но он чувствовал, что та пропасть по-прежнему окружает его.
Снова в толпе раздался шепот:

Предыдущая страница 20 Следующая страница


21 Фрэнк Герберт

- Мудрость и сила... Большего и желать нельзя... Конечно, это легенда... Лизан ал-Гаиб...
- Я скажу тебе, что я думаю о твоем новом имени, - сказал Стилгар. -Твой выбор радует нас. Муаддиб мудр, он знает пути пустыни; Муаддиб создает свою собственную воду; Муаддиб прячется от солнца и путешествует в ночное время; Муаддиб плодовит и размножается над землей.
Мы называем Муаддиба учителем мальчиков. Это - могущественная опора, на которой будет строиться твоя жизнь. Пол Муаддиб Узул среди нас! И мы говорим тебе: "Добро пожаловать!”
Стилгар тронул лоб Пола ладонью, потом обнял юношу и растроганно пробормотал:
- Узул...
Когда Стилгар отпустил его, к Полу стали подходить один за другим члены отряда. Каждый из них обнимал его, повторяя:
- Узул... Узул...
Чани тоже прижалась к его лицу щекой, шепотом повторив его новое имя. Потом Пол вновь оказался рядом со Стилгаром, и тот сказал:
- Теперь ты принадлежишь к Ичван-Бедвинам, теперь ты наш брат. - Его лицо сделалось серьезным, и он сказал тоном, не допускающим возражений: -А теперь. Пол Муаддиб, потуже застегни свой стилсьют! - Он посмотрел на Чани. - Носовые зажимы Пола Муаддиба настолько плохи, что хуже и быть не может! Мне казалось, что я велел тебе смотреть за ним.
- У меня не из чего их сделать, - ответила девушка. - Есть, конечно, те, что принадлежали Джемизу, но...
- Только не это!
- Тогда я отдам ему один из моих, - сказала она. - Я пока могу обойтись и одним.
- Не можешь, - сказал Стилгар. - Я знаю, что у некоторых наших людей есть запасные зажимы. Отряд мы или банда дикарей?
Из группы людей протянулись руки, и каждая держала волокнистые предметы. Стилгар выбрал из них четыре зажима и протянул их Чани.
- Вставь их Узулу и сайадине.
Из задних рядов послышался голос:
- А как насчет воды, Стил? Как насчет литерьонов в их мешке?
- Я знаю твою нужду, Фарок, - сказал Стилгар. - Открой один из них для тех, кому нужно. Хозяин Воды... Где Хозяин Воды? Позаботься, Шимум, о том, чтобы отмерить ровно столько, сколько необходимо. Вода - дар сайадины, будет оплачена в сьетче по местной цене.
- Что значит "по местной цене"? - спросила Джессика.
- Десять к одному, - ответил Стилгар.
- Но...
- Это мудрое правило, и ты сама в этом скоро убедишься, - сказал Стилгар.
В задних рядах началось движение людей, направляющихся за водой. Стилгар поднял руку, и наступила тишина.
- Что касается Джемиза, - сказал он, - то я приказываю совершить полную церемонию на заходе солнца. Джемиз был нашим товарищем и братом - И ван-Бед вином. От того, кто защищал наше наследие способом тахадди, нельзя отворачиваться. Я требую соблюдения обряда...
Услышав эти слова, Пол осознал, что снова погружается в бездну. Видение будущего не показывало ему тропы в него, кроме... Он все еще различал трепет знамен Атридесов... где-то впереди...
“Этого не будет! - твердо сказал он сам себе. - Я этого не допущу".

Глава 12

Бог создал Арраки, чтобы развивать чувство верности.

Принцесса Ирулэн.
Мудрость Муаддиба.

В тиши пещеры Джессика слышала шорох песка на скале - признак движения людей - и птичьи крики, которыми, как сказал ей Стилгар, перекликались наблюдатели.
Пластиковое покрытие было снято со входа в пещеру. Она различала не совсем еще ушедший дневной свет и чувствовала, как он уносит с собой жару. Она знала, что ее утонченные чувства дадут ей то, чем владели эти Свободные, - способность чувствовать даже самые слабые изменения во влажности воздуха. Как поспешно они закрыли все отверстия в своих стилсьютах, когда вход в пещеру был открыт!
Глубоко в пещере кто-то запел:

Има трава около!
И коренья около!

Началась церемония похорон Джемиза.
Она смотрела на арракинский закат, на буйство небесных красок. Ночь уже начала окутывать тенями дальние холмы и дюны.
Жаркий воздух заставлял ее думать о воде, и она мысленно отметила тот факт, что всех этих людей, вероятно, долго приучали чувствовать жажду только в определенное время.
Жажда... Она вспомнила облитые лунным светом волны Каладана, плещущиеся о скалистые берега, напоенный влагой воздух. Теперь же ветер иссушал кожу ее щек и лба. Носовые зажимы раздражали ее, ей мешала трубка, пересекавшая ее лицо и уходившая под костюм, трубка, которая собирала воду выдыхаемых ею паров. Сам костюм был ловушкой. "Костюм станет удобнее, когда вы оставите в своем теле минимальное количество воды", - сказал Стилгар.
Джессика знала, что он был прав, но знание это не принесло ей даже секундного облегчения. Она устремилась мыслями к воде - это была озабоченность влагой. Но существовала еще одна проблема, более деликатная и глубокая...
Она услышала звуки шагов и, обернувшись, увидела приближающегося Пола, который в сопровождении Чани появился из глубины пещеры. "Вот еще одно, - подумала она. - Следует предупредить его насчет этой женщины. Ни одна женщина пустыни не годится в жены герцогу. В наложницы - да, но не в жены". Потом она удивилась про себя: "Была ли я заражена его планами?" И она поняла, насколько хорошо полученное ею воспитание. "Я могу думать о брачных узах, не принимая во внимание мое собственное положение наложницы. И все же... я была больше, чем простая наложница".
- Мама!..
Пол остановился рядом с ней. Чани стояла рядом.
- Мама, ты знаешь, что они там делают?
Джессика посмотрела на темный провал капюшона, из которого сверкали его глаза.
- Думаю, да.
- Чани мне показала, потому что считает, что я должен был видеть это и дать мое... согласие на смешение воды.
Джессика посмотрела на Чани.
- Он получил воду Джемиза, - сказала Чани. - Таков закон: плоть принадлежит человеку, но его вода принадлежит племени, кроме тех случаев, когда он пал в битве.
- Они говорят, что эта вода - моя.
Джессика удивилась тому, что подобное могло так быстро и легко ее встревожить.
- Вода павшего в битве принадлежит победителю, - сказала Чани. - Это потому, что битва происходит на открытом воздухе, без стилсьютов. Победитель должен вернуть себе ту воду, что потерял в битве.
- Я не хочу его воду, - прошептал Пол. Он почувствовал, что стал частью многих изображений, задвигавшихся одновременно и хаотично. Это указывало на расстройство его внутреннего зрения. Он не был уверен в том, что знает, что ему надо делать, но одно было очевидным: он не хотел брать воду, которую перегнали из тела Джемиза.
- Это - вода! - строго и недоуменно сказала Чани.
Джессика отметила то выражение, с которым она произнесла слово "вода". Столько разных чувств было вложено в эти простые звуки! В памяти Джессики всплыла аксиома Бене Гессерит: "Умение выжить - это способность плавать в чужой воде". Она подумала: "И Пол, и я - мы оба должны определить течение и законы этих чужих вод... если мы хотим выжить".
- Ты примешь воду, - сказала она.
Она произнесла эти слова особым тоном, тем самым, что использовала однажды в разговоре с Лето, когда говорила ему, теперь уже навсегда потерянному ею герцогу, что он обязательно должен принять крупную сумму, предлагаемую ему за поддержку сомнительной операции. Она знала: деньги поддерживают власть Атридесов. На Арраки деньгами была вода, и Джессика хорошо это понимала.
Пол промолчал, зная, что вынужден поступить так, как она ему приказала. Не потому, что это был приказ, а потому, что тон ее голоса заставил его произвести переоценку фактов: отказ от воды пошел бы вразрез с воззрениями Свободных.
"Вся жизнь начинается в воде" - так было сказано в библии, которую когда-то подарил ему Уйе.
Джессика пристально посмотрела на сына. Откуда ему известно это выражение? Ведь он не изучал Тайны.
- Так написано в Шахнаме, - сказала Чани. - Вода - первое, что было создано.
По причине, которую она не могла бы объяснить, Джессика внезапно вздрогнула. Она отвернулась, чтобы скрыть свои чувства, и увидела закат. Солнце нырнуло за горизонт, и небо озарилось яростным свечением красок.
- Время!
Голос, раздавшийся из пещеры, принадлежал Стилгару.
- Оружие Джемиза было убито. Джемиз был призван Им, Шаи-Хулудом, кто предопределяет фазы для лун, исчезающих днем. - Стилгар понизил голос. -Так и с Джемизом.
Молчание облаком заволокло пещеру. Джессика увидела фигуру Стилгара, маячившую на фоне провала, как призрак. Она оглянулась на долину и почувствовала прохладу.
- Друзья Джемиза, приблизьтесь, - сказал Стилгар.
Мужчины подошли к отверстию и закрыли его. Единственный глоуглоб горел далеко в глубине пещеры. В его желтом свете замаячили человеческие фигуры. Джессика услышала шорох плащей. Чани, как будто увлекаемая светом, отступила в ту сторону. Джессика наклонилась к Полу и проговорила на знакомом только им двоим коде:
Подражай их вождю. Делай то, что делают они. Это лишь обычная церемония, она проводится для того, чтобы умиротворить тень Джемиза.
"Она означает и что-то большее", - подумал Пол. Он почувствовал щемящую тоску в своем сознании, как будто оно задыхалось от того, что ему не дали выйти наружу.
Чани, снова оказавшаяся рядом с Джессикой, тронула ее за руку.
- Идем, сайадина, мы должны сесть в стороне.
Пол наблюдал за тем, как они исчезли в тени. Он чувствовал себя покинутым.
Люди, устанавливающие запоры на вход в пещеру, подошли к нему.
- Пойдем, Узул.
Он позволил провести себя вперед. Его протолкнули через кольцо людей, собравшихся вокруг Стилгара, который стоял под глоуглобом рядом с чем-то бесформенным, угловатым, покрытым плащом.
По знаку Стилгара члены отряда припали к земле. Пол последовал их примеру, наблюдая за Стилгаром, отмечая, какими темными кажутся промежутки его глаз, как ярко отливает зеленью ткань у него на шее. Потом Пол перевел взгляд на бесформенную груду у ног Стилгара и увидел выступающую из-под ткани плаща ручку бализета.
- Дух оставляет воду тела, когда появляется первая луна, - заговорил Стилгар. - Так говорят. Когда мы увидим, что поднимается первая луна этой ночи, к кому мы взовем?
- К Джемизу, - ответили голоса.
Стилгар медленно обвел взглядом собравшихся в круг людей.
- Я был другом Джемиза, - сказал он. - Когда самолет-ястреб налетел на нас у скалы, то Джемиз тащил меня в безопасное место.
Он наклонился над грудой вещей и снял покрывавший ее плащ.
- Я беру этот плащ как друг Джемиза - это право вождя. - Он взял плащ и накинул его себе на плечи.
Теперь Пол увидел все остальные вещи: тускло отливающий серым стилсьют, помятый литерьон, шейный платок с маленькой книжечкой в нем, криснож с очищенной от крови рукояткой, пустые ножны, паракомпас, дистранс, тампер, кучка металлических хуков и бализет.
"Так, значит, Джемиз играл на бализете", - подумал Пол. Инструмент напомнил ему о Гурни Хэллеке и обо всем, что было навсегда потеряно. Воспоминание о прошлом сказало ему, что некоторые линии обещают ему встречу с Хэллеком, но линий этих было мало. Они озадачивали его: "Означает ли это, что нечто, что я сделаю... что я могу сделать, может уничтожить Гурни?.. Или вернуть его к жизни?" Полу оставалось только гадать.
Стилгар снова склонился над грудой вещей.
- Для женщины Джемиза и для охраны, - сказал он. Маленькие камешки и книга исчезли в складках его плаща.
- Вождь прав, - нараспев проговорили люди.
- То, в чем Джемиз готовил кофе, - сказал Стилгар и поднял плоский Круглый сосуд из зеленоватого металла. - Он будет с соблюдением особой церемонии передан Узулу, когда мы придем в сьетч.
- Вождь прав, - нараспев проговорили люди.
Теперь Стилгар поднял рукоятку крисножа и держал ее в руке.
- Для равнины похорон.
- Для равнины похорон, - отозвался отряд.
Джессика, сидевшая в кругу напротив Пола, кивнула, узнав древний обычай, и подумала: "Соединение невежества и знания, соединение дикости и культуры - не начинается ли оно с того чувства достоинства, с которым мы относимся к своей смерти?" Она посмотрела на Пола, гадая: "Понимает ли он это? Поймет ли он то, что должен сделать?”
- Мы друзья Джемиза, - сказал Стилгар. - Мы не причитаем над нашими мертвыми, как скопище дикарей.
Слева от Пола встал седобородый старик и сказал:
- Я был другом Джемиза. - Он подошел к груде вещей и взял дистранс. Когда в засаде у Двух Птиц запас нашей воды был ниже минимума, Джемиз делился со мной последним, что у него оставалось. - Человек вернулся и сел на свое место.
"Ожидают ли от меня, чтобы я тоже сказал, что был другом Джемиза? подумал Пол. - Ожидают ли от меня, что я тоже подойду и возьму какую-нибудь вещь?" Он заметил, что люди смотрят на него и отводят глаза. "Ожидают!”
Еще один человек встал, вышел в круг и взял паракомпас.
- Я был другом Джемиза, - сказал он. - Когда патруль захватил нас у Скалистой бухты и я был ранен, Джемиз увел их, чтобы раненые могли спастись. - Он вернулся на свое место.
Снова к Полу повернулись лица людей, и он увидел в их взглядах ожидание. Он опустил глаза. Стоящий рядом подтолкнул его и прошептал:
- Ты хочешь накликать на нас беду?!
"Как я могу сказать, что был его другом?" - подумал Пол.
Еще одна фигура вышла из круга, и когда свет упал на ее закрытое капюшоном лицо. Пол узнал мать. Она взяла из груды вещей платок.
- Я была другом Джемиза, - сказала она. - Когда его дух увидел правду, он удалился и пощадил моего сына. - Она вернулась на свое место.
И Пол вспомнил скорбь в ее голосе, когда она сказала ему после поединка: "Как ты чувствуешь себя в роли убийцы?”
Снова он увидел обращенные на него лица, почувствовал гнев и страх отряда. Отрывок из книги "Культ мертвых", некогда показанный ему матерью, всплыл в его памяти. Теперь он знал, что делать.
Медленным движением Пол встал на ноги. По рядам людей пронесся вздох. Идя к центру круга. Пол почувствовал уменьшение своего "Я", как если бы он потерял часть себя и искал ее здесь. Он наклонился над кучей вещей и взял бализет. Когда он вытаскивал его из груды, одна струна издала слабый звук.
- Я был другом Джемиза, - прошептал Пол. Он почувствовал, что слезы обжигают ему глаза, и постарался вложить в свой голос побольше силы. -Джемиз научил меня тому, что... когда убиваешь... то платишь за это. Я хотел бы узнать Джемиза получше.
Ничего не видя вокруг, он вернулся на свое место и опустился на каменный пол.
Чей-то голос прошептал:
- Он плачет...
В кругу людей поднялся шепот:
- Узул дает воду мертвому!
Он чувствовал, как пальцы касались его влажных щек, слышал полный благоговения шепот.
Джессика, слыша голоса, всем своим существом ощутила, каким строгим должен быть здесь запрет на слезы. Она сосредоточилась на словах "Он дает воду мертвому". Это был дар миру теней - слезы. Они, вне всякого сомнения, должны считаться священными.
Ничто прежде не указывало ей с такой очевидностью, как ценна вода на этой планете: ни продавцы воды, ни высохшие тела, ни стилсьюты, ни правила водной дисциплины. Сейчас речь шла о более ценных вещах: о самой жизни, о составляющих ее ритуалах и символах.
Вода.
- Я трогал его щеку, - прошептал кто-то. - Я почувствовал дар.
Вначале прикосновения чужих пальцев испугали Пола. Он крепче сжал гриф бализета, чувствуя, как струны впиваются в ладонь. Потом над чужими руками он увидел лица, а на них - глаза, широко раскрытые, полные изумления.
Церемония похорон шла своим путем. Но теперь вокруг Пола образовалось пустое место, как будто члены отряда возвеличивали его этой почетной изоляцией.
Церемония закончилась тихой песней:

К полной луне призывы...
Шаи-Хулуд поднялся, чтобы ее увидеть;
Красная ночь, сумеречное небо,
Кровавая смерть - ты погиб.
Возносим молитвы луне: она круглая...
Счастье всегда будет с нами,
Потому, что мы нашли то, что искали,
В стране с твердой землей.

У ног Стилгара остался наполненный мешок. Он наклонился и положил на него ладонь. Кто-то подошел к нему, присел у его локтя, и Пол узнал Чани. - Джемиз носил тридцать три литра, семь драхм и тридцать три малых драхмы воды племени, - сказала Чани. - Я освящаю ее сейчас в присутствии сайадины. Эккери-акаири, это вода, филлисмн-фолласи Пола Муаддиба! Киви акави, никогда больше, накелас! Накелас! Будь измеренной и сосчитанной, укаир-ан! Биение сердца джан-джан-джан нашего друга... Джемиза.
В глубокой и полной тишине Чани обернулась и посмотрела на Пола. Потом она сказала:
- Там, где я пламя, будь углем. Там, где я роса, будь водой.
- Би-ла кайфа, - нараспев произнесли остальные.
- Полу Муаддибу пойдет эта мера, - сказала Чани. - Пусть он хранит ее для племени, охраняет от бессмысленных потерь. Пусть он тратит ее с умом во время нужды. Пусть он пронесет ее свое время и оставит для племени.
- Би-ла кайфа, - повторили члены отряда.
"Я должен принять эту воду", - подумал Пол. Он медленно встал и подошел к Чани. Стилгар отступил, давая ему место, и бережно взял у него бализет.
- На колени! - сказала Чани.
Пол опустился на колени.
Она положила его руки на мешок с водой и плотно прижала их к его поверхности.
- Племя оказывает тебе доверие, вручая эту воду. Джемиз ушел из нее. Владей ею в мире. - Она встала и подняла Пола.
Стилгар вернул ему бализет и протянул на ладони стопку металлических колец. Пол посмотрел на них, отмечая разницу в их размерах.
Чани взяла самое большое кольцо и подержала его в руке, показывая.
- Тридцать литров, - сказала она. Одно за другим она брала кольца и, показывая их Полу, пересчитывала их:
- Два литра, один литр, семь счетчиков воды по одной драхме каждый, один счетчик тридцати трех малых драхм. Вот они все - тридцать три литра, семь драхм и тридцать три малых драхмы.
Она держала кольца в руках так, чтобы Пол мог их видеть.
- Ты принимаешь их? - сказал Стилгар.
- Да.
- Позже я покажу тебе, как связать их в платок, - сказала Чани, чтобы они не попортились и не подвели тебя, когда тебе понадобится тишина. - Она протянула руку.
- Ты не могла бы... хранить их вместо меня? - спросил ее Пол.
Чани обернулась и бросила на Стилгара испуганный взгляд. Он улыбнулся и сказал:
- Пол Муаддиб или Узул еще не знает наших путей, Чани. Держи пока счетчики воды у себя, а позднее покажешь ему, как их хранить.
Она кивнула, достала из-под плаща кусок ткани, уложила в нее кольца, замысловато укутывая каждое в отдельности, поколебалась мгновение и сунула себе под плащ.
"Я что-то сделал не так", - подумал Пол. Он чувствовал добродушную насмешку во взглядах окружающих, и его сознание соединило это с памятью предвидения: "Счетчики воды, предложенные женщине, - ритуал ухаживания".
- Хозяева воды! - позвал Стилгар.
Люди встали, шурша плащами. Двое мужчин вышли вперед и подняли мешок с водой. Стилгар снял глоуглоб и двинулся с ним в глубь пещеры.
Пол, идя следом за Чани, отметил, как ярко блестят стены пещеры, как пляшут на них тени. Он чувствовал подъем духа у людей, и в этом было некое ожидание.
Джессика шла в хвосте отряда, подталкиваемая нетерпеливыми руками, окруженная теснящимися людьми. Ее не удивляло это внезапно возникшее оживление. Она понимала, что это часть ритуала, узнавала снова чакобзы и бхотани-джиб. Ей было известно, какие дикие вспышки могут возникать в такие минуты.
"Джан, джан, джан! - подумала она. - Иди, иди, иди!" Все это походило на детскую игру, потерявшую в руках взрослых элементы запретного.
Стилгар остановился возле желтой каменной стены. Он нажал на выступ, и стена медленно отошла в сторону, открыв отверстие с неровными краями. Он прошел в него и двинулся мимо частой желтой решетки, от которой на Пола пахнуло сыростью.
Пол обернулся и вопросительно посмотрел на Чани.
- В воздухе чувствуется влага, - сказал он.
- Тес... - прошептала она, приложив к губам палец.
Человек, шедший за ними, сказал:
- Сегодня в ловушке много влаги. Джемиз этим дает нам знать, что он удовлетворен.
Джессика прошла сквозь потайную дверь и услышала, как та закрылась за ней. Она видела, как, проходя мимо решетки, люди замедляли шаги, и почувствовала сырость в воздухе, когда сама прошла мимо.
"Ветровая ловушка! - подумала она. - Они прячут ловушки где-то на поверхности, направляют воздух сюда, в более прохладное место, и получают из него влагу".
Они прошли через другую дверь в скале с частой решеткой над ней, и дверь за ними закрылась. Поток воздуха ударил в спину идущим, и Пол с матерью отчетливо ощутили его влажность.
Шагающий во главе отряда Стилгар опустил глоуглоб так низко, что тот почти касался голов идущих за ним людей. И тут же Пол почувствовал ступеньки под ногами, идущие вниз и налево. Свет озарял головы в капюшонах, поток спускающихся людей казался длинной изогнутой спиралью. Джессика почувствовала, как растет напряжение в окружающих ее людях; тишина становилась невыносимой.
Спуск закончился, и отряд прошел сквозь следующую низкую дверь. Огромное помещение со сводчатым потолком сразу поглотило свет глоуглоба. Пол почувствовал в своей руке руку Чани, услышал звук капающей воды, отчетливо слышный в прохладном воздухе, почувствовал благоговейный трепет, обуявший Свободных.
"Я видел это место в своем сне", - подумал он. Эта мысль ободрила его и одновременно расстроила. Именно на этом пути далеко впереди орды фанатиков прокладывали себе путь огнем и мечом во Вселенной с его именем на устах. Зеленые и черные стяги Атридесов должны были стать символом ужаса. Дикие легионы кидались в битву с воинственным кличем: "Муаддиб!" "Этого не должно случиться! - подумал он. - Я не могу допустить, чтобы это случилось". Но он чувствовал, как угрожающе растет в нем расовое сознание. Он предчувствовал свою ужасную цель и знал, что ничто не сможет противостоять неодолимой безжалостной силе, сметающей все на своем пути и требующей от служащих ей слепой веры и полноты самоуничтожения. Это мгновение вобрало в себя всю его сущность. Умри он сейчас, и она перешла бы на его мать или на нерожденную еще сестру. Ничто, если только не смутить сейчас решимость собравшихся здесь, не могло остановить проявления этой сущности.
Пол оглянулся и увидел, что все члены отряда выстроились в шеренгу. Его вытолкнули вперед, к низкому каменному барьеру. За ним в свете глоуглоба Пол увидел гладкую поверхность воды. Глубокая и темная, она убегала в темноту - к дальней, едва видимой стене, находящейся в сотне метров от него.
Джессика почувствовала, как присутствие влаги смягчает сухость ее щек и лба. Бассейн был глубок, она ощущала это, и в ней билось настойчивое желание погрузить в него руки.
Слева от нее послышался всплеск. Она посмотрела на строй Свободных, слабо различимый во мгле, увидела Стилгара и Пола. Стоящие рядом с ними Хозяева Воды выливали через регистратор в бассейн содержимое мешка. Отверстие регистратора казалось круглым серым глазом на фоне кромки бассейна. Она видела, как качнулась и двинулась по кругу блестящая стрелка, когда поток воды устремился вниз. Стрелка остановилась на отметке: тридцать три литра, семь драхм и тридцать три малых драхмы. "Какая изумительная точность!" - подумала Джессика. Она отметила, что стенки измерителя не оставляли на себе ни капли влаги. Здесь не действовали силы сцепления. Этот простой факт показал ей качество технологии Свободных: она была совершенной.
Джессика подошла к барьеру и стала рядом со Стилгаром. Ей с подчеркнутой вежливостью давали дорогу. Она вскользь отметила отсутствующий взгляд Пола, но тайна этого бассейна возобладала в ней над всем остальным.
Стилгар посмотрел на нее.
- Среди нас были такие, кто нуждался в воде, - сказал он. - И все же они не тронули бы этой воды. Ты знаешь об этом?
- Я верю в это, - сказала она.
Стилгар поднял глоуглоб и заглянул ей в глаза.
- Это больше, чем богатство, - сказал он. - У нас тысячи таких тайников, и лишь некоторым из нас известно их местонахождение. - Он склонил голову к плечу. Глоб бросал блики желтого света на его лицо и бороду. - Слышишь?
Они прислушались.
Звуки падающей воды, доносящиеся от водяной ловушки, заполняли все помещение. Джессика увидела, что все члены отряда обратились в слух. Только Пол, казалось, находился далеко отсюда.
Для Пола этот звук казался тиканьем часов, уносящим с собой мгновения. Он чувствовал, как время струится сквозь него, как улетают его частички.
- Было подсчитано, сколько нам нужно воды. Когда мы получим это количество, мы изменим лицо Арраки.
Отряд отозвался шепотом:
- Би-ла кайфа.
- Мы покроем дюны густыми травами, - сказал Стилгар, и голос его окреп. - Мы напитаем водой почву, и на ней вырастут леса.
- Би-ла кайфа, - нараспев подхватили люди.
- С каждым годом будут отступать полярные льды.
- Би-ла кайфа, - пропели воины...
- Мы превратим Арраки в уютную планету - с тающими льдами на полюсах, с озерами в умеренных широтах, и только песчаная пустыня останется для Создателя и его спайса.
- Би-ла кайфа.
- И ни один человек никогда не будет испытывать жажды. Вода будет ждать его в родниках, озерах и реках. Она побежит по каналам и оросит наши поля. Каждый человек сможет зачерпнуть ее, стоит лишь протянуть руку.
- Би-ла кайфа.
Джессика догадалась, что его слова - составная часть обряда, и отметила, что она инстинктивно отзывается на них с благоговением. "Они в союзе с будущим, - подумала она. - У них есть вершина, которую нужно покорить. Это мечта ученого... и эти простые люди, эти крестьяне полны ею".
Она обратилась мыслями к Льету Кайнзу, экологу императора, принявшему обычаи и образ жизни туземцев, и удивилась ему. Эта мечта была из тех, что пленяют человеческие души, и она чувствовала в ее создании участие эколога. Мечта была из числа тех, за которые отдают жизнь не раздумывая. Это был еще один необходимый ингредиент, в котором так нуждается - она это чувствовала - ее сын. Люди, видящие перед собой цель. Таких людей легко превратить в фанатиков. Ими можно управлять, как собственным оружием, и они добьются ради Пола чего угодно.
- Теперь мы уходим, - сказал Стилгар, - и будем ждать появления первой луны. Когда путь Джемиза станет безопасным, мы пойдем домой. Подтвердив свое согласие с вождем, люди двинулись за ним и, оставив позади водный бассейн, начали подниматься по лестнице.
Пол, идя следом за Чани, почувствовал, что миновал жизненно важный момент, что он упустил возможность принять важное решение и теперь находится в плену собственного мифа. Он знал, что видел это место раньше, детально изучал во фрагментах пророческих снов на Каладане, но сейчас всплыли такие детали, которых он не видел раньше. Он ощутил новое для себя чувство удивления перед ограниченностью своего дара. Это было подобно тому, как если бы он путешествовал на волне времени, то в глубине ее, то на поверхности, а вокруг него поднимались и опадали другие волны, показывая и скрывая то, что рождалось на их поверхности.
И над всем этим, точно утес над волнами прибоя, впереди смутно маячил дикий джихад, насилие и кровопролитие.
Отряд прошел через последнюю дверь в главную пещеру. Огни были потушены, покрытия у входа сняты, и в пещеру вошла ночь и звезды, воцарившиеся над пустыней.
Джессика подошла к уступу скалы перед входом в пещеру и посмотрела на звезды. Они были яркими и низкими. Вдруг она услышала звуки бализета и голос Пола, напевающего мелодию. В его голосе была насторожившая ее меланхолия.
Из глубины пещеры послышался голос Чани:
- Расскажи мне о воде твоего родного мира, Пол Муаддиб.
И ответ Пола:
- В другой раз, Чани, - я тебе обещаю.
"Откуда эта грусть?" - удивилась Джессика.
- Это хороший бализет, - сказала Чани.
- Очень хороший, - согласился Пол. - Как ты думаешь, Джемиз не возражает против того, что я на нем играю?
"Он говорит о мертвом в настоящем времени", - отметила Джессика. Ее беспокоил скрывающийся за этим смысл.
- Джемиз любил музыку, - вставил чей-то мужской голос.
- Тогда спой мне одну из твоих песен, - попросила Чани.
"Сколько женского кокетства в этом девичьем голосе, - подумала Джессика. - Я должна предупредить Пола насчет коварства женщин... и как можно скорее".
- Это песня моего друга, Гурни, - сказал Пол. - Боюсь, что его уже нет в живых. Он называл эту песню "вечерней".
Все затихли, слушая голос Пола - приятный юношеский тенор, сопровождаемый аккордами бализета:

Это чистое время последних затухающих угольков...
Золотое сияние солнца, тонущее в ранних сумерках.
Эти сумасшедшие чувства, неистовые ласки
В воспоминаниях супруги.

Джессика почувствовала вербальную музыку в своей груди - языческую, несущую звуки, которые внезапно и властно встряхнули ее, принеся ощущение собственного тела и его нужд. Она слушала в напряженном молчании:

Ночь, развесившая хрустальные кадильницы...
Это для нас?
Для нас эти игры...
Свет твоих глаз...
Эти искры любви,
Вспыхивающие в наших сердцах...
Эти искры любви,
Наполняющие наши желания.

Джессика слышала, как замирают звуки последнего аккорда... "Почему мой сын поет этой девчонке любовную песню?" - спросила она себя. Ей вдруг стало страшно. Она почувствовала, как кипит вокруг не жизнь и она не имеет над ней никакой власти. "Почему он выбрал эту песню? - удивилась она. -Интуиция подсказывает мне, почему он сделал это...”

Предыдущая страница 21 Следующая страница


Дюна 22

Пол тихо сидел в темноте, а в голове его билась одна и та же мысль: "Моя мать - мой враг. Она сама не знает об этом, но я знаю: она олицетворяет собой джихад. Она родила меня и воспитала, но она - мой враг".

Глава 13

Понятие прогресса служит защитным механизмом, отгораживающим нас от ужасов будущего.

Принцесса Ирулэн.
Собрание высказываний Муаддиба.

В свой семнадцатый день рождения Фейд-Раус Харконнен убил сотого в своей жизни раба-гладиатора из числа борцов, принадлежавших их семье. Наблюдатели императорского двора - граф и леди Фенринг, прибывшие ради этого события во дворец Харконнена на Гьеди Прайм, были приглашены на места рядом с членами семьи барона в золоченой ложе над треугольной ареной.
В честь дня рождения отпрыска баронской ветви и в напоминание всем остальным Харконненам о том, что Фейд-Раус является наследником, на Гьеди Прайм был устроен праздник. Старый барон распорядился, чтобы все были освобождены от работы, и было потрачено много усилий, чтобы создать в фамильном городе Харко иллюзию веселья: на домах развевались флаги, стены вдоль дороги, ведущей во дворец, были выкрашены заново.
Но в стороне от главной магистрали граф Фенринг и его супруга заметили груды мусора, обшарпанные коричневые стены, отражающиеся в грязных лужах унылые фигуры людей.
В обнесенных голубой оградой владениях барона било в глаза пышное великолепие, но и граф, и его люди видели, какой ценой оно было куплено: повсюду охрана, орудия, сияющие тем особым блеском, который сообщал внимательному взгляду о полной готовности к бою. Походка и выправка слуг, их постоянная настороженность и слежка за всем и вся с головой выдавали людей, специально обученных для ведения охраны.
- Механизм давления пришел в действие, - сказал граф своей супруге на их кодовом языке. - Барон начинает ощущать на себе истинную цену, заплаченную им за избавление от герцога Лето.
- Как-нибудь я расскажу тебе легенду о фениксе, - сказала она.
Они стояли в холле, ожидая, пока соберутся все, кто должен был присутствовать на семейном ристалище. Холл был небольшой, метров сорок в длину и вдвое меньше в ширину, но фальшивым опорам вдоль стен была придана коническая форма, а потолок имел форму свода - это создавало иллюзию большого пространства.
- Вот идет барон! - сказал граф.
Барон вступил в холл, двигаясь с той неестественной легкостью, которую придавали его движению суспензоры, буграми выступающие под оранжевого цвета плащом. На пальцах барона блестели золотые кольца, драгоценные камни украшали плащ.
Рядом с бароном шел Фейд-Раус, Его темные волосы были завиты в мелкие легкомысленные локоны, составляющие разительный контраст с мрачными глазами. На нем была плотно облегающая фигуру черная куртка и столь же тесные черные брюки, немного расширяющиеся книзу. Маленькие ноги прятались в мягких туфлях.
Леди Фенринг, отметив подтянутую фигуру юноши, его играющие под курткой мускулы, подумала: "Этот не позволит себе растолстеть".
Барон остановился перед ними и, покровительственным жестом взяв Фейд-Рауса за руку, сказал:
- Мой племянник, баронет Фейд-Раус Харконнен. - И, повернув к нему свое лицо, толстое и розовое, как у младенца, представил гостей:
- А это граф и леди Фенринг. Фейд-Раус наклонил голову с приличествующей случаю вежливостью. Его взгляд остановился на леди Фенринг. Это была золотоволосая красавица, гибкая и стройная. Платье без всяких украшений мягко облегало ее фигуру. Серо-зеленые паза смотрели на него изучающе. В ней было безмятежное спокойствие Бене Гессерит, и молодой человек нашел, что она могла бы заинтересовать его.
- М-да! - произнес граф, внимательно изучая Фейд-Рауса. - Э... аккуратный молодой человек, - граф посмотрел на барона, - Мой дорогой барон, вы сказали, что говорили о нас с этим молодым человеком? Что же вы ему сказали?
- Я рассказал моему племяннику об огромном уважении, которое питает наш император к вам, граф Фенринг, - ответил барон. Про себя он подумал: "Убийца с манерами кролика - самое опасное, что только может быть".
- Это, разумеется, само собой, - сказал граф и улыбнулся своей супруге.
Фейд-Раус нашел манеры и вид графа отвратительными. Они приоткрывали нечто, что требовало самого пристального изучения. Молодой человек сконцентрировал свое внимание на графе: маленький и с виду слабый человечек. На остром, лисьем лице огромные черные глаза, седина на висках. И необычность движений: он поводил рукой или головой в одну сторону - и тут же бросал их в другую. Следить за ним было трудно.
- Гм, вы пришли с редкой пунктуальностью, - сказал граф, обращаясь к барону. - Я... э... поздравляю вас с превосходными качествами вашего наследника... с повзрослением, можно сказать...
- Вы слишком добры, - сказал барон с легким поклоном. Однако Фейд-Раус отметил, что выражение глаз дяди не соответствует этому жесту вежливости.
- Когда вы... гм... ироничны, то это... э... предполагает, что... гм-м... в вашей голове рождаются глубокие мысли, - изрек граф.
"Опять начинается... - подумал Фейд-Раус. - Похоже на то, что он оскорбляет нас, а в ответ ему ничего не скажешь".
Манера речи этого человека - все эти гм-м, мд-а и э... вызывала у Фейд-Рауса такое чувство, как будто его ударяли по голове чем-то мягким... Фейд-Раус переключил внимание на леди Фенринг. - Мы, кажется, слишком злоупотребляем вниманием этого молодого человека, - сказала она. - Насколько я знаю, он должен сегодня появиться на арене.
"Она - одна из очаровательнейший гурий имперского гарема", - подумал он, а вслух сказал:
- Сегодня я посвящаю убийство вам, моя госпожа. С вашего разрешения, я скажу посвящение с арены.
Она устремила на него взгляд, полный безмятежного спокойствия, но голос ее прозвучал словно удар хлыста:
- Я не даю вам своего разрешения.
- Фейд! - с укором сказал барон, а сам подумал: "Ну и бесенок! Он, видно, добивается, чтобы граф вызвал его".
Но граф только улыбнулся и произнес свое неизменное:
- М-м...
Фейд-Раус, чье лицо потемнело от обиды, произнес:
- Все будет так, как вы желаете, уверяю вас, дядя. - Он кивнул графу Фенрингу: - Сэр! - И дальше: - Моя госпожа! - Потом он повернулся и вышел из холла, едва взглянув на представителей малых домов, стоявших возле двойных дверей.
- Он еще так юн, - вздохнул барон.
- Гм-м... действительно... - промямлил граф.
А леди Фенринг подумала: "Может ли этот юноша быть тем, кого имела в виду Преподобная мать? Та ли это генетическая линия, которую мы должны сохранить?”
- До того, как отправиться на представление, у нас есть еще час, сказал барон. - Возможно, мы могли бы немного побеседовать с вами, Граф Фенринг. - Он склонил набок свою массивную голову. - Нам следует обсудить много неотложных дел.
При этом барон подумал: "Посмотрим теперь, как поступит этот императорский мальчик на посылках. Ведь прямо говорить он не сможет".
Граф повернулся к леди.
- Гм-м... ты извини нас, дорогая...
- Каждый день, а иногда и каждый час несет разнообразие, - ответила она.
И прежде чем удалиться, она ласково улыбнулась барону. Ее длинные юбки зашуршали, и она, держась очень прямо, направилась к двойным дверям в конце холла.
Барон отметил, как при ее появлении стих разговор между представителями малых домов, как все они провожали ее глазами. "Бене Гессерит! - подумал барон. - Вселенной было бы лучше от них избавиться!”
- Между двумя опорами справа от нас есть конус тишины, - сказал барон. - Мы можем поговорить там, не боясь быть услышанными.
Своей переваливающейся походкой он направился к зоне тишины, чувствуя, как стихают все внешние звуки, становясь тусклыми и отдаленными. Граф шел рядом с бароном. Они повернулись лицом к стене, чтобы то, о чем они говорили, нельзя было прочесть по их губам.
- Нас не устраивает то, как вы распорядились сардукарами на Арраки, сказал граф.
"Прямой разговор!" - подумал барон.
- Сардукары не могли больше оставаться там. Был риск, что другие узнают о том, как помог мне император.
- Однако не похоже, чтобы решение проблем Свободных слишком утруждало вашего племянника Раббана.
- Чего желает император? - спросил барон. - Свободных на Арраки не больше горстки. Южная пустыня необитаема. Северная пустыня регулярно прочесывается нашими патрулями.
- Кто говорит, что Южная пустыня необитаема?
- Так утверждает ваш собственный планетолог, граф.
- Но доктор Кайнз мертв. - Ах да... к несчастью, это так.
- У нас есть отчеты экспедиций, совершивших полеты вдоль южных окраин, - сказал граф. - Там есть следы растительной жизни.
- Согласен ли Союз при этих обстоятельствах вести наблюдения из космического пространства?
- Вам прекрасно известно положение вещей, барон: император не может установить за Арраки открытое наблюдение.
- И я не в состоянии это сделать, - сказал барон. - Кто совершил эту экспедицию?
- Э-э... контрабандисты.
- У вас ложные сведения, граф, - сказал барон. - Контрабандисты не могли осмотреть южные границы лучше, чем это делают люди Раббана. Штормы, движение песков и все прочее хорошо вам известно. Тех, кто Совершает полеты, сбивает быстрее, чем они успевают сесть.
- Различные формы помех мы обсудим потом.
- Так, значит, вы нашли ошибку в моих расчетах?
- В том, в чем вы предполагаете ошибку, вам не удастся оправдаться. "Он намеренно пытается рассердить меня", - подумал барон. Чтобы успокоиться, он сделал два глубоких вдоха, после чего он почувствовал запах собственного пота и тело под суспензорами внезапно зачесалось.
- Смерть наложницы и мальчика не должна беспокоить императора, сказал барон. - Они полетели через пустыню. Был шторм.
- Да, произошло слишком много несчастных случаев...
- Мне не нравится ваш тон, граф, - сказал барон.
- Ненависть - это одно, насилие - другое, - сказал граф. - Позвольте мне предостеречь вас: если несчастный случай постигнет меня, все Великие дома узнают о том, что вы совершили на Арраки. Они уже давно подозревают, каким образом вы обделываете свои дела.
- Единственное недавнее дело, которое я могу припомнить, - сказал барон, - это переброска на Арраки нескольких легионов сардукаров. - Вы собираетесь шантажировать императора?
- Вовсе нет!
Граф улыбнулся.
- Командиры сардукаров все, как один, будут утверждать, что действовали без приказа, поскольку жаждали драки с этими подонками Свободными.
- Подобное утверждение могло бы у многих вызвать сомнения, - сказал барон, однако угроза возымела действие.
- Император желает проверить ваши книги.
- В любое время.
- У вас... э... нет возражений?
- Абсолютно. Мои деловые отношения с компанией СНОАМ выдержат любую, самую тщательную, проверку. А сам подумал: "Пусть выдвигает против меня ложное обвинение и выставляет его напоказ. Я буду держаться твердо, как Прометей, повторяя: смотрите на меня, я оклеветан. Пусть тогда выставляет против меня любое обвинение, даже истинное. Великие дома не поверят второму нападению обвинителя, чье первое обвинение было ложным".
- Вне всякого сомнения, ваши книги будут подвергнуты самому тщательному изучению, - пробормотал граф.
- Почему император так интересуется Свободными?
- А вы бы хотели, чтобы он переключил внимание на что-нибудь другое? Ими интересуются сардукары, но не император. Им нужно практиковаться в убийствах, и они терпеть не могут, когда работа остается недоделанной. "Чего он добивается, напоминая о том, что его поддерживают кровожадные убийцы?" - спросил себя барон.
- Дело всегда требовало определенного количества убийц, - сказал он вслух. - Но здесь Получился явный перебор. Кто-то должен быть оставлен для работы со с пай сом.
Граф коротко хохотнул.
- Вы думаете, что сможете использовать Свободных?
- Они никогда от этого не отказывались, - сказал барон. - Но убийства ожесточили остаток моего населения. Здесь я подхожу к другому варианту решения арракинской проблемы, дорогой мой Фенринг. И, должен признаться, я надеюсь, что он может вдохновить императора.
- Вот как?!
- Видите ли, дорогой граф, меня интересует тюремная планета императора - Салуза Вторая.
Граф пристально посмотрел на него.
- Какая же связь существует между Арраки и Салузой Второй?
Барон увидел тревогу в глазах графа и сказал:
- Связи пока нет.
- Но?..
- Вы должны допустить, что здесь кроется возможность пополнения рабочей силы на Арраки, если использовать ее как планету-тюрьму.
- Вы предвидите увеличение числа заключенных?
- На Арраки были волнения, - сказал барон. - Мне приходилось жестоко подавлять их. В конце концов вам известно, какую цену мне пришлось заплатить этому треклятому Союзу за транспортировку объединенных сил на Арраки. Откуда-то ведь должны были взяться деньги.
- Я не советую вам использовать Арраки в качестве тюрьмы без разрешения императора.
- Конечно нет, - сказал барон, удивляясь ледяной холодности в тоне графа.
- И еще одно, - сказал граф. - Нам известно, что ментат герцога Лето, Зуфир Хават, не умер, а находится у вас на службе.
- Я не мог позволить себе упустить его.
- Вы солгали нашему командиру сардукаров, что Хават мертв. - Это была ложь во спасение, дорогой граф. Мой желудок не позволяет мне выносить долгих споров с этим человеком.
- Хават действительно был предателем?
- К счастью, нет. Им был доктор Уйе, - барон вытер выступившую на шее испарину. - Лжедоктор. Вы должны понять меня, Фенринг, ведь я остался без ментата, и вам это известно. Мне никогда еще не приходилось оставаться без ментата. Это в высшей степени неудобно.
- Как же вам удалось уговорить Хавата переменить хозяина?
- Его герцог умер, - барон выдавил из себя улыбку. - От Хавата нельзя ждать неожиданностей, мой дорогой граф. Плоть ментата насыщена смертельным ядом. Мы добавляем ему в еду противоядие. Без противоядия яд подействовал бы, и Хават умер бы через несколько дней.
- Уберите противоядие!
- Но он нам полезен.
- Он знает слишком много из того, чего не должна знать ни одна человеческая душа!
- Вы сказали, что император не боится разоблачения...
- Не нужно со мной играть, барон.
- Когда я получаю приказ от императора, я подчиняюсь ему, - сказал барон.
- Вы считаете, что это моя собственная прихоть?
- А что же еще? Император облек меня своим доверием, Фенринг. Я избавил его от герцога.
- С помощью некоторого количества сардукаров. - Где бы еще император нашел дом, который предоставил бы ему свою форму для сокрытия его участия в этом деле?
- Он задавал себе тот же вопрос, барон, и интонации его голоса при этом были несколько иными.
Барон внимательно изучал лицо Фенринга: плотно сжатые губы, напряженность во взгляде.
- Вот оно что! - сказал барон. - Надеюсь, император не верит в то, что сможет действовать в полной тайне от меня?
- Он надеется, что до этого не дойдет.
- Император не может верить в то, что я угрожаю ему! - барон позволил себе возвысить голос, вложив в него гнев и скорбь. При этом он подумал: "Пусть себе так считает. Пока я бью себя в грудь и каюсь в грехах, я могу возвести себя на трон!”
Голос графа был сух и сдержан, когда он сказал:
- Император верит в то, что ему подсказывают чувства.
- Осмелится ли император обвинить меня в предательстве перед Советом ландсраата? - В ожидании ответа барон задержал дыхание.
- Императору не нужно "осмеливаться"!
Барон отвернулся, чтобы скрыть выражение своего лица. "Это может случиться еще при моей жизни, - подумал он. - Пусть император обманывает меня! Я тоже не буду сидеть сложа руки. Великие дома соберутся под мои знамена подобно тому, как крестьяне сбегаются под гостеприимный кров. Они больше всего боятся, что имперские сардукары уничтожат их одного за другим.
- Император искренне надеется, что вы не дадите ему повод обвинить вас в предательстве.
Барон испугался, что не сможет удержаться от иронии, и потому позволил себе лишь обиженное выражение лица. Он преуспел в своем намерении.
- Я был самым лояльным подданным императора. Ваши слова обидели меня так, что даже выразить трудно.
- М-да! - сказал граф.
Барон повернулся к гостю:
- Пора идти на арену.
- В самом деле...
Они молча вышли из конуса тишины и бок о бок миновали строй представителей малых домов в конце холла. Где-то прозвенел звонок, предупреждая о том, что представление начинается.
- Малые дома ждут, когда вы их поведете, - сказал граф.
“Он вкладывает в свои слова двойной смысл", - подумал барон.
Он посмотрел на новый талисман, висящий над входом в холл, - голову быка и написанный маслом потрет старого герцога Атридеса. Их вид наполнил барона предощущением беды, и он подумал о том, что же могло побудить герцога Лето повесить в обеденной зале своего дворца на Каладане, а потом и на Арраки портрет отца и голову убившего его быка.
- У человечества есть... только одна... мм... наука, - сказал граф, когда они вместе с присоединившимися к ним людьми вышли из холла в комнату ожидания - узкое пространство с высокими окнами и потолком.
- И что же это за наука? - поинтересовался барон.
- Это... мм... наука о... неудовлетворенности, - изрек граф.
Представители малых домов за их спинами, угодливые и льстивые, рассмеялись как раз в нужном ключе, - чтобы дать понять, что они оценили фразу. В смехе их появилась, однако, и фальшивая нота, когда в него внезапно вплелся шум моторов. Пажи распахнули двери, и все увидели ряд машин с трепещущими над ними вымпелами.
Барон, перекрывая шум, сказал:
- Надеюсь, представление, даваемое сегодня моим племянником, не разочарует вас, граф!
- Я... весь... мм... ожидание, да, - сказал граф. - В протоколы... всегда полагается... м-мда... включать указание на... изначальный мотив. Барон споткнулся на подножке машины: "Протоколы!.. Ведь это - отчеты о преступлениях!”
Но граф усмехнулся, давая понять, что это шутка, и потрепал барона по плечу. Тем не менее барон, сидя на выложенном подушками сиденье, всю дорогу до арены исподтишка поглядывал на графа, удивляясь, почему императорский "мальчик на посылках" счел необходимым в присутствии представителей от малых домов отпустить такую шутку. Было очевидно, что Фенринг редко делал то, что не считал полезным, и столь же редко произносил фразы, не содержащие двойного смысла.
Они сидели в золоченой ложе, расположенной над треугольной ареной. Трубили рога. Ярусы над ними и вокруг них были переполнены, повсюду развевались флаги.
- Дорогой мой барон, - сказал граф, наклонившись к самому его уху, вы ведь знаете, что император не давал вам санкции на выбор наследника... На этот раз барон оказался в конусе молчания, вызванного шоком. Он уставился на Фенринга, не заметив даже, как леди графа прошла мимо строя охраны, чтобы присоединиться к собравшемуся в золоченой ложе обществу.
- Вот почему я, собственно, здесь, - сказал граф. - Император желает, чтобы я сообщил ему, стоящего ли мы наследника выбрали. Что лучше обнажает сущность человека, как не арена, не правда ли?
- Император обещал мне не стеснять меня в выборе наследника, ответил сквозь зубы барон.
- Посмотрим, - неопределенно отозвался Фенринг и отвернулся, приветствуя свою леди. Она уселась, улыбнувшись барону, потом устремила свой взгляд вниз, на посыпанную песком арену, на которую вышел Фейд-Раус, собранный и готовый к действию. В правой руке, одетой в черную перчатку, он держал длинный нож, в левой, одетой в белую перчатку, - короткий.
- Белое - для яда, черное - для чистоты, - сказала леди Фенринг. -Любопытный обычай.
- М-да! - произнес граф.
С галерей послышались приветственные крики, и, принимая их, Фейд-Раус остановился, поднял голову и обвел взглядом ряд лиц - кузин и кузенов, полубратьев, наложниц и дальних родственников - целое море кричащих ртов, ярких знамен и одежд. И Фейд-Раус подумал о том, что эти люди смотрели бы на его кровь с такой же жадностью, с какой будут смотреть на кровь раба-гладиатора. Конечно, сомневаться в исходе этой борьбы не приходилось, опасность была лишь номинальной, но все же...
Фейд-Раус поднял вверх ножи и по древнему обычаю отсалютовал трем углам арены. Короткий нож в руке, затянутой в белую перчатку (знак яда), первым исчез в ножнах. Потом исчез нож с длинным лезвием, с чистым лезвием, которое сейчас было нечистым - его тайное оружие. Сегодня оно должно было принести ему особую победу, ни на что не похожую: яд на черном лезвии.
На включение защитного поля ему понадобилось всего несколько секунд, и он замер, ощущая, как напрягается кожа на лбу - знак того, что он защищен.
Держась с уверенностью человека, привыкшего быть в центре внимания, Фейд-Раус кивком подозвал к себе слуг, которые должны были отвлекать внимание, и проверил их цепи с острыми блестящими шипами, крючьями и цепочками. Потом он дал знак музыкантам. Зазвучала торжественная мелодия старинного марша, и Фейд-Раус повел свой отряд к тому месту, над которым располагалась ложа его дяди, - для церемониального приветствия. Все шло согласно обычаю.
Музыка смолкла. В воцарившейся внезапно тишине он отступил на два шага назад, поднял руку и воскликнул:
- Я посвящаю эту схватку... - он сделал паузу, зная, что в этот момент дядя подумает: "Юный дурак, несмотря на риск, все же собирается посвятить ее леди Фенринг"... моему дяде и повелителю, барону Владимиру Харконнену!
Он с удовлетворением наблюдал, как его дядя облегченно перевел дух. Музыканты заиграли быстрый марш, и Фейд-Раус повел своих людей туда, где находилась потайная дверь, через которую пропускались только люди с особыми повязками. Фейд-Раус гордился тем, что никогда не пользовался этой дверью и не нуждался в отвлекающих маневрах. Но сегодня не мешало удостовериться в том, что все в порядке, - особые планы таят в себе и особые опасности.
И снова над ареной воцарилась тишина. Фейд-Раус повернулся и посмотрел на высокую красную дверь, находящуюся напротив него. Именно через нее обычно появлялись гладиаторы.
Особый гладиатор... План Зуфира Хавата, подумал Фейд-Раус, отличался восхитительной прямотой и простотой. Раб не был одурманен наркотиками - в этом заключалась главная опасность. Вместо этого в сознание человека было введено слово, которое должно было в критический момент парализовать его мускулы. Фейд-Раус повторил про себя это слово, беззвучно прошептав его: "Мерзавец?" Для всех присутствующих оно должно было означать, что на арену удалось проникнуть рабу, не находящемуся под влиянием наркотиков, и что цель этого заговора - убийство отпрыска ветви Харконненов. Все было подстроено таким образом, чтобы улики указывали на начальника рабов. Половинки двери плавно разъехались в разные стороны. Эта первая минута была критической. Внешность гладиатора могла дать тренированному взгляду много важной информации. Предполагалось, что все гладиаторы ввергаются наркотиком элакка в состояние готовности к смерти, однако можно было отличить их манеру держать нож, их защитную реакцию, а также определить, осознают ли они присутствие людей на трибунах. Один поворот головы раба мог дать ключ к тому, как следует вести борьбу.
В дверях появился высокий мускулистый человек с бритой головой и темными запавшими глазами. Его кожа имела цвет моркови, как это и должно было быть при действии элакка, но Фейд-Раус знал, что это просто краска. На рабе было зеленое трико и красный полузащитный пояс. Стрела на поясе указывала влево, давая понять, что защищена левая половина тела. Он держал нож, как держат шпагу, слегка пригнувшись вперед, в стойке опытного бойца.
Раб медленно вышел на арену, повернувшись защищенным боком к Фейд-Раусу и группе его людей, стоящих у потайной двери.
- Мне не нравится его вид, - сказал один из помощников Фейд-Рауса. -Вы уверены, что он под действием наркотика, мой господин?
- Кожа у него нужной окраски, - возразил Фейд-Раус.
- И все же он держится как боец, - засомневался другой помощник. Фейд-Раус сделал два шага вперед и пристально посмотрел на раба.
- Что это он сделал со своей рукой? - спросил помощник.
Фейд-Раус посмотрел на руку раба, на то место под локтем, где на ней виднелся след кровавой ссадины, потом скользнул взглядом вниз, к ладони, ярким пятном выделяющейся на фоне зеленой туники: на тыльной стороне руки виднелись очертания ястреба.
Ястреб! Фейд-Раус посмотрел на темные ввалившиеся глаза и увидел в них необычную настороженность и собранность. "Это один из людей герцога Лето, один из тех, кого мы вывезли с Арраки!" - подумал Фейд-Раус. Это не простой гладиатор! Холодная дрожь пробежала по его телу, и он подумал, уж не было ли у Хавата другого плана - плана внутри плана, по которому лишь начальник рабов должен был нести наказание.
Главный помощник Фейд-Рауса сказал ему на ухо:
- Мне не нравится его вид, мой господин! Позвольте мне всадить зубец в его руку, которой он держит нож!
- Я всажу в него мои собственные зубцы, - возразил тот. Он взял пару длинных изогнутых зубцов и, проверяя, взвесил в руке. Эти зубцы, как предполагалось, тоже должны были содержать наркотик, но только не в этот раз, за что предстояло умереть их хранителю. И это тоже было частью плана. Хавата.
"Вы выйдете из этой схватки героем, - сказал Хават. - Несмотря на предательство, вы убьете гладиатора, как мужчина мужчину. Начальник рабов будет казнен, а его место займет ваш человек".
Фейд-Раус сделал еще пять шагов по арене, выжидая и изучая раба. Он знал, что знатоки на трибунах уже почувствовали неладное. Кожа гладиатора была именно такого цвета, какой ей полагалось быть при отравлении наркотиком, но он твердо стоял на своем месте и не дрожал. Теперь они, должно быть, уже шепчутся: "Смотрите, как он стоит! Он должен был проявить волнение, напасть или отступить. Смотрите, как он сдержан!”
Фейд-Раус чувствовал, как в нем растет волнение. "Даже если Хават и замыслил предательство, - думал он, - я все равно смогу справиться с этим рабом. На этот раз яд находится на клинке моего длинного, а не короткого ножа. Даже Хават не знает об этом".
- Эй, Харконнен! - крикнул раб. - Ты готов?
Над ареной повисла мертвая тишина: рабы не бросают такой вызов!
Теперь глаза гладиатора были ясно видны Фейд-Раусу, и он видел в них холодную ярость отчаяния. Он отметил то, как стоит этот человек - свободно и уверенно, с мускулами, готовыми к победе. На нем как бы стоял отпечаток послания Хавата: "Ты получишь возможность убить Харконнена". Вот каков был истинный план.
Губы Фейд-Рауса искривились в жесткой усмешке. Он поднял свой трезубец, видя успех своих планов в том, как стоял раб.
- Хай! Хай! - крикнул гладиатор и сделал два шага вперед.
"Теперь уже никто из сидящих на галерее не ошибется", - подумал Фейд-Раус.
Раб должен был быть частично парализован вызванным наркотиками ужасом. Каждое его движение должно было бы выдавать его понимание того, что у него нет никакой надежды на победу. Он должен был бы намертво держать в памяти истории о ядах, которыми баронский наследник насыщает клинок того кинжала, который держит в руке, обтянутой белой перчаткой. Наследник барона никогда не убивал сразу. Он доставлял себе удовольствие показать действие крепкого яда, он мог стоять в стороне, демонстрируя любопытные аспекты действия яда, корчащуюся в мучениях жертву. На этот раз, однако, раб был другой: в нем был страх, но не было паники.
Фейд-Раус высоко поднял трезубец и качнул им в почти приветственном жесте. Гладиатор двинулся вперед.
Его манера защиты и нападения была лучшей из всего, что приходилось когда либо видеть Фейд-Раусу. Боковой удар опоздал всего лишь на какое-то мгновение, иначе бы наследник барона получил ранение в сухожилие ноги. Фейд-Раус отскочил в сторону, оставив трезубец воткнутым в правое предплечье ребра, так что зубцы полностью погрузились в плоть, откуда человек не мог бы их вытащить, не разорвав сухожилия. У сидящих на галерее вырвался единодушный вздох. Этот звук ободрил Фейд-Рауса. Он знал, что испытывает его дядя, сидящий наверху рядом с Фенрингом, наблюдателем императорского двора. Эта схватка не допускала никакого вмешательства. Все ее перипетии должны были пройти перед свидетелями, и барону оставалось лишь молча скрежетать зубами.
Раб отступил, держа нож в зубах и ударив рукой по трезубцу.
- Мне твоя игла не нужна! - крикнул он. И снова кинулся вперед с ножом наготове, держась к противнику левой, защищенной, стороной и несколько изогнувшись назад, чтобы придать телу большую площадь защиты. Этот его прием тоже не укрылся от внимания зрителей. Из лож послышались выкрики. Помощники Фейд-Рауса спросили, не нужна ли ему помощь. Он знаками приказал им скрыться за потайной дверью.
"Я покажу им такое представление, какого они сроду не видывали, подумал он. - Никакого примитивного убийства! Сегодня они могут насладиться зрелищем классного боя. Я покажу им нечто такое, что заставит их забыть обо всем. Когда я буду бароном, они вспомнят этот день и все как один будут трепетать передо мной".
Фейд-Раус медленно отходил перед наступавшим на него гладиатором. Песок арены скрипел у него под ногами. Он слышал тяжелое дыхание раба, чувствовал запах собственного пота и слабый запах крови.
Наследник продолжал отступать, повернув вправо и держа второй трезубец наготове. Раб отскочил в сторону. Фейд-Раус, казалось, споткнулся, и с галерей послышались крики. Раб снова прыгнул. "Боже, что за боец!" - подумал Фейд-Раус, отклоняясь. Его спасла только юношеская живость. Второй трезубец остался в дельтовидной мышце раба. Галерея разразилась воплями.
"Теперь они меня подбадривают", - подумал Фейд-Раус. Он услышал в голосах ту дикость, которую предвещал ему Хават. Раньше ни одному семейному бойцу не доводилось получать такого одобрения, и он угрюмо повторил про себя фразу, сказанную Хаватом: "Врагу, которым восхищаешься, легче вселить в тебя ужас".
Фейд-Раус быстро вернулся в центр арены, откуда все было ясно видно. Он вытащил кинжал с длинным клинком, пригнулся и стал ждать приближающегося раба. Тот потратил лишь мгновение на то, чтобы ударить по второму острию, плотно засевшему в руке, затем быстро заскользил вперед. "Пусть вся семья увидит, как я это сделаю, - подумал Фейд-Раус. - Я их враг, так пусть меня знают таким, каким видят сейчас!”
Он выхватил кинжал с коротким лезвием.
- Я не боюсь тебя, харконненская свинья! - крикнул гладиатор. - Твои пытки не причиняют боли мертвецу. Я умру от собственного клинка раньше, чем твои помощники дотронутся до меня. Но еще раньше я убью тебя! Фейд-Раус усмехнулся, работая теперь кинжалом с длинным лезвием тем, который был отравлен.
- Попробуй теперь вот это, - сказал он и сделал выпад той рукой, в которой был зажат кинжал с коротким лезвием.
Раб поменял положение ножей, отпарировал оба удара и сделал выпад против ножа с коротким лезвием, который держала рука в белой перчатке, ножа, который, согласно традиции, должен был быть отравлен.
- Ты умрешь, Харконнен! - рявкнул гладиатор.
Борясь, они кружили по песку. Там, где защитное поле Фейд-Рауса встречалось с полузащитным полем раба, вспыхивали голубые искры. Воздух вокруг них был насыщен озоном.
- Умри от собственного яда! - крикнул гладиатор.
Он пытался заставить руку в белой перчатке развернуть лезвие ножа в другую сторону, внутрь. "Пусть они это увидят", - подумал Фейд-Раус. Он послал вперед длинное лезвие и услышал, как оно беспомощно звякнуло о зубцы раба, торчащие в предплечье. На мгновение Фейд-Раус почувствовал отчаяние. Он не думал, что зубцы станут для раба преимуществом, однако они дали рабу подобие защитного поля. Что за сила в этом гладиаторе! Короткое лезвие меняло свое направление, заставив Фейд-Рауса вспомнить о том, что человек может умереть и не от отравленного клинка.
- Мерзавец! - крикнул Фейд-Раус.
Мускулы гладиатора отозвались на ключевое слово мгновенной расслабленностью. Фейд-Раусу этого было достаточно. Он открыл достаточное для проникновения длинного ножа пространство, его отравленное острие вспыхнуло, оставив на груди раба кровавый след. Яд был мгновенного действия. Раб пошатнулся и отступил назад.
"Пусть теперь она полюбуется, моя драгоценная семейка! Пусть помнят о рабе, который пытался повернуть против меня нож, считая его отравленным. Пусть удивляются, как на эту арену мог проникнуть гладиатор, способный на такое. И пусть знают, что никогда не следует быть уверенным наверняка в том, какая из моих рук несет яд!”
Фейд-Раус стоял молча и следил за замедленными действиями гладиатора. Они сделались теперь неуверенными, а лицо было отмечено печатью смерти. Раб понимал, что произошло и как это случилось: яд таился на другом клинке.
- Ты!.. - выдохнул человек.
Давая место смерти, Фейд-Раус отступил назад. Парализующее действие яда все еще не показало себя в полной мере, но замедленность движений человека говорила о его присутствии.
Раб кинулся вперед медленными, неуверенными шагами, будто его тащила невидимая веревка. Казалось, земля уходит у него из-под ног. Он все еще сжимал в руке нож, но лезвие его смотрело в песок.
- Придет день... один... из нас... тебя... настигнет! - выдохнул он. Печальный стон сорвался с его губ. Он сел и завалился на бок. Фейд-Раус прошел по затихшей арене, подсунул ногу под голову гладиатору и перевернул его на спину, давая возможность тем, кто сидел на галерее, видеть, как действие яда искажает черты. Но гладиатор успел вонзить себе в грудь свой нож, и, несмотря на обескураженность, Фейд-Раус почувствовал нечто вроде восхищения перед рабом за то усилие, которое он сделал над собой, чтобы преодолеть действие паралича. Вместе с восхищением к нему пришло понимание: "Вот что делает человека суперменом - ужас!" Сосредоточившись на этой мысли, Фейд-Раус начал воспринимать шум, доносившийся с галерей. Присутствующие радовались с показной непринужденностью. Фейд-Раус обернулся и посмотрел на них.
Веселились все, исключая барона, который сидел, опустив голову на грудь, и графа с его леди. Они смотрели молча, на их лицах, словно маски, застыли улыбки.
Граф Фенринг обернулся к жене и сказал:
- М-да!.. Изобретательный молодой человек... Правда... м-мм... моя дорогая? Его... синтетические чувства очень остры.
Барон посмотрел на нее, потом на графа, потом опять уставился на арену, думая: "Кто-то смог так близко подобраться к одному из нас!" Потом страх уступил место гневу. "Этой же ночью я заставлю начальника рабов умереть на медленном огне... И если граф и его жена замешаны в этом деле...”
Фейд-Раус не слышал сказанного в ложе барона, ибо голоса, приветствующие его, окрепли и слились в едином вопле:
- Голову!
Барон нахмурился, у видя тот взгляд, который бросил на него Фейд-Раус. Медленно, с трудом сдерживая гнев, барон сделал знак молодому человеку, стоящему на арене над распростертым телом раба. "Дадим мальчику голову, он заработал ее, разоблачив начальника рабов".
А Фейд-Раус подумал: "Они считают, что оказывают мне честь. Пусть узнают, что думаю я!”
Он увидел своих помощников, приближающихся с ножами наготове, и махнул им рукой, приказывая удалиться. Видя их нерешительность, он махнул еще раз. "Они думают, что оказывают мне честь, отдав мне мертвую голову!" Нагнувшись, он скрестил руки раба вблизи того места, откуда торчала рукоятка ножа. Потом, вытащив нож, он вложил его в руки гладиатора. Проделав все это, он подозвал помощников. - Похороните его вот так, с ножом в руках, - приказал он. - Этот человек заработал такую честь.
В золоченой ложе граф наклонился к барону и сказал:
- Широкий жест, вызов традициям. Ваш племянник обладает не только смелостью, но и стилем.
- Я боюсь, что он рассердит толпу.
- Вовсе нет! - возразила леди Фенринг. Она обернулась и посмотрела вверх, на окружающие их трибуны.
Барон отметил линию ее щек - великолепная цепочка девически упругих мускулов. - Им нравится то, что сделал ваш племянник.
Наблюдая за тем, как поступок Фейд-Рауса становится известным на самых дальних ярусах, как помощники уносят мертвое тело гладиатора, барон начал сознавать, что женщина правильно оценила реакцию зрителей. Люди пришли в неистовство, хлопали друг друга по плечам, кричали и топали ногами. Барон рассеянно сказал:
- Я должен распорядиться о чествовании. Нельзя посылать людей домой, когда их энергия не нашла выхода. Они должны видеть, что я разделяю их чувства. - Он сделал знак своей охране, и слуга над ними взмахнул оранжевым знаменем Харконненов. Раз, два, три - сигнал к празднеству. Фейд-Раус пересек арену и встал под золоченой ложей. Его оружие было спрятано в ножны, руки опущены по швам. Перекрывая непрекращающиеся крики толпы, он громко спросил:
- Праздник, дядя?
- В твою четь, Фейд! - крикнул сверху барон.
Молодые люди устремились вниз и столпились вокруг Фейда.
- Вы приказали убрать защитные поля? - удивился граф.
- Никто не причинит вреда мальчику, - возразил барон. - Он - герой.
Людская волна подхватила Фейд-Рауса, вознесла его вверх, и он, сидя на плечах людей, проделал почетный круг по арене.
- Сегодня он смог бы пройти по беднейшим кварталам Харко безоружным и ничем не защищенным, - сказал барон. - Люди отдавали бы ему последнюю еду и питье - только ради того, чтобы он составил компанию.
Барон поднялся, вручая свой вес суспензорам.
- Прошу меня простить. Есть дела, требующие моего немедленного внимания. Охрана будет сопровождать вас.
Граф встал и поклонился.
- Конечно, барон. Мы с нетерпением... э-э... ждем праздника. Я... э-э... никогда не видел, как празднуют Харконнены.
Барон повернулся и вышел.
И в ту же минуту капитан охраны склонился перед графом Фенрингом.
- Ваши приказания, сэр?
- Мы... мм-м... подождем, пока схлынет толпа, - сказал граф.

Предыдущая страница 22 Следующая страница


23 Фрэнк Герберт

- Да, мой господин, - капитан отступил на два шага.
Граф Фенринг посмотрел на жену и заговорил на их жужжащем кодовом языке:
- Ты, конечно, все поняла?
На том же языке она ответила:
- Мальчик знал, что гладиатор не будет под наркозом. Был момент страха, но не удивления.
- Так было задумано, - сказал он.
- Без сомнения.
- Тут пахнет Хаватом.
- Конечно.
- Я уже спрашивал барона, почему он выбрал Хавата.
- Это было его ошибкой, мой дорогой.
- Теперь я это понимаю.
- Харконненам очень скоро понадобится новый барон.
- Если это план Хавата...
- Конечно, все это требует самого тщательного анализа.
- Молодой будет лучше поддаваться нашему контролю.
- Особенно после сегодняшнего вечера, - сказала она.
- Тебе нетрудно его соблазнить, моя маленькая женушка?
- Нет, любовь моя! Ты же видел, как он на меня смотрел.
- Мы должны поддерживать эту линию.
- Конечно же мы должны взять его под свой контроль. Чтобы покорить его, я введу необходимые слова прана-бинду в самые глубины его "Я".
- Мы уедем так скоро, как это будет возможно... как только ты будешь уверена... - сказал он.
Она пожала плечами.
- Вне всяких сомнений. Я не хочу носить ребенка в этом ужасном месте.
- Мы делаем это ради человечества, - сказал он.
- Твоя часть самая легкая, - ответила она.
- Мне пришлось преодолеть столько древних предрассудков. И знаешь, они весьма привязчивы.
- Бедняжечка, мой дорогой, - она потрепала его по щеке. - Ты же знаешь, что это единственный путь для спасения родовой линии.
Он сухо проговорил:
- Наши действия мне достаточно понятны.
- Нас ждет удача.
- Союз начинает вести себя так, как будто боится неудачи.
- Никакого Союза! - напомнила она. - Гипнолигация психики Фейд-Рауса и ребенок в моем чреве - потом мы уедем.
- Этот дядя... - сказал он. - Видела ли ты когда-нибудь подобное извращение?
- Он очень свиреп, - сказала она, - но племянник мог бы его превзойти.
- Спасибо дяде! Подумать только, чего мог бы достичь этот паренек при соответствующем воспитании...
- У Бене Гессерит есть поговорка, - сказала она.
- У тебя на все есть поговорки.
- Эта тебе понравится. "Не считай человека мертвым, пока не увидишь его тело. И даже тогда ты можешь ошибиться".

Глава 14

Муаддиб говорил нам во "Времени размышлений", что его первые столкновения с нуждами Арраки были началом истинного обучения. Он узнал тогда, как меняется песок в зависимости от погоды, как читать язык ветра, прислушиваясь к тем следам, которые он оставляет на твоей коже, как подавлять раздражающий зуд, вызываемый песком. И по мере того как его глаза вбирали в себя синеву ибада, он изучал законы чакобзы.

Принцесса Ирулэн.
Воспоминания Стилгара о Муаддибе.

Отряд Стилгара, возвращающийся из пустыни в сьетч двумя группами, выбрался из долины в настороженном свете луны. Закутанные в плащи фигуры двигались торопливо: их манили запахи близкого дома.
Сорванные ветром мертвые листья лежали у расщелины, где их подбирали дети сьетча. Звуки отряда, кроме тех случайных, что допускали Пол и его мать, невозможно было отличить от естественных шумов. Пол вытер со лба пыль, смешанную с потом, и почувствовал, как его дернули за руку. Он услышал шепот Чани:
- Делай, как тебе сказано! Надвинь капюшон на лоб. Закрой все лицо, кроме глаз. Ты теряешь воду!
Повелительный шепот заставил их замолчать.
- Пустыня слышит вас!
Высоко на скалах защебетала птица. Отряд остановился, и Пол ощутил острую тревогу.
Со стороны скал до них донесся слабый шум, не громче того, что создает мышь.
Снова защебетала птица. Все замерли. И снова шорох мышиных лапок по песку... И опять птичий щебет.
Отряд возобновил подъем по расщелине, но теперь дыхание Свободных сделалось таким тихим, что это насторожило Пола. Он украдкой посмотрел на Чани, отметив, что она как будто отдалилась от него, уйдя в себя.
Теперь под ногами у них был камень и их окружали серые стены скал. Пол чувствовал, что напряжение несколько отпустило людей, но все же они, как и Чани, оставались погруженными в себя. Он следовал за маячившей впереди тенью. Шаги наверх, поворот, еще шаги, вход в туннель, проход между двух дверей-влагоуловителей, вход в освещенный глоуглобом узкий проход с темными каменными стенами.
Пол увидел, что Свободные вокруг него откидывают капюшоны, снимают носовые зажимы и дышат полной грудью.
Кто-то рядом с ним глубоко вздохнул. Пол поискал глазами Чани и увидел, что она стоит слева от него. Он оказался зажатым между закутанными в плащи фигурами. Кто-то толкнул его и сказал:
- Извини меня, Узул: такая теснота! Здесь всегда так.
К Полу обернулось узкое бородатое лицо того, кого называли Фароком. Глазные впадины и синие без белков глаза казались сейчас еще темнее.
- Сними капюшон, Узул, - сказал Фарок. - Ты дома.
С его помощью Пол вытащил носовые зажимы и отодвинул заслонку ротового фильтра. В нос ему ударил специфический запах этого помещения: запах немытых тел, эфира - от регенерированных отбросов, кислые человеческие испарения, и над всем этим царил запах спайса и сопровождающих его веществ. - Чего мы ждем, Фарок?
- Мы ждем Преподобную мать, так я думаю. Ты слышал новость?.. Бедная Чан и!
Бедная Чани?! Пол оглянулся, ища глазами свою мать.
Фарок глубоко вдохнул.
- Запах дома... - сказал он.
Пол увидел, что человек и в самом деле наслаждается запахом спертого воздуха - в его голосе не было и намека на иронию. Потом Пол услышал голос матери и ее кашель:
- Как богат запахами ваш сьетч, Стилгар. Я чувствую, что вы успешно обрабатываете спайс... делаете бумагу, пластик, может быть, взрывчатые вещества?
- Ты определила все это по запаху? - спросил кто-то.
И Пол понял, что ее слова были обращены к нему: она хотела, чтобы он проверил это утверждение с помощью своего обоняния.
Из передних рядов отряда послышались звуки какой-то возни, потом из груди Свободных вырвался единодушный вздох, и Пол услышал хриплый голос:
- Так это правда - Льет умер...
"Льет, - подумал Пол. - Чани дочь Льета". Обе эти части сложились в его сознании воедино. Льетом называли планетолога Свободные.
Пол посмотрел на Фарока и спросил:
- Этот Льет известен под именем Кайнз?
- Есть только один Льет, - возразил Фарок.
Пол посмотрел на спину закутанного в плащ Свободного, стоящего перед ним. "Значит, Льет Кайнз умер..." - подумал он.
- Это предательство Харконненов, - прошептал кто-то. - Они представили все как несчастный случай... бросили одного в пустыне... катастрофа топтера...
Пол почувствовал дикий приступ гнева. Человек, который отнесся к ним как друг, который помог им вырваться из лап ищеек Харконнена, человек, который послал отряды своих Свободных на поиски двух затерянных в пустыне соломинок... этот человек стал еще одной жертвой Харконненов. - Жаждет ли Узул мести? - спросил Фарок.
Прежде чем Пол успел ответить, раздался чей-то громкий крик, и отряд устремился вперед, в более широкое помещение, увлекая за собой Пола. Он оказался на открытом месте, лицом к лицу со Стилгаром и странной женщиной, закутанной в блестящее оранжевое с зеленым покрывало. Руки ее были обнажены до плеч, и было видно, что на ней нет стилсьюта. Кожа бледно-оливкового цвета, черные волосы, волнистые, резко выступающие скулы, орлиный нос и темные непроницаемые глаза - такова была внешность незнакомки. Она обернулась, и Пол увидел в ее ушах золотые серьги в виде капель воды.
- Этот победил Джемиза? - вызывающе спросила она.
- Помолчи, Хара! - сказал Стилгар. - Джемиз сам все затеял. Он потребовал тахадди ал-бурхан.
- Но он всего лишь мальчик! - Она резко повела головой туда-сюда, и капельки в ее ушах зазвенели. - Мои дети остались без отца - благодаря другому ребенку. Конечно же это был несчастный случай.
- Сколько тебе лет, Узул? - спросил Стилгар.
- Пятнадцать стандартных, - ответил Пол.
Стилгар обвел взглядом отряд.
- Есть ли среди вас кто-нибудь, кто хочет бросить мне вызов?
Молчание.
Стилгар посмотрел на женщину.
- С тех пор как я узнал его сверхъестественный дар, я бы не стал вызывать его.
Она тоже посмотрела на него.
- Но...
- Ты видела женщину, которая пошла с Чани к Преподобной матери? спросил Стилгар. - Она мать этого парня. Мать и сын знают сверхъестественные способы битвы.
- Лизан ал-Гаиб, - прошептала женщина. Когда она повернулась к Полу, во взгляде ее было благоговение.
"Снова легенда", - подумал Пол.
- Возможно, - сказал Стилгар, - хотя испытания еще не было. - Он посмотрел на Пола. - Узул, по нашему обычаю ты теперь отвечаешь за женщину Джемиза и двух ее сыновей. Его яли... его жилище теперь твое, его хозяйство - твое... и она, его женщина...
Пол изучал Хару, удивляясь: "Почему она не оплакивает своего мужа? Почему не выказывает ненависти ко мне?" Вдруг он заметил, что Свободные смотрят на него в ожидании.
Кто-то прошептал:
- Нужно приниматься за работу. Скажи, как ты ее принимаешь?
Стилгар спросил:
- Ты принимаешь Хару как женщину или как служанку?
Хара подняла руки и медленно повернулась перед ним.
- Я еще молода, Узул. Говорят, я так же молода, как тогда, когда была с Гоффом... прежде чем Джемиз одержал над ним победу.
"Джемиз убил другого, чтобы завоевать ее..." - подумал Пол.
Он спросил:
- Если я приму ее как служанку, могу ли я потом принять другое решение?
- Для перемены решения у тебя есть год, - сказал Стилгар. - После этого она - свободная женщина и может следовать своим желаниям. Ты можешь освободить ее и раньше, но все равно: один год ты за нее отвечаешь... и ты всегда будешь нести часть ответственности за ее сыновей.
- Я принимаю ее как служанку, - сказал Пол.
Хара топнула ногой, гневно передернув плечами:
- Но я молода!
Стилгар посмотрел на Пола.
- Осторожность - важное качество для человека, который будет вождем. - Но я молода! - повторила Хара.
- Молчи, - сказал Стилгар, - если кто достоин награды, он получит ее. Покажи Узулу его помещение, проследи, чтобы он получил свежую одежду и место для отдыха.
Пол узнал на первый раз достаточно. Он чувствовал нетерпение отряда и понимал, что является причиной задержки. Он спросил себя, следует ли справиться о местопребывании матери и Чани, и по выражению лица Стилгара понял, что это было бы ошибкой.
Посмотрев в лицо Хары, он настроил свой голос на такую интонацию, чтобы вызвать в ней страх и благоговение:
- Покажи мне жилище, Хара! О твоей молодости мы поговорим в другое время.
Она отпрянула на два шага, метнув испуганный взгляд на Стилгара.
- У него сверхъестественный голос! - выдохнула она.
- Стилгар, - сказал Пол, - я в огромном долгу перед отцом Чани. Если есть что-то...
- Это будет решать Совет, - сказал Стилгар. - Тогда ты сможешь что-то сказать.
Кивком головы он дал понять, что разговор окончен, повернулся и пошел прочь в сопровождении остальных членов отряда.
Пол взял Хару за руку и почувствовал, что женщина вся дрожит.
- Я тебя не обижу, Хара, - сказал он. - Покажи мне жилье. - На этот раз его голос прозвучал более мягко.
- Ты не прогонишь меня, когда пройдет год? - спросила она. - На самом деле я знаю, что не так молода, как была раньше.
- Пока я жив, у тебя будет место рядом со мной, - ответил он и выпустил ее руку. - Где наше жилье?
Она повела его по коридору, повернула в широкий проход, освещенный светом глобов. Каменный пол был гладким, старательно очищенным от песка. Пол, идя рядом с ней, изучал ее орлиный профиль.
- Ты меня ненавидишь, Хара?
- Почему я должна тебя ненавидеть?
Она кивнула куче детишек, смотревших из бокового прохода. Пол заметил маячившую за детьми фигуру взрослого человека.
- Я... одолел Джемиза.
- Стилгар сказал, что церемония совершилась по всем правилам и что ты - друг Джемиза. - Она искоса взглянула на него. - Стилгар сказал, что ты дал мертвому влагу. Это правда?
- Да.
- Это больше, чем сделаю я... больше, чем могу сделать.
- Разве ты не будешь его оплакивать?
- В час скорби я буду его оплакивать.
Они прошли под сводчатой аркой. Пол увидел мужчин и женщин, работающих у большой машины в просторном, ярко освещенном зале. Они, по-видимому, очень торопились.
- Что они делают? - спросил Пол.
- Торопятся закончить свою часть работы до нашего побега. Нам нужно успеть сделать много сборщиков росы.
- До побега?
- Мы уйдем, и тогда эти палачи перестанут на нас охотиться.
Пол поймал себя на том, что замедлил шаг, чувствуя важность временного момента, ощущая присутствие зрительной памяти. Однако совпадения не получилось - фрагменты, подсказанные ему памятью предвидения, были не совсем такими.
- На нас охотятся сардукары.
- Они найдут немного - два-три пустых сьетча, - сказала она, некоторые из них найдут в песках свою смерть.
- Они найдут это место?
- Вероятно.
- И все же у нас будет время на то, чтобы... - он указал головой на свод, оставшийся далеко позади, - сделать... сборщики росы?
- Посадки продолжаются.
- Что такое сборщики росы? - спросил он.
Взгляд, который она бросила на него, был полон удивления.
- Неужели тебя ничему не учили там, откуда ты приехал?
- Учили, но не тому, я не знаю, что такое сборщики росы. - Хай! - сказала она, и в этом слове заключалась целая фраза.
- Ну так "что же это такое?
- Каждый куст, каждая травинка, которую ты видел в эрге... Как ты думаешь, они выжили бы, если бы мы их оставили без присмотра? Каждая из них заботливо выращена в собственном углублении, которые заполнены одинаковыми шариками хромопластика. Свет делает их белыми. Если ты посмотришь на них на рассвете с высокого места, ты увидишь, как они блестят. Но когда уходит вечером Солнце-отец, хромопластик снова становится в темноте прозрачным. Они охлаждаются чрезвычайно быстро. Поверхность их собирает влагу из воздуха. Струйка влаги течет вниз и поддерживает растение, не давая ему погибнуть.
- Сборщики росы... - пробормотал он, пораженный простотой и красотой подобного решения.
- Я оплачу Джемиза, когда настанет для этого время, - сказала она, как будто мысль об этом не покидала ее. - Он был хороший человек, Джемиз, но только очень вспыльчивый. Хороший был добытчик, и с детьми просто удивительный. Он не делал никакой разницы между сыном Гоффа и своим собственным сыном. В его глазах они были равны. - Она вопросительно посмотрела на Пола. - Будет ли так и с тобой, Узул?
- Такая проблема не встанет перед нами.
- Но если...
- Хара!
Жесткость его интонации заставила ее умолкнуть.
Они прошли мимо другой освещенной комнаты, видимой через арку с левой стороны от них.
- Что там делают? - спросил он.
- Чинят машины, - сказала она. - К ночи они должны быть исправлены. -Она указала на туннель, уходящий влево. - Там и дальше занимаются приготовлением еды и починкой стилсьютов. - Она посмотрела на Пола. - Твой костюм выглядит, как новый, но если ему потребуется ремонт, то я сделаю все сама - один сезон я работала на этой фабрике.
Ответвления в стенах туннеля встречались все чаще. Группа мужчин и женщин прошла мимо них, распространяя сильный запах спайса.
- Они не получат нашей воды, - сказала Хара, - и нашего спайса тоже. Можешь не сомневаться в этом.
Пол посмотрел на отверстия в стенах туннеля. Он видел тяжелые ковры на высоких ложах. Перед ним мелькали комнаты, увешанные тканями, с рядами подушек вдоль стен. Люди, находящиеся в этих углублениях, замолкали при их приближении, провожая Пола глазами.
- Людям кажется странным, что ты одолел Джемиза, - сказала Хара. -Возможно, когда мы устроимся в новом сьетче, тебе придется это доказать.
- Я не люблю убивать, - сказал он.
- Стилгар говорил нам об этом, - сказала она.
Звуки говора внутри становились все громче. Они подошли еще к одному отверстию, которое было шире, чем все остальные. Там сидело много детей со скрещенными ногами.
У доски на дальней стене стояла женщина в желтом покрывале с ручным проектором в руках. На доске было изображено много различных фигур: круги, треугольники и волнистые линии, квадраты и дуги. Женщина указывала то на один рисунок, то на другой, так быстро, как только могла оперировать проектором, а дети пели в одном ритме с ее движениями.
Пол слушал голоса, которые становились все тише по мере того, как они с Харой удалялись.
- Дерево, - пели дети, - дерево, трава, дюна, песок, ветер, гора, холм, огонь, свет, скалы, жара, растительность, связующее вещество...
- У вас всегда так проходят занятия?
Ее лицо потемнело, и голос стал скорбным:
- Льет учил нас, что никогда не надо останавливаться. Льет мертв, но он никогда не будет забыт. Это закон чакобзы.
Она перешла на другую сторону туннеля и шагнула в углубление, частично закрытое прозрачной оранжевой материей.
- Твое яли готово принять тебя, Узул.
Пол не сразу присоединился к ней. Внезапно он почувствовал нежелание оставаться наедине с этой женщиной. Ему пришло в голову, что жизнь, которая его окружает, и ценности этих людей могут быть приняты им только с экологических позиций. Он почувствовал, что мир Свободных охотится за ним, стараясь поймать в ловушку. И он знал, к чему ведет эта ловушка, - к дикому джихаду, религиозной войне, которой, он чувствовал это, нужно избежать любой ценой.
- Это твое яли, - сказала Хара, - Почему ты колеблешься?
Пол переступил через порог. Он отвел ткань, чувствуя на ощупь, что в ней есть металлические нити, прошел за Харой в короткий коридор, а потом в комнату побольше, квадратную, метров шести шириной. На ее полу лежал толстый голубой ковер, на стенах висели голубые и зеленые ткани. Свет глоуглобов казался темным от желтой материи, драпировавшей потолок. Жилище походило на пещеру древних.
Хара стояла перед ним - левая рука на бедре - и изучала его лицо.
- Дети играют с друзьями, - сказала она. - Они придут позже.
Пол скрыл свою тревогу, сделав вид, что изучает комнату. За занавеской он разглядел комнату побольше, по стенам которой лежали подушки. Он почувствовал, как его лица коснулся мягкий ветерок, и увидел перед собой отверстие, частично скрытое хитроумно подвешенной тканью.
- Ты не хочешь, чтобы я помогла тебе снять стилсьют?
- Нет... спасибо.
- Принести тебе поесть?
- Да.
- За той комнатой есть помещение для просушки и для удовлетворения своих нужд, когда ты без костюма.
- Ты сказала, что нам придется оставить этот сьетч, - сказал Пол. -Разве не надо заниматься упаковкой и так далее?
- Все будет сделано в свое время. Убийцы еще не проникли в наш район. Она смотрела на него, не решаясь говорить.
- В чем дело? - строго спросил он.
- Твои глаза - не глаза ибада. Это непривычно, но и не совсем непривлекательно.
- Давай еду, - сказал он.
Она улыбнулась ему понимающей женской улыбкой.
- Я - твоя служанка, - сказала она и, повернувшись, нырнула за плотно навешанные ткани, которые, качнувшись, обнаружили узкий проход.
Сердясь на себя. Пол откинул занавески, прошел в большую комнату и неуверенно остановился у порога. "Интересно, - подумал он, - где же Чани... Чани, только что потерявшая отца, как и я сам...”
Со стороны внутренних коридоров послышался протяжный крик, приглушенный тканями. Он повторился, уже более отдаленный... и еще раз... Пол понял, что кто-то сообщает время. Он сосредоточился на том факте, что ни разу не видел здесь часов. Слабый запах горящего креозота, перебивающий въедливую вонь сьетча, достиг его ноздрей. Пол отметил, что к основному запаху он уже привык.
И он снова подумал о своей матери и о том, как движущиеся изображения будущего затрагивают ее... и ее нерожденную дочь. Перед ним плясали изменчивые блики времени. Он встряхнул головой и сосредоточился на тех свидетельствах, которые говорили о глубине и широте поглотившей их культуры - культуры Свободных, со всеми ее странностями.
И в пещере, и в этой комнате он видел разительные отличия от всего, с чем ему когда-либо приходилось сталкиваться.
Здесь не было видно ни малейшего указания на яд, никаких признаков того, что им когда-либо пользовались. И в то же время он чувствовал запах яда в воздухе сьетча - яда сильного и простого.
Он услышал шелест занавесей и, подумав, что это Хара несет ему еду, обернулся. Вместо нее он увидел двух мальчишек, наблюдавших за ним с жадным любопытством. На боку у каждого висел криснож, и каждый держался за его рукоять.
Пол вспомнил рассказы о том, что в поединках дети Свободных так же свирепы, как и взрослые.

Глава 15

В движениях рук, в движениях губ постоянный поток мысли. Глаза его горят! Он - остров собственного величия.

Принцесса Ирулэн.
Сведения о Муаддибе.

Фосфоресцирующие трубки в дальних верхних углах пещеры оставляли переполненное помещение в полутьме, лишь намекая на огромные размеры этого окруженного скалами помещения. "Оно больше, чем даже зала собраний в школе Бене Гессерит", - подумала Джессика. Она подсчитала, что здесь, под возвышением, на котором они стояли со Стилгаром, собралось уже более пяти тысяч человек. И люди все подходили. В воздухе стоял негромкий говор.
- Твоего сына потревожили во время отдыха, сайадина, - сказал Стилгар. - Хочешь ли ты, чтобы он разделил с тобой твое решение?
- Может ли он изменить мое решение?
- Конечно, воздух, который несет нам твои слова, выходит из твоих легких, но...
- Решение принято.
Однако она почувствовала неуверенность; может, ей воспользоваться Полом как поводом для отказа. Следовало также подумать и о неродившейся дочери. То, что опасно для плоти матери, опасно и для плоти дочери. Подошли люди со свернутыми коврами, сгибаясь под их тяжестью. Когда они сбросили свою ношу на уступ, поднялось облако пыли.
Стилгар взял ее под руку и повел в акустический отсек, границей которого являлся дальний край уступа. Он указал на каменную скамью, находящуюся внутри этого отсека.
- Здесь сидит Преподобная мать, но ты можешь здесь отдохнуть.
- Я предпочитаю стоять.
Она наблюдала за тем, как мужчины расстилали ковры и покрывали ими уступы. Потом она посмотрела на толпу. Теперь на каменном полу стояло по меньшей мере десять тысяч человек, а люди все шли и шли.
Пустыня, она это знала, была погружена в глубокую тьму, но здесь, в пещере, горел свет, тускло освещая серую массу людей, собравшихся посмотреть, как она будет рисковать жизнью.
Справа от нее толпа расступилась, открыв проход, и она увидела Пола, идущего в сопровождении двух маленьких мальчиков. Дети держались с подчеркнутой важностью. Руки их лежали на рукоятках крисножей, и они мрачно смотрели на толпу людей, стеной стоявших по обе стороны.
- Это сыновья Джемиза, которые теперь стали сыновьями Узула. Они очень серьезно относятся к своим обязанностям телохранителей, - сказал Стилгар и улыбнулся Джессике.
Джессика поняла, что он пытается поднять ей настроение, и была благодарна ему за это, но не могла отрешиться от мысли об угрожающей ей опасности.
"У меня нет выбора, я должна это сделать, - думала она. - Мы должны действовать быстро, если хотим обеспечить себе безопасность".
Пол взобрался на уступ, оставив детей внизу. Он остановился перед матерью, посмотрел на Стилгара, потом снова на Джессику.
- Что случилось? Я думал, что меня вызвали на Совет.
Стилгар поднял руку, призывая людей к тишине, и посмотрел влево, где открывался другой выход. По нему шла Чани. На ее миниатюрном личике застыла скорбь.
Она сняла свой стилсьют. Ее фигуру изящно окутывало покрывало голубого цвета. Тонкие руки оставались открытыми. На ее левом предплечье был повязан зеленый платок.
"Зеленое - цвет скорби", - подумал Пол.
Это был один из обычаев, объясненный ему сыновьями Джемиза. Они сказали ему, что сами не носят зеленого, потому что признали его приемным отцом.
- Ты Лизан ал-Гаиб? - спросили они. Пол почувствовал в этом вопросе джихад и отклонил его, задав встречный вопрос и узнав в результате, что Каллефу - старшему - исполнилось десять лет и что он родной сын Гоффа. Восьмилетний Орлоп был сыном Джемиза.
Это был странный день. Двое детей стояли возле него, потому что он просил этого, и, сдерживая любопытство, давали ему время на то, чтобы справиться с мыслями и памятью предвидения и решить, каким образом уйти от джихада.
Теперь, стоя рядом с матерью на возвышении пещеры, он размышлял, существует ли какой-нибудь план, способный предотвратить образование легионов. За Чани, которая находилась уже совсем близко от возвышения, двигались на некотором расстоянии четыре женщины. Они несли носилки, на которых находилась еще одна женщина.
Джессика, не обращая внимания на Чани, смотрела в сторону женщины на носилках - сморщенной древней старухи в черном плаще с капюшоном, отброшенным на спину и оставляющим на виду пучок ее седых волос и морщинистую шею.
Носильщики осторожно поставили носилки на возвышение, и Чани помогла старой женщине подняться на ноги.
“Итак, это и есть их Преподобная мать", - подумала Джессика.

Предыдущая страница 23 Следующая страница


Дюна 24

Старая женщина медленно направилась к ней, тяжело опираясь на руку Чани. Она была похожа на скелет, закутанный в черное платье. Остановившись перед Джессикой, она долго вглядывалась в нее, прежде чем проговорила хриплым шепотом:
- Значит, ты одна, - старая голова качнулась на тонкой шее. - Шадоут Мапес была права, жалея тебя.
Быстро и мрачно Джессика проговорила:
- Мне не нужна ничья жалость!
- Это еще нужно проверить, - прохрипела старая женщина. Обернувшись с удивительной быстротой, она оглядела толпу.
- Скажи им, Стилгар.
- Должен ли я?
- Мы - люди Мисра, - выдохнула старуха. - С тех пор как наши предки пришли из Нилотик ал-Оруба, мы узнали полет и смерть. Молодые продолжают жить, чтобы наш народ не умер.
Стилгар глубоко вздохнул и сделал два шага вперед.
Все собравшиеся в пещере - их было, как подсчитала Джессика, уже около двенадцати тысяч человек - стояли молча, почти без движения. Это заставило ее почувствовать себя маленькой и полной опасений.
- Сегодня ночью нам, быть может, придется покинуть этот сьетч, так долго служивший нам укрытием, и уйти на юг в пустыню, - сказал Стилгар. Его голос гремел над обращенными к нему лицами, вибрируя от заключенной в нем силы, усиленный рупором.
Толпа хранила молчание.
- Преподобная мать сказала мне, что не выдержит еще одну хайру. Раньше мы обходились без Преподобной матери, но в таком положении плохо искать новый дом.
Теперь в толпе послышался ропот, люди зашевелились, и на их лицах отразилось беспокойство.
- Чтобы этого не произошло, - сказал Стилгар, - наша новая Сайадина, Джессика Сверхъестественная, согласилась на этот обряд. Она попытается пройти испытание, чтобы мы не потеряли силу нашей Преподобной матери. "Джессика Сверхъестественная", - подумала Джессика. Она видела, что Пол вопросительно смотрит на нее, однако в присутствии всех этих незнакомых людей он вынужден был хранить молчание.
"Что будет с ним, если я не выдержу испытания и умру?" И снова она почувствовала, как ее наполняют сомнения.
Чани помогла старой Преподобной матери сесть на ступеньку под акустическим сводом и вернулась к Стилгару.
- Мы ничего не потеряем, если Джессика потерпит поражение, - сказал Стилгар. - Тогда Чани, дочь Льета, будет посвящена в Сайадины. - Он отступил в сторону.
Из глубины акустического свода до них донесся голос старой женщины, ее хриплый шепот:
- Чани вернулась из своего хайра. Чани видела Воды.
Толпа согласно ответила:
- Она видела Воды.
- Я посвящаю дочь Льета в сайадины, - прошептала старуха.
- Она принимается, - ответила толпа.
Слова церемонии едва доходили до сознания Пола. Он все еще был сосредоточен мыслями на том, что было сказано о его матери.
"Что, если она потерпит поражение?”
Он повернулся и посмотрел на ту, которую называли Преподобной матерью, изучая высохшее лицо старухи, ее бездонные глаза густо-синего цвета. Казалось, ее может унести легкий порыв ветра, но все же было в ней нечто, указывающее на то, что она могла бы пройти тропой кориолисового шторма и выйти из него неуязвимой. Она излучала тот же ореол властности, что и Преподобная мать Гайус Хелен Моахим, которая испытывала его мучительной болью с помощью Гом Джаббара.
- Я, Преподобная мать Ромалло, чей голос говорит, как множество голосов, объявляю вам, - сказала старая женщина, - что Чани становится сайадиной.
- Решено, - отозвалась толпа.
Старая женщина прошептала.
- Я даю ей серебряные небеса и золотую пустыню, сверкающие скалы и зеленые поля, которые будут. Я даю все это сайадине Чани. И если она забудет, что она слуга всех нас, да падет на нее тяжкое наказание, лежащееся в этой Церемонии Семени! Да будет это непреложным, как непреложно то, что Шаи-Хулуд получит вот это! - Она подняла высохшие коричневые руки и снова уронила их.
Джессика чувствовала, что церемония смыкается вокруг нее все плотнее, отрезая путь к отступлению; она встретила вопросительный взгляд Чани и начала готовиться.
- Пусть выйдут вперед Хозяева Воды, - сказала Чани, и лишь легкая дрожь неуверенности послышалась в ее девичьем голосе.
"Теперь, - поняла Джессика, - наступает самый ответственный момент".
Это ощущалось в особом внимании толпы, в глубокой тишине вокруг. По открывшемуся в глубине проходу двинулась из глубины пещеры процессия мужчин. Они шли парами, и каждая пара несла маленький кожаный мешок размером с половину человеческой головы. Мешочки были обильно смазаны.
Те двое, что шли впереди, сложили свою ношу у ног Чани и отступили. Джессика посмотрела на мужчин, потом на мешки. Капюшоны мужчин были откинуты, открывая длинные волосы, уложенные на затылке в узел. Темные глаза смотрели на нее в упор.
Джессика ощутила распространяемый мешочками запах корицы. "Спайс?" спросила она себя.
- Там вода? - спросила Чани.
Хозяин Воды, стоявший слева, - человек с багровым шрамом на переносице - кивнул.
- Там вода, сайадина, - сказал он. - Но мы не можем ее пить.
- Это семя?
- Там семя.
Чани встала на колени и положила руки на мешочек.
- Будь благословенна вода и будь благословенно семя.
Ритуал был хорошо знаком Джессике, и она обернулась к Преподобной матери Ромалло. Глаза старой женщины были закрыты, а голова опущена на грудь, как будто старуха спала.
- Сайадина Джессика, - сказала Чани.
Джессика обернулась и посмотрела на девушку.
- Ты подвергалась испытанию благословенной Водой?
Прежде чем Джессика успела ответить, Чани продолжала:
- Ты не могла быть подвергнута испытанию благословенной Водой. Ты пришелица извне.
По толпе прошел вздох, а от движения плащей поднялся ветерок, пошевеливший волосы Джессики.
- Урожай был велик. Создатель был уничтожен, - сказала Чани и принялась раскрывать горловину мешка.
Теперь, почувствовала Джессика, опасность вплотную подступила к ней. Она посмотрела на Пола и увидела, что он захвачен таинственностью обряда и смотрит только на Чани.
"Видел ли он этот момент во Времени?" - подумала она и приложила руку к мешочку, думая о своей неродившейся дочери и спрашивая себя: "Имею ли я право рисковать нами обеими?”
Чани поднесла горлышко сосуда к Джессике и сказала:
- Здесь Вода жизни, вода более великая, чем вода Кан, вода, которая освобождает дух. Если ты - Преподобная мать, она откроет тебе Вселенную. Пусть рассудит нас Шаи-Хулуд.
Джессика почувствовала, что разрывается между долгом по отношению к Полу и к своей нерожденной дочери. Ради Пола, она знала это, ей надо принять мешочек и выпить его содержимое. Однако она понимала таившуюся в этом опасность. Содержимое мешочка имело горьковатый запах, напоминающий запах известных ей ядов, и в то же время в нем было что-то незнакомое.
- Ты должна выпить это, - сказала Чани.
"Пути назад нет, - напомнила себе Джессика. Ни одно из качеств Бене Гессерит не приходило ей сейчас на помощь. - Что это? - спрашивала она себя. - Алкоголь? Наркотик?”
Она склонилась над горлышком, вдохнула запах эфира и циннамона и вспомнила объяснения Дункана Айдахо. "Спайсовый алкоголь!" Поднеся горлышко ко рту, она сделала такой маленький глоток, какой только было возможно. Жидкость имела привкус спайса и немного раздражала язык.
Чани нажала на бока мешка. Сильная струя его содержимого хлынула в рот Джессике, и прежде чем та успела опомниться, прошла ей в горло. Джессика была вынуждена проглотить жидкость. Ей с трудом удалось сохранить спокойный и достойный вид.
- Принять маленькую смерть труднее, чем настоящую, - сказала Чани, выжидательно глядя на Джессику.
Джессика отступила, все еще прижимая к губам горлышко сосуда. Она ощущала его содержимое ноздрями, небом, слизистой оболочкой рта, глазной тканью. Теперь вкус его был приторно сладким.
Прохлада...
Снова Чани послала Джессике струю жидкости в рот.
Теперь тонкий аромат...
Джессика изучала лицо Чани, ее миниатюрные черты, видя в нем черты Льета, еще не выявленные временем. "Они дают мне наркотик", - подумала она. Однако он не был похож на другие, известные ей наркотики, хотя опыт Бене Гессерит и включал в себя огромное их множество.
Черты Чани были теперь такими ясными, словно каждая из них была подсвечена изнутри.
Наркотик...
Молчание окружило Джессику плотной средой. Каждая клеточка ее тела посылала ей сигналы о том, что с ней происходит что-то важное. Она мысленно ощущала себя пылинкой, меньшей, чем частица атома, но все же способной перемещаться и чувствовать окружающее. Подобно внезапному озарению - как будто раздвинулись невидимые веси, - к ней пришло сознание своей психокинетической напряженности. Она была пылинкой, но в то же время и не пылинкой.
Пещера вокруг нее оставалась прежней: Пол, Чани, Стилгар, Преподобная мать Ром алло...
Преподобная мать!
В школе ходили слухи, что некоторые не выдерживали испытания, что их уносил наркотик.
Джессика сконцентрировала внимание на Преподобной матери Ромалло, поняв теперь, что все это происходит в мельчайший миг остановившегося времени, об остановке которого известно лишь ей одной.
"Почему остановилось время?" Она посмотрела вокруг, увидела напряженное ожидание, застывшее на лицах людей, заметила остановившуюся над головой Чани пылинку.
Ответ возник в ее голове подобно вспышке - ее личное время остановилось, чтобы спасти ее жизнь.
Она сконцентрировалась на психокинетическом исследовании, заглядывая в себя, и сразу натолкнулась на препятствие из клеток головного мозга сгусток темноты, от которого она отпрянула.
"Вот место, о котором так часто вспоминала Преподобная мать, подумала она, - место, куда может заглянуть только квизатц хедерах". Осознание этого факта частично вернуло ей уверенность в себе, и ей снова удалось сосредоточиться на своем состоянии пылинки, напряженно ищущей опасность.
Она нашла ее в проглоченном наркотике.
Частицы ее плясали в ней с такой скоростью, что даже остановка времени не могла замедлить их движения.
Пляшущие частицы... Она начала распознавать знакомые структуры, атомные звенья.
"А-а-а!"... То был внутренний вздох ее разума, когда она поняла природу яда.
Продолжая психокинетическое исследование, она проникла в нее, устранила частицу кислорода, позволила еще одной частице угля примкнуть к цепи, снова замкнула соединение кислорода с водородом...
Изменение ширилось, нарастало все быстрее и быстрее - по мере того, как действие коммутатора открывало для контакта всю поверхность.
Время выпустило ее из своих объятий, и она снова ощутила его движение. Трубка, отходящая от мешочка, мягко тронула ее губы, собирая остатки влаги.
"Чани забирает катализатор из моего тела с тем, чтобы изменить состав яда в мешке... Почему?" - подумала Джессика.
Кто-то усадил ее. Она увидела, что Преподобная мать Ромалло усаживается рядом с ней на покрытое ковром возвышение. Сухая рука дотронулась до ее шеи. И вдруг внутри ее сознания возникло еще одно психокинетическое звено. Джессика попыталась отбросить его, но оно все приближалось и приближалось...
Они встретились!
Это была крайняя степень близости.
Она была сейчас двумя людьми одновременно, не телепатически, а химически. Она была старой Преподобной матерью! Однако, как было ясно Джессике, Преподобная мать вовсе не считала себя такой старой: перед внутренним взором Джессики возник образ юной девушки, полной веселья и тонкого юмора.
И общее их сознание отозвалось голосом юной девушки:
- Да, я такая!..
Джессика смогла лишь принять слова, но не смогла ответить на них.
- Ты скоро все это получишь, - сказал внутренний образ.
- Это - галлюцинация, - сказала себе Джессика.
- У тебя есть лучшее объяснение этого, - сказал внутренний образ. -Теперь не противоборствуй - у нас мало времени... - Последовала долгая пауза, а потом кто-то сказал:
- Тебе следовало бы рассказать нам о своей беременности!
Джессика обрела голос, проговоривший:
- Почему?
- Изменение коснется вас обеих... Святая мать, что мы наделали!
Джессика почувствовала в их общем сознании вынужденное изменение и увидела внутри себя еще одну, яркую, частицу. Она металась по кругу туда-сюда, излучая дикий ужас.
- Тебе придется быть сильной, - сказало изображение Преподобной матери. - Благодари судьбу за то, что носишь в себе дочь - зародыш мужского пола такого не выдержал бы. Теперь осторожно... дотронься до своей дочери-образа. Используй всю волю, всю материнскую нежность... еще нежнее... еще...
Крутящаяся искра приблизилась, и Джессика заставила себя коснуться ее. Ужас навалился на Джессику, угрожая сломить ее и поглотить. Она начала бороться с ним единственным известным ей способом: "Я не буду бояться..." Эта формула отчасти ее успокоила, яркая частица неподвижно застыла напротив нее.
"Слова не помогут", - сказала себе Джессика. Она настроила себя на эмоциональные волны и излучала теперь спокойствие, любовь и теплоту, Ужас исчез.
И снова присутствие старой Преподобной матери заявило о себе, но теперь уже существовал триумвират сознании - два активных и одно находящееся в состоянии созерцания.
- Время торопит меня, - сказала Преподобная мать внутри их общего сознания. - Мне нужно многое передать тебе. И я не уверена, сможет ли твоя дочь остаться умственно здоровой, приняв все это. Но так нужно - интересы племени превыше всего.
Картины познания закружились перед Джессикой. Это напомнило лекцию по тренировке подсознания в школе Бене Гессерит, но картины чередовались быстрее, так быстро, что делались почти неразличимыми.
Все, о чем говорили изображения, было уже известно Джессике: возлюбленный - мужественный, бородатый, с синими глазами Свободного. Джессика увидела его силу и нежность, узнала - в одно мгновение - всего его - через воспоминание Преподобной матери.
Сейчас не было времени думать о том, какое действие могло произвести все это на зародыш ее дочери. В пору лишь было принимать и отвечать. Знания вливались в Джессику, как важные, так и неважные.
"Зачем мне нужно так глубоко погружаться в жизнь племени?" - спросила она себя.
Слишком поздно осознала Джессика случившееся: старая женщина умирала и, умирая, вливала свой багаж знаний и опыта в Джессику, подобно тому, как вливают воду в сосуд. Другая частица, по мере того как наблюдала за ней Джессика, тускнела, возвращаясь в зародышевое состояние. А старая Преподобная мать, сознательно уходя из жизни, оставляла свою жизнь в памяти Джессики. Она подтвердила это последними, слабыми, как вдох, словами:
- Как давно я ждала тебя! - сказала она. - Вот моя жизнь... Освобожденная, она вся была здесь.
"Теперь я - Преподобная мать", - сказала себе Джессика.
И она с несомненной ясностью поняла, что стала тем, что понимают под титулом Преподобной матери: ядовитый наркотик преобразил ее.
Она знала, что именно так проделывают это и в школе Бене Гессерит. Никто никогда не посвящал ее в тайну преображения, но она знала это. Конечный результат был тот же.
Джессика почувствовала что частица-дочь все еще трогает ее внутреннее сознание, опробуя его - без ответа.
Ужасное чувство одиночества пронзило Джессику, когда она полностью осознала, что с ней случилось. Она видела свою жизнь в разных фрагментах, замедляющих свое движение, и вся ее жизнь закружилась вокруг нее так, что яснее сделалось это танцующее взаимодействие.
По мере того как тело освобождалось от действия яда, ощущение себя-частицы несколько потускнело, но все же она осознавала присутствие той, другой, частицы.
"Я сделала это, бедная моя нерожденная девочка! Я ввергла тебя в эту Вселенную и подвергла твое "Я" всем разнообразным воздействиям - тогда как у тебя еще нет против них никакой защиты.
Другая частица, отражающая то, что она влила в нее, источала струйку любви.
Прежде чем Джессика успела ответить на этот призыв, она почувствовала присутствие чего-то, настоятельно требующего внимания. Существовало нечто, требующее немедленных действий. Поискав это нечто, она обнаружила, что ей мешает то состояние одурманенности, которым наполнил ее наркотик, "Я могу изменить это, - подумала она. - Я могу изменить действие наркотика и сделать его безвредным". Однако инстинктивно она поняла, что это было бы ошибкой.
Она ясно представляла себе, что ей надо делать.
Джессика открыла глаза и указала на мешочек, который Чани теперь держала над ее головой.
- Эта вода освящена, - сказала Джессика. - Смешайте Воды, пусть изменение коснется всех, чтобы люди смогли приобщиться к этому освящению. "Пусть катализатор продолжает свою работу, - подумала она. - Пусть люди выпьют, и их сознание смешается на некоторое время. Наркотик теперь безопасен... теперь, когда его изменила Преподобная мать".
Но требовательная память вела в ней свою работу, толкая к действию. Она понимала, что должна сделать что-то еще, но наркотик мешал сосредоточиться. "Старая Преподобная мать..." - вспомнила она.
- Я соединилась с Преподобной матерью Ромалло, - сказала Джессика; -Ее больше нет, почтим ее память ритуалом.
"Откуда взялись во мне эти слова?" - удивилась Джессика.
Она поняла, что они поднялись из глубин другой памяти, из той жизни, которая была отдана ей и теперь стала частью ее самой. И в то же время что-то, касающееся этого дара, было не завершено.
"Позволь им устроить празднество, - сказал голос внутри нее. - В их жизни так мало развлечений! Пройдет немало времени, прежде чем я полностью растворюсь в твоей памяти. Мне и сейчас уже трудно удерживать себя. Я вижу в твоем сознании много интересного, о чем я и понятия раньше не имела".
И новое сознание-память открылось внутри Джессики, позволив ей заглянуть в тайники другой Преподобной матери - внутрь Преподобной матери Ромалло - и так без конца...
Джессика отпрянула, испугавшись, что сознание потеряется внутри этих тождеств, но главный проход сознания по-прежнему оставался открытым, показывая Джессике, что культура Свободных была гораздо старше, чем она считала раньше.
Она узнала теперь, что Свободные - люди, выросшие на этой планете, очень слабохарактерны, они были постоянным объектом облав, проводившихся с целью пополнения численности населения колоний.
Джессика слышала плач людей, проходя через этот участок памяти. Она пошла дальше по открывшейся перед ней дороге. Воображаемый голос воскликнул:
- Нам отказывают в хай ре!
Дальше на своем пути Джессика увидела хижины рабов на Бела Тегузе, увидела, как производился отбор людей на Россаке и Хармонтепе. Следы жестокого насилия открывались перед ней. И она увидела вторжение прошлого, которое передавалось от Сайадины к Сайадине: сначала простое слово, затерянное в песне, потом отработанный до мелочей ритуал их собственной Преподобной матери - с открытием ядовитого наркотика на Россаке... а теперь на Арраки развитие новой силы - через открытую ими Воду Жизни. Чей-то голос крикнул из древних глубин:
- Никогда не прощать! Никогда не прощать!
Но внимание Джессики было переключено на открытие Воды Жизни, на создание ее источника: жидкости, выделяемой умирающим песчаным червем-Создателем. И когда она своей памятью увидела сцену его убийства, у нее перехватило дыхание...
- Мама, как ты себя чувствуешь?
Голос Пола нарушил ход ее мыслей, и она вышла из состояния внутреннего созерцания, сознавая свой долг перед сыном и в то же время негодуя на то, что ей помешали.
"Я подобна человеку, чьи руки онемели и ничего не чувствуют с самого рождения, пока дар свыше не влил в них силу".
Мысль эта задержалась в ее сознании, завершая процесс:
- Я говорю людям: смотрите! У меня есть руки! Но мне говорят: "А что такое руки?”
- Как ты себя чувствуешь? - повторил Пол свой вопрос.
- Хорошо.
- Можно мне это пить? - он указал на мешочек в руках Чани. - Они хотят, чтобы я это выпил.
Она уловила скрытый смысл его слов и поняла, что он догадался, каким был яд до изменения, и беспокоился о ней. И тут Джессика подумала, что способности Пола имеют границы: его вопрос сказал ей о многом.
- Ты теперь можешь это выпить, - сказала она. - Он изменен. - И она посмотрела на Стилгара, который не сводил с нее глаз.
- Теперь мы знаем, что ты не могла не оказаться настоящей, - сказал Стилгар.
Она поняла скрытый смысл сказанного, но одурманивающее действие наркотика притупило ее чувства. Как тепло и приятно! Как благородно со стороны Свободных ввести ее в такие контакты!
Пол понял, что наркотик продолжает оказывать действие на его мать. Он поискал в своей временной памяти возможное будущее. Это походило на обзор мгновений времени, беспорядочных, не имеющих временной последовательности. Что касается наркотика, то он мог получить знание, мог понять, какое действие он оказывает на его мать, но знание это было лишено системы.
Он внезапно понял, что видеть прошлое, находясь в настоящем, - это одно, однако истинная задача предвидения - видеть прошлое в будущем. Видение упорствовало, не будучи тем, чем казалось.
- Выпей это, - сказала Чани и поднесла ему мешочек.
Пол выпрямился и посмотрел ей в глаза. Он почувствовал, как напряжение сгустилось вокруг него. Он знал, что с ним случится, если он выпьет этот спайсовый напиток. Он вернется к видению чистого времени, он вознесется на головокружительную высоту и должен будет преодолеть бесчисленные трудности.
Из-за спины Чани Стилгар сказал:
- Пей, мальчуган, ты задерживаешь ход обряда.
Тогда Пол обернулся к толпе и услышал крики:
- Хвала Муаддибу!
Он посмотрел на мать. Она, казалось, мирно спала, застигнутая сном там, где она была, и дыхание ее было спокойным и ровным. В памяти его всплыла фраза из будущего, бывшего его одиноким прошлым: "Она спит в Воде Жизни".
Чани потянула его за рукав. Пол поднес горлышко к губам и услышал крики толпы. Чани нажала на мешочек, жидкость хлынула ему в горло, и он почувствовал головокружение.
Чани взяла у него мешочек и, нагнувшись, передала его в руки людей. Его взгляд сосредоточился на ее предплечье.
Заметив направление его взгляда, Чани сказала:
- Я могу оплакивать его, даже напоенная счастьем Вод: это он дал нам такой дар. - Она взяла его за руку и повела прочь с возвышения. - Мы с тобой схожи в этом, Узул: каждый из нас потерял из-за Харконненов отца. Пол пошел за ней. У него было такое ощущение, словно его голова отделилась от туловища, а потом вернулась на место измененной.
Они вошли в узкий коридор, стены которого были слабо освещены. Пол почувствовал, что наркотик оказывает на него свое действие, освобождая Время, словно запертый поток. Когда они повернули в другой темный туннель, ему пришлось опереться на руку Чани. Упругость и легкость ее тела, ощущаемого сквозь ткань стилсьюта, заставляла сильнее биться его сердце. Он попытался сосредоточиться на ней, но прошлое и будущее срастались с настоящим, затеняя ее образ. Он видел ее на бесчисленных путях.
- Я знаю тебя, Чани, - сказал он. - Мы сидели под уступом, и я разгонял твои страхи. Мы ласкали друг друга. Мы... - Он обнаружил, что утрачивает остроту зрения, и потерял равновесие.
Чани помогла ему выпрямиться и, откинув желтые занавеси, ввела его в свое жилище. Там были низкие столы, подушки, ложе под оранжевым пологом. Пол осознал, что они стоят, а Чани смотрит ему в лицо и взгляд ее внешне спокоен, хотя и выдает ужас.
- Скажи мне... - прошептала она.
- Ты - сихайя, весна пустыни, - также шепотом ответил он.
- Когда племя принимает Воду Жизни, - сказала она, - все мы... делим ложе. Я могу представить любого из остальных рядом с собой, но только не тебя.
- Почему?
- В тебе есть что-то пугающее, - сказала она. - Я увела тебя от остальных потому, что чувствовала, - таково их желание... Ты давишь на людей. Ты заставляешь нас... видеть.
Он с трудом выдавил из себя:
- Что ты видишь?
Она посмотрела на свои руки.
- Я вижу ребенка у себя на руках. Это - наш ребенок, твой и мой. -Она дотронулась рукой до его губ. - Когда я успела узнать каждую твою черту?
"У них мало способностей, - подсказал ему его сознание. - Но они подавляют и их, потому что способность видения вызывает в них ужас.
Он заметил, что Чани дрожит.
- Что ты хочешь мне сказать? - спросил он.
- Узул...
- Ты не можешь изменить будущего. - Его захлестнула жалость к ней. Он притянул ее к себе, погладил по голове.
- Чани, не надо бояться.
- Узул, помоги мне! - закричала она.
Едва она выговорила эти слова, как он почувствовал, что действие наркотика закончилось.
- Ты так спокоен... - сказала Чани.
Пол почувствовал себя в центре, на оси, вокруг которой вращается мир, в котором была Чани.
- Нет другого мира для мира, - сказал он.
- Ты плачешь, Узул? - изумилась Чани. - Узул, сила моя, ты даешь влагу мертвым?! Каким?
- Тем, что еще не мертвы, - сказал он.
- Тогда пусть наступит для них время Жизни!
Сквозь наркотик он почувствовал правоту ее слов. - Сихайя!
Она взяла в свои ладони его лицо.
- Я больше не боюсь, Узул. Посмотри на меня.
- Что видишь ты?
- Я вижу, как мы дарим любовь друг другу - это то, что мы с тобой собираемся делать.
- Ты сильная, Чани, - прошептал он, - Останься со мной...
- Навсегда, - сказала она и поцеловала его в щеку.

КНИГА ТРЕТЬЯ.
ПРОРОК

Глава 1

Не было ни одной женщины, ни одного мужчины, ни одного ребенка, которые были бы близки по-настоящему с моим отцом. Наиболее дружелюбными были отношения падишаха-императора с графом Казмиром Фенрингом, другом его детства. Доказательством расположения графа может служить то, как он ослабил подозрения ландсраата после арраки некого дела. Моя мать говорила, что на подкупы спайсом было потрачено более миллиона солариев, а ведь были еще другие подарки: рабыни, королевские почести и всяческие знаки внимания. Другое из имеющихся доказательств дружбы графа было негативным: он отказывался убить человека, даже если мог сделать это с легкостью, имея на это приказ моего отца. Сейчас я расскажу об этом.

Принцесса Ирулэн.
Граф Фенринг: краткая биография.

Барон Владимир Харконнен, дрожа от гнева, вылетел из своих личных покоев и быстро пошел по коридору, пронизанному светом заходящего солнца, что лился сквозь высокие окна. От резких движений тело его в суспензорном поле казалось искаженным и изломанным.
Он промчался мимо личной кухни, мимо библиотеки, мимо маленькой приемной и мимо помещения для слуг, где уже царило вечернее спокойствие. Капитан охраны, Иакин Нефуд, сидел на диване, и на его плоском лице застыло то оцепенение, которое вызывает семута. Вокруг него бушевала сверхъестественная семутная музыка. Рядом сидели его люди.
Нефуд встал, лицо его под влиянием наркотика было спокойным, но его неестественная бледность выдавала страх. Семутная музыка прекратилась. Барон оглядел лица вокруг него, отметив выражение спокойствия безумцев. Вновь обратившись к Нефуду, он вкрадчиво проговорил:
- Сколько времени ты являешься капитаном, Нефуд?
- Со времен Арраки, мой господин. Почти два года.
- И ты всегда противостоял опасностям, которые мне угрожали?
- Таково было мое единственное желание, мой господин.
- Тогда где Фейд-Раус? - проревел барон.
Нефуд весь сжался под его свирепым взглядом:
- Мой господин?!
- Ты не считаешь, что Фейд-Раус может представлять для меня опасность? - голос его снова зазвучал вкрадчиво.
Нефуд провел языком по губам. Его оцепенение мало-помалу проходило.
- Фейд-Раус в помещении для рабов, мой господин.
- Снова с женщинами, а? - барон трясся от гнева.
- Сир, могло быть, что он...
- Молчать!
Барон подошел ближе, отметив при этом, что люди отступили назад, страшась его гнева.
- Разве не приказывал я тебе всегда иметь под рукой исчерпывающую информацию о том, где находится барон-наследник? - спросил барон. Он придвинулся к Нефуду еще на один шаг. - Разве я не говорил тебе, что ты обязан каждый раз сообщать мне, что он направился в помещение для рабов, когда бы это ни произошло? - Он придвинулся еще на шаг. - Разве я не говорил, что ты должен знать совершенно точно о том, что говорит барон-наследник?
На лбу Нефуда выступила испарина.
Тусклым, лишенным выражения голосом барон повторил:
- Разве я не говорил тебе всего этого?
Нефуд кивнул утвердительно.
- И разве не говорил я, что ты обязан проверять всех рабов-мальчиков, присылаемых ко мне, и что ты обязан это делать сам... лично?
И снова Нефуд кивнул.
- Может быть, ты не заметил изъяна на бедре того, которого прислал мне сегодня вечером? - спросил барон. - Возможно, ты...
- Дядя!..
Барон обернулся и уставился на стоящего в дверях Фейд-Рауса. Присутствие его племянника здесь, сейчас, поспешность, следы которой молодому человеку не удалось скрыть, - все это говорило о многом: Фейд-Раус имел целую систему собственных шпионов, неустанно следивших за бароном.
- В моих покоях лежит тело, и я желаю, чтобы его унесли, - сказал барон. Держа руку на оружии под плащом, он мысленно поблагодарил судьбу за то, что у него такое превосходное защитное поле.
Фейд-Раус бросил взгляд на двух охранников, стоящих у стены справа, и подал им знак. Те козырнули и направились к двери, а потом - по коридору в направлении покоев барона.
"Значит, эти двое, - подумал барон. - Этому юному чудовищу еще нужно поучиться конспирации!”
- Полагаю, ты закончил свои дела в помещении для рабов, Фейд? спросил барон.
- Я играл в чеопс с их начальником, - сказал Фейд-Раус. А про себя подумал: "Что же произошло? Мальчик, которого мы отослали моему дяде, очевидно, убит. Но он удивительно подходил для игры. Даже Хават не мог бы сделать лучшего выбора. Мальчик был превосходен!”

Предыдущая страница 24 Следующая страница


25 Фрэнк Герберт

- Играешь в шахматы? - спросил барон - Как это мило. Ты выиграл?
- Я... э... да, дядя, - сказал Фейд-Раус с легким замешательством.
Барон щелкнул пальцами.
- Нефуд, ты хочешь вернуть себе мое расположение?
- Сир, что я сделал? - спросил Нефуд.
- Сейчас это неважно! - отрубил барон, - Фейд обыграл начальника над рабами в чеопс. Ты это слышал?
- Да, сир, - неуверенно сказал Нефуд.
- Я хочу, чтобы ты взял троих людей и отправился к начальнику над рабами, - сказал барон. - Задуши его. Тело принеси сюда, чтобы я мог убедиться, что все проделано чисто. Мы не можем держать в штате такого незадачливого шахматиста.
Заметно побледнев, Фейд-Раус шагнул вперед:
- Но, Дядя...
- Потом, - сказал барон и махнул рукой. - Это потом, Фейд.
Два охранника, посланные в апартаменты барона, прошли по коридору мимо открытой двери, неся тело мальчика, чьи руки беспомощно свисали и раскачивались. Барон проследил за ними взглядом, пока они не скрылись из виду.
Нефуд встал радом с бароном.
- Вы желаете, чтобы я убил начальника над рабами сейчас, мой господин?
- Сейчас, - ответил барон. - А когда сделаешь, добавь в свой список тех двоих, что сейчас прошли мимо. Мне не понравилось то, как они несли тело. Это надо делать аккуратнее. Их трупы тоже покажешь мне.
Нефуд с готовностью кивнул:
- Мой господин, если есть хоть что-то...
- Делай то, что тебе велел твой хозяин, - прикрикнул на него Фейд-Раус. И он подумал: "Я могу сейчас надеяться только на спасение собственной шкуры".
"Теперь он запомнит этот урок", - подумал барон и улыбнулся про себя. - "Этот мальчуган знает, как мне понравиться и как отвести от себя мой гнев. Кто еще есть у меня, способный взять в свои руки бразды правления, которые я однажды выпущу из своих рук? Другого такого у меня нет. Но знать он должен. А я, пока он учится, должен себя сдерживать".
Нефуд знаком велел своим людям следовать за ним и пошел к двери.
- Ты не пройдешь со мной в мои покои, Фейд? - спросил барон.
- Я в вашем распоряжении, - ответил Фейд-Раус, думая: "Я пойман".
- После тебя, - сказал барон, указывая на дверь.
Фейд-Раус колебался не более секунды. "Неужели я окончательно проиграл? - подумал он. - Всадит ли он мне в спину отравленный клинок... медленно, сквозь защитное поле? Есть ли у него другой преемник?”
"Пусть познает мгновение ужаса, - подумал барон, идя вслед за племянником. - Он наследует мне, но только тогда, когда я сам выберу время. Я не позволю ему отбросить то, что я построил!”
Фейд-Раус старался не идти чересчур поспешно. Он чувствовал, как натянулась кожа на его спине, как будто само тело вопрошало, когда оно получит удар. Мускулы его напряглись и снова расслабились.
- Ты слышал последнее сообщение с Арраки? - спросил барон.
- Нет, дядя.
Фейд-Раус силой заставил себя не оглядываться. От крыла служебных комнат он повернул в коридор.
- У Свободных появился новый пророк, религиозный предводитель, или что-то в этом духе, - сказал барон. - Они называют его "Муаддиб". Очень смешно. Это слово обозначает "мышь". Я сказал Раббану, чтобы он позволил им свою религию. Пусть будут хоть чем-то заняты.
- Это очень интересно, дядя, - сказал Фейд-Раус. Он повернул в коридор, ведущий в опочивальню барона, удивляясь про себя: "Почему он болтает о религии? Не кроется ли здесь намек для меня?”
Они прошли через приемную в спальню. Там их встретили признаки не слишком упорной борьбы: передвинутая суспензорная лампа, подушка на полу, сломанная кассета на кровати.
- План был умный, - проворчал барон. Повернув регулятор защитного поля до упора, он смотрел на племянника. - Но не слишком. Скажи мне, Фейд, почему ты не убил меня сам? У тебя было достаточно возможностей.
Фейд-Раус отыскал суспензорный стул и опустился на него без приглашения, что было лишним доказательством его замешательства.
“Теперь я должен призвать на помощь все свое мужество", - подумал он. - Вы сами учили меня, что руки должны оставаться чистыми, - сказал он.
- Ах, да! - сказал барон. - Когда ты стоишь лицом к лицу с императором, то должен говорить правду. Ведьма, сидящая возле императора, услышит твои слова и узнает, правда это или ложь. Я предупреждал тебя об этом.
- Почему вы никогда не привозили Бене Гессерит, дядя? - спросил Фейд-Раус. - Если бы рядом с вами сидела Предсказательница правды...
- Тебе мои вкусы известны! - рявкнул барон.
Фейд-Раус внимательно посмотрел на дядю и сказал:
- И все же одна из них могла бы быть полезной...
- Я им не доверяю! - отрезал барон. - И хватит об этом.
Фейд-Раус холодно проговорил:
- Как пожелаете, дядя.
- Я вспоминаю о том, что произошло на арене несколько лет назад, сказал барон. - Кажется, к тебе был подослан раб, который должен был тебя убить. Так ли это было?
- Это было так давно, дядя. В конце концов я...
- Пожалуйста, никаких уверток, - жестко проговорил барон.
Фейд-Раус, глядя на своего дядю, подумал: "Он знает. Иначе бы он не стал спрашивать".
- Это был обман, дядя. Я пошел на него, чтобы устранить вашего начальника над рабами.
- Очень умно, - заметил барон. - И смело. Этот раб-гладиатор едва не взял над тобой верх, так?
- Да.
- Если бы твоя хитрость могла сравниться с твоей храбростью, тебе не было бы цены. - Барон покачал головой. И как это с ним случалось множество раз с того ужасного дня на Арраки, он поймал себя на том, что сожалеет о гибели Питера, своего ментата. Ловкость того человека была поистине дьявольской. Впрочем, она его не спасла. Барон снова покачал головой. Иногда пути судьбы поистине непостижимы.
Фейд-Раус оглядел спальню, изучая следы борьбы и удивляясь тому, как дяде удалось одолеть раба, столь тщательно им подготовленного.
- Удивляешься, как я одержал над ним верх? - спросил барон. - Позволь мне оставить в тайне мои стариковские секреты, Фейд. Сейчас нам лучше заняться сделкой.
Фейд-Раус внимательно посмотрел на него. "Сделкой! Значит, он намерен оставить меня в преемниках. Иначе почему сделка? Сделка заключается с равным или почти равным".
- Какой сделкой, дядя? - Фейд-Раус не без гордости отметил, что его голос остался звучным и спокойным, не выдавая тех чувств, что переполняли его.
Барон тоже отметил это обстоятельство. Он кивнул.
- Ты - благодатный материал, Фейд. Я не намерен зря расходовать хороший материал. Тем не менее ты упорствуешь, отказываясь узнать свою истинную для меня ценность. Ты упрям. Ты не понимаешь, почему тебе следует относиться ко мне, как к высшей для тебя ценности. Это... - Он указал на следы борьбы в комнате. - Это было глупо с твоей стороны. Я не намерен награждать тебя за глупость.
“Переходи к сути дела, ты, старый дурак!" - подумал Фейд-Раус.
- Ты думаешь обо мне, как о старом дураке, - произнес барон. - Я должен тебя в этом разубедить.
- Вы говорили о сделке.
- Нетерпение свойственно юности, - сказал барон. - Что ж, суть сделки в следующем: ты прекратишь эти глупые покушения на мою жизнь; я, когда ты к этому будешь готов, уступлю тебе место. Я сделаю тебя властелином, а сам стану просто советником. Ты все еще считаешь меня дураком, и эти слова только укрепляют тебя в твоем мнении, не так ли? Ты думаешь, что я стою перед тобой на задних лапах! Осторожнее, Фейд! Старый дурак разглядел сквозь защитное поле иглу, которую ты всадил в бедро мальчика-раба. Как раз на то место, на которое я кладу руку. Малейшее давление - и отравленная игла в ладони старого дурака! А, Фейд?..
Барон покрутил головой, думая: "И все же план удался бы, не предупреди меня Хават. Пусть парень верит в то, что я сам все понял. В некотором смысле так оно и есть. Это я спас на Арраки Хавата от гибели, и он просто обязан отблагодарить меня за это".
Фейд-Раус молчал, размышляя: "Можно ли полагаться на его слова? Если действовать осторожнее, я рано или поздно уберу его. Но надо ли торопить события, ведь он не будет жить вечно".
- Вы говорили о сделке, - напомнил Фейд-Раус. - Какие гарантии ее выполнения мы можем дать друг другу?
- А как мы можем доверять друг другу? - спросил барон. - Так и быть, Фейд, я открою тебе секрет: я приставил Зуфира Хавата наблюдать за тобой. В таком деле я полностью доверяю способностям Хавата. Ты меня понимаешь? Что же касается меня, то тебе придется поверить мне на слово. Но я не могу жить вечно, не так ли, Фейд? И возможно, тебе следует задуматься над тем, что на свете есть вещи, в которых я разбираюсь лучше, чем ты смог бы это делать.
- Я дам вам клятву, а что дадите мне вы? - спросил Фейд-Раус.
Ответ барона был краток:
- Я дам тебе возможность жить.
И снова Фейд-Раус пристально посмотрел на своего дядю. "Он приставил ко мне Хавата. Что бы он сказал, если бы я поведал ему, что это Хават придумал трюк с гладиатором, стоивший дядюшке потери начальника над рабами? Возможно, он бы сказал, что я лгу, стараясь очернить Хавата в его глазах. Но добрейший Зуфир-ментат предвидел и эту возможность".
- Итак, что ты мне на это скажешь? - спросил барон.
- Что я могу сказать? Разумеется, я согласен.
И Фейд-Раус подумал: "Хават! С обоих концов он играет против середины... Так ли это? Перешел ли он в лагерь моего дяди, после того как я посоветовался с ним насчет этого покушения с использованием мальчикараба?”
- Ты ничего не сказал насчет Хавата, - прохрипел барон.
Фейд-Раус раздул ноздри, подавляя гнев. В семье Харконненов имя Хавата служило сигналом опасности в течение многих лет... а теперь у него появилось новое значение: он все еще опасен.
- Хават - опасная игрушка, - сказал Фейд-Раус.
- Игрушка? Не будь глупцом. Я знаю, что приобрел в лице Хавата, и знаю, как его контролировать. Хават глубоко эмоционален, Фейд. Его эмоции... их можно обернуть нам на пользу.
- Я вас не понимаю, дядя.
- А между тем это достаточно просто.
Лишь быстрый взмах ресниц выдал возмущение Фейд-Рауса.
- И Хавата ты не понимаешь, - невозмутимо продолжал барон.
"Как и ты!" - подумал Фейд-Раус.
- Кого должен винить Хават в своем теперешнем положении? - спросил барон. - Меня? Конечно. Но он был инструментом Атридесов и брал надо мной верх до тех пор, пока не вмешалась империя. Вот как он смотрит на это дело. Его ненависть ко мне привычное для него чувство. Он верит в то, что в любое время может одержать надо мной победу. Веря в это, он подавляет ненависть ко мне. А я направляю его внимание туда, куда хочу: против империи:
Фейд-Раус наморщил лоб, силясь понять услышанное.
- Против императора?
"Пусть мой дорогой племянничек отведает и этого, - подумал барон. -Пусть примерит на себя: император Фейд-Раус Харконнен. Пусть спросит себя, сколько это стоит. Конечно, такое стоит больше, чем жизнь старого дяди, чьими стараниями мечта может стать явью!”
Очень медленно Фейд-Раус провел по губам кончиком языка. "Может ли быть правдой то, что говорит старый дурак?”
- И при чем же тут Хават? - спросил он.
- Он думает, что сможет использовать нас против императора в качестве оружия мщения.
- И когда же?
- Дальше мести его планы не идут. Хават из числа людей, которые должны служить другим, но сам он этого не знает.
- Я многому научился у Хавата, - сказал Фейд-Раус, сознавая, что говорит правду. - Но чем больше я его узнавал, тем острее чувствовал, что нам нужно от него избавиться, и как можно скорее.
- Тебе не понравилась мысль о том, что он может за тобой следить?
- Хават следит за всеми.
- Он может возвести тебя на трон. Хават хитер и очень опасен, но я еще не отменил для него противоядие. Кинжал тоже опасен, Фейд, но на него есть ножны. Яд - ножны для Хавата. Когда мы уберем противоядие, смерть заключит его в ножны - навсегда.
- В некотором смысле все это похоже на арену, - заметил Фейд-Раус. -Притворство внутри притворства. Нужно следить за тем, куда уклонился гладиатор, куда он посмотрел, как он держит нож.
Он видел, что его слова понравились дяде. При этом он подумал: "Да! Как на арене. И лезвие - ум!”
- Теперь ты понимаешь, как нуждаешься во мне, Фейд? - спросил барон. - Я еще могу быть полезен.
"Кинжал полезен, пока не притупится", - подумал Фейд-Раус, а вслух произнес:
- Да, дядя.
- А теперь, - сказал барон, - мы вместе отправимся в помещение рабов. И я прослежу за тем, как ты собственными руками убьешь всех женщин в крыле удовольствий.
- Дядя?
- У нас будут другие женщины, Фейд. Но я уже сказал, что больше не допущу ошибки.
Лицо Фейд-Рауса потемнело.
- Дядя, вы...
- Ты примешь это наказание и кое-что вынесешь из него, - сказал барон.
Фейд-Раус увидел злорадство в глазах дяди. "И я должен помнить эту ночь, - сказал он. - И помня ее, я должен помнить другие ночи".
- Ты не откажешься, - сказал барон.
"Что бы он сделал, если бы я отказался?" - спросил себя Фейд-Раус. Но он знал, что существовали более изощренные наказания, которые бы согнули его еще более грубо.
- Я тебя знаю, Фейд. Ты не откажешься.
"Хорошо, - подумал Фейд-Раус. - Сейчас ты мне нужен, я это понимаю. Сделка заключена. Но я не всегда буду в тебе нуждаться. И когда-нибудь...”

Глава 2

Глубоко в человеческом подсознании заключена укоренившаяся потребность в подчиняющейся логике, имеющей смысл вселенной. Но мысленная вселенная всегда на шаг не совпадает с логической.

Принцесса Ирулэн.
Собрание высказываний Муаддиба.

"Я видел много правителей Великих домов, но никогда не встречал свинью более тучную и опасную, чем эта", - сказал себе Зуфир Хават.
- Можешь говорить со мной откровенно! - прогремел барон. Он откинулся на спинку суспензорного кресла, устремив на Хавата взгляд заплывших жиром глаз.
Старый ментат посмотрел на гладкую поверхность разделяющего их стола и отметил его помпезную отделку. В этом, как и в красных стенах совещательной комнаты барона, и в пряных запахах трав, сквозь который пробивался более сильный запах мускуса, был виден вкус барона.
- Ты не заставишь меня остаться лишь пассивным исполнителем, пославшим Раббана. Это предупреждение только потому, что ты так захотел, сказал барон.
Морщинистое лицо старого Хавата осталось бесстрастным, не отразив ни одного из обуревающих ментата чувств. - Я хочу знать, - продолжал барон, - какие признаки на Арраки дали тебе пищу для подозрений относительно Салузы Второй. Одних твоих слов насчет того, что император якобы находится в какой-то связи с Арраки и этой таинственной планетой, недостаточно. Я послал столь поспешное предупреждение Раббану лишь потому, что туда отправлялся лайнер. Ты сказал, что промедление недопустимо. Очень хорошо, но теперь я должен получить объяснения.
"Он слишком много болтает, - подумал Хават. - Он не похож на Лето. Тот мог сообщить обо всем, что мне нужно, лишь одним движением бровями или руки. И на старого герцога он не похож. У того одно сказанное с определенным выражением слово заменяло целое предложение. А эта глыба! Тот, кто его уничтожил бы, сделал бы ценный подарок человечеству".
- Ты не уйдешь отсюда до тех пор, пока я не получу полного и подробного объяснения, - предупредил ментата барон.
- Вы недооцениваете Салузу Вторую, - сказал Хават.
- Это колония для уголовников, - возразил барон. - На Салузу Вторую посылаются отбросы со всей Галактики. Что еще мы должны знать?
- Условия на тюремной планете более деспотичны, чем где-либо еще, возразил Хават. - Вы слышите о том, что смертность там составляет более шестидесяти процентов. Вы слышите о том, что император практикует там все формы деспотизма. Вы слышите обо всем этом и не задаете вопросов. - Император не позволяет Великим домам обследовать эту планету, проворчал барон. - Но и в мои подземные темницы он тоже не заглядывает.
- И это... - Хават приложил к губам костлявый палец, - отбивает у вас охоту проявлять любопытство в отношении Салузы Второй?
- Некоторыми тамошними делами нельзя похвастаться.
Хават позволил себе улыбнуться - чуть заметно, одними губами. Глаза его блеснули в свете глоуглоба, когда он посмотрел на барона.
- И вы никогда не задумывались о том, где император берет своих сардукаров?
Барон поджал свои толстые губы, сделавшись похожим на обиженного ребенка. Голос его был сердитым, когда он сказал:
- Он проводит наборы рекрутов... так говорят... существует воинская повинность...
- Ха! - не выдержал Хават. - То, что вы слышите о подвигах сардукаров, это ведь не слухи! Эти сведения получены из первых рук, от тех немногих выживших, кому приходилось сражаться с сардукарами.
- Сардукары - превосходные солдаты, это несомненно, - сказал барон. -Но, думаю, мои собственные легионы...
- Являются в сравнении с ними группой туристов! - фыркнул Хават. -Думаете, я не знаю, почему император обрушился на дом Атридесов?!
- Это не та область, в которой тебе можно строить догадки, предупредил барон.
"Неужели даже ему неизвестно, чем руководствовался император?" подумал Хават.
- Моим догадкам открыта любая область, если только для этого вы меня наняли, - сказал Хават. - Я - ментат. От ментата нельзя скрыть ни информацию, ни расчеты.
Барон посмотрел на него долгим взглядом, потом сказал:
- Говори то, что ты должен говорить, ментат!
- Падишах-император обрушился на дом Атридесов потому, что военачальники герцога, Гурни Хэллек и Дункан, готовили воинов, маленькое войско, почти таких же великолепных, как сардукары. Некоторые из них были даже лучше. И герцог собирался увеличить свое войско, сделать его таким же, как у императора.
Обдумав это открытие, барон спросил:
- И что собирались делать с ним Атридесы?
- Это следует, из тех суровых испытаний, которым подвергались рекруты.
Барон с сомнением покачал головой.
- Уж не Свободных ли вы имеете в виду?
- Именно их.
- Ха! Зачем же было тогда предупреждать Раббана? После разгрома, учиненного сардукарами, и после репрессий Раббана Свободных осталось не больше горсточки.
Хават молча посмотрел на него.
- Не больше горсточки! - повторил барон. - Только в прошлом году Раббан убил их шесть тысяч!
Но Хават молчал.
- А годом раньше число убитых составляло девять тысяч, - сказал барон. - И сардукары, прежде чем уехать, отчитались почти за двадцать тысяч.
- А сколько потеряли за последние два года войска Раббана? - спросил Хават.
Барон потер подбородок.
- Ему, конечно, пришлось вести усиленную вербовку. Его агенты давали весьма экстравагантные обещания и...
- Скажем, тридцать тысяч для круглого числа? - спросил Хават.
- Такая цифра, пожалуй, чересчур велика.
- Совсем наоборот, - не согласился Хават. - Я, подобно вам, могу читать в докладах Раббана между строк. И вам, конечно, должны быть понятны мои отчеты о полученных от наших агентов сведениях.
- Арраки - суровая планета, - сказал барон. - Потери от бурь могут... - Мы оба знаем, сколько списывается на бури, - возразил Хават.
- Что из того, если мы потеряли тридцать тысяч? - жестко спросил барон. Его лицо потемнело от прилившей крови.
- По вашим собственным подсчетам, - сказал Хават, - он убил пятнадцать тысяч более чем за два года, потеряв при этом в два раза больше людей. Вы говорите, что сардукары отчитались еще в двадцати тысячах. Я видел отчет по их возвращении из Арраки. Если убили двадцать тысяч, то их потери составили пять человек к одному. Почему вы не хотите посмотреть этим цифрам в лицо, барон, и понять, что они означают?
- Это твоя обязанность, ментат, - нарочито ледяным тоном проговорил барон. - Что же они означают?
- Я давал вам цифры, сообщенные Дунканом Айдахо после посещения им сьетча, - сказал Хават. - Они выверены. Имей они даже двести пятьдесят сьетчей, их население должно составлять около пяти миллионов. По моим подсчетам, у них по крайней мере в два раза больше общин. На такой планете вы только зря тратите свои людские резервы.
- Десять миллионов, - Щеки барона дрогнули от изумления.
- По меньшей мере.
Барон поджал жирные губы. Похожие на бусинки глаза, не мигая, уставились на ментата. "Действительно ли таковы его расчеты? - размышлял он. - Как такое могло пройти незамеченным?”
- Мы не нанесли им сколько-нибудь существенного ущерба, - сказал Хават. - Мы лишь уничтожили некоторое количество наименее выносливых особей и сделали сильных еще более сильными - точно так же, как на Салузе Второй.
- Опять Салуза Вторая? - взревел барон. - При чем тут планета-тюрьма императора?
- Человек, выживший на Салузе Второй, становится жестче, чем большинство других людей, - сказал Хават. - А когда к этому прибавляется превосходная военная подготовка...
- Чепуха! Судя по вашим доводам, вы считаете, что я могу принимать Свободных в солдаты после тех репрессий, которым они подвергались со стороны моего племянника?
Хават холодно проговорил:
- Разве вы не подвергаете репрессиям некоторые ваши отряды? Репрессии имеют и положительную сторону: ваши солдаты лучше многих других. Будучи солдатами барона, они все время помнят об острастке.
Барон молчал, не отводя взгляд от ментата. Новые возможности?.. Не дал ли Раббан в руки дома Харконненов мощное оружие, сам того не предполагая?
Наконец он спросил:
- Как же можно быть уверенным в лояльности таких рекрутов?
- Я бы разбил их на небольшие отряды, не больше взвода, - сказал Хават. - Я бы перестал притеснять их и изолировал бы от обучающих кадров, состоящих из людей, которые знают их подноготную, преимущественно таких, которые пережили ситуацию преследования. Потом я внушил бы им мистическую мысль о том, что их планета на самом деле была тайным местом воспитания сверхсуществ, подобных им. И в то же время я показал бы им, что могут заработать подобные сверхлюди: богатая жизнь, красивые женщины, красивые дома... все, что пожелаешь.
Барон согласно кивал:
- То, что имеют у себя дома сардукары.
- Рекруты со временем начинают верить, что место, подобное Салузе Второй, почетно, поскольку оно произвело на свет их - элиту. Рядовые сардукары во многих отношениях ведут такую же жизнь, что и члены Великих домов. - Что за мысль! - прошептал барон.
- Вы начинаете прозревать, - сказал Хават.
- Где же это началось? - спросил барон.
- А откуда берет начало дом Коррино? Были ли на Салузе Второй люди до того, как император послал туда первую партию заключенных? Бьюсь об заклад, что даже герцог Лето, ваш сводный кузен, не задумывался над этим. Задавать подобные вопросы рискованно.
В глазах барона засветилось понимание.
- Тайна Салузы Второй тщательно охраняется. Используется любая выдумка, чтобы...
- А что там скрывать? - вставил Хават. - Что у падишаха-императора есть планета-тюрьма? Это и так всем известно. Что у него есть...
- Граф Фенринг! - выдохнул барон.
Хават замолчал, озадаченно глядя на барона.
- Что "граф Фенринг"?
- Несколько лет назад, - припомнил барон, - этот имперский хлыщ прибыл на день рождения моего племянника в качестве официального наблюдателя и для того, чтобы... мм... чтобы завершить деловые переговоры между императором и мной.
- И что же?
- Я, помнится, сказал что-то насчет создания планеты-тюрьмы на Арраки. Фенринг...
- Что же, буквально, вы сказали? - спросил Хават.
- Это было довольно давно и...
- Мой господин барон, если вы желаете извлечь из моего служения вам пользу, вы должны снабдить меня соответствующей информацией. Записывался ли этот разговор?
Лицо барона потемнело от гнева.
- Ты дотошен, как Питер! Я не люблю...
- Питера с вами больше нет, мой господин, - сказал Хават. - Кстати, что с ним случилось на самом деле?
- Он стал слишком много себе позволять! - фыркнул барон.
- Вы уверяли меня, что не бросаетесь полезными людьми, - сказал Хават. - Собираетесь ли вы и дальше запугивать меня бесполезными угрозами и посулами? Мы обсуждали, что вы сказали Фен рингу.
Барон с трудом овладел собой. "Придет время, и я припомню, как ты вел себя со мной!" - подумал он.
- Одну минутку, - сказал барон, возвращаясь памятью к встрече в большом холле. Это помогло ему отчетливо вспомнить то, что происходило в тот день в конусе молчания. - Я сказал что-то насчет другого решения проблемы Арраки и о том, что планета-тюрьма императора вдохновляет меня на соперничество с ним.
"Ведьмина кровь!" - выругался про себя Хават.
- А что сказал Фенринг?
- Именно тогда он начал расспрашивать меня о тебе.
Хават откинулся на спинку кресла и закрыл глаза.
- Так вот почему они начали следить за Арраки, - сказал он. "Что ж, что сделано, то сделано". Он открыл глаза. - Теперь они, должно быть, наводнили шпионами всю планету. Два года?
- Но мое невинное предположение конечно же не могло...
- В глазах императора ничто не может быть невинным! Каковы были ваши инструкции Раббану?
- Они заключались лишь в том, чтобы заставить Арраки бояться нас.
Хават покачал головой.
- Теперь у вас есть два выхода, барон. Вы можете перебить всех туземцев или...
- Потратить на это все силы?
- А вы предпочитаете, чтобы император и Великие дома, которые пойдут за ним, примчались сюда и вычистили весь Гъеди Прайм, как перезрелую тыкву?
Барон внимательно посмотрел в лицо ментата:
- Они не посмеют!
- Вы уверены в этом?
Губы барона дрогнули.
- Что вы предлагаете?
- Оставить в покое вашего дорогого племянника Раббана.
- Как оставить... - барон непонимающе уставился на Хавата.
- Не шлите ему больше людей и вообще никакой помощи. На его послания отвечайте, что слышали о его ужасных способах правления на Арраки и намерены при первой же возможности поправить дело. Я устрою так, что некоторые ваши послания попадут в руки имперских шпионов. - Но как быть со спайсом, с годовым доходом, с...
- Требуйте свою часть, но будьте умеренны в своих требованиях. Запросите у Раббана твердо установленную сумму. Мы можем...
Барон протестующе поднял руку.
- Но как я могу быть уверенным в том, что мой вечно недовольный племянник не...
- На Арраки еще остались наши шпионы. Сообщите Раббану, что он или соглашается на ту долю спайса, которую вы для себя установили, или будет смещен.
- Я знаю своего племянника, - сказал барон. - Такие меры заставят его лишь усилить репрессии против населения Арраки.
- Разумеется! - воскликнул Хават. - Вам и не нужно, чтобы они прекратились! Вам лишь нужно сохранить в чистоте свои руки. Пусть Раббан создает для вас Салузу Вторую - вам даже не придется посылать ему заключенных: к его услугам все население Арраки. Если Раббан будет преследовать людей, чтобы выколотить из них вашу долю, то императору не нужно будет искать других причин. Для того чтобы подвергать планету мучениям, такой причины вполне достаточно. А вы, барон, ни словом, ни делом не должны показать, что другая причина все же существует.
Барон не смог скрыть своего восхищения.
- Да, Хават, ты хитрец. Ну а как же мы переберемся на Арраки и извлечем пользу из того, что подготовит Раббан?
- Это самое простое, барон. Если с каждым годом вы будете завышать свою долю, очень быстро создастся критическая ситуация. Когда количество продукции резко сократится, вы сможете отстранить Раббана и занять его место... чтобы исправить положение.
- Подходяще, - сказал барон. - Но я могу почувствовать себя усталым от всего этого и подготовлю себе замену. Этот другой и подготовит для меня Арраки.
Хават испытующе всматривался в круглое лицо собеседника. Наконец он медленно кивнул.
- Фейд-Раус! - сказал он. - Вот она, причина теперешних репрессий! Вы и сами хитрец, барон. Возможно, нам удастся соединить оба этих плана. Да, ваш Фейд-Раус поедет на Арраки как спаситель. Он сможет поладить с народом.
Барон улыбнулся. И спросил себя: "Интересно, как это стыкуется с собственными планами Хавата?”
Видя, что разговор окончен, Хават встал и вышел из комнаты с красными стенами. По пути он думал о тех тревожащих его недомолвках, которые сквозили в каждом донесении с Арраки. Этот новый религиозный вождь, на которого намекал Гурни Хэллек из своего укромного места среди контрабандистов, этот Муаддиб...
"Возможно, мне не стоило советовать барону позволить этой религии расцветать пышным цветом? - сказал он себе. - Но хорошо известно, что репрессии создают благоприятную почву для процветания религии".
И он подумал о донесениях Хэллека, о военной тактике Свободных. В ней было много от самого Хэллека... и от Айдахо... и даже от него, Хавата. "Выжил ли Айдахо?" - спросил он себя.
Это был праздный вопрос. Он еще не спрашивал себя, возможно ли, чтобы смог выжить Пол. Он знал, однако: барон убежден, что все Атридесы мертвы. Ведьма Бене Гессерит была его оружием, как признался сам барон. А это могло означать лишь конец всего - даже собственного сына этой женщины. "Какую же смертельную ненависть она должна была питать к Атридесам, подумал он. - Она сравнима лишь с моей ненавистью к барону. Будет ли мой удар таким же сокрушительным, каким был ее удар?”

Предыдущая страница 25 Следующая страница


Дюна 26

Глава 3

Чего бы мы ни коснулись, всему присуще одно качество, являющееся частью нашей вселенной, а именно: симметрия, элегантность и грация - качества, которые всегда есть в истинном произведении искусства. Вы можете найти их в смене времен года, в том, как скользят по склонам пески, в строении куста и его листьев. Мы пытаемся воспроизвести эти качества в нашей жизни и в нашем обществе, ища ритмы и формы. Да, можно понимать опасность целиком, до последних деталей. Ясно, что пределы чего бы то ни было сохраняют свою стойкость. При подобной безупречности все движется к смерти.

Принцесса Ирулэн.
Собрание высказываний Муаддиба.

Пол Муаддиб помнил, что он ел что-то с примесью спайса. Он цеплялся за это воспоминание, потому что оно было исходной точкой и, придерживаясь ее, он мог говорить себе, что его мгновенно возникшее знание было только сном.
"Я - сцена для происходящих процессов, - сказал он себе. - "Я жертва несовершенного зрения, расового сознания и его ужасной цели".
Он не мог отделаться от страха, что преступил пределы своих возможностей, затерялся во времени, где прошлое, будущее и настоящее настолько перепутались, что их стало невозможно отличить друг от друга. Это было нечто вроде усталости зрения, и возникло оно, он это понимал, от постоянной необходимости сохранять в себе предвидение будущего, как род памяти, тогда как память связана с прошлым.
"Чани приготовила для меня эту еду", - вспомнил он.
Но Чани с их сыном - Лето Вторым - была далеко, спрятанная в одном из новых, содержащихся в строгой тайне сьетчей, в полной безопасности.
Или всему этому только еще предстояло случиться?
Нет, уверял он себя, ибо Алия Странная, его сестра, уехала туда вместе с его матерью и с Чани - далеко на юг, где солнце было горячим и куда было двадцать тамперов езды. Они отправились в паланкине Преподобной матери, установленном на спине дикого Создателя.
Он отвратился мыслями от возможности путешествия на гигантском черве и спросил себя: "Может быть, Алии только еще предстоит родиться?”
"Я участвовал в раззии, - припомнил Пол. - Мы совершили вылазку, чтобы освободить воду из тел наших мертвых в Арракине. И я нашел останки своего отца в погребальном костре. Я почтил его память и поместил череп отца в Скалу Свободных, ту, что смотрит на Хверг Пасс".
Или это только еще будет?
"Мои раны - реальность, - убеждал себя Пол. - Мои шрамы - реальность. Гробница с останками моего отца - реальность".
Все еще оставаясь в полудремотном состоянии. Пол вспомнил, что Хара, жена Джемиза, входила к нему без приглашения, чтобы сообщить, что в коридоре сьетча драка. Прежде чем женщины и дети были отправлены далеко на юг, все жили в промежуточном сьетче. Хара стояла у входа во внутреннюю комнату, и черные крылья ее волос удерживались цепочкой из водных колец. Она раздвинула занавеси у входа и сказала, что Чани кого-то убила.
"Это было на самом деле, - сказал себе Пол. - Это реальность, а не порождение временных изменений".
Пол вспомнил, что выбежал в коридор и нашел Чани, стоящую в коридоре под желтым глоуглобом. На ней было блестящее голубое одеяние с отброшенным на спину капюшоном. Тонкие черты лица застыли в напряжении. Она вложила криснож в ножны. Группа людей поспешно удалялась по коридору, унося труп. И Пол вспомнил, как подумал тогда: "Всегда можно узнать, что несут мертвое тело".
Водные кольца Чани, которые она, оставаясь в сьетче, носила на повязанной вокруг шеи ленте, звякнули, когда она обернулась к Полу.
- Чани, что это?
- Я уничтожила того, кто пришел вызвать тебя на бой, Узул.
- Ты его убила?!
- Да. Но, возможно, мне следовало бы оставить его для Хары. (И Пол вспомнил, как стоящие вокруг них люди согласно закивали. Даже Хара рассмеялась).
- Но ведь он пришел бросить вызов мне?
- Ты сам учил меня своему сверхъестественному искусству, Узул.
- Конечно! Но тебе не следовало бы...
- Я рождена в пустыне, Узул. Я знаю, как пользоваться крисножом.
Он подавил гнев и попытался говорить спокойно:
- Все это так, Чани, но...
- Я больше не ребенок, который охотится в сьетче при свете ручных глоуглобов на скорпионов. Я не играю в игры, Узул.
Пол, удивленный непонятной ему яростью, которая угадывалась под внешним спокойствием, пристально посмотрел на нее.
- Как боец он ничего не стоил, Узул, - пояснила Чани. - Ради такого, как он, я не стала отрывать тебя от твоих размышлений. - Она подошла ближе, глядя на него исподлобья: - Кроме того, не сердись, любимый... Когда станет известно о том, что бросившему вызов придется смотреть в лицо мне и принять позорную смерть от руки женщины Муаддиба, не много найдется желающих бросить вызов ему самому, - чуть слышно проговорила она...
"Да, - сказал себе Пол. - Все так и было. Прошлое было правдивым. Число желающих проверить остроту клинка Муаддиба сошло на нет".
Где-то, за пределами мира грез, послышался слабый намек на движение, крик ночной, птицы.
“Я грежу, - сказал себе Пол. - На меня повлияла еда со спайсом".
И все же его не покидало чувство покинутости. Он спросил себя, не могло ли случиться так, что его Ра-дух унесся в какой-то мир, где, как верили Свободные, он ведет свое истинное существование - в алам алмитал, мир образов, в метафизическое царство, где не действовало ни одно физическое ограничение. И ему был ведом страх при мысли о таком месте, потому что снятие всех ограничений означало исчезновение всех точек опоры. Оказавшись среди метафизического ландшафта, он не смог бы сориентироваться и сказать: "Я есть "Я", потому что я здесь".
Его мать однажды сказала: "Свободные разделяются на группы в зависимости от того, как они относятся к тебе".
"Теперь я, должно быть, пробуждаюсь", - сказал себе Пол. Ибо это было в действительности - слова, произнесенные его матерью, леди Джессикой, теперь Преподобной матерью Свободных, проходили через реальность.
Джессика с благоговением относилась к религиозным связям между ней и Свободными, Пол это знал. Ей не нравилось, что люди обоих сьетчей и грабены воспринимают Муаддиба как ЕГО. И она без устали расспрашивала людей из разных племен, рассылала сайадинских шпионов, собирала воедино их сведения и размышляла над ними.
Она цитировала ему аксиому Бене Гессерит: "Когда религия и политика идут в одной упряжке, те, кто ею правит, верят в то, что никто не сможет встать на их пути. Их скачка становится все более безрассудной: быстрее, быстрее и быстрее! Они отбрасывают все мысли о возможных препятствиях и забывают о том, что человек, ослепленный скоростью, видит обрыв лишь тогда, когда уже поздно что-то сделать".
Пол вспомнил, как сидел в апартаментах своей матери, во внутренней комнате, где царил полумрак от свисающих повсюду темных занавесей, расписанных сценами из мифологии Свободных. Он сидел там, слушал ее и отмечал, как она вела наблюдения. А делала она это непрерывно, даже тогда, когда ее глаза были опущены. В уголках ее рта появились новые морщинки, но волосы по-прежнему были похожи на отполированную бронзу. В глубине ее широко расставленных зеленых глаз притаилась вызванная спайсом бездонная синева.
- Религия Свободных проста и практична, - сказал он.
- Ничто, относящееся к религии, не может быть простым, - предупредила она.
Но Пол, видевший мрачное будущее, которое все еще угрожало им, почувствовал, как в нем поднимается гнев. Его ответ был лаконичен:
- Религия объединяет наши силы.
Но дух разлада и противоречий не покидал его весь тот день. Это был день церемонии обрезания маленького Лето. Причины растерянности Джессики были отчасти понятны Полу. Она никогда не признавала его "юношеский брак" с Чани. Но Чани произвела на свет сына Атридесов, и Джессика не сочла возможным отвергать ребенка и его мать.
Наконец, шевельнувшись под его взглядом, Джессика сказала:
- Ты считаешь меня противоестественной матерью?
- Конечно же нет.
- Я замечаю, как ты смотришь на меня, когда я бываю с Алией. История твоей сестры тебе тоже непонятна.
- Я знаю, почему Алия такая необычная, - сказал он. - Она была еще не рождена, когда ты изменяла Воду Жизни. Она...
- Ты не можешь знать этого! - сердито оборвала его мать.
И Пол, внезапно ощутивший невозможность выразить полученное из Времени знание, сказал лишь одно:
- Я не считаю тебя противоестественной.
Она поняла его страдания:
- Есть одно обстоятельство, сын.
- Какое?
- Я по-настоящему люблю твою Чани. Я принимаю ее.
"Это было на самом деле так, - подумал Пол. - Я ясно видел это в измененном Времени.
Возвращение уверенности дало ему новую зацепку в реальном мире. Частицы истинной реальности начали проникать в его сознание сквозь оболочку грез. Внезапно он осознал, что находится в пустынном лагере, эрге. Чани установила на песчаном полу их стилтент, чтобы они могли побыть друг с другом, - Чани, его душа. Чани, его сихайя, нежная, как весна пустыни. Чани, возникшая из недр далекого юга.
Теперь он вспомнил, что, когда приходила пора сна, она пела ему песню песков:

О, моя душа,
Не мечтай о рае в эту ночь:
Клянусь Шаи-Хулудом,
Ты попадешь туда,
Послушная моей любви.

Еще она пела песню любовников, ласкающих друг друга на песке:

Расскажи мне о твоих глазах,
А я расскажу тебе о твоем сердце.
Расскажи мне о твоих ногах,
А я расскажу тебе о твоих руках.
Расскажи мне о твоих снах,
А я расскажу тебе о твоей походке.
Скажи мне, чего ты хочешь,
А я скажу, что тебе нужно.

Ритм этой песни воспроизводил размеренную поступь людей, бредущих по песку, напоминая чуть слышный шелест песка под их ногами.
Он услышал, как под другим тентом кто-то наигрывает на бализете. И он вспомнил о Гурни Хэллеке. В его снах лицо Гурни мелькало среди членов отряда контрабандистов; этот Гурни не видел его. Пола, и знал о Нем только то, что он - сын убитого герцога, жертва Харконненов. Стиль игры музыканта, его недюжинное мастерство воссоздали в памяти Пола образ того, кто играл на бализете сейчас. Это был Чат Прыгун, капитан федайкинов, команды смерти, охраняющей Муаддиба.
"Мы в пустыне, - вспоминал Пол. - Мы в центральном эрге, недалеко от патрулей Харконненов. Мне предстоит идти по пескам, приманить Создателя и взобраться на него, доказав тем самым, что я ловок и смел, как настоящий Свободный".
Он нащупал пистолет и нож, спрятанные за поясом, и почувствовал, как сгустилась вокруг него тишина. Это была особая тишина перед рассветом, когда ночные птицы замолкали, а существа, бодрствующие днем, еще не бросили вызов своему врагу-солнцу.
- Ты должен пробежать по пескам при свете дня, чтобы Шаи-Хулуд увидел тебя и узнал, что в тебе нет страха перед ним, - сказал Стилгар.
Пол сел, чувствуя слабость в не защищенном стилсьютом теле. Как ни осторожны были его движения, Чани все же услышала их. Из мрака тента раздался ее голос:
- Еще не совсем рассвело, любимый.
- Сихайя! - сказал он почти весело.
- Ты называешь меня своей "Весной пустыни", - сказала она, - но сегодня я - нечто другое. Я - сайадина, которая должна наблюдать за правильностью соблюдения церемонии.
Он начал прилаживать стилсьют.
- Ты сказала мне однажды слова из Китаб ал-Ибара, - сказал он. - Ты сказала мне: "Женщина - это поле, иди же к своему полю и возделывай его". - Я мать твоего первенца, - согласилась она.
В полутьме он видел, что она следит за каждым его движением, за тем, как он отлаживает на себе стилсьют для выхода в открытую пустыню.
- Тебе бы следовало полностью использовать время отдыха, - в ее голосе была любовь.
- Сайадина-наблюдательница не должна ограждать или предостерегать испытуемого, - напомнил он.
Она прижалась к нему и коснулась ладонью его щеки.
- Сегодня я и сайадина, и женщина.
- Тебе бы следовало передать обязанности наблюдения другому, - сказал он.
- Ожидание тягостно - я лучше буду рядом.
Прежде чем закрыть лицо, он поцеловал ее ладонь, потом приладил маску, повернулся и вышел из-под тента...
Прохладный воздух был еще сухой, в нем чувствовался аромат росы.
Но был в воздухе и другой запах, запах спайсовых масс, доносящийся с северо-востока, и этот запах сказал Полу о приближении Создателя.
Пол вышел на открытое пространство, остановился и стряхнул с мускулов сонное оцепенение. Над восточным горизонтом слабо засветилась зеленая полоска. Тенты его отряда казались в полутьме маленькими дюнами. Слева от себя он различил движение и понял, что люди из охраны увидели его пробуждение.
Они знали, какой опасности он смотрит сегодня в лицо, - каждый Свободный прошел через нее. Теперь они оставляли ему эти последние минуты одиночества с тем, чтобы он смог себя приготовить. Я должен сделать это сегодня", - твердо сказал он себе.
Он подумал об обретенной им силе, об отцах, присылающих к нему своих сыновей, чтобы он обучал их своим способам битвы; о стариках, внимавших ему на советах и следовавших его планам; о людях, возвращающихся из похода, чтобы подарить ему величайшую для Свободных похвалу: "Твой план удался, Муаддиб".
И все же самый слабый и самый низкорослый из воинов-Свободных мог сделать то, чего никогда еще не делал Пол. Он знал эту разницу, и его самолюбие страдало от этого.
Он не ездил верхом на Создателе. Вместе с другими он участвовал в учебных поездках и рейдах, но самостоятельного путешествия он не совершал ни разу, и пока он не сделает этого, мир его возможностей будет отличаться от возможностей остальных. Ни один истинный Свободный не мог смириться с таким положением дел. Он должен это сделать сам, он должен проехать на черве через великие южные земли - территорию в двадцать тамперов, лежащую за эргом, - не прибегая к помощи паланкина, которым пользовалась Преподобная мать, раненые и больные.
Память вернула его к ночной борьбе со своим внутренним "Я". Он усмотрел в ней странную параллель: если он одержит верх над Создателем, власть его упрочится; если он одержит верх над внутренним зрением, упрочится мера власти в нем самом. Но и над тем, и над другим простиралось скрытое во мгле пространство. Великая Смута, в которой, казалось, заблудились все Вселенные.
Разница в путях постигаемых им Вселенных смущала его: четкость мешалась с нечеткостью. И все же, рождаясь и становясь реальностью, видение получало собственную жизнь, оно росло и ширилось, варьируясь лишь незначительно. Ужасная цель оставалась. Расовое сознание оставалось. И над всем этим продолжала маячить тень джихада, кровавого и дикого.
Чани подошла к нему, крепко обхватив себя руками и искоса поглядывая на него, как делала всегда, когда хотела изучить его настроение.
- Расскажи мне о воде твоего родного края, Узул, - попросила она его, как когда-то давно.
Он видел, что она пытается отвлечь, его, рассеять его напряженность перед смертельным испытанием. Уже рассвело, и он отметил, что некоторые из его федайкинов уже складывают тенты.
- Я бы предпочел, чтобы ты рассказала мне о сьетче и о нашем сыне, сказал он. - Наш Лето по-прежнему командует своей бабушкой?
- Он командует Алией. И очень быстро растет - из него получится сильный воин.
- А как там, на юге?
- Когда помчишься на Создателе, увидишь все сам.
- Но я хотел бы увидеть это сначала твоими глазами.
- Там очень пустынно.
Он дотронулся до ее лба - в том месте, где его не закрывал капюшон.
- Почему ты не хочешь говорить о сьетче?
- Я уже сказала: сьетч кажется заброшенным местом, когда там нет мужчин. Это только место работы. Мы работаем на фабриках и в мастерских. Нужно готовить оружие, выращивать траву, чтобы управлять погодой, собирать спайс для взяток. Нужно обсаживать дюны, чтобы заставить их цвести и не дать им двигаться. Нужно ткать материю и ковры, запасаться топливом. Нужно учить детей, внушая им, что сила племени не может исчезнуть.
- Значит, в сьетче нет ничего радостного?
- Дети - радость. Мы следим за соблюдением ритуалов. У нас достаточно еды. Иногда одна из нас может поехать на север, чтобы разделить ложе со своим мужчиной: жизнь должна продолжаться.
- А моя сестра Алия? Как ее воспринимают люди?
Чани повернулась к нему во все усиливающемся свете дня.
- Мы поговорим об этом в другой раз, любимый.
- Лучше поговорим об этом сейчас.
- Тебе следует беречь силы для испытания.
Он видел, что затронул нечто чувствительное, слышал сомнения в ее голосе.
- Неизвестность доставляет больше тревог, - возразил он.
Тогда она сказал:
- Бывают недоразумения из-за странности Алии. Женщины боятся, видя, что ребенок, еще младенец, говорит... о вещах, знать которые следует только взрослым. Они не понимают, что Алия претерпела изменения во чреве матери, которые сделали ее взрослой.
- Были какие-нибудь неприятности? - спросил он и подумал: "В своих видениях я видел, что с Алией будут неприятности".
Чани посмотрела вбок, на растущую полосу света над горизонтом.
- Некоторые из женщин потребовали от Преподобной матери, чтобы она изгнала демонов из своей дочери. Они все время повторяли цитату из Библии: "Да не позволь ведьме жить среди нас!”
- И что же моя мать?
- Она изложила священный закон и отослала женщин назад. Она сказала: "Если Алия возбуждает беспокойство, то это ошибка тех, кто наделен властью. Они должны предвидеть беспокойство и предупредить его". И она попыталась объяснить, как повлияли на Алию изменения во чреве.
"С Алией может произойти несчастье", - подумал Пол.
Налетевший ветер бросил ему в лицо горсточку песка, пахнувшего спайсом.
- Эл Сайал, песчаный дождь, провозвестник утра, - сказал Пол.
Он посмотрел на серый пустынный ландшафт, ландшафт, достойный всяческой жалости, на пески, создававшие сами себя. Сухая полоса прочертила темный угол на юге - знак того, что шторм создает там свой статический заряд. Прогремел долго не смолкающий раскат грома.
- Голос, устрашающий землю, - прошептала Чани.
Большая часть его людей уже сложила свои тенты. Все вокруг него шло согласно раз заведенному порядку, не требовавшему распоряжений.
"Отдавай настолько меньше приказов, насколько это возможно", - учил его когда-то отец... когда-то, давным-давно. - "И если уж ты отдал какой-то приказ, ты не должен отступать от него".
Свободные инстинктивно придерживались этого правила.
Хозяин Воды завел утреннюю песню, и голос его был отчетливо слышен в тиши.
- Кто может отвести руку ангела смерти? Как решит Шаи-Хулуд, так тому и быть.
Пол слушал, узнавая слова, потому что этими же словами начиналась песня смерти, эти слова повторяли его федайкины из отряда смерти перед тем, как броситься в бои.
"Появится ли сегодня в скале новая гробница, отмечающая уход еще одной души? - спросил себя Пол. - Будут ли останавливаться здесь люди, добавляя еще по камню, вспоминая умершего Муаддиба?”
Он знал, что подобная возможность существует в числе других на линиях будущего, отходящего от его положения во временном пространстве.
Несовершенство видения мешало ему. Чем больше сопротивлялся он своей ужасной цели, чем яростнее боролся против джихада, тем беспорядочнее становились его предвидения. Все его будущее становилось подобно реке, несущейся к бездне. То было хаотичное "переплетение связей, а за ним туман и облака.
- Стилгар уже близко, - сказала Чани. - Теперь я должна покинуть тебя, любимый: теперь я - сайадина и обязана следить за ритуалом, чтобы о нем можно было дать правдивое сообщение в хронике. - Она посмотрела на него, и на какое-то мгновение самообладание изменило ей. Однако она тут же взяла себя в руки. - Когда все кончится, я приготовлю тебе завтрак своими руками, - сказала она и ушла.
Стилгар шел к ним по песку, и легкое облако пыли вилось вокруг него. Взгляд кажущихся двумя черными провалами глаз был устремлен на Пола. Казалось, что и его черная борода, мелькавшая под маской стилсьюта, и морщины впалых щек были высечены ветром, как борозды на камнях.
Другой человек нее на древке знамя Пола - зеленое с черным знамя с водой племени в древке, - ставшее уже легендой края. С некоторым оттенком гордости Пол подумал: "Я не могу сделать даже самой простой вещи без того, чтобы она не вошла в легенду. Они запомнят все: и как я приветствовал Стилгара, и все другие мои движения. Жизнь ли, смерть ли - все станет легендой. Я не имею права умирать. Если я умру, от - меня останется только легенда, и тогда ничто уже не сможет остановить джихад".
Стилгар воткнул древко в песок возле Пола и опустил руки.
Синие-в-синем глаза хранили все то же непроницаемое выражение. И Пол подумал о том, что его собственные глаза уже начали вбирать в себя этот цвет.
- Они отрицают наше право на хайру! - сурово произнес Стилгар, как того требовал ритуал.
Пол ответил ему так, как учила его Чани:
- Кто может отрицать право Свободного ходить или ездить там, где он захочет?
- Я - наиб, - сказал Стилгар, - и никогда не сдаюсь врагу живым. Я нога треножника смерти, который уничтожает наших врагов. Воцарилось молчание.
Пол посмотрел на других Свободных, которые сгрудились на песке за спиной Стилгара. Они стояли неподвижно - молчаливый символ того, что Свободные - это люди, чья жизнь состоит из смерти; это народ, все дни которого наполнены только скорбью и гневом, если не считать той мечты, которой заразил их перед смертью Льет-Кайнз.
- Где Бог, который поведет нас через просторы пустыни? - вопрошал Стилгар.
- Он всегда с нами, - нараспев отвечали Свободные.
Стилгар расправил плечи, подошел к Полу и тихо проговорил:
- А теперь запомни то, что я тебе скажу. Делай это просто и прямо, никаких фантазий. Наши сыновья проделывают это в двенадцать лет, а тебе на шесть лет больше. Но ты не рожден для этой жизни и поэтому будь осторожен. Не нужно показывать никому свою храбрость: мы и так знаем, что ты храбр. Все, что ты должен сделать, это вызвать Создателя и оседлать его.
- Я запомню.
- Постарайся. Я не хочу, чтобы мои уроки пропали даром.
Из-под своего плаща Стилгар достал пластиковую палку примерно в метр длиной. Один конец ее был заострен, на другом имелась трещотка.
- Я сам сделал этот тампер. Возьми его, он хорош.
Принимая тампер. Пол ощутил теплую и гладкую поверхность пластика.
- Твои крючья у Шишакли, - сказал Стилгар. - Он передаст их тебе вон у той дюны. - Он указал направо. - Вызови большого Создателя, Узул, покажи нам пример.
Пол отметил необычное выражение голоса Стилгара. Оно было двойственным, как будто с ним говорил и человек, соблюдающий ритуал, и друг, беспокоящийся о Нем. В это мгновение солнце показалось из-за горизонта, внезапно брызнув лучами. Небо осветилось серебристо-голубым светом, который предупреждал, что день будет даже для Арраки исключительно сухим и знойным.
- Наступило время палящего зноя, - сказал Стилгар. Теперь это был только человек, исполняющий ритуал. - Иди, Узул, оседлай Создателя и путешествуй по песку, как подобает вождю людей.
Пол отсалютовал своему знамени, отметив, что теперь, когда исчез предрассветный ветер, зеленый с черным флаг повис безжизненными складками. Он повернулся к дюне, на которую указывал Стилгар, - грязно-коричневому склону с С-образной вершиной. Большая часть людей отряда уже двигалась в противоположном направлении, взбираясь на другие дюны, окружающие лагерь. На пути Пола осталась лишь одна завернутая в плащ фигура: Шишакли, капитан команды федайкинов; из под его маски и стилсьюта виднелись одни глаза.
Как только Пол приблизился к нему, Шишакли протянул ему две тонкие стрелы, в полтора метра длиной, с острыми блестящими крючьями на одном конце и зажимами на другом.
Пол, согласно ритуалу, принял их в левую руку.
- Это мои собственные крючья, - голос Шишакли прозвучал хрипло, - они никогда еще меня не подводили.
Пол кивнул, храня, как требовалось, молчание, и пошел мимо капитана вверх по склону дюны. Оказавшись на вершине, он оглянулся и увидел, что люди, сгрудившиеся на соседних вершинах, похожи в своих развевающихся плащах на рой крылатых насекомых. Теперь он стоял на песчаном гребне один, и лишь линия горизонта, плоская и неподвижная, простиралась перед ним. Стилгар выбрал для него хорошую дюну: более высокая, чем те, что ее окружали, она была хорошим местом для наблюдения.
Наклонившись, Пол погрузил тампер глубоко в песок, с подветренной стороны дюны, чтобы максимально увеличить расстояние передачи звука. Потом он помедлил, вспоминая насущные уроки и вопросы жизни и смерти, которые встали перед ним вплотную.
Когда он нажал на задвижку, тампер, будто очнувшись, начал свое "ламп! ламп! ламп!". Гигантский червь - Создатель - должен услышать эти звуки и начать свое движение к их источнику. Пол знал, что, обладая крючьями, он может взобраться на самый верхний изгиб на спине Создателя: и пока передний край кольца-сегмента держится открытым с помощью крюка, червь не станет стремиться закопаться в песок. Напротив, он постарается держать свое гигантское тело как можно дальше от поверхности песка, чтобы защитить открытый сегмент от попадания песка, раздражающего самую чувствительную часть туловища.
"Я - песчаный наездник", - сказал себе Пол.
Он посмотрел на крючья, зажатые в его левой руке, и подумал о том, что стоит ему зацепиться ими за выступ огромного бока чудовища, как оно развернется и направится туда, куда нужно ему. Полу. Он видел, как это делается, - ему помогали взбираться на червя для короткой тренировочной поездки. На пойманном черве можно было мчаться до тех пор, пока он не ляжет, выдохнувшийся и неподвижный, на песок, и тогда нужно будет вызывать нового Создателя.
Когда он выдержит это испытание, думал Пол, он сможет совершить двадцатитамперную поездку в южную часть планеты, где живут спрятанные от погромов женщины и дети Свободных и где он сможет отдохнуть и восстановить силы.
Он поднял голову и посмотрел в сторону юга, напомнив себе о том, что вызов Создателя из территории, находящейся в непосредственной близости к эргу, чреват неожиданностями: еще неизвестно, как поведет себя в этих условиях Создатель.
"Ты должен точно рассчитать размеры Создателя, - объяснил ему Стилгар. - Ты должен стоять достаточно близко к нему - чтобы суметь взобраться на него на ходу, но и не так близко, чтобы он мог тебя проглотить.
Внезапно решившись. Пол освободил запор тампера. Клапан задвигался, и звук, похожий на барабанный бой, разнесся по пескам: "Ламп... ламп... ламп...”
Он выпрямился и, глядя на горизонт, вспомнил слова Стилгара: "Внимательно следи за знаками приближения червя. Помни, что приближение его к там перу редко бывает незаметным. В то же время держи ухо востро: его обычно раньше слышишь, чем видишь".
И предостерегающие слова Чан и, которые она шептала ночью, когда ее переполнял страх за него, тоже всплыли в его памяти: "Когда встанешь на пути Создателя, схоронись под своим плащом и весь, до последней своей жилки, уподобься песку, неподвижной застывшей дюне".
Пристально вглядываясь в горизонт, он слушал и наблюдал, как его учили Свободные.
Оно пришло с юго-востока - отдаленное шипение, шелест песка. Потом он увидел далекий след приближающегося чудовища и понял, что никогда не видел Создателя столь огромного, никогда даже не слышал о том, что бывают такие черви. Полу показалось, что его длина достигает полмили, а в том месте, где была его голова, песок вздымался, подобно высокой горе.
"Ничего подобного я не видел ни в сновидениях, ни в жизни", - сказал себе Пол. Он поспешил занять место на пути червя, думая теперь лишь о том, чего требовала от него эта минута.

Глава 4

"Держи под контролем финансы и суд. Остальное можешь отдать толпе" - таков был совет падишаха-императора. А еще он говорил: "Если хочешь получить прибыль, нужно править толпой". В этих словах содержится истина, но я спрашиваю себя: "Что есть толпа? И что есть правитель?"

Принцесса Ирулэн.
Пробуждение Арраки.
Секретное послание Муаддиба ландсраату.

В сознании Джессики таилась непрошеная мысль: "Пол может в любую минуту начать испытание наездника песка. От меня захотят скрыть этот факт, но он очевиден. Вот и Чани уехала по какому-то таинственному поручению". Джессика сидела в своей комнате, пользуясь минутами отдыха между часами ночных бдений. Комната была уютная, хотя и поменьше той, которая у нее была в сьетче Табр до их побега от погрома. Но и здесь были толстые ковры на полу, мягкие подушки, низкий столик под рукой, разноцветные драпировки на стенах и глоуглобы над головой, дававшие мягкий золотистый свет. В комнате стоял тот тяжелый кислый запах сьетча Свободных, который теперь ассоциировался в ее представлении с безопасностью.
И все же, она это знала, ей никогда не удастся преодолеть такое ощущение, что она находится в чужом доме. Ей все время казалось, что ковры и занавеси что-то таят от нес.
В комнату проник слабый отголосок ритмичных звуков. Джессика догадалась, что это празднуются роды. Возможно, Сабийи - ее время было близко. И еще знала Джессика, что скоро она увидит и самого ребенка синеглазого младенца принесут к Преподобной матери для благословения. Она знала также, что ее дочь Алия будет присутствовать на празднестве и даст матери о нем отчет.
Время ночной Молитвы о расставании еще не подошло, а начинать празднование рождения до того, как будет проведена церемония скорби по рабам Поритрина, Бела Тегузы, Россана и Хармонтепа, было нельзя.
Джессика вздохнула. Она поняла, что пытается уйти от мыслей о своем сыне и тех опасностях, в лицо которым он смотрит, - о замаскированных ловушках, полных отравленных колючек. О набегах Харконненов (хотя они и сделались более редкими после того, как Свободные преподнесли им славный урок с помощью нового оружия, что дал им Пол); о естественных опасностях пустыни в лице Создателей, безводья и песчаных штормов. Она подумала, не велеть ли принести кофе, и вместе с этой мыслью пришла другая, часто возникавшая у нее: о парадоксе образа жизни Свободных. Как славно им живется в их пещерах по сравнению с тем, как живут синки и пеоны, и в то же время насколько больше трудностей им приходится переносить во время хайров в открытой пустыне в сравнении с крепостными Харконненов. Темная рука высунулась из-за занавеса, поставила на столик чашку кофе и исчезла. От чашки исходил густой аромат спайсового кофе.
"Дар от празднующих родины", - подумала Джессика.
Она взяла кофе и, улыбнувшись про себя, сделала глоток. В каком еще другом обществе в нашей Вселенной женщина моего положения согласилась бы принять неведомый напиток и могла бы без опаски его попробовать? Теперь я могла бы, конечно, изменить яд, прежде чем он причинил бы мне вред, но ведь дающий не знает этого.
Она выпила кофе, чувствуя, как горячий и восхитительный на вкус напиток возвращает ей энергию и силу.
Какое другое общество могло бы с такой естественностью заботиться о ее уединении и комфорте: ее не хотели побеспокоить даже на минуту. Уважение и любовь - со слабым оттенком страха - стояли за этим даром, думала Джессика.
И еще одна деталь привлекла ее внимание: только она успела подумать о кофе, как тот немедленно появился. Никакой телепатии за этим не было, она знала, что это было тау, единство сьетча, понимание, вызванное той порцией спайса, которую получали все его члены. Подавляющее большинство людей не могло и надеяться на возникновение в себе той ясности, которую вызывал спайс в ней: их не учили, не готовили к этому. То, чего они не понимали или не хотели знать, их сознание просто отказывалось принимать. И все же они чувствовали и действовали как единый организм, хотя мысль о таком единстве никогда не приходила им в голову.
"Закончил ли Пол испытание на песке? - спросила себя Джессика. - Он очень способный, но неудача может постигнуть и более способного". Ожидание...
"Какая тоска! - подумала она. - Можно прождать очень долго, пока тоска не овладеет всем твоим существом".
В их жизни были все виды ожидания.
"Мы пробыли здесь более двух лет, - подумала она. - И пройдет по крайней мере в два раза больше времени, прежде чем мы сможем хотя бы надеяться на избавление Арраки от правителя Харконненов, скотины Раббана". - Преподобная мать?
Голос, доносившийся из-за занавесей, принадлежал Харе, другой женщине Пола.
- Да, Хара?
Занавеси раздвинулись, и вошла Хара. На ней были обычные в сьетче сандалии и красно-желтое одеяние, оставляющее открытыми руки почти до плеч. Смазанные маслом черные волосы, плотно прилегающие к голове, были разделены пробором посередине и свисали ей на грудь подобно двум крылам. Лицо с крупными хищными чертами было нахмурено.
За Харой стояла Алия, двухлетняя дочь Джессики.
Джессика всегда поражалась ее сходству с Полом, когда он был в том же возрасте: те же широко раскрытые вопрошающие глаза, темные волосы, твердая линия рта. Но была и некоторая разница, и касалась она того, что так смущало в ней взрослых. Ребенок, совсем еще младенец, держался с удивительным для ее возраста спокойствием и уверенностью. Взрослые удивлялись и поражались, когда она смеялась, услышав двусмысленные, одним лишь им понятные выражения. Или же они ловили себя на том, что, слушая ее по-детски шепелявый, неопределившийся голосок, обнаруживают в ее словах тонкий намек, никак не соответствующий тому опыту, располагать которым может ребенок ее возраста.
- Алия, - позвала ее Джессика.
Девочка подбежала к лежавшей возле матери подушке, опустилась на нее и схватила руку матери. Физический контакт сразу же восстановил ту духовную близость, которая установилась у них еще до рождения Алии. Дело было не в общих мыслях, хотя они и возникали, если контакт происходил в те минуты, когда Джессика изменяла для церемонии спайсовый яд. Это было мгновенное познание другой живой особи, нечто более глубокое и острое, чем просто телепатия. Это было эмоциональное единение, связанное с симпатической нервной системой.
Памятуя о том, что Хара - другая женщина Пола, хранительница его домашнего очага, Джессика приветствовала ее в подобающей случаю, хотя и сдержанной манере:
- Субакх ул кухар, Хара? Хорошо ли ты провела ночь?
В той же традиционной манере Хара ответила:
- Субакх ун нар. У меня все хорошо.
Голос Хары, лишенный всякого выражения, звучал ровно и безучастно. Джессика ощутила исходящее от Алии удивление.
- Ганима моего брата недовольна мной, - чуть шепеляво произнесла девочка.
Джессика отметила слово, которым Алия назвала Хару - "ганима", означавшее: "нечто, приобретенное в битве", а произнесенное с особым выражением - "нечто такое, что не использовалось больше по своему прямому назначению". Что-то вроде копья, используемого для крепления занавесок. Хара хмуро посмотрела на ребенка:
- Не надо меня оскорблять, дитя: я знаю свое место.
- Что ты сегодня делала, Алия? - спросила Джессика.
Хара ответила:
- Сегодня она не только отказалась играть с другими детьми, но и без разрешения вторглась туда, где...
- Я спряталась за занавесями и смотрела, как рождается ребенок Сабийи, - перебила Алия. - Это - мальчик. Он все кричал и кричал. Ну и легкие! Когда он накричался так, что...
- Она подошла и дотронулась до него, - докончила за нее Хара. - И он перестал кричать. Каждый знает, что дитя Свободного, если он родится в сьетче, должен накричаться при рождении, потому что он больше никогда кричать не сможет, иначе он выдаст нас во время хайры.
- Он уже накричался, - объяснила Алия. - Я просто хотела послушать его искру, его жизнь, вот и все. А когда она ощутила меня, он больше не захотел кричать.
- Это вызвало среди людей много толков, - сказала Хара.

Предыдущая страница 26 Следующая страница


27 Фрэнк Герберт

- Мальчик Сабийи здоров? - спросила Джессика. Они видела: что-то взволновало Хару, и хотела знать, что это такое.
- Здоров так, как этого может желать мать, - ответила Хара. - Они знают, что Алия не причинила ему вреда. Они не обратили особого внимания на то, что она его трогала. Он сразу успокоился, и вид у него был довольный. Дело в том... - Хара запнулась.
- Дело в странностях моей дочери, не так ли? - спросила Джессика. -Дело в том, что она знает много такого, чего не положено знать в ее возрасте. Она знает даже о прошлой жизни.
- Как она может знать о том, что ребенок похож на Митху с Бела Тегузы? - с горячностью в голосе спросила Хара.
- Но он действительно похож! - стояла на своем Алия. - Мальчик Сабийи выглядит точно так же, как выглядел сын Митхи.
- Алия! - прикрикнула на нее Джессика. - Я тебя предупреждала...
- Но, мама, я это видела, и это правда, и...
Джессика покачала головой, видя на лице Хары выражение беспокойства. "Кого я родила? - спросила она себя. - Дочь, которая с рождения знает все, что знаю я сама и даже больше, все, что влилось в нее из проходов, открытых мне Преподобной матерью на церемонии Семени".
- Дело не только в том, что она говорит, - продолжала Хара, - но и в том, как она сидит, как она смотрит на скалы, не двигая ни одним мускулом на лице, или на пальце, или...
- Всему этому учат в школе Бене Гессерит, - сказала Джессика. - Тебе об этом известно, Хара. Неужели ты хочешь отказать дочери в праве на наследственность?
- Преподобная мать! Ты знаешь, что сама я не придаю этому никакого значения, - сказала Хара. - Но люди в сьетче шушукаются, и я вижу в этом опасность. Они говорят, что твоя дочь - ведьма, что другие дети не хотят с ней играть, что...
- Разве у нее так мало общего с другими детьми? - удивилась Джессика. - Она не ведьма, просто она...
- Я знаю это!
Джессику поразила страстность, прозвучавшая в голосе Хары. Она посмотрела на Алию. Ребенок казался погруженным в свои мысли, всем своим видом выражая... ожидание. Джессика снова перевела взгляд на Хару.
- Я чту тебя как члена семьи моего сына, - сказала Джессика. Алия потерлась о ее руку. - Ты можешь открыто говорить обо всем, что тебя беспокоит.
- Скоро я перестану быть членом семьи твоего сына, - сказала Хара. -Я долго ждала этого дня - ради моих сыновей, ради специального обучения, которое они получали как сыновья Узула. Я мало что могу им дать: всем известно, что я не делю ложе с твоим сыном.
Алия снова шевельнулась возле матери, полусонная, теплая.
- И все же ты была доброй спутницей для моего сына, - сказала Джессика. И поскольку эта мысль была в ней всегда, она повторила про себя сказанные вслух слова: "Спутницей, не женой..." Потом Джессика обратилась мыслями к главному, к тому, о чем говорили сейчас в сьетче: связь ее сына и Чани превратилась в нечто постоянное, в брак.
"Я люблю Чани", - подумала Джессика и тут же напомнила себе о том, что нужды знатных домов могут расходиться с любовью. Браки у них преследуют другие цели, нежели удовлетворение чувств. - Думаешь, я не знаю, какие планы ты строишь для своего сына? спросила вдруг Хара.
- Что ты имеешь в виду? - голос Джессики прозвучал непривычно резко. - Ты хочешь объединить под ним все племена, - сказала Хара.
- Разве это плохо?
- Я вижу в этом опасность для Пола... и Алия - часть этой опасности. Алия еще ближе придвинулась к матери. Теперь глаза ее были широко раскрыты: она внимательно изучала Хару.
- Я наблюдала за вами обеими, когда вы вместе, - сказала Хара, - я видела, как вы касаетесь друг друга. Алия подобна моей собственной плоти, потому что она сестра того, кто для меня все равно что брат. Я наблюдала за ней и охраняла ее со времени раззии, когда мы перебрались сюда, с того времени, когда она была совсем младенцем. И я многое за ней замечала. Джессика почувствовала, как в сидящей рядом Алии начинает расти беспокойство.
- Ты знаешь, о чем я говорю, - сказала Хара. - О том, что ей известно все наперед, о чем мы собираемся с ней говорить. Когда здесь был младенец, в таком возрасте понимающий водную дисциплину? И у какого ребенка первыми словами, обращенными к няне, были: "Я люблю тебя, Хара"?
Алия подняла голову и посмотрела на мать.
- Я обладаю силой разума. Преподобная мать, - проговорила Хара. - Я могла бы быть сайадиной. Я видела то, что видела.
- Хара... - Джессика пожала плечами. - Я не знаю, что тебе сказать. -И она поняла, что эти, такие затертые, слова точно передают ее чувства. Алия выпрямилась и расправила плечи. Джессика почувствовала, что время ожидания истекло, пришло время для решения и печали.
- Мы совершили ошибку, - заявила Алия. - Теперь нам нужна Хара.
- Это случилось на обряде Семени, когда ты изменяла Воду Жизни, а Алия была внутри тебя, в твоем чреве, - напомнила Хара.
"Нужна Хара?" - спросила себя Джессика.
- Кто, кроме тебя, может говорить с людьми и заставить их понимать меня? - настаивала Алия.
- Чего же ты от нее хочешь? - спросила Джессика.
- Она сама знает, что делать, - возразила Алия.
- Я расскажу им правду, - подхватила Хара. Ее лицо внезапно стало старым и печальным, на оливковой коже резче обозначились морщины. - Я расскажу им, что Алия только кажется маленькой девочкой, на самом же деле она никогда не была ребенком.
Алия покачала головой. Слезы бежали по ее щекам, а Джессика чувствовала такую печаль, как будто скорбь дочери заставила забыть обо всем на свете.
- Я знаю, что я урод, - прошептала Алия.
Слышать подобные слова из уст ребенка было нестерпимо.
- Ты не урод! - воскликнула Хара. - Кто осмелился назвать тебя уродом?
И снова Джессика поразилась страстности голоса Хары. Вдруг она поняла, что суждение Алии верно - Хара действительно им нужна. Племя поймет Хару, и слова ее, и чувства, ибо было очевидно, что она любит Алию так, как будто та была ее собственной дочерью.
- Кто сказал тебе это? - повторила этот вопрос Хара.
- Никто.
Краем материнской абы Алия вытерла слезы и разгладила платье в том месте, где смяла его.
- Тогда не смей так говорить! - воскликнула Хара.
- Я не буду.
- А теперь, - сказала Хара, - расскажи мне, что с тобой произошло, чтобы я могла рассказать об этом всем остальным.
Алия посмотрела на мать. Джессика кивнула.
- Однажды я проснулась, - начала Алия. - Это было похоже на пробуждение ото сна, если не считать того, что я не помнила, когда заснула. Это было в теплом и темном месте. И я испугалась.
Слушая картавый голос дочери, Джессика вспомнила тот день в пещере.
- Я попыталась бежать, но бежать было некуда. Потом я увидела искру не то чтобы настоящую... Просто искра была там, со мной, и я чувствовала то, что она хотела мне передать... успокаивала меня, сообщала мне, что все будет хорошо... Это была моя мать.
Хара вытерла глаза и ободряюще кивнула Алии. И все же - как отметила Джессика - в ее глазах была дикость Свободной женщины и настороженность, как будто глаза тоже пытались услышать рассказ Алии.
И Джессика подумала: "А что мы, собственно, знаем о том, как на самом деле происходит мыслительный процесс подобного существа... с учетом его собственного опыта, воспитания и наследственности?”
- Как раз тогда, когда я почувствовала себя уверенно и в безопасности, - сказала Алия, - появилась еще одна искра... Тут-то все и случилось. Другой искрой была старая Преподобная мать. Они с моей мамой... обменивались жизнями, и я была там, с ними, и видела это. Потом все кончилось, и я стала ими, потом еще другими - оставаясь собой... Только мне понадобилось много времени, чтобы снова себя найти: других было так много...
- Это было очень жестоко, - сказала Джессика. - Ни одно существо не должно пробуждаться к жизни подобным образом. Самое удивительное то, что ты смогла принять это.
- А что мне оставалось делать! - возразила Алия. - Я не знала, как это отбросить, как спрятать мое сознание или защитить его. Все случилось так...
- Мы не знали... - пробормотала Хара. - Когда мы давали твоей матери Воду, чтобы она ее изменила, мы не знали, что ты существуешь у нее внутри. - Не печалься об этом, Хара, - сказала девочка. - И самой мне не стоит себя жалеть. В конце концов есть повод и для радости: я -Преподобная мать. У племени две Пре...
Она оборвала себя и подняла голову, прислушиваясь.
Хара резко повернулась и посмотрела на Джессику.
- Разве ты об этом не подозревала? - спросила Джессика.
- Тс-с!.. - шикнула на нее Алия.
Сквозь занавеси, отделяющие их от коридора, донеслись звуки ритмичного пения. Оно делалось все громче, и вот уже можно было различить слова: "Иа! Иа! Иаум! Иа! Иа! Иаум! Му зейн, валлах! Иа! Иа! Иаум! Му зейн, валлах!”
Поющие прошли мимо входа, и их голоса начали стихать, а потом и совсем исчезли.
Когда слов пения было уже не разобрать, Джессика проговорила с печалью в голосе:
- И был Рамадан на Бела Тегузе...
- Моя семья сидела у фонтана, у себя во дворе, - подхватила Хара, - и воздух был напоен влагой. Там было дерево, покрытое плодами партигулов, круглых и ярких, величиной почти с голову. Там была корзина с миш-мишем и баклавой, и кружки с либаном. В наших садах и в домах был мир, мир был на всей земле.
- Жизнь была полной счастья, пока не пришли захватчики, - вставила Алия.
- Кровь стыла от криков людей, - Джессика ощутила, как в ней закружились воспоминания полученного в дар прошлого.
- Женщины кричали: "Ла! Ла! Ла!" - вторила ей Хара.
- Нападавшие прошли через муштамал и бросились на нас с ножами, лезвия которых сделались красными от крови наших мужчин, - вторила ей Джессика.
И они втроем погрузились в тишину, подобно всем другим жителям в сьетче, и эта тишина дала им воспоминания, которые сделали свежей их скорбь.
- Не забудем и не простим, - строго сказала Хара.
В полной значения тишине, установившейся вслед за этими словами, они слышали голоса многих людей, шелест многих плащей...
- Преподобная мать? - раздался голос у входа. Джессика узнала Сарсар, одну из жен Стилгара.
- В чем дело, Сарсар? - спросила Джессика.
- Беда. Преподобная мать...
У Джессики сжалось сердце от смертельного страха за Пола.
Сарсар раздвинула занавеси и вошла в комнату. Джессика успела заметить, что снаружи стоит группа людей. Она посмотрела на вошедшую маленькую черноволосую женщину в красном одеянии. Взгляд ее темных глаз был устремлен на Джессику, ноздри крошечного носа раздувались, скрывая рубцы от зажимов. - В чем дело? - спросила Джессика.
- Получено известие из песков, - сказал Сарсар. - Сегодня Узул проходит испытание. Молодые мужчины говорят, что он не может не справиться, что до наступления ночи он будет назван наездником песков. Молодые люди объединяются для раззии. Они отправятся на север и там встретятся с Узулом. Они говорят, что заставят его вызвать Стилгара и встать во главе племен.
"Сбор воды, засаживание дюн, медленное, но верное изменение своего мира - всего этого им уже недостаточно, - подумала Джессика. - Небольшие, неизменно заканчивающиеся удачей набеги не удовлетворяют их больше после того, чему они научились у Пола и у меня. Они почувствовали свою силу, они хотят сражаться".
Сарсар переминалась с ноги на ногу, не решаясь говорить дальше.
"Нам понятна необходимость осторожного выживания, - думала Джессика, - но в нем есть и уязвимость. Нам известно также, какой стыд может заключаться в слишком долгом ожидании. Если оно будет длиться бесконечно, мы можем потерять ощущение цели".
- Молодые мужчины говорят, что если Узул не вызовет Стилгара, то это будет означать, что он боится, - проговорила Сарсар и опустила глаза.
- Вот оно что! - пробормотала Джессика. И она подумала: "Что ж, я знала, что этот день придет. И Стилгар знал тоже".
Сарсар прочистила горло.
- Даже мой брат, Шоаб, так говорит, - сказала она. - Они не оставят Узулу выбора.
"Значит, время пришло, - подумала Джессика. - И Полу придется взять все на себя. Преподобная мать не осмелится вмешаться в вопросы преемственности".
Ллия высвободила свою руку из руки матери и сказала:
- Я пойду с Сарсар и послушаю, что говорят молодые мужчины. Может быть, есть выход.
Джессика встретилась взглядом с Сарсар, но обратилась к Алии:
- Иди. И сообщи мне обо всем, как только сможешь.
- Мы не хотим, чтобы это случилось. Преподобная мать, - сказала Сарсар.
- Не хотим, - согласилась Джессика. - Племени нужна вся его сила. -Она посмотрела на Хару. - Ты пойдешь с ними?
Хара поняла ее невысказанный вопрос:
- Сарсар не допустит, чтобы Алии был причинен вред. Она знает, что скоро мы обе - она и я - будем делить ложе с одним и тем же мужчиной. Мы говорили об этом с Сарсар. - Хара посмотрела на Сарсар, потом опять на Джессику. - Мы понимаем друг друга.
Сарсар взяла Алию за руку:
- Мы должны спешить: молодые мужчины уходят.
Они торопливо прошли через занавешенный выход. Рука ребенка покоилась в маленькой женской руке, но со стороны казалось, что ребенок ведет взрослую.
- Если Пол Муаддиб убьет Стилгара, это не пойдет на пользу племени, сказала Хара. - Раньше это могло служить успеху, но времена меняются.
- Времена меняются и для нас, - заметила Джессика.
- Не думай, что я сомневаюсь в исходе такой битвы, - сказала Хара. -Узул не может не победить.
- Именно это я и имела в виду.
- Ты думаешь, что мое суждение пристрастно? - Хара покачала головой, и водные кольца звякнули у нее на шее. - Ты ошибаешься! Возможно, ты думаешь также, что я жалею о том, что не на меня пал выбор Узула и что я ревную его к Чани?
- Ты сделала свой собственный выбор, как только смогла, - возразила ей Джессика.
- Я жалею Чани, - сказала Хара.
Джессика на секунду потеряла дар речи.
- Что ты имеешь в виду?
- Я знаю, что ты думаешь о Чани. Ты думаешь, что она не годится в жены твоему сыну.
Джессика откинулась на подушки, борясь с собой.
- Возможно...
- Может быть, ты и права, - сказала Хара. - Если это так, то ты можешь взять в союзницы саму Чани: она хочет только того, что лучше для него самого.
Джессика проглотила ком, вставший у нее в горле.
- Чани очень дорога мне, - призналась она. - Она не могла бы...
- У тебя здесь очень грязные ковры, - прервала ее Хара. Она обвела взглядом полы, избегая смотреть Джессике в глаза. - Здесь все время топчется так много народа! Давно пора их почистить...

Глава 5

Внутри ортодоксальной религии невозможно избежать взаимодействия политических убеждений. Эта сила пронизывает обучение, воспитание и право в ортодоксальном обществе. Из-за подобного давления лидеры такого общества оказываются перед лицом деликатнейшей дилеммы: скатиться к оппортунизму или принести себя в жертву на алтарь ортодоксальной этики.

Принцесса Ирулэн.
Муаддиб: вопросы религии.

Пол стоял на песке и ждал приближения гигантского червя.
"Я не должен ждать, как контрабандист, нетерпеливо и нервно, - внушал он себе. - Я должен быть частью пустыни".
Теперь червю нужно было лишь несколько минут, чтобы оказаться возле Пола: звуки его шипения наполняли воздух. Огромные зубы в круглой, как вход в пещеру, пасти торчали подобно причудливым цветам. Сильно пахло спайсом.
Пол слился со стилсьютом в единое целое, слегка ощущая лишь присутствие маски у зажимов в носу. Сейчас он помнил лишь то, чему учил его Стилгар. Все остальное ушло на задний план.
- На каком расстоянии от Создателя можно стоять? - спросил его Стилгар при подготовке.
И он дал верный ответ:
- На расстоянии, равном половине диаметра Создателя.
- Почему?
- Чтобы, с одной стороны, не попасть в песчаный вихрь, образующийся при его приближении, а с другой, чтобы успеть подбежать и взобраться на него.
- Ты уже ездил на маленьких Создателях за Семенем и Водой Жизни, сказал Стилгар. - Но во время твоего испытания ты будешь иметь дело с диким Создателем, стариком пустыни. К такому ты должен испытывать уважение...
Теперь барабанный стук тампера потонул в шипении приближающегося червя. Пол глубоко вдохнул в себя воздух, даже через фильтры ощутив его горечь. Дикий Создатель, старик пустыни, надвигался на него. Его вздымающиеся кверху передние сегменты отбросили волну песка, хлестнувшую Пола по коленям.
"Ближе, ты, прекрасное чудовище, - мысленно звал он. - Сюда! Ты слышишь мой зов? Ближе, еще ближе!”
Волна песка приподняла его. Вокруг него кружил поднятый с поверхности песчаный вихрь. Он поустойчивее утвердился на поверхности. Сейчас весь его мир сошелся на изогнутой, движущейся стене, состоящей из ясно видных колец-сегментов. Пол поднял свои крючья, прицелился и метнул их. Он почувствовал, что попал в цель, и потащил их на себя, чтобы зацепить покрепче. Потом, цепляясь за зубцы, принялся взбираться по этой стенке. Настал важнейший момент испытания: если он верно всадил зубцы - так чтобы они попали в выступающий край сегмента и открыли сегмент, червь не сможет свернуться и раздавить его.
Движения червя замедлились. Он прополз через тампер, заставив его умолкнуть, и начал сжиматься, пытаясь переместить раздражающие его зубцы как можно выше - подальше от песка, угрожавшего нежной внутренней ткани, лишившейся своей защиты.
Пол обнаружил себя сидящим верхом на черве. Его обуял восторг. Он чувствовал себя как император, обозревающий свои владения. Ему стоило большого труда подавить в себе страстное желание испытать свою власть над этим существом.
Внезапно он понял, почему Стилгар предупреждал его, рассказывая о молодых людях, танцевавших на чудовище, делавших стойку на его спине, вынимавших оба острия и снова втыкавших их, прежде чем червь успевал сбросить наездника.
Оставив одно острие на месте, Пол вытащил другое и всадил его немного ниже. Прочно закрепив второе острие и проверив его надежность, он вытащил первое и всадил его немного дальше. Создатель сжался еще больше и, сжимаясь, развернулся и оказался против того места, на котором ждали остальные.
Он увидел, что они подходят и пускают в ход свои крючья, избегая при этом краев чувствительного кольца, пока не достигнут верха. Наконец они один за другим уселись позади него, каждый против своего крюка.
Стилгар прошел вдоль ряда, проверил положение крючьев Пола и посмотрел на его улыбающееся лицо.
- Ну, как? Сделал? - спросил Стилгар, возвышая голос, чтобы перекрыть шипение червя. - Что ты сам об этом думаешь? - Он выпрямился. - Теперь я могу сказать, что твоя работа была небрежной. У нас есть двенадцатилетние, которые делают это лучше: слева от того места, где ты стоял, расположены барабанные пески. Если бы червь двинулся в том направлении, ты не смог бы туда отступить.
Улыбка исчезла с лица Пола.
- Я видел барабанные пески.
- Тогда почему ты не дал нам предупреждающий сигнал? Ты должен был в любом случае сделать это.
Пол молчал.
- Ты думаешь, что с моей стороны нехорошо тебе это говорить, продолжал Стилгар. - Но это мой долг. Я думаю о том вреде, который ты мог бы принести отряду. Если бы ты ступил на эти барабанные пески, Создатель бы устремился на тебя.
Пол, как ни был сердит, понимал, что Стилгар говорит правду. Чтобы восстановить в себе спокойствие, Полу понадобилась целая минута и полученные им от матери специальные знания.
- Извини, этого больше не случится.
- В тяжелых случаях оставляй всегда дублера, человека, который подстрахует тебя, если ты сам не сможешь справиться с Создателем, наставлял его Стилгар. - Помни о том, что мы работаем вместе. Только тогда мы можем быть уверенными в своих действиях. Мы работаем вместе, так?
Он потрепал Пола по плечу.
- Мы работаем вместе, - повторил Пол.
- А теперь, - в голосе Стилгара зазвучали жесткие нотки, - покажи мне, что ты умеешь обращаться с Создателем. На какой стороне мы находимся? Пол посмотрел вниз, на чешуйчатую поверхность кольца, на которой они стояли, отметил форму и размер чешуек: справа они были больше, а слева меньше. Каждый червь. Пол это знал, двигался в разных направлениях по-разному. С возрастом червя строение верхней его части становилось все более специфичным, тогда как чешуйки внизу все более сглаживались и уплощались.
Передвинув крючья, Пол переместился влево. Он укрепил их сбоку открытого сегмента, направив червя прямо. Повернув червя, он велел двоим ездокам выйти из ряда и занять места впереди.
- Хай-и-и-и-йох! - Пол испустил традиционный клич наездника песков. Левый ездок открыл новое кольцо-сегмент.
Величественным движением Создатель развернулся, пытаясь защитить открытый сегмент. Получился полный разворот, и когда Создатель снова направился на юг. Пол закричал:
- Гейрат!
Левый ездок высвободил свой крюк. Создатель лег на верный курс.
- Очень хорошо. Пол Муаддиб, - похвалил Стилгар. - Побольше практики, и ты сможешь стать наездником песков. Пол нахмурился, подумав: "Разве я еще не стал им?
За его спиной раздался смех. Члены отряда запели, выкрикивая его имя в такт песне:
- Муаддиб! Муаддиб! Муаддиб!
С дальней поверхности червя до Пола донеслись звуки погонявших.
Червь начал набирать скорость. Плащи Свободных развевались на ветру. Шум, вызываемый их рейдом, стал еще громче.
Пол оглянулся и отыскал среди членов отряда лицо Чаны. Глядя на нее, он спросил Стилгара:
- Я - наездник песков, правда, Стил?
- Хал иаум! Сегодня ты - наездник.
- Значит, я могу выбирать, в каком направлении нам двигаться?
- Выходит, что так.
- И я - Свободный, родившийся сегодня здесь, в эрге Хаббания. До этого дня у меня не было жизни, до этого дня я был ребенком.
- Не совсем ребенком, - Стилгар поправил капюшон в том месте, где его сдувало ветром.
- Но мой мир был запечатан, а теперь эта печать снята.
- Печати больше нет.
- Я хотел бы отправиться на юг, Стилгар, на двадцать тамперов. Я хотел бы увидеть землю, которую видел лишь глазами других.
"И я увижу моего сына и мою семью, - подумал он. - Сейчас мне нужно время, чтобы обдумать будущее и определить, что является прошлым для моего сознания. Надвигается время смуты, и если я не буду там, где должен быть, чтобы утихомирить ее, начнется хаос".
Стилгар посмотрел на него твердым, изучающим взглядом. Пол продолжал смотреть на Чани и видел на ее лице, как и на других лицах, интерес, вызванный его словами.
- Люди полны желания совершить с тобой набег на притоны Харконненов, - сказал Стилгар. - Они лишь в одном Тампере отсюда.
- Федайкины уже совершали со мной набеги и будут совершать их до тех пор, пока хоть один Харконнен останется на Арраки, - торжественно произнес Пол.
Стилгар продолжал изучать его, и Пол понял, что этот человек мысленно видит тот момент, когда он. Пол, станет во главе сьетча Табр, а теперь, когда Льет мертв, - и во главе Совета Собраний.
“Он слышал о волнении среди молодых Свободных", - подумал Пол.
- Ты хочешь созвать Совет вождей? - спросил Стилгар.
Глаза молодых Свободных заблестели. Покачиваясь от быстрой езды, они продолжали наблюдать. И в том, как Чани переводила взгляд со Стилгара, который был ее дядей, на него, который был ее мужчиной, Пол угадал ее беспокойство.
- Ты не представляешь, чего я хочу, - неопределенно ответил Пол.
И он подумал: "Я не могу отступать. Я должен держать этих людей под контролем".
- Сегодня ты - мудир песчаного рейда, - сказал Стилгар. Теперь его голос звучал строго и холодно. - Как ты используешь эту власть?
“Нам нужно время на отдых и на спокойные размышления", - подумал Пол. - Мы поедем на юг, - решил он.
- Даже если я скажу, что, когда день кончится, мы вернемся на север? - Мы поедем на юг, - повторил Пол.
Стилгар плотнее закутался в плащ. Его фигура излучала удивленное спокойствие.
- Совет будет созван, - сказал он. - Я разошлю сообщения.
"Он думает, что я его вызову, - подумал Пол. - И он знает, что не сможет мне противостоять".
Пол посмотрел на юг и, чувствуя, как щеки его горят от встречного ветра, подумал о том, что последует за его решением.
"Они не понимают этого", - подумал он.
Он знал, что никому не позволит мешать ему. Ему придется оставаться в центре внимания, как он это видел в будущем. Придет время, и все встанет на свои места, но только в том случае, если он будет там, откуда сможет управлять происходящим.
"Я не вызову его, если это будет возможно, - думал он. - Если есть другой способ предотвратить джихад...”
- Для вечерней еды и молитвы остановимся в Птичьей пещере, под скалами Хаббания, - сказал Стилгар. Опираясь на крюк, он указал вперед на низкий скалистый барьер, выступающий из песка.
Пол изучал утес, его огромные каменистые складки, напоминающие волны. Ни одно растение не оживляло суровую линию горизонта. За утесом лежал путь в южную пустыню. Он должен был занять, если им повезет, самое меньшее десять дней. Двадцать тамперов. Дорога проходила в стороне от патрулей Харконненов. Он знал, как все это будет, - он видел это в своих снах. Однажды горизонт перед ними Изменит свою окраску - изменение будет настолько слабым, что его можно будет принять за обман чувства. И это окажется новым сьетчем.
- Устраивает ли мое решение Муаддиба? - спросил Стилгар. Лишь слабый намек сарказма прозвучал в его голосе, но уши Свободных, улавливающие каждый оттенок птичьего крика и писка передающего сообщение силаго, уловили этот сарказм, и глаза их устремились на Пола, ожидая, что он ответит.
- Стилгар слышал, как я клялся ему в верности, когда мы освящали команду федайкинов, - сказал Пол. - Мой отряд смерти знает, что я держу свое слово. Разве Стилгар в этом сомневается?
Голос Пола выдал его боль. Стилгар услышал ее и опустил глаза.
- Узул - друг в моем сьетче. Я никогда не стану сомневаться в нем, проговорил Стилгар. - Но ты также и Пол Муаддиб, герцог Атридес, и еще ты - Лизан ал-Гаиб, Голос из Другого Мира. А их я никогда не узнаю до конца. Пол отвернулся и посмотрел на выступающие перед ним скалы Хаббания.
Создатель под ним был все так же полон сил. Он мог мчать их на расстояние, почти в два раза превышающее то, на которое обычно передвигались подобным образом Свободные. Он это знал. Подобное существо встречалось до сих пор лишь в сказках о Старике пустыни, что рассказывали маленьким детям. Пол сознавал, что сейчас рождается еще одна легенда.
Чья-то рука легла на его плечо. Пол посмотрел на руку, а потом перевел взгляд выше - на лицо: под фильтрующей маской и капюшоном стилсьюта виднелись глаза Стилгара.
- Тот, кто управлял сьетчем Табр до меня, был моим другом, - сказал Стилгар. - Мы делили опасность. Он много раз рисковал ради меня своей жизнью, а я рисковал для него своей.
- Я твой друг, Стилгар, - сказал Пол.
- Никто не сомневается в этом, - Стилгар пожал плечами и убрал руку.
- Таков путь.
Пол понимал, что Стилгар неразрывно связан с традициями Свободных. Здесь вождь принимал власть из рук умирающего предшественника. Или же, если вождь умирал в походе, завоевывал ее в поединке с сильнейшим из племени.
- Нам следовало бы оставить этого Создателя в глубокой пустыне, предложил Пол.
- Да, - согласился Стилгар. - Отсюда мы могли бы дойти до пещеры пешком.
- Мы оставим его достаточно далеко, чтобы он смог спрятаться и погрузиться в одиночество на день-другой.
- Ты - мудир песков, - сказал Стилгар. - Скажи, когда мы... -Внезапно он умолк и пристально посмотрел на небо на востоке.
Пол обернулся. Сквозь вызываемую спайсом пленку небо казалось темным, глубоко лазурным; и на фоне этого неба резким контрастом выделялась увеличивающаяся темная точка.
- Орнитоптер! - определил Стилгар. - Небольшой.
- Возможно, разведчик, - сказал Пол. - Могут ли нас заметить?
- С такого расстояния мы - только червь, движущийся по поверхности пустыни, - ответил Стилгар и указал левой рукой вниз. - Прыгайте на песок! Один за другим люди стали сползать на бок червя и прыгать вниз, закрывшись плащами от летящего песка. Пол отметил то место, где укрылась Чани. Теперь их оставалось только двое.
- Прыгай первым! - скомандовал Пол.
Стилгар оперся на свои крючья и спрыгнул. Пол подождал, пока Создатель минует тот участок, на котором укрылись люди. Поскольку червь не был полностью укрощен, требовалась особая осторожность. Освободившись от раздражающих его крючьев, огромный червь начал погружаться в песок. Пол легко побежал по его широкой спине к хвосту, тщательно рассчитывая момент прыжка. Замедлив бег, он, как его учили, прыгнул на скользкую дюну, завернувшись в плащ. Каскад песка взвился и поглотил его.
Теперь ожидание...
Пол осторожно повернулся, изучая сквозь прореху в плаще полоску неба. Он представил себе, как остальные, каждый в своем укрытии, делают тоже самое.
Он услышал шум крыльев топтера раньше, чем увидел его. Топтер пролетел у них над головами, а потом, сделав разворот, полетел к скалам Хаббания и скрылся за ними.
"Неопознанный топтер", - подумал Пол.
Над пустыней раздался птичий крик... Еще один...
Пол освободился от песка и взобрался на вершину дюны. Остальные тоже выбрались из песка. Пол отыскал глазами Чани и Стилгара. Стилгар указал на скалы.
Люди собрались вместе и двинулись вперед, скользя по песку шагом, лишенным ритма, чтобы не привлечь внимания Создателя. Стилгар шел рядом с Полом по утрамбованному ветром гребню дюны.
- Это было судно контрабандистов, - сказал Стилгар.
- Похоже, что так, - отозвался Пол. - Но для контрабандистов он слишком далеко забрался в пустыню.
- У них тоже проблемы с патрулями.
- Если они забрались так далеко, то могут забраться и еще дальше, сказал Пол.
- Верно.
- Ни к чему им видеть то, что они могут здесь увидеть: контрабандисты торгуют и информацией.
- Они охотятся за спайсом, разве ты думаешь иначе? - спросил Стилгар. - Всякое может быть. Давай устроим западню и захватим нескольких контрабандистов. Пусть знают, что это наша земля, а, кроме того, нашим людям надо поупражняться с новым оружием.
- Вот теперь в тебе говорит Узул, - сказал Стилгар. - Узул думает, как Свободный.
"Но Узул должен открыть путь тому решению, что сможет противостоять ужасной цели." - подумал Пол.

Глава 6

Когда закон и долг переплетаются воедино, объединенные религией, человек никогда не сможет полностью узнать себя, ощутить свое "Я", он всегда будет являть собой нечто меньшее, чем личность.

Принцесса Ирулэн.
Муаддиб: девяносто девять чудес Вселенной.

Предыдущая страница 27 Следующая страница


Дюна 28

Спайсовая фабрика контрабандистов с ведущим судном впереди и строем управляемых по радио орнитоптеров по бокам, появилась из-за дюн подобно рою насекомых, ведомому маткой. Перед ними расстилался один из отрогов той скалы, что возвышалась над пустыней, являя собой малую имитацию Защитной стены. Отроги хребта сверкали, отполированные недавним штормом.
Сидящий в конусообразном отсеке фабрики Гурни Хэллек, подавшись вперед, изучал в бинокль ландшафт. За уступом виднелась темная полоса. Она вполне могла указывать на спайсовые залежи, и он дал сигнал ближайшему орнитоптеру пойти на разведку.
Топтер качнул крыльями, давая сигнал, что понял. Оторвавшись от роя, он ринулся к темному песку и принялся описывать над ним круги, изучая пески с помощью детекторов, покачивающихся над самой поверхностью.
Почти сразу он сделал крутой вираж и описал круг - таков был сигнал, сообщавший фабрике о найденном спайсе.
Гурни убрал бинокль в футляр. Он знал, что сигнал принят всеми членами экспедиции. Место ему понравилось: скалы могли служить укрытием в пустыне и защитой. Они находились глубоко в пустыне, где трудно было ожидать засады, и все же Гурни дал знак отряду снизиться и выбрать такое место для краулера, чтобы его было невозможно разглядеть на детекторах Харконненов. Впрочем, он сомневался, что патрули Харконненов могут проникнуть так далеко к югу. Эта территория все еще принадлежала Свободным.
Гурни проверил оружие, кляня судьбу за то, что защитные поля были здесь бесполезны. Всего того, что могло привлечь внимание червя, следовало избегать любой ценой. Он потер синеющий на подбородке шрам, изучая разворачивающийся перед ним ландшафт, и решил, что было бы неплохо совершить разведывательный рейд: осмотр местности пешими людьми все-таки был надежнее. В этой стране, где Харконнены и Свободные без конца воевали друг с другом, никакая мера предосторожности не была излишней.
Сейчас его беспокоили именно Свободные. Они не возражали против продажи любого количества спайса, которое только могли захватить контрабандисты, но если те попадались в местах запретных, они становились сущими дьяволами, используя дьявольские приемы.
Их хитрость и ловкость в битвах раздражали Хэллека. Он не мог сравнить их умение драться ни с чьим другим, а он ведь учился у лучших бойцов Вселенной и побеждал в сражениях лучших из лучших.
Гурни еще раз внимательно осмотрел ландшафт, удивляясь своей тревоге. Возможно, причиной ее был увиденный ими червь... но они видели его по ту сторону хребта.
Рядом с Гурни вынырнула голова командира фабрики, бородатого пирата, синеглазого, с молочного цвета зубами.
- Похоже, что месторождение богатое, сэр, - сказал командир фабрики. - Будем его брать?
- Опускайтесь на вершину этой скалы, - приказал Гурни. - Мне нужно выгрузить людей, чтобы осмотреть местность. Вы можете добраться до спайса и оттуда.
- Угу.
- В случае чего, - распорядился Гурни, - спасайте фабрику, а мы поднимем топтеры.
Начальник фабрики отсалютовал и снова исчез в люке.
А Гурни опять впился взглядом в горизонт. Приходилось считаться со Свободными и с тем, что он сам - нарушитель. Он знал жестокость и непримиримость Свободных. Вообще многое в этом деле беспокоило его, но и вознаграждение было огромным. Его беспокоило и то, что он не мог поднять споттеры на достаточную высоту. Добавляло тревоги и вынужденное молчание радио.
Фабрика-краулер развернулась и начала опускаться. Вот она сползла по сухой полосе у подножия хребта. Ее гусеницы коснулись песка.
Гурни открыл колпак конуса и приладил на себе предохранительные ремни. Едва фабрика приземлилась, как он выпрыгнул на лесок и захлопнул за собой конусообразный колпак. К нему присоединились пять человек его личной охраны, выпрыгнувшие из носового отсека. Остальные освободили транспортные крепления фабрики. Ее крылья дрогнули, разошлись и описали первый полукруг, после чего огромная фабрика-краулер взмыла в воздух и полетела в сторону темной полосы. На то место, где она стояла, приземлился топтер, потом еще и еще. Высадив людей, они снова поднимались в воздух.
Гурни напряг мускулы под стилсьютом, пробуя их готовность. Он снял с лица фильтрующую маску, жертвуя влагой ради более важного - силы голоса, если ему придется отдавать команду, и стал взбираться на уступы, внимательно изучая место, вглядываясь в камни, в песок, впитывая в себя запах спайса.
"Хорошее место для тайника, - подумал он. - Возможно, стоит спрятать здесь часть оборудования".
Он оглянулся и посмотрел на цепочку следующих за ним людей. Хорошие ребята, даже эти новые, которых проверить он толком не успел. Им не нужно без конца говорить, что и как. Ни один из них не включил защитное поле. Здесь нет трусов, которые бы таскали за собой защитные поля в пустыню, где червь, стоит ему учуять поле, явился бы и отобрал добытый спайс.
С этого небольшого возвышения Гурни мог видеть спайсовую гряду в полукилометре отсюда и краулер, только что достигший ближнего края гряды. Он посмотрел наверх, на суда прикрытия, определил высоту - не слишком высоко. Удовлетворенный осмотром, он намеревался продолжать подъем.
И в это мгновение скалы взорвались! Двенадцать грохочущих столбов огня устремились к топтерам и крыльям фабрики. Раздался металлический грохот, и камни вокруг Гурни оказались кишащими людьми в капюшонах.
Гурни успел подумать: "Клянусь Великой матерью! Ракеты! Они осмелились воспользоваться ракетами!”
Он оказался лицом к лицу с закутанной в плащ фигурой с крисножом наготове. Слева и справа на валунах застыли еще двое. Гурни были видны лишь глаза воина, стоящего напротив него. Все остальное закрывал песочного цвета бурнус и капюшон, но осанка и поза выдавали опытного воина.
Глаза - синее-в-синем - были глазами Свободного.
Гурни, не сводя глаз с ножа противника, осторожно потянулся к своему ножу. Если они посмели пустить в ход ракеты, то у них, вероятно, есть и другие, не менее эффективные орудия. Требовалась величайшая осторожность. По звукам он определил, что по крайней мере часть его воздушного прикрытия сбита. За его спиной, судя по шуму, шла борьба.
Глаза стоящего напротив Гурни воина проследили за движением его руки, потом обратились на его лицо.
- Оставь нож в ножнах, Гурни Хэллек! - приказал воин.
Гурни колебался. Даже приглушенный фильтром стилсьюта голос казался странно знакомым.
- Тебе известно мое имя? - спросил он.
- Со мной тебе, Гурни, ножа не понадобится, - сказал человек. Он выпрямился и убрал свой нож в ножны, под плащ. - Вели своим людям прекратить бесполезное сопротивление.
Человек откинул капюшон и снял фильтр.
То, что он увидел, заставило Гурни окаменеть. Ему показалось, что он смотрит на дух герцога Лето Атридеса. Подлинное узнавание приходило к нему очень медленно.
- Пол, - прошептал он. Потом громче: - Это действительно Пол?
- Неужели ты не доверяешь собственным глазам? - спросил Пол.
- Все говорили, что вы мертвы, - выдохнул Гурни, слегка подавшись вперед.
- Прикажи своим людям остановиться, - велел Пол, указывая на нижние уступы хребта. С неохотой отведя взгляд от лица Пола, Гурни посмотрел в ту сторону. Он увидел лишь маленькую группу своих людей. Люди пустыни, со скрытыми под капюшонами лицами, были, казалось, повсюду. Фабрика-краулер неподвижно стояла на песке, захваченная Свободными. В небе не было видно ни одного судна.
- Прекратите борьбу! - крикнул Гурни, крепко стиснув в руке мегафон. И набрав в легкие воздух, он повторил:
- Говорит Гурни Хэллек. Приказываю прекратить борьбу!
Медленно и неохотно люди опустили оружие. Взгляды всех вопросительно обратились на него.
- Это друзья, - объяснил Гурни.
- Ничего себе, друзья! - выкрикнул кто-то из задних рядов. - Половина наших людей убита!
- Это была ошибка, - сказал Гурни. - Не надо ее усугублять.
Он снова повернулся к Полу и посмотрел ему прямо в глаза - глаза Свободного.
Улыбка тронула губы Пола, но была в выражении его лица и твердость, напомнившая Хэллеку старого герцога, дедушку Пола. Потом Гурни увидел на его лице знаки, не виденные им раньше ни в ком из Атридесов, - они проявлялись в напряжении лицевых мускулов, в испытующих взглядах исподтишка.
- Все говорили, что вы мертвы, - повторил Гурни.
- Это было нам на руку, - сказал Пол.
Гурни понял, что эта фраза в известной мере извиняет его за то, что он оставил Пола на произвол судьбы, поверил в то, что его юный герцог... его друг мертв. А потом ом подумал: осталось ли в стоящем перед ним воине хоть что-то от того мальчика, которого он знал и учил искусству борьбы? Пол подошел вплотную к Гурни, и в глубине его глаз плеснулась нежность.
- Гурни...
Все произошло, казалось, само собой, и вот они уже стоят, обнявшись и хлопая друг друга по спине, с удовольствием ощущая под руками крепкую плоть.
- Пол! Малыш! - повторял Гурни.
- Гурни, старина! Гурни...
Наконец они отпустили друг друга и изучающе посмотрели друг на друга. Гурни глубоко вздохнул.
- Я мог бы и догадаться, почему так выросло военное искусство Свободных. Им удавалось такое, что мне бы и в голову никогда не пришло. Если бы только я знал... - он покачал головой. - Если бы ты передал для меня хоть словечко, мальчуган, я бы примчался и...
Взгляд Пола заставил его замолчать - твердый, остерегающий взгляд.
Гурни вздохнул:
- Конечно, нашлись бы и такие, кто бы поинтересовался: куда это Гурни Хэллек помчался? А некоторые захотели бы найти и ответ на этот вопрос.
Пол кивнул и посмотрел на стоящих в выжидательных позах Свободных. Во взглядах федайкинов читалось любопытство. Он отвернулся от членов команды смерти и снова посмотрел на Гурни. Встреча с бывшим наставником подняла его настроение: он увидел в ней доброе предзнаменование, знак того, что он на верном пути в будущее, где все должно окончиться хорошо.
"Гурни рядом со мной...”
Пол посмотрел мимо федайкинов вниз, на контрабандистов, прилетевших с Хэллеком.
- Чего хотят твои люди, Гурни?
- Они контрабандисты, - ответил тот. - Они стремятся туда, где больше прибыли.
- В нашем предприятии прибыли мало, - сказал Пол и заметил, как шевельнулся палец на правой руке Гурни, подавая ему сигнал - старинный кодовый знак из их прошлого. В отряде контрабандистов были разные люди. Пол шевельнул губами, давая знать, что он понял, и посмотрел на своих людей, стоящих на страже на высоких камнях. Он увидел Стилгара и, вспомнив, что отношения с ним надо еще выяснять, сразу погрустнел.
- Стилгар, - сказал он. - Это Гурни Хэллек, о котором я много тебе рассказывал. Оружейный мастер моего отца, один из учителей фехтования, обучавших меня, мой старый друг. На него можно положиться во всем.
- Я слышал; - коротко отозвался Стилгар. - Ты - его герцог. Пол посмотрел в темное лицо над ним, стараясь понять, почему Стилгар сказал именно это: "Его герцог!" В интонации Стилгара содержался какой-то странный оттенок, как будто ему хотелось добавить что-то еще. И это было не похоже на Стилгара, предводителя Свободных, привыкшего говорить все то, что подсказывал ему разум.
"Мой Герцог!", - подумал Гурни и посмотрел на Пола. Да, теперь, когда Лето мертв, титул перешел к Полу.
Некоторые аспекты войны Свободных на Арраки повернулись к Гурни новой стороной. "Мой герцог!" Лишь часть его сознания отметила распоряжение Пола о том, что контрабандисты должны быть обезоружены и остаться таковыми, пока не будут допрошены.
Полностью смысл приказа дошел до Гурни лишь тогда, когда он услышал протестующие возгласы своих людей. Он повернулся к ним.
- Вы что, парни, оглохли? - рявкнул он. - Это истинный герцог Атридес. Выполняйте его приказ!
Контрабандисты, ворча, повиновались.
Пол подошел к Гурни и тихо проговорил:
- Я не ожидал, что именно ты попадешься в эту ловушку, Гурни.
- Я получил то, что заслужил, - сказал Гурни. - Держу пари, что эта полоса - пустая толща песка, приведенная в такой вид, чтобы нас обмануть. - Это пари ты бы выиграл, - усмехнулся Пол и посмотрел на разоружаемых контрабандистов. - Есть ли среди твоего отряда люди моего отца?
- Ни одного. Наши ряды изрядно поредели. Есть несколько человек среди свободных торговцев. Большая часть истратила свои доходы на то, чтобы покинуть это место.
- Но ты остался.
- Я остался.
- Потому что здесь Раббан, - Пол скорее утверждал, чем спрашивал.
- Я думаю, что мне не осталось ничего, кроме мщения, - отозвался Гурни.
С верхнего уступа послышался сдавленный крик. Гурни поднял голову и увидел, что один из Свободных машет платком.
- Идет Создатель, и довольно большой, - сказал Пол. Сопровождаемый Гурни, он подошел к краю уступа и посмотрел на юго-восток. Вдалеке отчетливо виднелся след червя. Пересекая дюны, он тянулся к скалам.
Со стороны лежащей над ними фабрики послышались тревожные крики. Повернувшись на своих гусеницах, краулер пополз к скалам, подобно гигантскому неуклюжему насекомому.
- Очень плохо, что мы не можем спасти карриол, - пожалел Пол.
Гурни посмотрел на него, потом на дымящиеся участки пустыни, где лежали сбитые ракетами карриол и орнитоптеры. Внезапно он почувствовал боль за оставшихся там людей - его людей, и проговорил:
- Твой отец лучше бы позаботился о людях, которых не мог спасти.
Пол бросил на него быстрый взгляд и опустил глаза.
- Они были твоими людьми, Гурни, - сказал он, помолчав. - Для нас же они были нарушителями, которые могли увидеть то, что им не следовало видеть. Ты должен это понять.
- Я хорошо это понимаю, - пошутил Гурни. - Но меня разбирает любопытство: так хочется увидеть то, чего не следует видеть.
Пол поднял голову и увидел на лице Гурни хорошо ему известную волчью усмешку.
Гурни кивком указал в сторону лежащей перед ними пустыни. Там повсюду, насколько хватало глаз, сновали Свободные, занимающиеся своими делами. Его поразило то, что ни один из них, казалось, не был обеспокоен приближением червя.
С открытых дюн за лжеполосой спайса послышался громкий барабанный звук тампера, от которого, казалось, даже камни вибрировали под их ногами. Гурни увидел, что Свободные встали вдоль линии, где должен был проходить путь червя.
Червь возник подобно блестящей гигантской песчаной рыбе, прорезая поверхность песка своими извивающимися кольцами. Через мгновение Гурни стал свидетелем поимки червя: первый метатель загарпунил червя, заставил развернуться, и вслед затем все члены отряда взобрались на его блестящую поверхность.
- Это зрелище - из числа тех, которые тебе не следовало бы видеть, заметил Пол.
- Мне рассказывали об этом, - признался Гурни. - Но поверить в такое, не видя своими глазами, очень трудно. - Он покачал головой. - С существом, которого боится вся планета, вы обращаетесь, как с лошадью.
- Ты помнишь, что говорил мой отец о силе пустыни, - сказал Пол. Теперь поверхность этой планеты - наша. Ни штормы, ни эти создания, ни безводье не могут нас остановить.
"Нас... - подумал Гурни. - Он имеет в виду Свободных. Он говорит как один из них". И снова Гурни посмотрел в глаза Пола, сверкающие спайсовой синевой. Его собственные глаза, он это знал, тоже были тронуты голубизной, но контрабандисты могли доставать внепланетную еду, и изменения в цвете их глаз были гораздо менее заметными. Когда говорили о человеке, который породнился с этой планетой, то говорили о "мазке спайсовой кистью". И в таких намеках всегда ощущалась неприязнь.
- Были времена, когда в этих краях мы не смели мчаться на Создателях при свете дня, - заметил Пол. - Но у Раббана стало так мало воздушной силы, что он не может терять ее на патрулирование песков. - Он посмотрел на Гурни. - Появление твоего воздушного судна было для нас полной неожиданностью.
"Для нас...”
Прогоняя эти мысли, Гурни покачал головой.
- Однако мы явились для вас не такой большой неожиданностью, как вы для нас, - усмехнулся он.
- Что говорят насчет действий Раббана в селах и деревнях? - спросил Пол.
- Говорят, что деревни синков укреплены атакой степени, что с ними нельзя ничего поделать. Говорят, что им остается только пережидать, пока кончатся бесполезные атаки.
- Другими словами, Харконнены лишены мобильности.
- Зато ты можешь появляться там, где пожелаешь", - оказал Гурни.
- Этой тактике я научился от тебя. Они потеряли инициативу и, значит, проиграли войну.
Гурни понимающе улыбнулся.
- Наш враг находится там, где этого желаю я, - заявил Пол и посмотрел на Хэллека. - Ну как, Гурни, поступаешь ко мне на службу - до окончания компании?
- Поступаю ли? - Гурни посмотрел на него в недоумении. - Мой господин, я никогда не оставлял службы у вас. Это вы меня... оставили, заставив считать, что вас уже нет в живых. И я, оставшись не у дел, принял то, что мне предложили, в ожидании того времени, когда я смогу продать свою жизнь ради стоящего дела - смерти Раббана.
Растроганный Пол хранил молчание.
К тому месту, где они стояли, возвратилась женщина и остановилась перед Полом. Глаза ее за капюшоном и маской обращались то на Пола, то на его собеседника. Гурни отметил исходящую от нее уверенность.
- Чани, - сказал ей Пол. - Это Гурни Хэллек. Ты слышала о нем от меня.
Она посмотрела на Гурни, потом снова на Пола.
- Я слышала.
- Что наши люди сделали с Создателем?
- Они лишь отвлекли его, чтобы выиграть время и спасти оборудование. - Что ж, тогда... - Пол замолчал, принюхиваясь.
- Идет ветер, - подсказала Чани.
Из-за гряды донесся голос:
- Хо, там - ветер!
Гурни увидел, как убыстрились движения Свободных. Чувствовалось, что они очень спешат. Все, что червь оставил невредимым, было уже снесено. Краулер тяжело прогромыхал по сухому песку, перед ним открылся проход... а потом камни сомкнулись так плотно, что от прохода не осталось и следа.
- И много у вас таких тайников? - спросил Гурни.
- Много, помноженное на много, - ответил Пол. Он посмотрел на Чани. -Найди Корбу, скажи ему, что Гурни предупредил меня: среди них есть люди, которым нельзя доверять.
Она посмотрела на Пола, лотом на Гурни, повернулась и легко побежала по камням.
- Она - твоя женщина, - сказал Гурни.
- Она - мать моего первенца. Среди Атридесов есть еще один Лето.
Глаза Гурни округлились от изумления.
Пол внимательно следил за тем, что творилось вокруг. Теперь небо на юге стало совсем черным. Порывы ветра поднимали тучи песка над их головами.
- Застегни костюм, - посоветовал Пол. Сам он приладил маску и надвинул капюшон.
Гурни повиновался, благодарный за фильтры.
Голосом, приглушенным из-за фильтров. Пол спросил:
- Кому из своего отряда ты не доверяешь, Гурни?
- В отряде есть несколько новичков, пришельцев из чужих миров... - Он заколебался, сам удивляясь, как легко сорвались с его языка эти слова -"из чужих миров".
- Они не похожи на тех искателей приключений, которые к нам обычно приходят, - сказал Гурни. - Они жестче.
- Шпионы Харконненов?
- Я думаю, мой господин, что они отчитываются не перед Харконненами. Я подозреваю, что они на службе у империи. В них есть что-то от Салузы Второй.
- Сардукары? - Пол бросил на него испытующий взгляд.
Гурни пожал плечами.
- Может быть, и так; они хорошо замаскировались.
Пол кивнул, думая о том, как легко Гурни вернулся к положению слуги Атридесов. Правда, теперь это был другой Гурни - планета Арраки изменила и его.
Из-за камней под ними появились двое Свободных в капюшонах и направились к ним. За плечами одного из них висел большой узел.
- Где сейчас мой отряд? - спросил Гурни.
- В безопасности. В скалах под нами есть пещера... Птичья пещера. После шторма мы решим, что с ними делать.
Голос сверху позвал:
- Муаддиб!
Пол обернулся и увидел своего охранника, указывающего на пещеру. Пол знаком ответил, что понял.
Гурни посмотрел так, как будто видел его впервые.
- Ты - Муаддиб?!
- Это мое имя среди Свободных, - ответил Пол.
Гурни отвернулся, чувствуя, как растут в нем дурные предчувствия. Половина его отряда лежала мертвая, половина была захвачена в плен. О новичках, которые вызывали подозрение, он не беспокоился, но среди остальных были хорошие люди, друзья, за которых он чувствовал ответственность. "После штурма мы решим, что с ними делать" - так сказал Муаддиб. И Гурни вспомнил, что рассказывали о Муаддибе, Лизан ал-Гаибе: как он сдирал кожу с офицеров Харконненов, чтобы обтянуть ею барабаны, как окружил себя командой смерти, члены которой бросались в бой с песней смерти на устах.
ОН...
Двое Свободных взобрались на площадку у ног Пола. Темнолицый воин сказал:
- Все в безопасности, Муаддиб. Теперь нам лучше сойти вниз.
- Ты прав, Стилгар.
Гурни отметил интонацию говорившего, полуповелительную, полувопросительную. Этого человека звали Стилгар - еще одно имя из новых легенд о Свободных.
Пол посмотрел на узел за спиной второго и спросил:
- Корба, что у тебя в узле?
Стилгар ответил:
- Я нашел его в краулере. На нем инициалы твоего друга, а в нем бализет. Я много раз слышал от тебя, как искусно Гурни Хэллек играет на бализете.
Гурни внимательно изучал говорившего, отметив край черной бороды под маской, ястребиный взгляд, точеный нос.
- Ваши соратники умеют думать, мой господин, - сказал Гурни. -Спасибо, Стилгар.
Стилгар знаком велел своему спутнику передать узел Гурни:
- Благодари своего герцога. Раз он тебя поддерживает, ты можешь рассчитывать на наше уважение.
Гурни принял инструмент, удивленный жесткими нотками в голосе Стилгара. В его поведении слышался вызов, и Гурни подумал, уж не чувство ли зависти говорит в Свободном. Явился некто Гурни Хэллек, знавший Пола еще до появления его на Арраки, человек, которого связывали с Полом узы дружбы, неведомой Стилгару.
- Вы оба мои друзья, - сказал Пол. - Я хотел бы, чтобы вы подружились и между собой.
- Свободный по имени Стилгар хорошо известен, - ответил Гурни. - Я считаю за честь иметь среди своих друзей убийцу Харконненов. - Ты подашь руку моему другу Гурни Хэллеку, Стилгар? - спросил Пол.
Стилгар медленно протянул руку и пожал тяжелую руку Гурни.
- Мало кто не слышал имя Гурни Хэллека, - сказал он и повернулся к Полу. - Буря уже близко, Муаддиб.
- Идемте, - сказал Пол.
Стилгар повернулся и повел их вниз по узкой тропинке, вьющейся среди камней, к затерянной среди скал расселине, которая привела их ко входу в пещеру. Мужчины торопливо закрыли вход в скале. Глоуглобы освещали широкое сводчатое помещение с возвышением в одном конце и с отходящим от него проходом.
Пол в сопровождении Гурни направился к возвышению и повернул в проход. Остальные ушли по другому проходу, открывающемуся напротив главного входа. Пол провел Гурни через комнату, и они вошли во внутреннюю комнату, на стенах которой висели темные, винного цвета ткани.
- Мы сможем поговорить здесь наедине, - сказал Пол. - Мои люди не станут нарушать моего...
Из внешнего помещения донесся протяжный сигнал военной тревоги, и сразу же послышались крики и звон оружия. Пол круто повернулся и бросился через прихожую к проходу, ведущему к возвышению над сводчатым залом пещеры. Гурни с оружием наготове не отставал от него.
Под ними, на полу пещеры, мелькали фигуры сражающихся людей. Какое-то мгновение Пол стоял неподвижно, отделяя взглядом плащи и бурнусы Свободных от костюмов их противников. Развитая в нем его матерью привычка наблюдать и слагать мельчайшие детали в значительные факты сказала ему, что Свободные сражаются с людьми, одетыми в костюмы контрабандистов, однако контрабандисты эти разделились на тройки и в тех местах, где битва была особенно жестокая, стояли спинами друг к другу, образуя треугольные фигуры.
Такая манера вести сражение изобличала в них императорских сардукаров. Один из дерущихся федайкинов увидел Пола, и его клич эхом отразился от стен.
- Муаддиб! Муаддиб! Муаддиб!
Еще одна пара глаз засекла Пола, и в него полетел черный нож. Пол увернулся, услышав, как тот лязгнул о камень над его головой, и обернулся посмотреть, избежал ли удара Гурни.
Когда человеческие треугольники были оттеснены назад, Гурни показал Полу меч, обращая его внимание на перевязь темного, имперского, цвета, наколотой крест со львами, на многоцветные глазки на рукоятке кинжала.
Вне всякого сомнения, это были сардукары!
Пол шагнул к краю уступа: внизу оставалось лишь трое сардукаров. На полу возвышался кровавый холм из сардукаров и Свободных.
- Прекратить! - крикнул Пол. - Герцог Пол Атридес приказывает вам остановиться!
Движения сражающихся замедлились.
- Эй вы, сардукары! - крикнул Пол оставшейся в живых тройке. - Кто приказал вам напасть на правящего герцога? - И видя, что его люди начали окружать сардукаров, крикнул: - Прекратить, я сказал!
- Кто сказал, что мы сардукары? - крикнул один из троих.
Пол взял у Гурни нож и положил его на свою ладонь.
- Ваш нож сказал, что вы - сардукары.
- А кто докажет, что ты - правящий герцог?
Пол указал на федайкинов. - Эти люди говорят, что я - правящий герцог. Ваш собственный император перевел сюда дом Атридесов, Я - герцог Атридес.
Сардукар молчал, явно взволнованный.
Пол внимательно вгляделся в него. Это был высокий человек с плоскими чертами лица, с бледным шрамом, наискось пересекающим его левую щеку. Его вид выдавал и злобу, и смущение, но чувствовалась в нем и гордость, без которой сардукар казался будто бы неодетым.
Пол посмотрел на своего лейтенанта-федайкина:
- Корба, как получилось, что их не разоружили?
- Они спрятали оружие в хитроумно скрытых под стилсьютами карманах, ответил тот.
Пол оглядел лежащих на полу убитых и раненых и снова посмотрел на лейтенанта. Слова были не нужны. Лейтенант опустил голову.
- Где Чани? - спросил Пол, затаив дыхание в ожидании ответа.
- Стилгар ее спрятал, - Корба кивнул в сторону прохода и оглянулся на убитых и раненых. - Я должен ответить за эту ошибку, Муаддиб!
- Сколько было этих сардукаров, Гурни? - спросил Пол.
- Десять.
Пол легко спрыгнул на пол пещеры, прошел к тому месту, где стоял говоривший с ним сардукар, и остановился на расстоянии нескольких шагов от него.
Федайкины хранили молчание. Они боялись за него, когда он вот так приближался к опасности. Они были обязаны не допускать этого, ибо Свободные желали сберечь мудрость Муаддиба.
Не оборачиваясь. Пол бросил лейтенанту:
- Как велики наши потери?
- Четверо раненых, двое убитых, Муаддиб.
Пол уловил звуки движения за спиной сардукаров. В другом проходе стояли Чани и Стилгар. Он снова перевел взгляд на сардукаров, глядя прямо в глаза с белыми белками, глаза человека из другого мира.
- Как тебя зовут? - спросил Пол.
Человек будто онемел, лишь глаза его бегали из стороны в сторону.
- Брось это! - сказал Пол. - Мне ясно, что вам велено было пробраться сюда и уничтожить Муаддиба. Ручаюсь, это вы предложили искать спайс в глубокой пустыне.
Сдавленный стон стоявшего позади Гурни вызвал улыбку на губах Пола. Лицо сардукара стало багровым.
- Ты видишь перед собой семь ваших мертвых против двоих наших. Три к одному, неплохой счет, а?
Человек приподнялся на носки, но отступил под напором федайкинов. - Я спрашиваю, как тебя зовут, - повторил Пол и, используя искусство Голоса, приказал: - Назови мне свое имя!
- Капитан Арамшем, имперский сардукар! - гаркнул человек. Челюсть у него отвисла, и он в замешательстве уставился на Пола.
От его надменности человека, попавшего в пещеру к варварам, не осталось и следа.
- Что ж, капитан Арамшем, - сказал Пол. - Харконнены дорого заплатили бы за то, что теперь знаете вы. А император - чего бы он не дал за то, чтобы узнать, что Атридесы все еще живут, несмотря на его предательство. Капитан бросил взгляд налево и направо, на двоих оставшихся в живых людей. Пол почти видел мысли человека, бьющиеся в его голове: сардукар не сдается, но император должен узнать об этой угрозе.
Используя Голос, Пол приказал:
- Сдавайтесь, капитан!
Человек, стоящий слева от капитана, внезапно бросился на Пола, но путь ему преградил нож его же капитана. Нападающий коротко вскрикнул и рухнул на пол с ножом в груди.
Капитан посмотрел в лицо своему единственному оставшемуся в живых товарищу.
- Я думаю о том, как лучше послужить Его величеству. Понятно?
Плечи второго сардукара опустились.
- Брось оружие! - приказал капитан.
Сардукар повиновался.
Капитан посмотрел на Пола в упор.
- Ради тебя я убил своего друга, - произнес он с расстановкой, - не забывай об этом.
- Ты мой пленник, - отвечал ему Пол. - Будешь ли ты жить или умрешь, это неважно. - Он велел охране взять сардукаров и обыскать их.
Охрана увела сардукаров. Пол повернулся к лейтенанту.
- Муаддиб... - сказал тот. - Я допустил ошибку...
- Ошибка допущена с моей стороны, Корба, - признал Пол. - Мне следовало бы предупредить тебя, что надо искать. В будущем, когда будешь обыскивать сардукаров, помни об этом. Помни также о том, что любой из них может иметь один или два фальшивых ногтя на ноге, которые в соединении с другими частями, спрятанными на теле, могут составлять эффективные передатчики. У них может быть и по несколько фальшивых зубов. Они прячут кольца шигавира в волосах, и так искусно, что найти их очень трудно, однако с помощью такого кольца можно смастерить гарроту и оторвать человеку голову. Когда имеешь дело с сардукаром, нужно с помощью всех имеющихся в наличии средств срезать каждый волосок на его теле. И только когда закончишь эту работу, можешь быть уверенным в том, что ничего не упустил.
Он посмотрел на Гурни, который подошел ближе и слушал.
- Тогда нам лучше их убить, - сказал лейтенант.
Пол покачал головой, все еще глядя на Гурни.
- Нет. Я хочу, чтобы они бежали.
Гурни в недоумении уставился на него.
- Сир... - выдохнул он.
- Да?
- Этот ваш человек прав. Убейте их, уничтожьте все, что напоминает об их присутствии здесь. Вы взяли в плен имперских сардукаров! Когда император об этом узнает, он не успокоится до тех пор, пока не поджарит вас на медленном огне.
- Вряд ли императору удастся это сделать, - Пол говорил медленно и холодно. Что-то произошло в его душе, пока он смотрел на сардукара. Сумма наблюдений вылилась в знание.
- Гурни, - сказал он. - Вокруг Раббана много людей Союза?
Гурни выпрямился, глаза его сузились.
- Ваш вопрос не имеет...
- Я тебя спрашиваю! - повысил голос Пол.
- Арраки наводнена агентами Союза. Они покупают спайс, как будто это самая ценная вещь во всей Вселенной. И все же почему вы думаете, что нам следует слишком далеко вдаваться в...
- Это и есть самая ценная вещь во Вселенной, - перебил его Пол. - Для них. - Он посмотрел на Стилгара и на Чани, которые шли к ним через комнату. - И мы держим ее под контролем, Гурни.
- Ее держат под контролем Харконнены!
- Контролирует ценность тот, кто может ее уничтожить, - отчеканил Пол. Движением руки он предупредил дальнейшие вопросы Гурни и кивнул Стилгару, который вместе с Чани подошел и остановился перед Полом.

Предыдущая страница 28 Следующая страница


29 Фрэнк Герберт

Пол взял в левую руку нож сардукара и протянул его Стилгару со словами:
- Ты живешь ради пользы племени. Мог бы ты взять ножом кровь моей жизни?
- Ради пользы племени, - негромко повторил Стилгар.
- Тогда пускай в ход нож, - сказал Пол.
- Ты меня вызываешь?
- Если бы это было так, - сказал Пол, - я не позволил бы взять мою жизнь, стоя без оружия.
Стилгар судорожно глотнул воздух.
- Узул! - Чани бросила взгляд на Гурни, потом снова на Пола.
Стилгар все еще осмысливал услышанное, а Пол продолжал:
- Ты воин, Стилгар. Когда сардукары затеяли сражение, ты не ринулся в битву. Первой твоей мыслью было защитить Чани.
- Она - моя племянница, - сказал Стилгар. - Если ты сомневаешься в тех федайкинах, которые занимались этими мерзавцами...
- Почему первой твоей мыслью была мысль о Чани?
- Это не так!
- А как?
- Она была о тебе, - признался Стилгар.
- Ты думаешь, что смог бы поднять на меня руку? - спросил Пол.
Стилгар вздрогнул.
- Таков закон, - прошептал он.
- Закон говорит, что надо убивать пришельцев из далеких миров, найденных в пустыне, и брать их воду, как подарок Шаи-Хулуда, - возразил ему Пол. - И все же однажды ночью ты позволил жить двоим таким пришельцам - моей матери и мне.
Так как Стилгар продолжал молча смотреть на него. Пол продолжал:
- Пути меняются, Стил. Ты и сам их менял.
Стилгар посмотрел на желтую эмблему, укрепленную на рукоятке ножа у него в руке.
- Когда я стану герцогом в Арракине, будет ли у нас с Чани время входить в каждую мелочь управления сьетчем Табр? - спросил Пол. - И разве ты сам станешь заниматься проблемами каждой отдельной семьи?
Стилгар продолжал пристально смотреть на нож.
- Неужели ты думаешь, что я жажду обрезать свою правую руку? настойчиво спрашивал Пол.
Стилгар медленно перевел взгляд на его лицо.
- Ты! - воскликнул Пол. - Неужели ты думаешь, что я хочу лишить себя и племя твоей мудрости и силы?
Стилгар тихо ответил:
- Юношу из моего племени, чье имя мне известно, этого юношу я могу убить на поле вызова, пожелай этого Шаи-Хулуд. Но Лизану ал-Гаибу я не могу причинить вреда. Ты знал это, когда давал мне нож.
- Я знал это, - согласился Пол.
- Пути меняются, - сказал Стилгар и разжал руку. Нож упал на каменный пол.
- Чани, - позвал Пол, - отправляйся к моей матери и пришли ее сюда: нам нужен ее совет.
- Но ты говорил, что поедешь на юг! - запротестовала она.
- Это решение было неверным, - объявил он. - Харконнены не там. Война не там.
Она глубоко вздохнула, смиряясь с его словами, как любая женщина пустыни смирялась с неизбежным в этой жизни, которая так тесно связана со смертью.
- Ты отвезешь моей матери сообщение, предназначенное лишь для ее ушей, - сказал Пол. - Скажи ей, что Стилгар признал меня герцогом Арраки, что должен быть найден путь заставить молодых воинов согласиться с этим решением.
Чани посмотрела на Стилгара.
- Делай, как он говорит, - проворчал Стилгар. - Мы оба знаем, что он мог победить меня... и что я не могу поднять на него руку ради пользы племени.
- Я вернусь вместе с твоей матерью, - проговорила Чани.
- Пришли ее сюда, - сказал Пол. - Стилгар был прав: я сильнее, когда ты в безопасности. Ты останешься в сьетче.
Она хотела было что-то возразить, но передумала.
- Сихайя, - сказал Пол, назвав ее именем, известным лишь им двоим. Он отвернулся вправо и встретился с горящими глазами Гурни.
С тех пор как Пол упомянул о своей матери, Гурни уже ничего не понимал из разговора Пола со старым Свободным.
- Твоя мать... - начал Гурни.
- Айдахо спас нас в ночь набега, - рассеянно произнес Пол, думая о предстоящей разлуке с Чани, - теперь мы...
- Что с Дунканом Айдахо, мой господин? - спросил Гурни.
- Он мертв; ценой своей жизни он выиграл нам время на побег. "Так, значит, ведьма жива! - подумал Гурни. - Одна из тех, кого я поклялся уничтожить, жива. И герцог Пол, конечно, не знает, какая тварь дала ему жизнь! Это сам Дьявол! Выдать Харконненам его отца!”
Пол прошел мимо него и вскочил на возвышение. Оглянувшись, он увидел, что раненые и мертвые уже унесены, и с горечью подумал о том, что в легенду о Муаддибе вписана еще одна глава. "Я даже не вытащил свой нож, но о сегодняшнем дне будут говорить, что я уничтожил двадцать сардукаров". Гурни, не чувствуя под ногами земли, последовал за Стилгаром. Мысли яростно бились в его голове.
"Ведьма все еще жива, в то время как те, кого она предала, превратились в груду костей в зыбких могилах. Я должен сделать так, чтобы Пол узнал о ней правду, прежде чем я убью ее".

Глава 7

Очень часто бывает так, что гнев мешает ему слышать то, что говорит ему его внутренний голос.

Принцесса Ирулэн.
Собрание высказываний Муаддиба.

Джессика видела, что толпа, собравшаяся в пещере, в помещении для собраний, была охвачена теми же чувствами, которые владели ею в тот день, когда Пол убил Джемиза.
Выйдя из личных покоев Пола и направляясь к возвышению, Джессика спрятала цилиндр с полученной ею запиской в складки платья. Она чувствовала себя отдохнувшей после долгого путешествия с юга, но все еще досадовала на то, что Пол никак не желал давать разрешения на пользование захваченным орнитоптером.
- Наш контроль над воздухом не полный, - сказал он. - И мы не должны полагаться на горючее чужеземцев. К тому же горючее и воздушные суда должны тщательно сберегаться и охраняться до тех пор, пока нам не понадобится максимальная сила.
Пол стоял с группой молодых воинов у возвышения. Слабый свет глоуглобов придавал всему происходящему несколько нереальный вид, как будто все происходило не на самом деле, а было изображено на картине. Лишь запахи, шепот и звук шаркающих по камню ног говорили об обратном.
Она изучала сына, удивляясь тому, что он еще не показал ей свой сюрприз - Гурни Хэллека. Мысль о Гурни всколыхнула в ней воспоминания о прошлом, о днях, проведенных ею с отцом Пола и наполненных любовью. Стилгар с маленькой горсткой своих людей ждал на другом краю возвышения, и за этим молчаливым ожиданием скрывалось удивительное достоинство.
"Мы не должны допустить потерю этого человека, - думала Джессика. -План Пола должен удаться. Все остальные пути обернулись бы величайшей трагедией".
Она спустилась с возвышения, прошла мимо Стилгара, не взглянув на него, и вступила в толпу. Люди перед ней расступились, и по образовавшемуся проходу она направилась к Полу. Тишина сопровождала ее, шла по пятам.
Она понимала, что кроется за этим молчанием - невысказанный вопрос, благоговейный страх перед Преподобной матерью.
Молодые воины при ее приближении отошли от Пола, и на какое-то мгновение ее встревожило их новое отношение к нему.
Но она не заметила никакой скрытности на их лицах. Их заставлял держаться в отдалении создаваемый вокруг Пола религиозный ореол. И она вспомнила поговорку Бене Гессерит: "Насильственная смерть невозможна для пророков".
Пол посмотрел на нее.
- Пора, - она передала ему цилиндр с сообщением.
Один из спутников Пола, более смелый, чем остальные, бросил взгляд на Стилгара и сказал:
- Ты думаешь его вызывать, Муаддиб? Время решать. Люди подумают, что ты трус, если...
- Кто осмелился назвать меня трусом? - сурово спросил Пол. Рука его легла на рукоятку крисножа.
Группа молодых воинов, а за ними и вся толпа погрузились в напряженное молчание.
Пол повернулся, пошел через расступившуюся толпу к возвышению, легко вскочил на него и поднял руку, прося тишины.
- Сделай это! - выкрикнул кто-то в толпе.
Это восклицание вызвало ропот и перешептывание.
Тишина наступила нескоро и прерывалась шарканьем ног и покашливанием. Когда наконец все стихло, Пол опустил руку и голосом, отчетливо слышным в самых дальних уголках пещеры, проговорил:
- Вы устали от ожидания.
И снова ему пришлось ждать, когда смолкнут ответные крики.
"Они действительно устали", - подумал Пол. Он взвесил на руке цилиндр, думая о его содержимом. Передавая его, мать сказала ему, каким образом он был отобран у курьера Харконненов. Содержание послания не вызывало сомнения: Раббан отныне мог рассчитывать только на свои силы здесь, на Арраки! Он не мог требовать ни помощи, ни подкреплений!
И снова Пол возвысил голос.
- Вы думаете, что для меня пришло время вызвать Стилгара и сменить предводителя войск! - И прежде чем люди успели ответить. Пол гневно воскликнул: - Неужели вы думаете, что Лизан ал-Гаиб - глупец?
Тяжелое молчание повисло в пещере.
"Он пользуется защитой религии, - подумала Джессика. - У него должно получиться".
- Таков путь! - выкрикнул кто-то в задних рядах.
Сухо, придав своему голосу особые интонации. Пол сказал:
- Пути меняются.
Из одного угла пещеры послышался сердитый выкрик:
- Мы сами скажем, что нужно изменить!
Толпа отозвалась одобрительными криками.
- Как пожелаете, - согласился Пол.
И Джессика услышала в его ответе те интонации, которые говорили, что он прибегнул к помощи Голоса - искусству, которое он перенял у нее.
- Вы скажете свое слово, - продолжал он. - Но вначале вы выслушаете то, что скажу вам я.
Стилгар шагнул вперед. Его бородатое лицо хранило бесстрастное выражение.
- И это тоже закон, - заявил он. - Любой Свободный имеет право сказать в Совете свое слово. Муаддиб - Свободный.
- Самое главное - это то, что идет на пользу племени, ведь так? спросил Пол.
- Каждый наш шаг должен вести к этому, - ответил Стилгар все тем же бесстрастным, но исполненным достоинства голосом.
- Прекрасно, - согласился Пол. - Тогда скажите мне, кто управляет отрядом нашего племени и кто управляет всеми племенами и отрядами через воинов-инструкторов, обученных нами сверхъестественному способу?
Пол ждал, глядя через головы людей. Ответа не последовало.
И тогда он спросил:
- Разве не Стилгар все это делает? Сам он говорит, что нет. Тогда, может, это делаю я? Даже Стилгар выполняет мои приказания, и мудрые, умнейшие из умных, слушают меня и воздают мне почести в Совете.
Молчание толпы сделалось еще более напряженным.
- Или, может быть, всем заправляет моя мать? - он указал на Джессику, стоявшую среди них в приличествующих случаю темных одеждах.
- Стилгар и вожди отрядов просят ее совета перед принятием даже самого малого "решения. Но разве Преподобная мать возглавляет переходы по песку и раззии - набеги на Харконненов?
Лица тех, кого Пол мог видеть, нахмурились, однако то там, то здесь возникал сердитый шепот.
"Он избрал опасный путь", - подумала Джессика, но тут же вспомнила про цилиндр и про заключенное в нем послание. И она понимала намерения Пола: проникнуть в глубь их неуверенности, покорить ее, и тогда во всем остальном они пойдут ему навстречу.
- Без вызова и без битвы ни один человек не распознает лидера, ведь так? - спросил Пол.
- Таков закон! - крикнул один из присутствующих.
- В чем наша цель? - спросил Пол. - Сбросить скотину Раббана, ставленника Харконненов, и восстановить мир в месте, где среди изобилия воды смогут процветать наши семьи - разве не в этом наша цель?
- Жестокие цели требуют жестоких путей!
- Кто размахивает ножом перед битвой? - спросил их Пол. - Здесь нет мужчины, включая и Стилгара, который смог бы выстоять против меня в битве один на один. И сам Стилгар знает об этом, так же как и все вы.
В толпе поднялся сердитый ропот.
- Многие из вас выходили против меня в тренировочных сражениях, продолжал Пол. - Вы знаете, что мои слова - не пустая болтовня. Я говорю так потому, что это всем известный факт, и с моей стороны было бы глупо его замалчивать. Я начал изучать эти пути раньше, чем вы, и моими учителями были такие строгие люди, каких вы и не видывали. Почему, как вы думаете, мне удалось одержать победу над Джемизом в том возрасте, когда ваши мальчики еще только играют в поединки?
"Он хорошо пользуется Голосом, - подумала Джессика. - Но с этими людьми одного Голоса недостаточно. Он должен убедить их и логикой".
- Итак, - сказал Пол, - мы подошли вот к этому сообщению. - Он поднял цилиндр и вытащил из него записку. - Оно было отнято у курьера Харконненов, подлинность его не вызывает сомнений. Адресовано оно Раббану. В ней сообщается, что его просьба о военной силе отклонена, что количество добытого им спайса гораздо ниже нормы и что с людьми, имеющимися у него, можно забрать гораздо больше спайса у жителей планеты Арраки.
Стилгар подошел поближе.
- Кто из вас понимает значение полученных сведений? - спросил Пол. Стилгар понял его сразу.
- Они отрезаны! - крикнул кто-то.
Убрав цилиндр с запиской под плат. Пол снял кольцо с шейного шнурка и поднял его над головой.
- Это кольцо было герцогской печатью моего отца. Я поклялся не носить его до тех пор, пока я не буду готов возглавить все отряды Арраки для завоевания планеты и превращения ее в мое владение. - Он надел кольцо на палец и сжал руку в кулак.
В пещере стояла гробовая тишина.
- Кто здесь правит? - спросил Пол. Он поднял сжатую в кулак руку. -Здесь правлю я! Я правлю на каждом квадратном дюйме Арраки! Это мое герцогское поместье, независимо от того, скажет император "да" или "нет"! Он дал его моему отцу, а от отца оно перешло ко мне!
"Почти перешло", - подумал Пол. Он пытливо вглядывался в толпу, постигая ее настроение.
- Есть люди, которые смогут занимать важное положение на Арраки, когда я провозглашу свои законные имперские права, - продолжал говорить Пол. - Стилгар - один из таких людей. И не потому, что я хочу его задобрить или отблагодарить, хотя я и обязан ему жизнью. Я говорю так потому, что он мудр и строг: он руководит отрядом благодаря уму, а не руководствуясь одними законами. Неужели вы считаете меня глупцом? Неужели вы думаете, что я отрежу свою правую руку и оставлю ее, окровавленную, на полу пещеры - потому лишь, что это доставит вам удовольствие?
Пол обвел толпу взглядом.
- Кто из вас осмелится отрицать, что я являюсь истинным правителем Арраки? Должен ли я доказать это, оставив без вождя каждое племя в эрге? Стилгар, стоявший рядом с Полом, бросил на него вопросительный взгляд.
- Неужели я буду растрачивать нашу силу в то время, когда мы нуждаемся в ней больше всего? - спросил Пол. - Я - ваш правитель, и я говорю вам, что пора прекратить убивать наших лучших людей и начать убивать наших истинных врагов - Харконненов!
Одним молниеносным движением Стилгар выхватил из ножен криснож и поднял его над головой.
- Долгая жизнь герцогу Полу Муаддибу!
Крик множества голосов, слившихся в единый вопль, потряс пещеру, и стены повторили его многократным эхом. Люди восторженно закричали нараспев:
- Иа хийа чухада! Муаддиб! Муаддиб! Иа хийа чухада!
Джессика перевела про себя: "Долгая жизнь воинам Муаддиба!" Представление, сочиненное ею. Полом и Стилгаром, удалось на славу.
Шум медленно стихал. Когда восстановилась тишина, Пол посмотрел в лицо Стилгара и приказал:
- На колени!
Стилгар, стоя на возвышении, опустился на колени.
- Передай мне твой криснож.
Стилгар повиновался.
"Мы планировали этот момент не так", - подумала Джессика.
- Повторяй за мной, Стилгар, - сказал Пол и начал произносить слова клятвы посвящаемого в должность, которые он слышал от отца; "Я, Стилгар, принимаю этот нож из рук моего герцога...”
"Я, Стилгар, принимаю этот нож из рук моего герцога..." - повторил Стилгар и принял из рук Пола светящийся молочным светом нож.
"Я устремлю этот клинок туда, куда укажет мне мой герцог..." продолжал Пол.
Стилгар повторял слова, выговаривая их медленно и торжественно. Вспоминая того, кто ввел этот ритуал, Джессика едва удержала слезы.
"Мне же известны пружины происходящего, - подумала она. - Я не должна так волноваться".
"Я посвящаю этот клинок делам моего герцога и смерти его врагов до тех пор, пока струится кровь в моих жилах..." - закончил Пол.
Стилгар повторил за ним эти слова.
- Поцелуй лезвие, - приказал Пол.
Стилгар повиновался, потом, по обычаю Свободных, поцеловал руку Пола, державшую клинок. По знаку Пола он убрал нож в ножны и встал. Благоговейный шепот пробежал по толпе, и Джессика услышала слова:
- Пророчество: Бене Гессерит укажет путь, а Преподобная мать его увидит. - И еще кто-то, стоящий сзади, сказал: - Она дает нам знаки через своего сына.
- Стилгар возглавит свое племя, - заключил Пол. - Пусть ни у кого не будет сомнений. Он будет править с моего голоса: то, что скажет вам он, будет то самое, что скажу я.
"Мудро, - подумала Джессика. - Предводитель своего племени не должен терять своего лица перед теми, кто должен ему повиноваться".
Пол, понизив голос, сказал:
- Стилгар, я хочу, чтобы этой ночью были отправлены наездники песка и чтобы членам Совета были посланы силаго. Когда отошлешь их, возьми Чани, Корбу, Озейма и двоих других лейтенантов по собственному выбору. Приведи их ко мне на квартиру, будем разрабатывать план битвы. Мы должны иметь его на руках, чтобы показать Совету вождей, когда они прибудут.
Пол кивком дал знать матери, чтобы она шла за ним, и направился к центральному коридору в свои покои. Когда Пол пробирался сквозь толпу, к нему со всех сторон тянулись руки желавших дотронуться до него людей. Голоса выкрикивали его имя.
- Мой нож устремится туда, куда велит Стилгар, Пол Муаддиб! Поскорее веди нас в битву. Пол Муаддиб! Мы оросим весь мир кровью Харконненов! Чувствуя настроение толпы, Джессика понимала, что их боевой дух вырос предельно. Более готовыми они просто не могли быть.
Во внутренних покоях Пол усадил мать и сказал:
- Подожди здесь, - с этими словами он нырнул за занавеси в боковой проход.
После ухода Пола в комнате воцарилось спокойствие и такая тишина, что до ее слуха даже долетали слабые вздохи насоса, от которого зависела циркуляция воздуха в сьетче.
"Он собирается привести сюда Гурни Хэллека", - подумала она. Ее обуревали смешанные чувства. Гурни и его музыка были частью многих приятных минут, проведенных ею на Каладане, до приезда на Арраки. Ей казалось, что все это происходило с кем-то другим. За прошедшие с тех пор три года она сделалась совершенно другим человеком. Появление Гурни должно было сделать эти изменения явными.
Кофейный прибор Пола, сделанный из сплава серебра, - тот, что Пол унаследовал от Джемиза, - стоял на низеньком столике справа от нее. Она смотрела на него и думала, какое множество рук касалось этого металла. В течение последнего месяца кофе Полу подавала Чани.
"Что может сделать для герцога женщина пустыни, кроме как подать ему кофе? - спросила она себя. - Она не принесла Полу ни власти, ни знатности. У Пола есть только одна возможность породниться с могущественными Великими домами, возможно, даже с императорской семьей. В конце концов, там есть достигшие брачного возраста принцессы и каждая из них прошла обучение Бене Гессерит".
Джессика мысленно представила себе, как она покидает суровую планету Арраки ради жизни, полной могущества и безопасности, жизни, которая полагалась бы ей в качестве матери принца-консорта. Она бросила взгляд на завесы, отделяющие эту клетку от остальной пещеры, вспоминая о том, как она добиралась сюда - в паланкинах, на множестве сменяющих друг друга червей.
"Пока жива Чани, Пол не осознает своего долга, - подумала Джессика. -Она подарила ему сына, и этого с нее довольно".
Внезапно ею овладело страстное желание увидеть своего внука, в котором было так много черт деда, дитя, так похожее на Лето. Джессика сжала руками лицо и занялась ритуальными дыхательными упражнениями, успокаивающими чувства и просветляющими разум, потом проделала несколько наклонов - упражнение, подготавливающее тело к требованиям разума.
Она знала, что выбор Полом Птичьей пещеры в качестве командного пункта обсуждать не приходилось: он был идеален. К северу от нее лежала Дорога ветров - проход к защищенной деревне, расположенной среди скал. Деревня была ключевым пунктом, местом жительства механиков и техников, центром всего защитного пояса Харконненов. Из-за занавесей послышался кашель. Джессика выпрямилась и сделала вдох и выдох.
- Войдите, - сказала она.
Занавеси разошлись, и в комнату ворвался Гурни Хэллек. Она успела уловить взглядом странное выражение его лица. В мгновение ока он очутился позади нее и схватил ее за горло.
- Гурни, ты сошел с ума! Что ты делаешь? - прохрипела она.
Она почувствовала прикосновение ножа к спине и поняла, что Гурни хочет убить ее. За что? Она не видела причины, ибо он был не из тех людей, кто может стать предателем. Но его намерение было достаточно ясно, и мозг ее лихорадочно заработал. Над таким человеком нелегко одержать верх. Это был человек, искусный в битвах, искушенный до мозга костей в смерти и насилии. Это был сложный инструмент, возобладать над которым было непросто.
- Ты думаешь, тебе удалось убежать, да, ведьма?! - зарычал Гурни.
Прежде чем она успела осмыслите ситуацию и ответить, занавеси раздвинулись, и вошел Пол.
- Вот он, ма... - Пол осекся, осознавая происходящее.
- Оставайтесь на своем месте, мой господин, - приказал Гурни.
- Что здесь... - Пол на мгновение потерял дар речи.
Джессика открыла было рот, но руки крепче сомкнулись вокруг ее шеи.
- Ты будешь говорить только тогда, когда я тебе позволю, ведьма! пригрозил Гурни. - Я хочу узнать от тебя только одно, чтобы и сын твой услышал это, и я готов вонзить вот этот нож тебе в сердце при малейшем признаке твоего противодействия. Голос твой останется монотонным, ты не посмеешь шевельнуть ни одним мускулом. Ты будешь действовать с чрезмерной осторожностью, чтобы заработать себе несколько лишних секунд жизни. И, уверяю тебя, это все, что тебе осталось.
Пол сделал шаг вперед.
- Гурни, старина, в чем...
- Стойте там, где стоите! - рявкнул Гурни. - Еще шаг, и она мертва.
Рука Пола скользнула к рукоятке ножа. С ледяным спокойствием он проговорил:
- Тебе придется объясниться, Гурни.
- Я дал клятву уничтожить предателя твоего отца, - сказал Гурни. -Неужели ты думаешь, что я могу забыть человека, который освободил меня от рабства у Харконненов, подарил мне свободу, жизнь, честь... подарил мне дружбу - то, что я ценю превыше всего. Теперь предатель в моих руках и никто не может мне поме...
- Больше ошибиться ты не мог, Гурни, - прервал его Пол.
А Джессика подумала: "Вот оно что! Какая насмешка судьбы!”
- Ошибаюсь, я?! - взревел Гурни. - Давай лучше послушаем саму виновницу. И да будет ей известно, что ради подтверждения этих сведений я давал взятки, шпионил и шел на хитрости. Я даже дал семуту капитану охраны Харконненов, чтобы услышать от него подробности этой истории.
Джессика почувствовала, что хватка руки, сжимавшей ей горло, ослабела, но прежде чем она успела заговорить. Пол сказал:
- Предателем был Уйе. Я все расскажу тебе, Гурни. Улики очевидны, и опровергнуть их невозможно. Мне безразлично, как ты пришел к своим беспочвенным подозрениям, но если ты причинишь вред моей матери... - Пол выхватил из ножен криснож, - ...я возьму твою жизнь.
- Уйе был кондиционным медиком! - завопил трубадур. - Он был предназначен для имперского дома. Он не мог стать предателем!
- Я знаю способ устранить кондиционность, - сказал Пол.
- Улики? - требовал Гурни.
- Улики не здесь, они в сьетче Табр, далеко на юге, но...
- Это уловка! - задохнулся от гнева Гурни, и его рука плотнее сомкнулась вокруг горла Джессики.
- Нет, не уловка, - в голосе Пола прозвучала такая печаль, что сердце Джессики дрогнуло.
- Я видел сообщение, перехваченное у агента Харконненов, - заявил Гурни. - В нем прямо говорилось...
- Я тоже видел его. Мой отец показал мне его однажды ночью и объяснил, что это трюк Харконненов, чья цель - заставить его подозревать женщину, которую он любит.
- Айях! - пробормотал Гурни. - Ты не...
- Спокойно, - остановил его Пол. Монотонная холодность его слов таила в себе такую твердость, какую Джессике не приходилось слышать ни в чьем другом голосе.
"Он владеет Великим контролем", - подумала она.
Рука Гурни на ее шее дрогнула. Кончик ножа у ее спины неуверенно шевельнулся.
- Чего ты не слышал, так это рыданий моей матери в ту ночь, когда она потеряла своего герцога. - Голос Пола звучал по-прежнему ровно. - И ты не видел, как в глазах ее разгоралось пламя, когда она говорила об убийцах Харконненах. Чего ты не помнишь, так это уроков, полученных тобой в харконненских темницах. И ты еще говорил, что гордишься дружбой с моим отцом! Видно, ты не понял разницы между Харконненами и Атридесами, если не можешь отличить запах харконненской стряпни по особенной, свойственной лишь ей вони?! Неужели ты не постиг того, что верность у Атридесов покоится на любви, тогда как у Харконненов - на ненависти? Неужели тебе не ясен механизм этого предательства?
- Но ведь Уйе... - пробормотал Гурни.
- Улики, которыми мы располагаем, - говорил Пол, - это письмо, написанное его собственной рукой, в котором он сам сознается в своем предательстве. Я клянусь тебе в этом своей любовью к тебе, которая будет гореть во мне даже после того, как я увижу тебя на этом полу мертвым. Слушая своего сына, Джессика восхищалась его мудростью, внутренней силой и самоконтролем.
- Мой отец обладал чутьем на людей. Он редко кого одаривал своей любовью, но никогда не ошибался. Слабость его заключалась лишь в неверном понимании ненависти: он думал, что тот, кто ненавидит Харконненов, не может его предать, - Пол посмотрел на мать. - Она знает об этом. Я передал ей слова отца о том, что он никогда в ней не сомневался.
Джессика почувствовала, что теряет контроль над собой, и закусила губу. Видя твердость Пола, она понимала, чего стоят ему эти слова. Ей хотелось подбежать к нему, спрятать его голову у себя на груди, чего она никогда не делала раньше. Но рука на ее горле перестала дрожать, и острие ножа на ее спине снова сделалось спокойным.
- Одна из самых ужасных минут в жизни ребенка, - продолжал Пол, - это та, когда он обнаруживает, что его отец и мать - существа из плоти и крови, любящие друг друга той любовью, которую ему не дано испытать. Это огромное потрясение в его жизни, когда, он вдруг осознает свое одиночество и раздвоенность. Но мгновения эти несут в себе свою правду, и от этого не отмахнешься. Я слышал моего отца, когда он говорил с моей матерью. Она не предательница. Гурни.
Джессика обрела наконец голос:
- Гурни, отпусти же меня. - В ее словах не было особой интонации, ничего, чтобы могло бы подействовать на волю Гурни, но руки его разжались. Она подошла к Полу и остановилась перед ним, не прикасаясь к нему.
- Пол, - сказала она. - Эта Вселенная дарит нам и другие откровения, Я вдруг поняла, как пользовалась тобой, чтобы направить тебя по избранному мною пути... пути, который я вынуждена была выбирать - если это только может служить извинением - из-за полученного мною воспитания. - Она судорожно вобрала в себя воздух и посмотрела сыну прямо в глаза. - Пол... теперь я хочу, чтобы ты сам выбрал дорогу к своему счастью. Твоя женщина - женщина пустыни, женись на ней, если ты этого желаешь. Сделай это и не смотри ни на кого и ни на что. Я тебя...
Увидев, что взгляд Пола устремился мимо нее, она обернулась.
Гурни стоял на том же самом месте, но нож его был вложен в ножны, а плащ на груди распахнут, обнажая гладкую серую ткань стилсьюта того типа, какие контрабандисты выменивают близ сьетчей.
- Вонзи свой нож сюда, в мою грудь, - пробормотал Гурни. - Я говорю: убей меня, и покончим с этим. Я обесчестил свое имя! Я предал своего герцога! Что ж, лучше всего...
- Замолчи!
Гурни непонимающе посмотрел на Пола.
- Застегни плащ и перестань строить из себя дурака! - оборвал его Пол. - Хватит с меня глупостей на сегодня.
- Говорю тебе, убей меня! - в гневе закричал Гурни.
- Ты знаешь меня достаточно хорошо, - сказал Пол. - Не считай меня круглым идиотом! Неужели я должен вот так, за здорово живешь, расправиться с человеком, который мне нужен?
Гурни посмотрел на Джессику и проговорил жалобно и умоляюще, что было ему совсем не свойственно:
- Тогда вы, моя госпожа, пожалуйста... убейте меня.
Джессика подошла к нему и положила руку ему на плечо.
- Гурни, почему ты считаешь, что Атридесы должны убивать тех, кого они любят? - мягким жестом она запахнула плащ у него на груди.
Гурни бессвязно бормотал:
- Но я...
- Ты думал, что защищаешь память герцога, - договорила она, - и я чту тебя за это.
- Моя госпожа, - прошептал Гурни. Он уронил голову на грудь, из-под его опущенных век катились слезы.
- Будем считать все, что случилось, минутным недоразумением, возникшим среди друзей, - в ее голосе Пол услышал успокаивающие интонации. - Все кончено, и мы должны быть рады тому, что оно никогда больше не повторится.
Гурни посмотрел на нее блестящими от слез глазами.
- Тот, прежний, Гурни Хэллек, которого я знала, с одинаковым искусством владел и ножом, и бализетом, - проговорила Джессика. - Его игра на бализете восхищала меня как ничья другая. Неужели Гурни Хэллек не помнит, как я часами с восторгом слушала его, когда он играл для меня? Бализет все еще у тебя, Гурни?
- У меня есть новый, - сказал Гурни. - Я взял его на Чузуке, ладный инструмент. Звучит, как настоящая Варота, хотя клейма на нем и нет. Я думаю, что он сделан учеником Вароты, который... - Он вдруг оборвал себя. - Что-то я разболтался не в меру, моя госпожа. Все это глупости...
- Это не глупости, Гурни, - возразил ему Пол.
Он подошел, встал рядом с матерью и посмотрел Гурни прямо в глаза.
- Не глупости, если это доставляет радость людям. Я очень хотел бы, чтобы ты сейчас сыграл для нас. С планом битвы можно и повременить. Мы все равно не начнем ее раньше завтрашнего дня.
- Я... я пойду возьму в коридоре свой бализет, - Гурни обошел их и скрылся за занавесями.
Пол положил руку на руку матери и почувствовал, что та дрожит.
- Все прошло, мама, - сказал он.
Не поворачивая головы, она взглянула на него уголком глаз:
- Прошло?
- Конечно, Гурни...
- Гурни? Ах, да... - она опустила глаза.
Занавеси разошлись, и вошел Гурни с бализетом. Избегая смотреть им в глаза, он принялся настраивать его. Драпировки на стенах глушили эхо, делая звучание инструмента мягким и интимным.
Пол подвел мать к подушкам и усадил ее так, чтобы спиной она опиралась о толстые ковры на стенах. Внезапно Пола поразило то, какой постаревшей она выглядит с иссушенным пустыней лицом, с морщинами в уголках синих глаз.
"Она устала, - подумал он. - Мы должны найти способ облегчить ее бремя".

Предыдущая страница 29 Следующая страница


Дюна 30

Гурни взял аккорд.
Пол посмотрел на него и сказал:
- Я... у меня срочное дело. Я скоро вернусь.
Гурни посмотрел на него отсутствующим взглядом, как будто он был сейчас вновь под открытым небом Каладана, где на горизонте громоздились тучи, обещая дождь.
Пол силой заставил себя направиться к выходу и, раздвинув тяжелые занавеси, вышел в коридор. Он слышал, как Гурни за его спиной повел мелодию, и помедлил немного, слушая музыку.

Сады и виноградники,
Полногрудые гурии,
Чаши полные вина передо мной.
Почему же твержу я о битвах,
О покрытых песком горах?
Почему на лице моем слезы?
Небеса надо мной разверзлись
И сулят мне любое богатство,
Подставляй лишь свои ладони.
Отчего же в мыслях моих преграды -
Яд смертельный, опущенный в чашу?
Почему на лице моем слезы?
Меня манят прекрасные руки,
Красотою своей ослепляя,
Обещая восторги Эдема.
Отчего ж мои мысли о шрамах,
Мои думы о старых грехах?..
Отчего я в слезах засыпаю?

Перед Полом возник появившийся из-за угла курьер - федайкин, закутанный в плащ. Капюшон его бурнуса был откинут, плотно застегнутый стилсьют указывал на то, что человек только что из пустыни.
Пол знаком велел ему остановиться. Тот поклонился, сложив ладони перед собой, как если бы приветствовал, согласно ритуалу. Преподобную мать или сайадину, и сказал:
- Муаддиб, вожди начинают прибывать на Совет.
- Так скоро?
- Это те, за которыми Стилгар посылал раньше, когда он думал... человек умолк.
- Понимаю, - Пол оглянулся на слабый звук бализета, думая о старинной песне, которую выбрала его мать, - песне, сочетающей в себе радостную мелодию и грустные слова.
- Скоро сюда вместе с другими придет Стилгар. Покажи ему, где ожидает моя мать.
- Я буду ждать здесь, Муаддиб, - сказал курьер.
- Да, жди здесь.
Пол прошел мимо человека и углубился в пещеру, направляясь к тому месту, где был бассейн для сбора воды. В таком месте должен быть маленький Шаи-Хулуд, червь не больше девяти метров длиной, надежно спрятанный за стенками водяной ловушки. Создатель избегал появления воды - она была для него ядом, и утопление Создателя было величайшей тайной Свободных, поскольку в результате возникала особая субстанция - Вода Жизни - яд, изменить который могла только Преподобная мать.
Решение пришло к Полу в тот момент, когда он смотрел в лицо опасности, угрожавшей его матери. Ни одна тропа будущего, которую он видел, не указывала на подобную опасность, исходящую от Гурни Хэллека. Будущее, серое облако будущего несло с собой чувство, будто вся Вселенная, скрученная в клубок, повисла над ним, подобно призрачному миру.
Его организм привык к с пай су, и он постепенно входил в такое состояние, когда способность предвидения становилась все слабее и слабее, когда будущее видится все более тускло. "Я должен его видеть! - решил Пол. - Я утоплю Создателя и посмотрю, действительно ли я Квизатц Хедерах, способный перенести испытание, которое переносит Преподобная мать".

Глава 8

И вот на третий год войны пустыни случилось так, что Пол Муаддиб лежал один в Птичьей пещере.
И лежал он как мертвый, погруженный в откровение Воды Жизни, преодолевая границы Времени благодаря яду, который дает жизнь. Так исполнилось пророчество о том, что Лизан ал-Гаиб мог быть живым и мертвым одновременно.

Принцесса Ирулэн.
Собрание легенд Арраки.

В предрассветной тьме Чани вышла из долины Хаббания, слыша, как жужжит топтер, доставивший ее с юга. Она направлялась к тайной пещере. Позади нее, держась на расстоянии, прячась за уступами скал, продвигался эскорт, оберегавший ее от опасностей. Он подчинялся требованию женщины Муаддиба, матери его первенца, которая пожелала идти одна.
"Почему он меня вызвал? - спрашивала она себя. - Ведь он сам велел мне оставаться на юге с маленьким Лето и Алией".
Подобрав плащ, она быстро скользнула вдоль скалистого барьера и пошла вверх по крутой тропе, распознать которую в темноте мог лишь глаз, привыкший к условиям пустыни.
Обломки камней скользили у нее под ногами, но она пробиралась вперед с врожденной ловкостью.
Подъем развлек ее, несколько разогнав тревогу, вызванную молчаливым исчезновением эскорта и тем, что за ней был послан топтер. Втайне она радовалась близкому свиданию с Полом Муаддибом, ее Узулом. Его имя стало боевым кличем всей планеты: "Муаддиб! Муаддиб!" Но она знала другого человека, с другим именем, отца ее сына, нежного любовника.
Высокая человеческая фигура возникла из-за скалы сверху и сделала знак поспешить. Она ускорила шаги. На восточном горизонте показалась узкая полоска света. Птицы звонко приветствовали зарю, взмывая в небо.
Человек наверху не принадлежал к ее эскорту. "Отейм?" - подумала она, подмечая в движениях и манере держаться знакомые черты. Она подошла к нему и узнала в свете разгорающейся зари широкое, плоское лицо лейтенанта-федайкина. Голова его была непокрыта, а фильтр укреплен у рта небрежно, как делают тогда, когда выходят в пустыню на короткое время.
- Торопись, - прошептал он и через открытую трещину провел ее в пещеру-тайник. - Скоро станет светло. - Он закрыл за собой отверстие. -Патруль Харконненов летает то тут, то там. Они не должны обнаружить наше местонахождение.
Они вошли в узкий боковой проход, ведущий к Птичьей пещере. По пути их следования загорались глоуглобы. Наконец Отейм обогнал ее и сказал:
- Иди за мной, теперь уже скоро.
Они прошли коридор, еще одну дверь-клапан, еще коридор и вошли в помещение, которое предназначалось для отдыха сайадины в дневное время. Каменный пол покрывали ковры и подушки, стены прятались под узорчатыми тканями с изображенным на них красным ястребом. Низкий складной столик у одной из стен был завален бумагами, от которых исходил аромат спайса. Преподобная мать сидела одна, прямо против входа. Она посмотрела на вошедших отсутствующим, устремленным в себя взглядом, вызывавшим невольную дрожь.
Отейм сложил ладони у груди:
- Я привел Чани, - с этими словами он поклонился и исчез за занавесами.
И Джессика подумала: "Как я скажу об этом Чани?”
- Как чувствует себя мой внук? - спросила Джессика.
"Значит, приветствие будет ритуальным, - подумала Чани, и страхи ее вернулись вновь. - Где Муаддиб? Почему его здесь нет? Почему он меня не встречает?”
- Он здоров и счастлив, матушка, - ответила Чани. - Я оставила его и Алию на попечение Хары.
"Матушка", - подумала Джессика. - Да, она имеет право называть меня так в ритуальном приветствии. Она подарила мне внука".
- Я слышала, что из сьетча Коануа была прислана в подарок материя, ровным, невыразительным голосом произнесла Джессика.
- Это прекрасная материя.
- Прислала ли мне Алия записку?
- Нет. Но сейчас люди сьетча стали привыкать к ее странностям, и стало легче.
"Почему она тянет? - подумала Чани. - Случилось нечто важное, иначе за мной не прислали бы топтер. А мы никак не можем покончить с ритуалом". - Часть новой материи мы должны употребить на одежду для маленького Лето, - тон оставался сухим и безжизненным.
- Как пожелаете, матушка, - в тон ей сказала Чани. - Есть ли новости с поля боя? - она изо всех сил старалась сохранять бесстрастное выражение лица, опасаясь, что Джессика может понять истинный смысл вопроса - он был о Муаддибе.
- Новые победы. Раббан осторожно намекает на перемирие. Его посланные лишились воды. В некоторых деревнях синков Раббан даже пошел на снижение налогов. Люди понимают, что он делает это из страха перед нами.
- Все идет так, как предсказал Муаддиб, - сказала Чани. Она прямо посмотрела на Джессику, стараясь подавить свои страхи. "Я произнесла его имя, но она не отозвалась на это. На этом застывшем каменном лице ничего нельзя прочесть... такой я ее еще никогда не видела. Что с моим У зудом?" - Хотелось бы мне оказаться сейчас на юге, - сказала Джессика. Оазисы были так прекрасны, когда мы их покидали. Не так уж далек тот день, когда вся земля станет цветущей.
- Земля прекрасна, это правда, но на ней много скорби.
- Скорбь - гордость победы, - ответила Джессика.
“Не подготавливает ли она меня к скорби?" - спросила себя Чани.
- Так много женщин, оставшихся без мужчин. Мне завидовали, когда узнали, что меня вызывают на север.
- Это я тебя вызвала, - ответила Джессика на ее непрямой вопрос.
Чани чувствовала, как сильно забилось в ее груди сердце. Страшась того, что она могла услышать, она едва не зажала уши руками. И все же голос ее прозвучал ровно, когда она заметила:
- Послание подписано Муаддибом.
- Я сама подписала его так в присутствии лейтенанта. Это было необходимой уверткой, - призналась Джессика. А про себя подумала: "Она стойкая женщина. Она умеет держаться даже тогда, когда страх наполняет ее до краев. Да, она может быть той, кто нам нужен".
Лишь слабый намек на покорность мелькнул в словах Чани, когда она проговорила:
- Теперь вы можете сказать то, что должны сказать.
- Ты мне была нужна здесь для того, чтобы помочь оживить Пола, - с усилием проговорила Джессика и подумала: "Я сказала именно то, что нужно. Теперь она знает, что Пол жив и что ему грозит опасность - и все это выражено в одном слове".
Чани помедлила лишь одно мгновение, приходя в себя.
- Что именно я должна сделать? - Ей хотелось броситься к Джессике, трясти ее за плечи и кричать: "Отведи меня к нему!" Но она молча ждала ответа.
- Я подозреваю, что Харконненам удалось спрятать среди нас агента, чтобы отравить Пола. Это единственное правдоподобное объяснение. В высшей степени необычный яд: я самым тщательным образом исследовала его кровь, но не обнаружила его.
- Яд?! Пол страдает! Я пойду... - Чани шагнула вперед.
- Он без сознания, - сказала Джессика. - Его жизненные процессы настолько вялы, что могут быть обнаружены лишь самым чутким прибором. Мне страшно даже подумать о том, что могло бы произойти, если бы я не нашла его лежащим в углу пещеры.
- Вы вызвали меня сюда не только из вежливости, - сказала Чани. - У вас были другие соображения. Я слишком хорошо вас знаю. Преподобная мать. Скажите же, что я могу сделать такого, чего не можете вы?
"Она храбрая, милая и такая... восприимчивая, - подумала Джессика. -Из нее получилась бы прекрасная Бене Гессерит".
- Может быть, тебе будет трудно в это поверить, но я сама толком не знаю, зачем посылала за тобой. Просто был такой импульс, неожиданная мысль: "Пошли за Чани!”
И тут Чани впервые заметила печаль на лице Джессики, неприкрытую боль в ее глазах. Руки безвольно лежали вдоль застывшего в неподвижности тела, укрытого плащом. Кожа на лице казалась восковой и безжизненной.
- Я сделала все, что было в моих силах, - добавила Джессика. - Это "все"... оно настолько шире всего, что подразумевается обычно под этим словом, что тебе трудно это представить. И все же... я потерпела неудачу. - Этот старый друг... Хэллек, он не может быть предателем?
- Только не Гурни! - ответила Джессика.
Эти два слова заключали в себе очень многое, и Чани увидела за ними поиски, сомнения, воспоминания о старых ошибках...
Чани выпрямилась и поправила платье цвета пустыни.
- Отведите меня к нему!
Джессика встала и сквозь занавеси на левой стене вышла из комнаты. Чани последовала за ней и оказалась в помещении, которое служило кладовой. Пол лежал у дальней стены на походных подушках. Единственный глоуглоб над его головой освещал его лицо.
Чани подавила желание броситься вперед, рухнуть на колени возле него. Вместо этого она обратилась мыслями к сыну, маленькому Лето. В это мгновение она поняла, что и Джессика однажды пережила подобное: когда смерть угрожала ее мужу, она переключилась на мысли о своем юном сыне. Осознав это, Чани ощутила тесную связь между собой и старшей женщиной. Она протянула руку и вложила ее в руку Джессики. Ответное пожатие было до боли крепким.
- Он жив, - поспешила успокоить ее Джессика. - Уверяю тебя, он жив. Но нить его жизни так глубоко спрятана, что ее можно не распознать. Кое-кто из вождей уже шепчется по углам, что во мне говорит только мать, а не Преподобная мать, что мой сын давно мертв, а я не хочу отдавать племени его воду.
- Сколько времени он находится в таком состоянии? - спросила Чани.
- Три недели. Всю первую неделю я прилагала отчаянные усилия, чтобы оживить его. Были собрания... споры... расследования... Потом я послала за тобой. Федайкины повинуются мне, и все же не следует закрывать глаза на то, что... - Она провела языком по губам, наблюдая, как Чани приближается к Полу.
Чани стояла теперь над ним, глядя на мягкую юношескую бородку, обрамлявшую его лицо. Она проследила глазами высокую линию бровей, крупно очерченный нос, закрытые глаза - черты, кажущиеся такими мирными в своей неподвижности.
- Как его кормят? - спросила Чани.
- Требования его плоти настолько ничтожны, что он еще не нуждается в еде.
- Многие ли знают о том, что с ним случилось?
- Лишь ближайшие его советники, некоторые вожди, федайкины и, естественно, тот, кто дал ему яд.
- Кого вы подозреваете?
- Расследование нежелательно.
- Что говорят федайкины?
- Они верят в то, что Пол находится в священном трансе, собирая свои святые силы перед решающей битвой. Я сама предложила такое объяснение. Чани опустилась на колени возле подушек и наклонилась к самому лицу Пола. Она мгновенно почувствовала разницу в составе воздуха возле его лица... Это был всего лишь спайс, чей запах сопровождал каждый шаг Свободных. И все же...
- Вы не были рождены для спайса, подобно нам, - сказала Чани. - Вы исследовали возможность того, что его тело воспротивилось повышенной дозе спайса?
- Все реакции на аллергию отрицательные, - сказала Джессика. Она закрыла глаза, внезапно ощутив неимоверную усталость.
"Сколько ночей я провела без сна? - спросила она себя. - Не помню, когда я спала последний раз".
- Когда вы изменяли Воду Жизни внутри себя, - напомнила ей Чани, - вы опирались на знание своего внутреннего мира. Использовали ли вы это знание, когда проверяли его кровь?
- Нормальная кровь Свободного, полностью приспособленная к местному рациону и условиям жизни.
Чани села на корточки и, преодолевая страх, начала изучать лицо Пола. Она научилась этому, наблюдая за Преподобной матерью. Время можно было направить на служение разуму. Ее лицо выражало предельную сосредоточенность.
- Здесь есть Создатель? - спросила Чани.
- Есть, - ответила Джессика. - В такие дни мы не можем обходиться без них: каждая победа требует благословения; каждая церемония перед рейдом... - Но ведь Пол Муаддиб не любит церемоний.
Джессика устало кивнула, вспомнив, как чувства сына восставали против спайсового одурманивания и того состояния, которое оно за собой влекло.
- Как ты об этом узнала? - спросила Джессика. - Из разговоров. - Слишком много болтовни, - недовольно проворчала Преподобная мать.
- Достаньте мне сырой воды Создателя!!
Джессика оцепенела, уловив в голосе Чани повелительные интонации; потом она заметила предельную собранность молодой женщины и распорядилась послать за водой.
Чани сидела, не сводя глаз с Пола.
"А что, если он попытался сделать это, - подумала она. - Он мог попытаться...”
Джессика опустилась на колени подле Чани и протянула ей кувшин. В ноздри Чани ударил сильный запах спайса. Она окунула в жидкость палец и поднесла его к носу Пола. Потом она провела смоченным в спайсе пальцем по его верхней губе. Ноздри юноши затрепетали.
Джессика затаила дыхание.
- Что ты делаешь? - шепотом спросила она.
- Тише!.. - сказала Чани. - Вы должны преобразовать небольшое количество Воды. Быстрее!
В тоне голоса Чани слышалось знание, не спрашивая больше ни о чем, Джессика поднесла кувшин ко рту и сделала небольшой глоток.
Глаза Пола открылись. Он смотрел прямо на Чани.
- Ей совсем необязательно изменять Воду Жизни, - голос его был слабым, но твердым.
Джессика, держа жидкость во рту, почувствовала, как ее тело напрягается, почти автоматически преобразуя наркотик. В том состоянии озарения, что всегда влекла за собой эта процедура, она ощутила, что от Пола исходит свечение Жизни. Все ее чувства отметили это.
И в это мгновение она поняла:
- Ты пил Священную воду!
- Совсем немного, - сказал Пол. - Одну каплю...
- Как ты мог сделать такую глупость? - сурово спросила мать.
- Он - ваш сын, - ответила за него Чани.
Джессика метнула на нее уничтожающий взгляд.
Теплая, всепонимающая улыбка тронула его губы.
- Слушай, что говорит моя любимая, - сказал он. - Слушай ее, мама. Она знает...
- То, что могут другие, может и он, - сказала Чани.
- Когда капля была у меня во рту, когда я ощутил ее вкус и запах, я понял, что она со мной делает, и я понял, что могу сделать то, что сделала ты, - сказал он. - Ваши проекты Бене Гессерит говорят о Квизатце Хедерахе, но они никогда не отгадают, во скольких местах я побывал. За несколько минут я... - он резко оборвал себя и озадаченно посмотрел на Чани. - Как ты здесь очутилась? Ты должна быть... Почему ты здесь?
Он попытался приподняться на локтях. Чани мягким движением остановила его:
- Прошу тебя, Узул!
- Я чувствую ужасную слабость, - сказал он и обвел взглядом комнату. - Сколько времени я здесь?
- Три недели ты находился в состоянии глубокого беспамятства, жизнь едва теплилась в тебе.
- Но ведь... я выпил ее одно мгновение назад и...
- Одно мгновение для тебя - три недели страха для меня, - с укором произнесла Джессика.
- Это была одна лишь капля, но я преобразовал ее, - сказал Пол. - Я изменил Воду Жизни.
И прежде чем его успели остановить, он окунул палец в стоящий на полу кувшин, поднес руку ко рту и слизнул жидкость.
- Пол! - вскричала в испуге Джессика.
Глядя на нее с застывшей улыбкой, он схватил ее за руку, и она почувствовала, как его знание вливается в нее. Воссоединение не было таким мягким, полным и последовательным, как с Алией или со старой Преподобной матерью, тогда, в пещере... но это было воссоединение, чувство слияния с другим существом. Оно потрясло ее, ослабило, и она, полная страха перед ним, внутренне съежилась.
А он сказал:
- Ты говорила о месте, куда не можешь войти, которое не смогла увидеть Преподобная мать, - укажи мне его.
Она покачала головой, придя в ужас при одной только мысли об этом.
Он повторил приказание, и она не смогла ему противостоять.
Подстегиваемая его сверхъестественной силой, она закрыла глаза и сосредоточилась на своем внутреннем "Я" - там, где была темнота.
Сознание Пола хлынуло в нее, через нее и устремилось в темный участок ее сознания. Место это смутно мелькнуло перед ней, прежде чем она с ужасом отпрянула прочь. Не сознавая почему, все ее существо испугалось того, что она увидела: место, где дует ветер и мерцают искорки, где замыкаются и размыкаются круги света, где белые силуэты плавают вокруг световых пятен, направляемые темнотой и ветром, дующим ниоткуда.
Потом она открыла глаза и увидела, что Пол пристально смотрит ей в лицо. Он все еще держал ее за руку, но таинственная связь исчезла. Пол отпустил ее руку, и ей показалось, что у нее вышибли опору из-под ног. Она покачнулась и непременно бы упала, не подоспей Чани ей на помощь.
- Преподобная мать! - встревожилась Чани. - Что с вами!
- Так... - прошептала она. - Просто я устала.
- Садитесь сюда. - Чани помогла Джессике опуститься на подушки у стены.
Прикосновение сильных молодых рук подействовало на Джессику успокаивающе. Она прильнула к Чани.
- Он действительно видел Воду Жизни? - спросила Чани, высвобождаясь из ее объятий.
- Он видел... - прошептала Джессика. Разум ее все еще находился в смятении после испытанного его слияния.
Она чувствовала себя как человек, очутившийся на берегу после долгого плавания по бурному морю. Она ощущала внутри себя старую Преподобную мать, все в ней проснулось и вопрошало: "Что это было? Где находится это место?" И над всем этим ширилось понимание того, что ее сын - Квизатц Хедерах, тот, что может быть во многих местах одновременно. И мысль эта не давала ей покоя.
- Что случилось? - с тревогой допытывалась Чани.
Но Джессика лишь покачала головой.
Пол сказал:
- В каждом из нас есть древняя сила, которая дает, и древняя сила, которая берет. Человеку нетрудно заглянуть туда, где в нем сосредоточена берущая сила, но для него почти невозможно заглянуть в силу дающую, не изменив себя на что-либо другое, нежели мужчину. У женщин есть ограничения.
Джессика подняла голову и увидела, что Чани, слушая Пола, не спускает с нее глаз.
- Ты поняла меня, мама? - спросил Пол.
Она лишь слабо кивнула в ответ.
- Эти заключенные в нас свойства настолько древние, что внедрены в каждую клетку нашего тела. Мы сформированы этими силами. Вы можете сказать себе: "Да, я понимаю, что может означать подобное". Но заглянув в себя и оказавшись перед лицом ничем не прикрытой жизненной силы, вы увидите опасность. Вы увидите, что она может возобладать над вами. Величайшая опасность для Дающего - сила, которая берет. Величайшая опасность для Берущего - сила, которая дает. И дающее и берущее легко может перевесить противоположное начало.
- А ты, мой сын, - спросила Джессика, - тот ли ты, кто дает, или тот, кто берет?
- Я - точка опоры, - ответил он. - Я не могу дать без того, чтобы не взять, и я не могу взять без того... - Он осекся, глядя на стену справа, -...здесь был Отейм. Он слушал.
Чани щекой ощутила сквозняк и повернулась, чтобы взглянуть на занавеси.
Внимая его словам, Чани ощутила в себе озаренность, которая так часто посещала Пола, и она увидела то, что будет, как будто оно уже было когда-то. Отейм сейчас пойдет и расскажет о том, что видел и слышал. Остальные станут разносить его слова по всей планете, пока они не запылают над ней огнем. Пол Муаддиб не похож на других людей, скажут они. В этом нет больше никаких сомнений. Он - мужчина, и все же он видит сквозь Воду Жизни так, как это делает Преподобная мать. Он - истинный Лизан ал-Гаиб.
- Ты видел будущее. Пол, - сказала Джессика. - Ты не расскажешь нам о том, что видел?
- Не будущее, - ответил он. - Я видел настоящее. - Он заставил себя сесть и жестом остановил Чани, пытавшуюся ему помочь. - Пространство над Арраки заполнено кораблями Союза.
Уверенность в его голосе заставила Джессику вздрогнуть.
- Здесь сам падишах-император, - продолжал Пол, глядя на каменный потолок комнаты, - со своей любимой Предсказательницей правды и пятью легионами сардукаров. Здесь старый барон Владимир Харконнен с Зуфиром Хаватом и семью кораблями, набитыми всеми рекрутами, каких только он мог набрать. Над нами представители всех Великих домов, и все они ждут.
Чани покачала головой, не будучи в состоянии отвести взор от Пола. Его непривычно монотонный голос, его взгляд, направленный как бы сквозь нее, - все наполняло ее благоговением.
Джессика судорожно глотнула воздух:
- Чего же они ждут?
Пол посмотрел на нее.
- Разрешения Союза на приземление. Союз выбросит с Арраки любую силу, которая приземлится без его разрешения.
- Значит, Союз нас защищает? - не поняла Джессика.
- Защищает?! Союз сам и затеял все это. Именно он растрезвонил везде о том, что мы здесь делаем. И это он снизил цену за перевозку настолько, что даже бедные Дома примчались сюда, чтобы нас ограбить.
Джессика отметила отсутствие горечи в его тоне и удивилась этому. Его слова не вызвали в ней сомнений - они несли в себе силу, которую она увидела в нем в ту ночь, когда он открыл тропу в будущее, что привела их к Свободным.
Пол глубоко вздохнул:
- Ты должна изменить для нас некоторое количество Воды - она нужна как катализатор. А ты, Чани, вели выслать разведчиков на поиски приспайсовых масс. Вы знаете, что произойдет, если мы расположим над приспайсовыми массами некоторое количество Воды Жизни?
Джессика взвесила его слова и внезапно проникла в их смысл.
- Пол?! - Она задохнулась.
- Получится Вода смерти. Произойдет цепная реакция. Будет уничтожен весь спайсовый жизненный цикл, включая детенышей Создателей. - Пол указал вниз, под ноги. - Арраки станет пустынной планетой, без спайса и без червей.
Чани, сраженная этим богохульством, зажала себе рот рукой.
- Тот, кто может уничтожить нечто, обладает истинным контролем над этим нечто, - твердо проговорил Пол. - Мы можем уничтожить спайс.
- Что останавливает руку Союза? - шепотом спросила Джессика.
- Они ищут меня, - сказал Пол. - Задумайся над этим. Великолепные навигаторы Союза, люди, которые могут видеть - сквозь Время - самые безопасные пути для своих скоростных хайлайнеров, - все они ищут меня... и не могут найти. Они боятся: они знают, что их тайна у меня вот здесь! -Пол вытянул сжатый кулак. - Без спайса они слепые!
- Ты сказал, что видишь настоящее! - подала голос Чани.
Пол снова лег, исследуя растянувшееся во времени настоящее, его границы, уходящие в прошлое и будущее. Ему с трудом удавалось удерживать ясность видения, ибо спайсовое озарение покидало его.
- Иди и делай, как я велел, - сказал он Чани. - Будущее становится запутанным, как для Союза, так и для меня. Границы видения сужаются. Все сосредоточивается здесь, где есть спайс и куда они раньше не осмеливались вторгаться - это означало бы потерю того, без чего они не могут обойтись. Теперь они в отчаянии: все дороги ведут в темноту.

Глава 9

И настал день, когда Арраки оказалась в центре внимания Вселенной и все было готово к действию.

Принцесса Ирулэн.
Пробуждение Арраки.

- Посмотрите-ка на это чудо техники! - прошептал Стилгар.
Пол лежал подле него на горном отроге, на верхней кромке Защитной стены, глядя в окуляр телескопа. Маслянистые линзы были нацелены на звездный лихтер, вырисовывающийся в предрассветных сумерках в долине под ними. Неяркие солнечные лучи играли на металлической обшивке той части корабля, что смотрела на восток, хотя на противоположном его борту иллюминаторы все еще желтели светом глоуглобов. За кораблем лежал холодный, будто застывший под северным солнцем Арракин.
Пол знал, что не сам лихтер привлек внимание Стилгара. Его удивило причудливое многоэтажное сооружение, имеющее форму шара, центром которого был лихтер, а радиус составлял не менее тысячи метров. На нем прибыли сардукары во главе с Его императорским величеством падишахом-императором Шаддамом Четвертым.
Распластавшийся слева от Пола Гурни удивленно проговорил:
- Я насчитал девять этажей. Сколько же там сардукаров?
- Пять легионов, - отозвался Пол.
- Светает, - прошептал Стилгар. - Нам не нравится, что ты так выставляешь себя напоказ, Муаддиб. Давайте вернемся в скалы.
- Я здесь в полной безопасности.
- Корабль снабжен огнеметным оружием, - заметил Гурни.
- Они верят в то, что мы защищены защитными полями, - сказал Пол. -Они не стали бы расходовать энергию на три неопознанные фигуры, даже если бы и заметили нас.
Пол направил телескоп на дальний берег впадины, разглядывая хребты, покрытые воронками, наклонные платформы, отмечавшие места, которые стали могилами для многих солдат его отца. На мгновение ему вдруг почудилось, будто тени этих людей смотрят сейчас на происходящее. Форты и города Харконненов по ту сторону защищенных земель находились в руках Свободных или были отрезаны от источников продовольствия, как растения от корней, обреченные на высыхание. Лишь эта впадина и этот город оставались в руках врага.
- Если они увидят нас, то могут попытаться достать нас с топтера, сказал Стилгар.
- Пусть попробуют. Мы умеем поджигать топтеры. И мы знаем, что надвигается шторм.
Пол направил телескоп на дальний край арракинского посадочного поля, где стояли в ряд фрегаты Харконнена, а над ними, на флагштоке, трепетало на ветру знамя компании СНОАМ. И он подумал об отчаянной акции Союза, позволившего этим двум группам приземлиться, в то время как остальные были в резерве. Союз уподобляется человеку пустыни, пробующему пальцем температуру песка, прежде чем раскинуть палатку.
- Есть ли там что-нибудь интересное, чего мы не знаем? - спросил Гурни. - Нам лучше бы забраться в укрытие. Надвигается буря.
Пол снова перенес внимание на гигантское сооружение.
- Они захватили с собой даже своих женщин, слуг и лакеев, - сказал он. - Ай-яй-яй, дорогой мой император! До чего же вы самоуверенны!
- По тайному ходу кто-то идет, - сказал Стилгар. - Это могут быть Отейм и Корба.
- Хорошо, Стил, - уступил наконец Пол. - Мы возвращаемся.
Однако он еще раз посмотрел в телескоп, изучая равнину, заполненную кораблями, многоярусное сооружение, молчаливый город, фрегаты харконненских наемников. Затем он скользнул за обломок скалы. Его место у телескопа занял часовой-федайкин.
Пол спустился в узкую впадину, находящуюся на поверхности Защитной стены. Углубление это было тридцати метров в диаметре и около трех метров глубиной - естественная впадина, которую Свободные скрывали от врагов. В отверстии на правой стене впадины громоздились коммуникационные приборы. Часовые федайкины склонились над впадиной, ожидая распоряжений Муаддиба. Из отсека с коммуникационным оборудованием вышли двое и заговорили о чем-то с часовыми. Заметив это. Пол кивнул Стилгару.
- Прими у них отчет, Стил.
Стилгар отправился выполнять приказ. Пол прислонился спиной к камню и замер в ожидании. Он увидел, что Стилгар отослал людей обратно в узкий темный проход, и подумал о том, как длинен этот тайный ход, сделанный руками человека.
Стилгар подошел к Полу.
- Что же произошло столь важное, что нельзя было прислать силаго с запиской? - спросил его Пол.
- Птиц берегут для битвы, - ответил Стилгар. Он посмотрел на коммуникационное оборудование, потом снова на Пола.
- Не стоит им пользоваться пусть даже с направленным лучом, Муаддиб: тебя могут найти по эмиссионному полю.

Предыдущая страница 30 Следующая страница


31 Фрэнк Герберт

- Скоро они будут слишком заняты для того, чтобы заниматься моими поисками, - усмехнулся Пол. - Что сообщили эти люди?
- Наш любимец сардукар был отпущен близ Старой щели и находится теперь на пути к своему хозяину. Ракетный гранатомет и другие метательные установки на месте. Люди расположились так, как ты приказал. Все как обычно.
Пол посмотрел на своих людей поверх изогнутого края впадины сквозь фильтрованный свет, пропускаемый камуфляжным покрытием. Ему показалось, что время ползет слишком медленно.
- Еще немного, и сардукары "просигналят" нашим дозорным отрядам. За ними наблюдают?
- Наблюдают, - сказал Стилгар.
Гурни Хэллек, стоящий рядом с Полом, откашлялся:
- Не лучше ли нам отправиться в безопасное место, мой господин?
- Такого места нет, - ответил Пол. - По-прежнему ли благоприятен прогноз погоды?
- Идет Великая прародительница бурь, - сказал Стилгар. - Разве ты не чувствуешь ее приближение, Муаддиб?
- Да, что-то такое есть в воздухе, - согласился Пол. - Но я люблю знать наверняка.
- Буря будет здесь через час, - сказал Стилгар. Он кивнул в сторону бреши, что смотрела в сторону имперского сооружения и фрегатов Харконнена. - Они тоже об этом знают. Ни одного топтера в небе, все привязано и прикреплено. Они получили прогноз погоды от своих друзей из космического пространства.
- Никаких вылазок не наблюдалось? - спросил Пол.
- Ничего со времени посадки прошлой ночью, - ответил Стилгар. - Им известно о том, что мы здесь. Я думаю, они выжидают, выбирая время.
- Время выбираем мы, - возразил Пол.
Гурни посмотрел наверх и проворчал:
- Если те нам позволят...
- Та флотилия останется в космосе, - сказал Пол.
Гурни с сомнением покачал головой.
- У них нет выбора, - стоял на своем Пол. - Мы можем уничтожить спайс. Союз не пойдет на такой риск.
- Отчаявшиеся люди наиболее опасны, - заметил Гурни.
- А разве мы не отчаявшиеся? - возразил Стилгар.
Гурни бросил на него хмурый взгляд.
- Ты не жил с мечтой Свободных, - сказал Пол. - Стил думает о том, сколько воды мы потратили на подкупы, сколько долгих лет провели в ожидании того времени, когда Арраки вновь станет цветущей планетой. Он не...
- Уф-ф! - не выдержал Гурни.
- Почему он так ироничен? - спросил Стилгар.
- Он всегда ироничен перед битвой, - сказал Пол. - Это единственная форма добродушного юмора, которую он может себе позволить.
Злая усмешка медленно поползла по лицу Гурни, и зубы его сверкнули над подбородковыми зажимами стилсьюта.
- Меня очень печалит мысль обо всех бедных Харконненах, которых мы отправим на небо без покаяния.
Стилгар усмехнулся.
- Он говорит как федайкин...
- Гурни был рожден для отряда смерти, - сказал Пол. И он подумал: "Пусть они занимают себя разговорами, пока не настала решающая минута". Он взглянул на отверстие в скале, потом перевел взгляд на Гурни и увидел, что к воину-трубадуру вернулся его мрачный вид.
- Беспокойство иссушает силу, - напомнил ему Пол его же слова, сказанные некогда на Каладане.
- Мой герцог, основная моя забота - это атомное оружие. Если использовать его, чтобы проделать дыру в Защитной стене...
- Союз не станет применять против нас атомное оружие, - сказал Пол. -Они не осмелятся: мы можем уничтожить источник спайса, они не будут этим рисковать.
- Но есть и Закон, запрещающий...
- Закон! - фыркнул Пол. - Страх, а не Закон мешает Великим домам использовать друг против друга атомное оружие. Язык Великой конвенции достаточно ясен: "Использование атомного оружия против человечества приведет к уничтожению планеты". Мы же собираемся разрушить Защитную стену, а не уничтожать людей.
- Звучит слишком хорошо, чтобы быть убедительным аргументом, проворчал Гурни.
- Те канительщики будут рады любому аргументу, - сказал Пол. - И давай окончим этот разговор!
Пол сердился, спрашивая себя, действительно ли он так уверен в том, что говорит. Он снова повернулся к Стилгару:
- А как насчет горожан? Они решились?
- Да, - неуверенно пробормотал Стилгар.
- Что тебя смущает?
- Я никогда не считал, что горожанам можно доверять полностью, признался Стилгар.
- Я сам когда-то был горожанином, - напомнил Пол.
Стилгар замер. Краска смущения залила его лицо.
- Муаддиб знает, что я имею в виду.
- Я знаю, что ты имел в виду, Стил. Но человек проверяется не тем, что ты о нем думаешь, а тем, как он поступает на самом деле. Правда, они еще не знают, как сбросить с себя путы, но мы их научим.
Стилгар печально проговорил:
- Привычки сильны, Муаддиб. В Долине скорби мы научились презирать поселян.
Пол бросил взгляд на Гурни и увидел, что тот тоже изучает Стилгара.
- Скажи нам, Гурни, почему сардукары выгнали горожан из их домов?
- Старый фокус, мой господин: они хотят обременить нас беженцами.
- Партизанская война так давно не практиковалась, что сильные мира сего забыли, как с ней бороться, - сказал Пол. - Сардукары сыграли нам на руку: они увели для своих развлечений городских женщин украсили свои боевые штандарты головами сопротивлявшихся мужчин. Они посеяли ненависть среди людей, которые в противном случае смотрели бы на грядущую битву как на крупный спор, не более... или же как на возможность поменять одного ставленника на другого. Сардукары вербовали воинов для нас и вместо нас, Стилгар.
- Горожане, видать, действительно доведены до отчаяния, - согласился Стилгар.
- Их ненависть свежа и чиста, - сказал Пол. - Вот почему мы используем их в ударных отрядах.
- Они устроят чудовищную резню, - согласился Стилгар.
- Они будут бороться за каждый шанс, - продолжал Пол. - Они знают, что каждый убитый ими сардукар - на одного меньше для нас. У них теперь есть за что умирать. Они открыли в себе людей. Они пробудились. Наблюдатель у телескопа выкрикнул что-то неразборчивое. Пол повернулся к отверстию в стене:
- Что там такое?
- Какая-то непонятная суматоха у этого чудовищного шатра, пробормотал наблюдатель. - Приехала из Римвол Вест наземная машина, и началось такое, будто паук попал в гнездо куропатки.
- Это прибыл наш пленный сардукар, - подсказал Пол.
- Теперь они установили защитные поля вокруг лагеря, - доложил наблюдатель. - Я вижу, как пляшет воздух у силового поля вокруг склада, где они держат свой спайс.
- Теперь им известно, с кем они имеют дело, - сказал Пол. - Пусть же харконненские твари трепещут при мысли о том, что Атридесы еще живы?
Пол заговорил с федайкином у телескопа.
- Следи за флагштоком на императорском корабле. Если на нем поднимется мой флаг...
- Не поднимется, - вставил Гурни.
Заметив хмурый и озадаченный вид Стилгара, Пол сказал:
- Если император признает мои права на Арраки, он даст мне знать об этом, подняв мой флаг. Тогда мы будем действовать по второму, направленному только против Харконненов, плану. Сардукары не станут вмешиваться и предоставят нам самим решать свой спор.
- Я не искушен в этих чужеземных фокусах, - сказал Стилгар. - Я слышал о них, но мне кажется невозможным, чтобы...
- Здесь не требуется быть искушенным, - прервал его Гурни.
- На мачте большого корабля поднимается новый флаг, - доложил наблюдатель. - Желтый... с черным и красным кругами посередине.
- Тонкая работа! - сказал Пол. - Это флаг компании СНОАМ.
- На остальных кораблях подняты такие же флаги, - добавил часовой-федайкин.
- Я чего-то не понимаю, - недоуменно произнес Стилгар.
- И правда, тонкая работа, - подтвердил Гурни. - Подними он флаг Харконненов, ему пришлось бы изворачиваться, объяснять, что это значит. Слишком много кругом наблюдателей. Но нет - он поднимает знамя СНОАМ. Этим он хочет сказать... - Гурни показал наверх, в пространство, - что ему все равно, есть ли здесь Атридесы или нет.
- Когда на Защитную стену налетит буря? - уточнил Пол.
Стилгар посовещался с одним из своих людей и сказал:
- Очень скоро, Муаддиб. Скорее, чем мы думали. Эта пра-пра-прабабушка бурь, похоже, сильнее, чем можно было ожидать.
- Это моя буря! - заявил Пол, видя, как по лицам слушающих его федайкинов разливается благоговейный трепет. - Хотя она потрясет весь мир, она не будет сильнее, чем я того желаю. Она полностью разрушит Защитную стену?
- Очень похоже на то, - подтвердил Стилгар.
Из дыры, что вела к тайному ходу, появился вестовой.
- Сардукары и харконненский патруль отступают, Муаддиб, - сообщил он. - Они боятся, что в низину нанесет слишком много песка и видимость ухудшится, - сказал Стилгар. - Они считают, что и мы окажемся в таком же положении.
- Скажи канонирам, чтобы они установили прицелы до того, как снизится видимость. Они должны отбить носы у каждого из этих кораблей, как только буря разрушит защитное поле. - Он подошел к стене, поправил складку камуфляжного покрытия и посмотрел вверх. На фоне темного неба были уже видны клубы коричневого песка. Пол сказал:
- Начинай высылку наших людей вниз, Стил.
- А вы разве не пойдете с нами? - спросил Стилгар.
- Я немного побуду здесь, с федайкинами.
Стилгар кивнул Гурни, подошел к отверстию в каменной стене и исчез во тьме.
- Взрыв, который должен уничтожить Защитную стену, я оставляю на тебя, Гурни. Ты это сделаешь?
- Сделаю.
Знаком подозвав к себе лейтенанта-федайкина. Пол сказал:
- А ты, Отейм, займись переброской патрулей с территории действия огня. Их нужно убрать оттуда, пока не разразился шторм.
Лейтенант кивнул и последовал за Стилгаром. Гурни высунулся в щель в каменной стене и заговорил с человеком у телескопа:
- Не выпускай из виду южную стену. Она не будет защищена до тех пор, пока мы не нанесем по ней удар.
- Отправь силаго с сигналом о начале атаки, - приказал Пол.
- По направлению к южной стене движется несколько зеленых машин, сказал человек у телескопа. - Некоторые используют лучевое оружие, испытывают его. Наши люди пользуются защитными полями, как ты приказал. Наземные машины остановились.
В наступившем молчании Пол услышал звук, похожий на хлопанье дьявольских крыльев, - это заявила о себе надвигающаяся буря. Песок начал сыпаться в их каменную чашу сквозь отверстия в покрытии. Порыв ветра подхватил покрытие и унес его.
Пол знаком велел федайкину влезть в укрытие и подошел к людям у коммуникационного оборудования рядом с ведущим в туннель отверстием. Гурни держался поблизости от него.
Пол наклонился к связистам.
- Идет пра-пра-прабабушка бурь, Муаддиб, - сказал один из них.
Пол посмотрел на темнеющее небо:
- Гурни, сними с постов наблюдателей за южной стеной.
Ему пришлось повторить свой приказ, перекрывая нарастающий шум бури. Гурни отправился выполнять распоряжение.
Пол приладил лицевой фильтр и затянул капюшон стилсьюта.
Гурни вернулся. Пол тронул его за плечо, указывая на триггер взрывателя, вделанного в туннель как раз над связистами. Гурни вошел в туннель и положил руку на триггер, не сводя глаз с Пола.
- Мы не передаем сообщений, - сказал связист рядом с Полом. - Слишком много помех.
Пол кивнул, глядя на стрелки часов. Потом он взглянул на Гурни, поднял руку и снова обратился к часам. Стрелки закончили круг. - Давай! - крикнул Пол и опустил руку.
Гурни повернул триггер взрывателя.
Казалось, что целая секунда прошла до тех пор, пока они ощутили, как дрогнула под ними земля. К реву бури добавился грохочущий звук взрыва. Наблюдатель федайкин, держа под мышкой телескоп, появился рядом с Полом.
- Защитная стена разрушена, Муаддиб! - закричал он. - Буря обрушилась на них, и наша артиллерия начала обстрел.
Пол подумал о том, как буря пролетает над долиной и стены песка, несущие в себе электрические заряды, разрушают силовые поля противника.
- Буря! - закричал кто-то. - Надо уходить в укрытие, Муаддиб!
Пол очнулся и почувствовал уколы песка на своих щеках. "Свершилось!" - подумал он. Положив руку на плечо связиста, он крикнул:
- Оставь оборудование здесь - в туннеле есть все, что нужно! - Он почувствовал, что его оттаскивают федайкины, сгрудившиеся вокруг него. В молчании они втиснулись в устье туннеля, завернули за угол, в маленькое, освещенное глоуглобом помещение, за которым открывался проход в другой туннель.
Там у аппарата связи сидел другой связист.
- Очень много помех, - сказал он.
Порыв ветра наполнил воздух вокруг них песком.
- Закройте вход в туннель! - крикнул Пол. Наступившая внезапно тишина показала, что его приказ выполнен.
- Открыт ли еще проход в долину? - спросил Пол.
Федайкин пошел посмотреть и, вернувшись, доложил:
- Взрыв разрушил небольшую скалу, но инженеры говорят, что проход открыт. Его расчищают лазерными лучами.
- Пусть пользуются своими руками, - сердито крикнул Пол. - Там, внизу, еще есть действующие поля.
- Они очень осторожны, Муаддиб, - сказал человек, отправляясь, однако, выполнять приказ.
Мимо них, таща оборудование, прошли связисты.
- Я велел им оставить аппараты, Муаддиб, - недовольно проворчал федайкин.
- Сейчас люди дороже всего остального, - сказал Пол. - У нас больше оборудования, чем нам может понадобиться в ближайшее время, а может быть, оно нам и вообще не понадобится.
Гурни Хэллек подошел к нему и сказал:
- Я слышал, что здесь говорили об открытом пути. Мы сейчас находимся близко от поверхности, мой господин. Не вздумали бы Харконнены отомстить. - Им сейчас не до мести, - возразил Пол. - Они только что обнаружили, что у них нет полей и что они не могут покинуть Арраки.
- Я принимаю сообщение, Муаддиб, - связист у приемника плотнее прижал к ушам наушники. - Сколько помех! - Он начал записывать в лежащем перед ним блокноте, то и дело прерывая запись.
Пол подошел к связисту, федайкины отступили в стороны, давая ему место. Он посмотрел на написанное и прочел:
- "Налет... на сьетч Табр... схвачены... Ллия /пропуск/... семьи /пропуск/... мертвы... они /пропуск/ сына Муаддиба...”
Связист растерянно мотнул головой.
Пол поднял голову и встретил взгляд Гурни.
- Сообщение искажено, - сказал Хэллек. - Помехи... Ты знаешь, что... - Мой сын умер, - сказал Пол и, говоря так, знал, что это правда. Мой сын умер, а Алию взяли заложницей. - Он ощущал внутри себя страшную пустоту, лишенную всяких чувств. Все, к чему он прикасался, несло в себе смерть и скорбь. И это походило на болезнь, заразить которой он мог всю Вселенную.
Он был способен ощущать мудрость старика, бесчисленные жизни влились в него, наполняя знанием и опытом. И кто-то будто посмеивался внутри него, потирая руки.
И Пол подумал: "Как же мало знает Вселенная о природе истинной жестокости!”

Глава 10

И Муаддиб встал перед ними и сказал: "Хотя мы и считаем пленную мертвой, на самом деле она жива. Ибо ее семя есть мое семя, и ее голос есть мой голос.
И она видит дальнейшие дали Возвышенного, в даль неведомую видит она и видит ее благодаря мне.

Принцесса Ирулэн.
Пробуждение Арраки.

Барон Владимир Харконнен стоял, опустив глаза, в приемной падишаха-императора. Он исподтишка изучал комнату со стальными стенами, охрану, членов домашнего отряда сардукаров, застывших у стены под запятнанными кровью и порванными в битве знаменами, которые были единственным украшением помещения.
Голоса, доносившиеся справа, эхом отдавались в высоком проходе:
- Дорогу! Дорогу Его императорскому величеству!
Император Шаддам IV в сопровождении свиты вошел в приемную. Он ждал, пока подвезут трон, не обращая внимания ни на барона, ни на кого-либо другого из присутствующих.
Барон обнаружил, что не может отвести взгляда от лица Его величества, ища в нем объяснение столь необычной холодности. Император продолжал стоять в ожидании - стройный, элегантный, одетый в серую форму сардукара с серебряными и золотыми галунами. Его тонкое лицо и холодные глаза напомнили барону давно умершего герцога Лето - тот же вид дикой птицы. Только волосы у императора были не черными, а рыжими.
Наконец трон внесли. Это было массивное кресло, вырезанное из единого куска хагальского кварца, сиявшее голубоватым светом с мелькавшими в нем желтыми искрами. Пажи подняли его на возвышение, где стоял император. Старая женщина в черном плаще-аба, в надвинутом на лоб капюшоне медленно вышла из коридора и заняла место за троном, положив одну из сморщенных рук на спинку трона. Ее лицо, выступающее из-под черного капюшона, походило на карикатурную ведьму - запавшие щеки и глаза, удивительно тонкий нос.
При виде ее барон едва сдержал дрожь: присутствие Преподобной матери Гайус Хэлен Моахим, Предсказательницы правды, указывало на важность этой аудиенции. Барон отвел от нее глаза и начал изучать свиту, пытаясь по ней определить, в чем же дело. В нее входили два агента Союза - один высокий и толстый, другой низенький и толстый, оба с неживыми серыми глазами. Окруженная слугами стояла одна из дочерей Императора, Ирулэн, о которой говорили, что она обучена приемам Бене Гессерит и предназначена в Преподобные матери. Это была высокая белокурая девушка, с прекрасным, будто точеным лицом и зелеными глазами, глядевшими мимо него и сквозь него.
- Дорогой мой барон!
Император соизволил наконец его заметить. У него был глубокий баритон, всеми оттенками которого он владел в совершенстве - он мог высказать свое недовольство кем-то даже в приветствии.
Барон низко поклонился, приблизился к трону и стал шагах в десяти от него.
- Я явился по вашему вызову. Ваше величество!
- По вызову! - хихикнула ведьма.
- Прошу вас. Преподобная мать, - остановил ее император, однако улыбнулся замешательству барона.
- Прежде всего вы должны мне сказать, куда вы отослали своего любимца Зуфира Хавата.
Барон метнул взгляд налево, потом направо, кляня себя за то, что явился сюда без охраны. Не то, чтобы его люди были полезны в драке с сардукарами, но все же...
- Итак? - спросил император.
- Все эти пять дней он отсутствовал. Ваше величество, - барон бросил взгляд на агентов Союза, потом перевел его на императора. - Он должен был высадиться в стане этого божества Свободных, Муаддиба.
- Невероятно! - сказал император.
Одна из похожих на клешню рук колдуньи легла на плечо императора. Нагнувшись вперед, она что-то шепнула ему на ухо.
Император кивнул.
- Так вы говорите, пять дней, барон? И вас не беспокоит его отсутствие?
- Оно меня беспокоит. Ваше величество!
Император продолжал внимательно вглядываться в его лицо. Преподобная мать снова хихикнула.
- Я имел в виду. Ваше величество, - сказал барон, - что Хават должен умереть в течение нескольких ближайших часов. - И он рассказал о смертельном яде и о необходимости противоядия.
- Как это умно с вашей стороны! - одобрил император. - А где же ваши племянники - Раббан и юный Фейд-Раус?
- Надвигается буря, Ваше величество, и я послал их проверить наши укрепления, поскольку Свободные могут пойти на штурм под прикрытием песка. - Укрепления, - повторил император. Слово получилось таким, как будто он с отвращением выплюнул его. - Буря не придет сюда, в долину. И этот сброд. Свободные, не пойдут на штурм, пока я здесь с пятью легионами сардукаров. - Конечно нет. Ваше величество, - согласился барон, - но не судите строго ошибки, допущенные из-за излишней осторожности.
- Вот как! - сказал император. - Не судите! Так, значит, я не должен спрашивать, почему все это арракинское безобразие так долго от меня скрывалось? И почему прибыли компании СНОАМ утекают через эту крысиную дыру? И почему я был пешкой в этой дурацкой игре?
Барон опустил глаза, напуганный гневом императора. Деликатность его положения, при котором он становился в полную зависимость от конвенции и от диктата Великих домов, смущала его. "Намерен ли он убить меня? спросил себя барон. - Невозможно! Только не теперь, когда здесь собрались все Великие дома и ждут лишь предлога, зацепившись за который, они смогут извлечь выгоду из беспорядков на Арраки".
- Вы взяли заложников? - спросил император.
- Это бесполезно. Ваше величество, - сказал барон. - Эти сумасшедшие Свободные служат панихиду по каждому, попавшему в плен, и ведут себя так, как будто его уже нет в живых.
- И что же?
Барон медлил, бросая взгляды по сторонам и думая об окружающих его со всех сторон металлических конструкциях. Все это несло на себе печать такого умопомрачительного богатства, что даже барон испытывал чувство благоговения. "Он привез пажей и несчетное количество слуг, женщин и обслуживающий персонал: парикмахеров, дизайнеров - целый рой дворцовых паразитов. Подлизывающиеся, заискивающие, "терпящие лишения" вместе с императором... все они здесь затем, чтобы наблюдать, как он ведет это дело к концу, иронизируя над дерущимися и делая кумиров из раненых".
- Возможно, вам не удавалось находить нужных пленных, - сказал император.
"Ему что-то известно", - подумал барон. Страх так сильно сжал его желудок, что невыносимой стала даже сама мысль о еде. Но чувство страха походило на голод, и он уже несколько раз балансировал на суспензорах, готовый к тому, чтобы отдать нужные распоряжения о еде. Однако здесь не было никого, кто повиновался бы его приказаниям.
- У вас есть какие-нибудь соображения насчет личности Муаддиба? спросил император.
- Это, наверняка, один из умма, - сказал барон. - Свободный фанатик, религиозный авантюрист, какие регулярно возникают на гребнях цивилизации, как это известно Вашему величеству.
Император бросил взгляд на свою Предсказательницу правды и снова повернулся к барону.
- И больше об этом Муаддибе вы ничего не знаете?
- Он - сумасшедший, - сказал барон. - Все Свободные - слегка помешанные.
- Сумасшедший?
- Его люди идут в битву с его именем на устах; женщины бросают в нас своих детей и сами бросаются на ножи, открывая мужчинам путь. Они не знают никаких... никаких приличий!
- Ах, как это скверно! - пробормотал император, и от барона не ускользнула ирония в его голосе. - Скажи мне, мой дорогой барон, обследовали ли вы районы Арраки, лежащие у южного полюса?
Барон вскинул глаза на императора, пораженный внезапным изменением темы.
- Но... вы же знаете. Ваше величество, что вся эта территория необитаема. Там хозяйничают ветер и черви. На тех широтах нет даже спайса. - Вы не получали сообщений о том, что со спайсовых лихтеров замечали полосы залежей?
- Подобные отчеты поступали всегда. Некоторые из них расследовались. Много топтеров пропало без вести. Это обходится слишком дорого, Ваше величество. На юге Арраки люди долго жить не могут.
- Вот как! - сказал император. Он щелкнул пальцами, и дверь, находящаяся за троном, открылась. Вошли два сардукара, которые вели за руки девочку лет четырех. На ней была черная аба с откинутым капюшоном. Застежки стилсьюта свободно болтались у горла. Синие, как у Свободных, глаза твердо смотрели с нежного округлого личика. Она вовсе не казалась испуганной, и в ее взгляде было что-то такое, от чего барон почувствовал беспричинную тревогу.
Даже старая Предсказательница правды отпрянула, когда ребенок проходил мимо нее. Старая колдунья была потрясена ее присутствием. Император откашлялся, намереваясь заговорить, однако ребенок опередил его. Голосок у девочки был тонкий, по-детски шепелявый, но очень отчетливый.
- Так, значит, это - он? - проговорила она. - Не очень-то хорошо он выглядит, правда? Просто старый испуганный толстяк, слишком слабый, чтобы удержать свое тело на ногах без помощи суспензоров. Подобное заявление из уст младенца прозвучало настолько неожиданно, что барон молча воззрился на нее, потеряв от ярости дар речи. "Что это за карлица?" - спросил он себя.
- Дорогой мой барон, - сказал император, - познакомьтесь с сестрой Муаддиба.
- С сестрой?! - барон повернулся к императору. - Я вас не понимаю.
- Я тоже иногда ошибаюсь "из-за излишней осторожности", - буркнул император. - Мне сообщили, что ваши необитаемые районы хранят следы человеческой деятельности.
- Но это невозможно! - запротестовал барон. - Там черви... такие пески...
- Похоже на то, что эти люди умеют избегать червей, - сказал император.
А девочка, усевшись на край помоста у подножия трона, свесила ноги и начала болтать ими, совершенно не обращая внимания на окружающих. Она казалась очень уверенной в себе.
Барон, не отрываясь, смотрел на эти болтающиеся ножки, на колышущийся край плаща, на сандалии, мелькающие под ним.
- К сожалению, - сказал император, - я послал лишь пять транспортных самолетов с небольшим количеством людей, чтобы взять пленных, пригодных для допроса. Им едва удалось уйти на одном самолете, захватив троих пленных. Уверяю вас, барон, мои сардукары были просто ошеломлены сопротивлением, которое им оказали силы, состоящие из детей, стариков и женщин. Этот ребенок сражался в одном из атакующих отрядов. - Вот видите. Ваше величество! - воскликнул барон. - Теперь вы видите, каковы они!
- Я нарочно сдалась в плен, - проговорила девочка, - Я не хотела, глядя в лицо моему брату, сообщить ему о том, что его сын убит.
- Лишь сотне наших людей удалось уйти, - сказал император. - О боже!
Вы слышали это?
- Мы бы и их забрали, - сказал ребенок. - Если бы не огонь.
- Мои сардукары использовали реакторы самолетов как огнеметы, сказал император. - Они решились на это с отчаяния и только поэтому смогли уйти. Отметьте, мой дорогой барон, сардукары были вынуждены бежать в панике от стариков, женщин и детей!
- Мы должны бросить против них все наши силы, - выдохнул барон. - Мы должны уничтожить даже след...
- Молчать! - прогремел император, подавшись вперед на своем троне. -Хватит злоупотреблять нашей добротой! Вы стоите здесь и клянетесь в своей невиновности...
- Ваше величество, - перебила его Предсказательница правды.
Он отмахнулся от нее.
- Вы говорите, что вам неизвестно ни о жизни, которую мы там обнаружили, ни об умении этих суперлюдей сражаться! - Император привстал на троне. - За кого вы меня принимаете, барон?
Барон отступил на два шага, повторяя про себя: "Это Раббан! Это он во всем виноват...”
- И эта мнимая ссора с герцогом Лето, - промурлыкал император, опускаясь на трон. - Как тонко вы все это состряпали.
- Ваше величество, - умоляюще проговорил барон. - Вы...
- Молчать!
Старая Бене Гессерит положила руку на плечо императора и начала ему что-то шептать. Ребенок, сидевший на возвышении, перестал качать ногой и сказал:
- Припугни его еще немножко, Шаддам. Мне не следовало бы радоваться, но уж слишком большое это удовольствие.
- Спокойно, дитя, - сказал император. Он подался вперед, положил руку на голову ребенка и посмотрел на барона. - Возможно ли это, барон? Можете ли вы быть таким простаком, каким полагает вас моя Предсказательница правды? Неужели вы не узнаете этого ребенка, дочь вашего союзника, герцога Лето!
- Мой отец никогда не был его союзником, - сказал ребенок. - Мой отец мертв, а эта старая скотина Харконнен никогда раньше меня не видел. Пораженный барон лишь молча таращил на нее глаза. Когда он обрел дар речи, он смог выдавить из себя лишь два слова:
- Ты кто?
- Я - Алия, дочь герцога Лето и леди Джессики, сестра герцога Пола Муаддиба, - сказал ребенок. Помогая себе руками, девочка соскочила в зал. - Мой брат обещал насадить твою голову на древко своего знамени, и я думаю, ему это удастся.
- Потише, дитя, - сказал император и откинулся на спинку трона. Подперев голову руками, он внимательно изучал выражение лица барона.
- Я не повинуюсь императорским приказам, - сказала Алия. Она обернулась и посмотрела на Преподобную мать. - Она знает.
Император взглянул на свою Предсказательницу правды.
- Что она имеет в виду?
- Отвратительный ребенок! - сказала старуха. - Ее мать заслуживает такого наказания, какого еще никто не придумал. Самая мучительная смерть слишком большое благо для этого ребенка и для той, что произвела ее на свет. - Старуха ткнула пальцем в Алию. - Убирайся из моего разума!
- Ты! - прошептал император.
- Вы не понимаете этого, Ваше величество, - сказала старуха. - Не телепатия. Эта тварь у меня в мозгу. Она одна из тех, кто дает мне воспоминания. Они в моем сознании, во мне! Это невозможно, но это так!
- А кто остальные? - требовательно спросил император. - Что за чепуха?
Старуха выпрямилась и опустила руку.
- Я слишком много сказала. Но самое главное заключается в том, что это вовсе не ребенок и что она должна быть уничтожена. Нас давно предупреждали о возможности рождения подобного существа и учили, как этого избежать, но одна из нас оказалась отступницей.
- Ты - болтунья! - сказала Алия. - Ничего ты не знаешь, а болтаешь, как глупая трещотка. - Алия глубоко вздохнула и закрыла глаза.
Преподобная мать застонала и пошатнулась.
Алия открыла глаза:
- Космический несчастный случай - вот что это было. И ты тоже сыграла в этом свою роль.
Преподобная мать вытянула вперед руку, как бы отталкивая Алию.
- Что здесь происходит? - властно спросил император. - Дитя, ты действительно можешь передавать свои мысли в сознание других людей?
- Не совсем... - сказала Алия. - Поскольку я рождена не так, как вы, я и думаю не так, как вы.
- Убейте ее! - прошептала старуха и вцепилась руками в спинку трона, чтобы не упасть. - Убейте ее!!! - запавшие старые глаза метали молнии на Алию.
- Тише! - прикрикнул на нее император, продолжая изучать Алию. -Скажи мне, дитя, ты можешь связаться со своим братом?
- Мой брат знает, что я здесь, - заявила Алия.
- Можешь ли ты сказать ему, что если он капитулирует, то ты останешься в живых?

Предыдущая страница 31 Следующая страница


Дюна 32

Алия улыбнулась ему с видом полнейшей невинности:
- Я этого не сделаю!
Барон шагнул вперед и встал рядом с Алией.
- Ваше величество, - взмолился он. - Я ничего не знаю о...
- Только посмей еще раз прервать меня, и ты навсегда потеряешь возможность прерывать кого-либо и когда-либо. - Он вновь сосредоточил внимание на Алии, изучая ее сквозь полуопущенные веки. - Не сделаешь? А ты можешь прочитать в моих мыслях, что я сделаю с тобой, если ты меня не послушаешь?
- Я уже сказала, что не могу читать мысли, но для того чтобы понять твои намерения, телепатия не нужна.
Император нахмурился.
- Дитя, твоя болтовня бессмысленна. У меня нет другого выхода, как собрать все силы и привести эту планету в состояние...
- Это не так-то просто, - сказала Алия. Она посмотрела на двух людей Союза. - Спроси лучше у них.
- Идти против моих желаний - не самый лучший путь, - сказал император. - Тебе не следовало бы отказывать в моей просьбе.
- Мой брат идет, - сказала Алия. - Даже император не устоит перед Муаддибом, ибо на его стороне правда и небеса улыбаются ему.
Император вскочил на ноги.
- Эта игра зашла слишком далеко! Я захвачу твоего брата и сровняю эту планету...
Комната внезапно качнулась, и стены ее содрогнулись. Из-за трона, из того места, откуда вел проход к императорскому кораблю, внезапно ударил каскад песка. Внезапно возникшее покалывание кожи показало, что заработали генераторы поля на открытом месте.
- Я же сказала: мой брат идет!
Император встал перед троном и приложил к уху правую руку. Находящийся в нем сервоприемник забормотал отчет о ситуации.
Барон встал за спиной Алии. Сардукары заняли посты у выходов. - Мы возвращаемся в космическое пространство за подкреплением, сказал император. - Барон, примите мои извинения. Эти сумасшедшие нападают под прикрытием бури. Что ж, - он показал на Алию, - отдайте ее тело буре. Едва он это проговорил, как Алия отпрянула в притворном ужасе.
- Пусть буря возьмет то, что она может взять, - воскликнула она и оказалась в руках барона.
- Я поймал ее, Ваше величество, - завопил барон. - Я могу ее уничтожить... А-а-а! - Он выпустил ее и вцепился в свою правую руку.
- Извини, дед, - сказала Алия. - Ты встретился с Гомом Джаббаром Атридесов. - Она выпрямилась, и из ее руки выпала темная игла.
Барон упал на спину. Выпученными глазами он смотрел на царапину на правой руке.
- Ты... ты... - он перекатился на бок - вздрагивающая бесформенная масса, поддерживаемая суспензорами в нескольких дюймах от пола, с болтающейся головой и широко открытым ртом.
- Эти люди - душевнобольные! - рявкнул император. - Быстро на корабль! Мы очистим эту планету...
Что-то вспыхнуло слева от него. От стены в этом месте отлетел светящийся шар, и помещение заполнилось запахом горящей изоляции.
- Поле! - закричал один из офицеров-сардукаров. - Они уничтожили внешнее поле!
Его слова потонули в грохоте взрыва. Корабль императора задрожал и закачался.
- Нашему кораблю отбили нос! - закричал кто-то.
В комнате заклубилось облако пыли. Под ее прикрытием Алия вскочила и бросилась к наружной двери.
Император круто обернулся и жестами приказал своим людям идти через запасной выход, открывшийся в боковой части стоящего за троном корабля.
- Наша позиция будет здесь! - крикнул он возникшему из пыли сардукару.
Еще один удар потряс здание. Двойные двери распахнулись, и в комнату - вместе с песком и громкими криками - ворвался ветер. На мгновение в луче света мелькнула маленькая фигурка в черном плаще - рука Алии метнулась за ножом, чтобы, как учили ее Свободные, убивать Харконненов. Сардукары из домашней охраны с оружием наготове бросились сквозь темно-зеленую завесу к проему и встали там полукругом, защищая императора.
- Спасайтесь, сир! - закричал командир сардукаров. - Быстрее на корабль!
Император стоял на помосте один, указывая на двери. Сорокаметровая секция металлического сооружения была в этом месте снесена, и дверь открывалась теперь прямо на кучи песка. По облаку пробегали яркие вспышки электрических разрядов, вызванные столкновением защитных полей с электрическими разрядами бури. Долина была заполнена дерущимися людьми сардукарами и пригнувшимися, мечущимися фигурками в плащах, которые возникали будто прямо из бури.
И все это походило на оправленную в раму картину, на которую указывала рука императора.
Из клубов песка возникли огромные чудовищные существа - сверкающие туловища, молочно-белые кристаллические зубы в разинутой пасти... Это были песчаные черви, и на каждом из них - готовый к нападению отряд Свободных. Вонзая крючья в яростно шипящие существа. Свободные спрыгивали на равнину, вступали в рукопашный бой, и плащи их развевались на ветру, как знамена. Впервые в истории Дом сардукаров испытал благоговейный страх перед нападением, в очевидность которого им было трудно поверить. Однако фигурки, спрыгивающие со спин червей, были реальными мужчинами, и их кинжалы, лезвия которых вспыхивали в свете молний, были знакомы сардукарам. Когда воины императора поняли это, они кинулись в бой, и арракинская долина огласилась воинственными кличами с той и другой стороны. Это продолжалось до тех пор, пока лучшие из сардукаров не втиснули императора в корабль, запечатав за собой дверь и приготовившись умереть возле него, будто они были частью его защитного силового поля.
В изумленной тишине корабля император внимательно оглядел лица своих приближенных. Глаза у всех были широко раскрыты - люди все еще не могли поверить в то, что произошло. Раскрасневшаяся от волнения старая Предсказательница правды стояла, как черная тень, с надвинутым на лоб островерхим капюшоном. В поле зрения императора попали выжидательные лица обоих представителей Союза - они были единственные из всех, кому хоть как то удалось сохранить присутствие духа. Тем не менее один из них, тот, что был повыше ростом, держал руку у правого глаза, прикрывая его. Кто-то толкнул его под руку, и глаз стал виден. Человек этот потерял одну из маскировочных контактных линз, и его широко раскрытый глаз оказался совершенно синим, даже иссиня-черным.
Более низкий протиснулся поближе к императору и сказал:
- Мы не могли знать как обернется дело.
А его высокий спутник, снова закрыв глаз рукой, холодно присовокупил: - Но и этот Муаддиб тоже ведь не мог знать!
Эти слова вывели императора из состояния шока. Он с видимым усилием удерживал рвущиеся с языка бранные слова, поскольку они все равно не достигли бы цели: единственное, на что был нацелен разум навигаторов Союза, - это невозможность увидеть ближайшее будущее на этой равнине. Неужели эти двое так зависят от своего дара, что потеряли надобность и в своих глазах, и в своем разуме? - дивился император.
- Преподобная мать, - сказал он, - мы должны составить план.
Она отбросила на спину капюшон и немигающим взором посмотрела ему прямо в лицо.
Взгляд, которым они обменялись, таил в себе полное взаимопонимание. У них осталось одно оружие, и они знали какое: предательство.
- Вызовите графа Фен ринга из его покоев, - сказала Преподобная мать. Падишах-император кивнул одному из своих приближенных, и тот поспешно вышел, чтобы исполнить приказ императора.

Глава 11

Он был воином и мистиком, великаном-людоедом и святым, хитрым и невинным, рыцарски-благородным и безжалостным, меньше чем Богом, но больше чем человеком.
Побуждения Муаддиба не поддаются измерению обычными стандартами. В момент своего триумфа он видел уготованную ему смерть, но все же принял представительство. Можете ли вы сказать, что он пошел на это ради справедливости? Тогда какой справедливости? Помните, мы говорили о Муаддибе, который велел делать барабаны из кожи своих врагов; о Муаддибе, который отрицал все, что давало ему его герцогское прошлое. Он отмахивался от него и говорил: "Я - Квизатц Хедерах, и этого вполне достаточно".

Принцесса Ирулэн.
Пробуждение Арраки.

В вечер его победы Пола Муаддиба с почетом проводили в резиденцию правителя Арраки, некогда занимаемую Атридесами. Здание оставалось в том виде, в каком его оставил Раббан, не пострадало почти ничего, хотя грабители из города и побывали здесь. Часть мебели в главном холле была перевернута и разбита.
Пол вошел через центральный вход, сопровождаемый Гурни Хэллеком и Стилгаром. Эскорт прошел вперед, в большой холл, навел там порядок и приготовил место для Муаддиба. Одна из групп приступила к тщательному обследованию дома, чтобы удостовериться в отсутствии ловушек.
- Я вспоминаю день, когда мы с твоим отцом впервые вошли в этот дом, - сказал Гурни. - Мне тогда не понравилось это место, а сейчас оно нравится мне еще меньше. Любая из наших пещер была бы безопаснее.
- Он говорит, как настоящий Свободный, - сказал Стилгар и, заметив, что его слова вызвали на губах Муаддиба холодную усмешку, добавил: - Ты будешь переделывать этот дом, Муаддиб?
- Это место - символично, - сказал Пол. - Здесь жил Раббан. Заняв его место, я показал, кто победитель. Осмотрите дом, ничего не трогайте, только убедитесь в том, что Харконнены не оставили здесь ни своих людей, ни своих игрушек.
- Как прикажешь, - сказал Стилгар и с явной неохотой отправился выполнять приказание.
В холл, таща за собой оборудование, торопливо вошли связисты и принялись устраиваться возле массивного камина. Охрана Свободных, усиленная оставшимися в живых федайкинами, занимала места вдоль стен холла. Люди перешептывались, бросая вокруг подозрительные взгляды. Это место слишком долго было для них враждебным, чтобы они так сразу к нему привыкли.
- Гурни, пусть пошлют за моей матерью и за Чани, - сказал Пол. - Чани уже знает о смерти сына?
- Ей было послано сообщение, мой господин.
- Создатели отведены из долины?
- Да, мой господин. Буря почти улеглась.
- Каков урон, причиненный бурей?
- На посадочном поле и в хранилищах спайса - очень значительный. Как от битвы, так и от бури.
- Я думаю, нет ничего, что не могло бы быть восстановлено с помощью денег. - Кроме жизней, мой господин, - сказал Гурни, и в голосе его послышался упрек, как будто он хотел сказать: "Давно ли Атридесы стали беспокоиться о вещах, когда в опасности люди?”
Но Пол сосредоточил внимание на внутреннем видении и тех видимых ему дырах в стене времени, что все еще лежали на его пути. Сквозь каждую из таких дыр уносился вдаль по дорогам будущего джихад.
Он вздохнул и прошел к замеченному у стены креслу. Когда-то оно стояло в столовой и, могло статься, служило его отцу. Но сейчас оно было лишь предметом, который мог помочь ему одержать победу над усталостью и скрыть ее от окружающих. Он сел, поправив плащ и ослабив застежку стилсьюта у шеи.
- Император все еще скрывается в останках своего корабля, - сказал Гурни.
- Теперь его можно перевести сюда. Харконненов еще не нашли?
- Все еще ищут среди мертвых.
- Каков ответ с кораблей наверху? - он указал кивком головы на потолок.
- Ответа еще нет, мой господин.
Вздохнув и поудобнее устроившись в кресле. Пол сказал Хэллеку:
- Приведи ко мне пленных сардукаров. Мы должны послать сообщение нашему императору. Пришло время обсудить условия.
- Да, мой господин.
Гурни повернулся и сделал знак одному из федайкинов, который тотчас же занял его место возле Пола.
- Гурни, - прошептал Пол, - с тех пор как мы снова вместе, ты еще ни разу не вставил приличествующую случаю цитату. - Он посмотрел на Гурни и увидел, что губы у того дрогнули в усмешке.
- Как пожелаете, мой господин, - сказал Гурни. Откашлявшись, он на едином дыхании проговорил:
- "И победа в тот день обернулась трауром для всех людей, ибо слышали все люди, как король оплакивал своего сына".
Пол закрыл глаза, вытесняя из памяти скорбь, заставляя ее притихнуть и ждать своего часа - так отложил он когда-то оплакивание своего отца. Сейчас он сосредоточился на открытиях того дня - смешанные пути будущего, скрытое присутствие Алии внутри его "Я".
Из всего, что дало ему временное видение, это было самым странным. "Я восстала против будущего, чтобы поместить мои слова туда, где только ты можешь их услышать, - сказала Алия. - Даже ты не можешь этого сделать, брат мой. Я открыла интересную игру. И... ах, да! Знаешь, я убила нашего деда, сумасшедшего старого барона. Ему было совсем не больно".
Тишина. Его чувство Времени показало, как она исчезла.
- Муаддиб!
Пол открыл глаза и увидел обрамленное черной бородой лицо Стилгара, темные глаза, в которых еще сверкали отсветы битвы.
- Вы нашли тело старого барона? - сказал им Пол.
Все, кто находился рядом, умолкли, пораженные услышанным.
- Как ты узнал? - прошептал Стилгар. - Мы нашли его тело в этом странном металлическом сооружении императора.
Пол им не ответил - он глядел на Гурни, вернувшегося в сопровождении двух Свободных, которые вели пленного сардукара.
- Вот один из них, мой господин, - сказал Гурни. Он знаком велел охране поставить пленного в пяти шагах от Пола.
В глазах сардукара, отметил Пол, читалось изумление. Синий кровоподтек тянулся от ноздри к уголку рта. Он был темноволос, с правильными чертами лица - внешне типичный сардукар, но на его порванной форме не было знаков различия, если не считать золотых пуговиц с имперским крестом и полуоторванного галуна на брюках.
- Я думаю, что это офицер, мой господин, - сказал Гурни.
Пол обратился к пленному:
- Я - герцог Пол Атридес. Тебе это понятно, старина?
Сардукар смотрел на него, не двигаясь.
- Говори! - приказал Пол. - А не то твой император может отправиться к праотцам.
Человек тупо моргнул и проглотил слюну.
- Кто я такой? - возвысил свой голос Пол.
- Ты - герцог Пол Атридес, - хрипло ответил человек.
Он показался Полу уж слишком покорным, но ведь сардукары были совершенно не подготовлены к тому, что произошло в этот день. Они никогда не знали поражений, а это, считал Пол, могло нести в себе момент слабости. Он оставил эту мысль для дальнейшего развития во время своих тренировочных размышлений.
- Я хочу, чтобы ты передал сообщение императору. - И он заговорил, облекая слова в старинную форму: - Я, Герцог Великого дома и родственник императора, приношу клятву перед Конвенцией: "Если император и его люди сложат оружие и придут сюда, я стану охранять их жизнь, как свою собственную! - Пол поднял левую руку так, чтобы сардукар мог видеть на ней кольцо с герцогской печатью. - Клянусь этим кольцом!
Сардукар облизнул губы и посмотрел на Гурни.
- Да, - сказал Пол, - кто, кроме Атридесов, может полагаться на преданность Гурни Хэллека?
- Я передам сообщение, - сказал сардукар.
- Отведи его на передовой командный пост и отправь, - сказал Пол.
- Да, мой господин, - Гурни кивнул охране, и они вышли.
Пол снова повернулся к Стилгару.
- Прибыли Чани и твоя мать, - сказал Стилгар. - Чани просила дать ей время, чтобы побыть одной со своим горем. Преподобная мать поднялась ненадолго в тайную комнату, не знаю зачем.
- Моя мать испытывает страшную тоску по планете, которую никогда, возможно, не увидит, - сказал Пол. - Вода там падает с неба, а растительность такая плотная, что сквозь нее трудно пробираться.
- Вода с неба... - прошептал Стилгар.
В это мгновение Пол увидел, как изменился Стилгар, превратившись из наиба-Свободного в слугу Лизана ал-Гаиба, вместилище благоговения и послушания. Это было умаление человеческой личности, и Пол почувствовал в нем холодное дыхание джихада.
“Я видел, как друг превращается в почитателя", - подумал он.
Ощущая свое одиночество. Пол оглядел комнату, отметив, какими точными и торжественными стали в его присутствии стражи. Он чувствовал, что между ними идет молчаливое, но очень важное соревнование - каждый надеялся на знак внимания со стороны Муаддиба.
"Муаддиб, от которого исходит всяческая благодать... - подумал он, и эта мысль была самой горькой за всю его жизнь. - Они чувствуют, что я должен захватить трон. Но они не могут знать, что я делаю это для того, чтобы избежать джихада".
Стилгар кашлянул и сказал:
- Раббан тоже мертв. Пол кивнул головой.
Охрана справа внезапно раздвинулась в стороны, открыв проход для Джессики. На ней была черная аба, и шла она так, как ходила по пескам, но Пол отметил, как этот дом воскресил в ней воспоминания о тех днях, когда она была наложницей правящего герцога. В ней чувствовалось нечто от прежней уверенности.
Джессика остановилась перед Полом и посмотрела на него. Она ощутила его усталость и то, как он ее прятал, но не нашла в себе сочувствия к нему. Она, казалось, утратила материнские чувства к своему сыну.
Джессика вошла в большой холл, удивляясь тому, что место это не связывается в ее воспоминаниях с чем-то своим. Оно оставалось чужим, как будто она никогда не проходила здесь с возлюбленным Лето, никогда не спорила с пьяным Дунканом Айдахо - никогда, никогда, никогда...
"Должно бы быть словесное выражение для понятия, противостоящего "адабу", требованию памяти, - подумала она. - Должно быть слово для обозначения тех воспоминаний, которые сами себя отрицают".
- Где Алия? - спросила она.
- Делает то, что в такое время должен делать каждый ребенок Свободных, - добивает раненых врагов и готовит их тела для отряда, освобождающего воду.
- Пол!
- Ты должна понять, что она делает это вне зависимости от своей доброты, - сказал он. - Разве не странно, что мы совсем не понимаем связи скрытой внутри нас доброты и жестокости?
Джессика не отводила глаз от сына, пораженная глубиной произошедших в нем перемен. "Может быть, причиной тому смерть его ребенка?" - размышляла она.
- Люди рассказывают о тебе много странного. Пол. Говорят, будто ты наделен сверхъестественной силой и ничто не может укрыться от тебя; будто ты видишь то, что скрыто от взора других, - проговорила Джессика.
- Следует ли мне спрашивать о легенде Бене Гессерит? - спросил он.
- Я замешана во все, к чему ты имеешь отношение, - согласилась она, но ты не должен ожидать от меня...
- Как бы ты отнеслась к тому, чтобы прожить миллионы жизней? спросил Пол. - Вот целое полотно, сотканное из легенд! Подумай о всеобъемлющем познании, о мудрости, которую оно с собой несет. Мудрость ведь сдерживает любовь, не так ли? И она же несет в себе новую форму ненависти. Как можешь ты определить, что такое безжалостность, пока не измеришь глубину как жестокости, так и доброты? Тебе следует бояться меня, мама. Я - Квизатц Хедерах.
У Джессики сперло дыхание.
- Однажды, стоя передо мной, ты отрицал, что ты Квизатц Хедерах, - с трудом произнесла она.
Пол покачал головой.
- Теперь я не могу этого отрицать. - Он посмотрел ей прямо в глаза. -С минуту на минуту сюда прибудет император со своими людьми. Встань подле меня. Я хочу их ясно видеть - среди них моя будущая невеста.
- Пол!.. - выдохнула Джессика. - Не повторяй ошибки, которую допустил твой отец...
- Она - принцесса, - сказал Пол. - Она - мой путь к трону, и это все, чем она для меня будет когда бы то ни было. По-твоему, это - ошибка? Ты думаешь, что раз я являюсь тем, чем ты меня сделала, то не могу чувствовать жажды мщения?
- Даже невинным? - спросила она и подумала: "Он не должен сделать ту же ошибку, которую сделала я".
- Невинных больше нет!
- Скажи это Чани... - Джессика указала на коридор, ведущий к жилым покоям.
Чани шла по нему, направляясь к большому холлу. По обе стороны от нее шли двое охранников, но она, казалось, не замечала их присутствия. Капюшон ее плаща и колпак стилсьюта были откинуты назад, лицевая маска отстегнута. Неуверенно ступая, она прошла через комнату и стала рядом с Джессикой.
Пол заметил следы слез на ее щеках. "Она дает воду мертвому". Он ощутил, как скорбь сдавила ему грудь, однако у него было такое чувство, будто он может испытывать ее только в присутствии Чани.
- Он умер, любимый, - сказала Чани. - Наш сын умер...
Держа свои чувства под строгим контролем, Пол встал. Протянув руку, он коснулся лица Чани и ощутил влагу на ее щеках.
- Его нельзя вернуть, - сказал Пол. - Но у тебя будут другие сыновья. Это обещает тебе Узул. - Осторожно отстранив ее, он подозвал знаком Стилгара: - Император и его люди вышли из корабля. Я буду ждать их здесь. Собери пленных в центре холла, на видном месте. Пусть стоят на расстоянии десяти метров от меня, если только я не отдам другое приказание.
- Как прикажешь, Муаддиб!
Стилгар отправился выполнять поручение, а Пол уловил шепот охранников:
- Слышали?! Он знает! Никто ему не докладывал, но он знает!
Снаружи послышался шум, сопровождающий приближение императорской свиты. Сардукары, поддерживая свой боевой дух, напевали в такт шагам маршевые мелодии. Мимо охраны прошел Гурни Хэллек. На несколько секунд он задержался возле Стилгара и что-то сказал ему, потом подошел к Полу. Глаза его хранили странное выражение.
"Потеряю ли я и Гурни? - подумал Пол. - Так же, как потерял в Стилгаре друга, получив взамен почитателя".
- Метательного оружия у них нет, - сказал Гурни. - Я убедился в этом лично. - Он оглядел Пола. - С ними Фейд-Раус. Может, отделить его от остальных?
- Оставь так.
- Среди них есть несколько людей Союза. Они требуют особых привилегий, угрожая наложить на Арраки эмбарго. Я обещал передать тебе их слова.
- Пусть угрожают.
- Пол! - прошептала за спиной Джессика. - Он ведь говорит о Союзе!
- Я вырву у них клыки, - сказал Пол.
И он подумал о Союзе - сила, настолько ограничившая свои усилия, что стала паразитом, неспособным существовать независимо от жизни, которая их питала. Никогда они не осмеливались взяться за меч и теперь не осмелятся. Они ограничили своих навигаторов спектральным предвидением и поставили их в зависимость от меланжа. Они могли бы захватить Арраки, когда обнаружили свою ошибку. Но они не сделали этого. Они предпочли жить сегодняшним днем, надеясь на то, что море спайса, в котором они купались, произведет нового хозяина, когда умрет старый.
Навигаторы Союза, наделенные ограниченным предвидением, приняли фатальное решение: они всегда выбирали ясный, безопасный курс, который непременно ведет вниз, к застою.
“Пусть поближе посмотрят на своего нового хозяина", - подумал Пол.
- Среди них Преподобная мать, Бене Гессерит, которая говорит, что она друг твоей матери.
- У моей матери нет друзей среди Бене Гессерит.
Оглядевшись по сторонам, Гурни наклонился к самому уху Пола:
- С ними Зуфир Хават, мой господин. У меня не было возможности увидеться с ним наедине, но пользуясь нашим старым кодом, он сказал мне, что работал с Харконненами только потому, что считал вас погибшим. Говорит, чтобы его оставили с ними.
- Ты оставил Зуфира с этими!..
- Он сам этого хотел, и я подумал, что так будет лучше: так нам легче его контролировать. И кроме того, у нас будет ухо в стане врагов. Пол вспомнил, что образы предвидения говорили ему о возможности этой минуты. Но была также одна временная линия, согласно которой Зуфир прятал отравленную иглу, ту, что император приказал использовать против выскочки-герцога.
Охрана у входа расступилась, образовав узкий коридор из пик. Шелест одежд и шум шагов сделались явственнее.
Император Шаддам IV ввел в холл своих людей. Его шлем-бурсег был потерян, рыжие волосы спутаны. Левый рукав формы лопнул по шву. Он был без пояса и без оружия, но ореол величия окружал его, точно защитное поле, заставляя всех расступаться перед ним.
Пики Свободных сомкнулись перед ним в том месте, на котором велел остановить его Пол. Остальные сгрудились вокруг - разномастная шушукающаяся толпа, напряженные лица.
Пол обежал ее взглядом, увидел женщин со следами слез на щеках, лакеев, привыкших радоваться победам сардукаров, а теперь раздавленных поражением. Пол увидел по-птичьи яркие глаза Преподобной матери Гайус Хэлен Моахим, пристально глядевшие из-под черного капюшона, а рядом узкие и пронзительные глаза Фейд-Рауса Харконнена.
Потом он посмотрел мимо Фейд-Рауса, привлеченный каким-то движением, и увидел узкое василискообразное лицо, никогда раньше им не виденное - ни в предвидениях, ни наяву. Он чувствовал, что ему следовало бы знать это лицо, и чувство это заключало в себе укол страха.
"Почему я должен бояться этого человека?" - недоумевал он.
Он наклонился к матери и прошептал:
- Тот человек дьявольского вида, что стоит слева от Преподобной матери, - кто он?
Джессика посмотрела в указанном направлении и узнала лицо из досье герцога.
- Граф Фенринг. Генетический евнух и убийца.
"Императорский мальчик на побегушках", - подумал Пол. И мысль эта сковала его сознание своей неожиданностью, потому что императора он видел в бесчисленных вариантах, цепью протянувшихся через возможное будущее, но никогда, ни разу, предвидение не показывало ему графа Фенринга.
И тогда Полу пришла в голову мысль о том, что он видел себя мертвым в бесчисленных нитях временной паутины, но никогда не видел мгновения своей смерти.
"Может быть, образ этого человека не посетил меня именно потому, что он - тот, кто меня убивает?" - подумал Пол.
У него зародились дурные предчувствия. Он отвел взгляд от Фенринга, разглядывая теперь оставшихся в живых сардукаров, солдат и офицеров, подмечая в них боль поражения и отчаяние. И все же, отметил Пол, были среди них и другие лица, внимательные, придирчиво вглядывающиеся в каждую деталь обстановки холла - лица людей, строивших планы, как превратить свое поражение в победу.
Внимание Пола привлекла высокая белокурая женщина, зеленоглазая, с патрицианским лицом, классическим в своем совершенстве, не тронутое слезами, совершенно не задетое горечью поражения. Пол, хотя ему и не говорили об этом, уже знал, кто она такая: принцесса по рождению, Бене Гессерит по образованию, та, чье лицо являлось ему во многих видениях, дочь императора - Ирулэн.
"Вот мой путь", - подумал он.
Потом он увидел Зуфира Хавата: все те же, отмеченные временем черты, губы в черных пятнах, согбенные плечи.
- Там Зуфир Хават, - сказал Пол Гурни. - Пусть он встанет отдельно.
- Но, сир... - начал было Хэллек.
- Пусть он встанет отдельно, - повторил Пол.
Гурни кивнул.
Едва пики Свободных разомкнулись, Хават неуклюже двинулся вперед, не отрывая от Пола изучающего взгляда.
Пол тоже сделал шаг вперед и почувствовал, как императора и его людей охватило напряженное ожидание.
Хават отвел глаза от Пола и сказал:
- Леди Джессика, сегодня я понял, как несправедлив был к вам в своих мыслях. Я не заслуживаю прощения.
Пол ждал, но его мать хранила молчание.
- Зуфир, старый друг! - сказал Пол. - Как видишь, я не сижу спиной к двери.
- У Вселенной много дверей, - возразил Хават.
- Похож я на своего отца?
- Больше смахиваешь на деда, - буркнул Хават. - У тебя его манеры и тот же взгляд.
- И все же я сын своего отца. Ибо я говорю тебе, Зуфир, что в уплату за годы твоей службы моей семье ты можешь теперь просить у меня все, что пожелаешь. Абсолютно все. Если тебе нужна моя жизнь, Зуфир, она - твоя! -Пол сделал еще шаг вперед, держа руки по швам и следя за тем, как в глазах Хавата разгорается огонек понимания.
"Он понимает, что я знаю о заговоре", - подумал Пол.
Понизив голос до полушепота, так, чтобы только Хават мог его слышать, Пол сказал:
- Я говорю серьезно, Хават. Если ты намерен сразить меня, сделай это сейчас.
- Я бы ничего не хотел, кроме как снова встать рядом с вами, мой герцог, - проговорил Хават. И Пол только теперь заметил, что старик делает над собой неимоверные усилия, чтобы не упасть. Пол взял его за плечи, поддерживая, и почувствовал, как дрожат под его рукой мышцы Хавата.
- Больно, старый друг? - спросил Пол.
- Больно, мой герцог, - подтвердил Хават, - но радость сильнее боли. - Он повернулся в руках Пола и вытянул левую руку ладонью кверху - по направлению к императору. Между его пальцами блеснула крошечная игла. -Видите, Ваше величество? - спросил он. - Видите вашу предательскую иглу? И вы думаете, что я, отдавший всю жизнь служению Атридесам, причиню им сейчас зло?
Старик задохнулся, и Пол вздрогнул, почувствовав смерть, излучаемую обмякшим телом. Очень осторожно Пол опустил Хавата на пол, выпрямился и знаком велел охране унести его.
Пока его приказ выполняли, в холле стояла ничем не нарушаемая тишина. На лице императора застыло выражение ожидания с оттенком страха, никогда неведомого императору.
- Ваше величество, - сказал Пол и отметил удивленное внимание, промелькнувшее на лице высокой принцессы. Произнесенное им слово было подвергнуто тщательному анализу по методу Бене Гессерит, и от нее не ускользнула ни одна мельчайшая деталь презрительной и мрачной интонации голоса Пола.
"Истая Бене Гессерит", - отметил Пол.
Император откашлялся:
- Возможно, мой уважаемый родственник полагает, что может действовать сейчас, как ему заблагорассудится. Но это совершенно не отвечает действительному положению вещей. Вы нарушили Великую конвенцию, использовав атомное оружие против...
- Я использовал атомное оружие против естественной преграды в пустыне, - сказал Пол. - Она находилась на моем пути, а я спешил на свидание с вами. Ваше величество, чтобы попросить объяснения некоторых странных аспектов вашей деятельности.
- Сейчас в космическом пространстве над планетой находится огромная армия представителей Великих домов. Стоит мне сказать лишь слово...
- Ах, да! - сказал Пол. - Я почти совсем забыл об этом. - Он принялся оглядывать свиту императора, и когда в поле его зрения попали двое людей Союза, он громко спросил у Гурни: - Это и есть агенты Союза, Гурни, вон те два толстяка?
- Да, мой господин.
- Вы двое! - сказал Пол, указывая на них. - Немедленно убирайтесь отсюда и передайте мое распоряжение о том, чтобы весь этот флот отправлялся по домам. Впредь вы будете просить моего разрешения, прежде чем...
- Союз не повинуется вашим приказаниям, - завопил более высокий из них. Он и его спутник ринулись мимо пик, поднятых по приказу Пола. Они вышли вперед, и высокий сказал, глядя на Пола в упор.
- Вы можете оказаться под эмбарго за ваш...
- Если я услышу от вас еще какую-нибудь чепуху вроде этой, то прикажу уничтожить весь спайс на Арраки - навсегда.
Высокий агент опешил:
- Вы сумасшедший? - спросил он, отступая назад.
- Вы признаете, что сделать это в моей власти?
Агент Союза одно мгновение тупо смотрел в пространство, потом сказал: - Да, вы могли бы это сделать, однако не сделаете.
- Поня-а-тно... - протянул Пол. - Вы оба навигаторы Союза?
- Да.
Другой агент сказал:
- Вы лишитесь дара предвидения, и все мы будем обречены на медленную смерть. Вы представляете, что значит оказаться лишенным спайсовой жидкости, когда она становится необходимой?
- Глаз, что смотрит вперед, выбирая безопасный путь, закрывается навсегда, - сказал Пол. - Союз больше ни на что не будет годен без спайса. Люди превратились бы в небольшие изолированные группки на изолированных планетах. Вы знаете, что я мог бы сделать это - от злобы или от скуки.
- Давайте обсудим этот вопрос в частной беседе, - сказал высокий. - Я уверен, что мы сможем прийти к компромиссному решению, которое...
- Пошлите распоряжения вашим людям! Я устал от этого бесполезного спора. Если тот флот, который кружит сейчас над нашими головами, не будет отведен в самое ближайшее время, тогда отпадет необходимость в каких бы то ни было переговорах вообще. - Он посмотрел на своего связиста. - Можете воспользоваться нашей аппаратурой.
- Вначале мы должны обсудить, - сказал высокий. - Мы не можем просто...
- Делайте то, что вам сказано! - загремел Пол. - Тот, кто может уничтожить нечто, сохраняет над этим нечто абсолютный контроль. Вы должны согласиться, что хозяин положения я. Мы здесь не для того, чтобы торговаться, обсуждать или искать компромиссы. Или вы подчиняетесь моим приказаниям, или последуют немедленные меры!
- Он говорит серьезно, - сказал более низкий агент, и Пол услышал страх в его голосе.
Они медленно направились к аппаратам связи Свободных.
- Они подчинятся? - спросил Гурни.
- У них узкое видение времени. Они смотрят вперед и видят пустую стенку, как наказание за свое непослушание. Каждый навигатор Союза на каждом из кораблей, что висят над нами, видит все ту же стенку. Они подчинятся.
Пол обернулся к императору:
- Когда они позволили вам взойти на императорский трон, они были уверены в том, что спайс будет поступать бесперебойно. Вы обманули их ожидания. Ваше величество. Вы знаете, каково будет наказание?
- Никто мне не позволял...
- Прекратите валять дурака! - повысил голос Пол. - Союз подобен деревне у реки. Ему нужна вода, но он может лишь черпать сколько ему требуется. Он не может перекрыть реку и взять ее под свой контроль, потому что это привлекло бы внимание к его действиям и в конечном итоге привело бы к уничтожению реки. Спайсовый поток - его река, и я построил на нем дамбу. Но моя дамба такова, что вы не можете уничтожить ее, не уничтожив реку.
Император провел рукой по рыжим волосам и посмотрел вслед агентам Союза.
- Этого боится даже ваша Предсказательница правды Бене Гессерит, сказал Пол. - Преподобная мать может использовать для своих трюков и другие яды, но как только начинаешь прибегать к помощи спайсового напитка, остальные яды перестают действовать.
Старая женщина плотнее запахнула черный плащ, пробилась сквозь толпу и остановилась перед самым барьером из пик.
- Преподобная мать Гайус Хэлен Моахим, - сказал Пол. - Мы не виделись очень давно, со времен Каладана, не так ли?

Предыдущая страница 32 Следующая страница


33 Фрэнк Герберт

Она посмотрела на его мать и сказала:
- Да, Джессика, твой сын действительно нечто, я это вижу. Даже твоя мерзостная дочь - недостаточное наказание за твое ослушание.
Сдерживая холодную ярость, переполняющую все его существо. Пол сказал:
- Вы никогда не имели ни права, ни повода наказывать мою мать.
Глаза старой женщины скрестились с его глазами.
- Не пробуй на мне свои фокусы, ведьма! - сказал Пол. - Где же твой Гом Джаббар? Попытайся заглянуть в тот участок сознания, куда ты еще ни разу не осмелилась заглянуть! Ты найдешь там квизатца хедераха, взирающего на тебя!
Старая женщина опустила глаза.
- Тебе нечего сказать?
- Я приветствую тебя среди людей - только не запачкай их!
Пол возвысил голос:
- Посмотрите на нее, мои соратники! Это Преподобная мать Бене Гессерит, терпели вей тая из терпеливых. Она может ждать со своими сестрами девяносто поколений, пока нужная комбинация генов не произведет на свет того, кто им нужен для их планов. Посмотрите на нее. Теперь она знает, что девяносто поколений произвели наконец это лицо. Вот я стою перед нею, но я... никогда... не буду подчиняться... ее приказаниям!
- Джессика! - взвыла старуха. - Утихомирь его!
- Утихомирьте его сами! - отрезала Джессика.
Пол пристально посмотрел на старуху:
- За твою роль во всей этой истории я с радостью велел бы тебя удушить, - сказал он. - И ты не смогла бы избегнуть наказания! - Она окаменела от гнева, слушая эти слова. - Но я думаю, что наказанием для тебя будут годы жизни, в продолжение которых ты не сможешь ни прикоснуться ко мне, ни заставить меня сделать самой простой вещи, предписанной вашими планами.
- Что ты наделала, Джессика! - завопила старуха.
- Я дам вам только одно, - продолжал Пол. - Вы видели лишь часть того, что нужно расе, но как плохо вы это видели! Вы надеетесь держать под контролем браки и зачатия, чтобы производить генетический отбор для вашего великого плана! Как же мало вы смыслите в том, что...
- Ты не должен об этом говорить! - шикнула на него Преподобная мать. - Молчать! - рявкнул Пол. Казалось, что это слово соткано из ткани: повинуясь воле Пола, оно будто повисло между ними в воздухе.
Старая женщина отшатнулась. Лицо ее отражало замешательство, вызванное необычайной силой его внушения.
- Джессика!.. - прошептала она. - Джессика...
- Я помню твой Гом Джаббар, - сказал Пол. - Запомни же и ты мой: я могу убить тебя словом!
Свободные, стоящие вдоль стен холла, понимающе переглянулись. Разве не говорит легенда: "И слово его приносит смерть тем, кто будет противостоять истине".
Пол перевел взгляд на рослую принцессу, стоящую рядом с отцом-императором. Не сводя с нее пристального взгляда, он проговорил:
- Ваше высочество, мы оба знаем путь, который может избавить нас от затруднений.
Император посмотрел на свою дочь, потом снова на Пола. - И ты смеешь? Ты! Авантюрист без роду, без племени... - Вы сами определили, кто я такой, - прервал его Пол. - "Мой уважаемый родственник" - вот что вы сказали. Давайте прекратим эту бессмысленную ссору.
- Я - твой император! - вскричал Шаддам.
Пол посмотрел на людей Союза, стоящих у аппарата связи, повернувшись лицом к Полу. Один из них ответил на его взгляд кивком головы.
- Я мог бы взять у вас власть силой.
- Ты не посмеешь!.. - прошипел император.
Пол выразительно посмотрел на него.
Принцесса положила руку на плечо отца.
- Отец, - сказала она, и голос ее был мягким и нежным, как шелк.
- Не пробуй на мне свои фокусы, - сказал император и посмотрел на нее в упор. - Ты не должна этого делать, дочь. У нас есть другие возможности, которые...
- Но здесь есть человек, вполне достойный стать вашим сыном, сказала она.
Преподобная мать вновь обрела хладнокровие, пробилась к императору и что-то зашептала ему в самое ухо.
- Она на твоей стороне, - сказала Джессика.
Пол продолжал изучать златокудрую принцессу.
- Это - Ирулэн, старшая дочь императора? - уточнил он у матери.
Та утвердительно кивнула. Чани подошла к Полу и спросила:
- Ты хочешь оставить меня, Муаддиб?
Он посмотрел на нее непонимающе:
- Оставить?! Ты теперь всегда будешь рядом со мной.
- Нас ничто не связывает, - с трудом проговорила Чани.
Несколько мгновений Пол молча смотрел на нее, потом сказал:
- Всегда говори мне только правду, моя сихайя.
Она хотела что-то ответить, но он приложил палец к ее губам:
- То, что нас связывает, нерушимо. А теперь обдумай это повнимательней, так как я хочу видеть все происходящее в этой комнате сквозь призму твоей мудрости.
Император и Предсказательница правды продолжали свой тихий, но жаркий спор.
Пол сказал матери:
- Она напоминает ему, что возведение на трон Бене Гессерит является частью их соглашения, а Ирулэн - одна из тех, кого они для этого взрастили.
- Это входило в их планы?
- А разве это не очевидно?
- Признаки этого я вижу! - вскипела Джессика. - Целью моего вопроса было напомнить тебе, что ты не должен учить меня тому, что я сама тебе когда-то внушала.
Гурни Хэллек, наклонившись к ним, сказал:
- Напоминаю вам, мой господин, что среди этой банды есть Харконнен. -Он кивнул в сторону Фейд-Рауса, прижатого к барьеру из пик. - Вон тот, слева, с колючими глазами. Самое дьявольское лицо, какое я когда-либо видел. Вы обещали мне однажды, что...
- Благодарю тебя, Гурни, - сказал Пол.
- Правда, это не барон... Но теперь, когда старик мертв, мне сгодится и этот.
- Ты можешь победить его в поединке, Гурни?
- Мой господин сомневается?!
- Тебе не кажется, мама, что спор между императором и его колдуньей слишком затянулся?
- Несомненно.
Возвысив голос. Пол обратился к императору:
- Ваше величество, есть ли среди ваших людей Харконнены?
В том, как император обернулся и посмотрел на Пола, снова проявилась надменность монарха.
- Я верю в то, что все, кто меня окружает, находится под защитой вашего герцогского слова.
- Я лишь хотел узнать, - сказал Пол, - входит ли Харконнен в вашу свиту или прячется там из трусости.
- Любой, приглашенный в имперское собрание, является членом моей (БИТЫ, - уклончиво ответил император.
- Я сдержу слово герцога - сказал Пол. - Но Муаддиб - другое дело. Он может и не разобраться в таких тонкостях. Мой друг Гурни Хэллек горит желанием убить Харконнена. Если он...
- Я требую канли! - вскричал Фейд-Раус. - Ты называешь меня трусом, Атридес, а сам прячешься за женщинами и предлагаешь выставить против меня своего лакея!
Старая Предсказательница правды что-то прошептала на ухо императору, но он оттолкнул ее:
- Канли?! Для канли существуют строгие правила.
- Пол, немедленно прекрати! - строго сказала Джессика.
- Мой господин, - сказал Гурни, - вы обещали мне, что пробьет и мой час.
- Твой час уже пробил, - сказал Пол и почувствовал в себе непринужденность арлекина. Он сбросил с плеч плащ и капюшон и передал их матери. Он чувствовал, что вся Вселенная сосредоточила свое внимание на этом мгновении.
- В этом нет нужды. Пол, - пробовала остановить его Джессика. - Есть другие пути.
Пол освободился от стилсьюта, взял у матери ножны и вынул из них криснож.
- Я это знаю, - сказал он. - Яд, заговор - испытанные семейные способы...
- Вы обещали Харконнена мне! - прошипел Гурни, и Пол по выражению его лица и по тому, как напрягся и сделался багровым его шрам, понял, что Гурни охвачен яростью. - Вы должны его мне, мой господин.
- Ты пострадал от них больше, чем я?
- Моя сестра... - выдохнул Гурни. - Годы, проведенные в подземелье... - Мой отец... - ответствовал Пол. - Мои добрые друзья и товарищи, Зуфир Хават и Дункан Айдахо, годы, проведенные в изгнании без привилегий и помощи... и еще одно, самое главное: это - канли, а ты не хуже моего знаешь правила.
Плечи Хэллека поникли.
- Мой господин, но если эта свинья... он ведь только тварь, которую вам бы следовало топтать и пинать ногами - до тех пор, пока она не издохнет. Назовите меня палачом, если хотите, но не рискуйте собой!..
- Муаддибу нет нужды это делать, - сказала Чан и.
Он посмотрел на нее и увидел одни глаза, полные безумного страха.
- Но герцогу Атридесу - есть! - возразил Пол.
- Это же харконненское отродье! - отчаянно выдохнул Гурни.
Пол едва не сказал о своей принадлежности к роду Харконненов, но сдержался, остановленный предостерегающим взглядом матери.
- Но оно облечено в человеческий образ, Гурни, и должно платить по-человечески.
- Если только он... - не сдавался Гурни.
- Отойди, пожалуйста, - попросил его Пол. Он поднял криснож и легким движением руки отстранил Хэллека.
- Не отвлекай его, Гурни! - Джессика тронула трубадура за руку. - Это единственное, что ты сейчас можешь для него сделать. - И она подумала: "Великие Боги! Что за ирония судьбы!”
Император изучил Фейд-Рауса, отметив его атлетическое сложение, и перевел взгляд на Пола - худощавый юнец, хотя и не такой высохший, как уроженец Арраки: ребра его можно пересчитать, и каждый мускул виден под кожей.
Джессика наклонилась к Полу и, понизив голос так, что только он один мог ее слышать, сказала:
- Хочу кое-что подсказать тебе, сын. Иногда опасных людей готовят по методу Бене Гессерит: в глубочайшие уголки сознания закладывается слово с помощью старого приема боли или удовольствия урошнор, особое кодовое слово. Если этот субъект, как я предполагаю, был подготовлен, это слово, будучи нашептано ему в ухо, должно расслабить его мускулы и...
- Я не хочу никаких преимуществ, - сказал Пол. - Дай мне пройти!
Гурни сказал ей:
- Зачем он это делает? Не собирается же он дать себя убить и заслужить тем самым мученический венец? Может, религиозная болтовня Свободных затуманила ему мозги?
Джессика закрыла лицо руками, сознавая, что не знает истинных причин, побудивших Пола принять этот вызов. Она ощутила присутствие смерти в этой комнате и знала, что этот, изменившийся, Пол был способен на то, что предполагал Гурни. Она лишь сфокусировала сознание на одной цели защитить сына, но сделать ничего не могла.
- Так, значит, дело в религиозных бреднях? - допытывался Гурни.
- Молчи, - прошептала Джессика, - и молись...
По лицу императора промелькнула мимолетная улыбка.
- Фейд-Раус Харконнен - член моей свиты. Если он хочет биться, пожалуйста. Я освобождаю его от всех его обязанностей и предоставляю ему свободу выбора. - Император указал на охранников-федайкинов. - Кто-то из этой черни отобрал у меня пояс и короткий кинжал. Если Фейд-Раус пожелает, он может биться моим кинжалом.
- Я желаю этого, - сказал Фейд-Раус, и Пол отметил на лице соперника выражение радости.
"Он слишком уверен в себе - в этом его слабость. Но это мое естественное преимущество, и я могу его принять", - решил про себя Пол.
- Принесите кинжал императора, - сказал Пол и проследил за тем, как выполняется его приказ. - Положите его вот здесь, - он указал на пол у своих ног. - Разместите людей императора вдоль стены и пропустите Харконнена.
Шелест одежд, топот ног, тихие голоса команд, протесты федайкинов, вынужденных им повиноваться, последовали за словами Пола. Люди Союза остались стоять возле коммуникационного оборудования, глядя на Пола в явной нерешительности.
"Они привыкли видеть будущее, - подумал Пол. - В этом месте и в данный момент они слепы, и даже я сам..." Он опробовал временные потоки, чувствуя их беспорядочность и то, как яростно они заклубились здесь, нацеленные на это место-мгновение. Даже слабые бреши были закрыты. Здесь было средоточие будущего джихада, он это знал. Здесь было расовое сознание, познанное им однажды, как его собственная ужасная цель. Здесь была причина, достаточная для Квизатца Хедераха, или Лизана ал-Гаиба, или даже для хромающего плана Бене Гессерит. Раса людей почувствовала собственную спячку, свою заплесневелость и понимала только одно: ей необходим тот опыт беспорядка, в котором гены могут смешаться, чтобы дать новые сильные соединения. Все люди существовали сейчас как единый бессознательный организм, излучая нечто вроде сексуального жара такой силы, что он мог преодолеть любой барьер.
И понял Пол, насколько бесполезны все его усилия по изменению даже мельчайших деталей происходящего. Он надеялся воспрепятствовать джихаду внутри себя, но джихад неизбежен. Его легионы двинутся с Арраки даже и без него. Им нужна лишь легенда, а он уже стал ею. Он указал им путь, дал им преимущество над самим Союзом, который не мог существовать без спайса. Предчувствие неудачи охватило его, и сквозь него, как сквозь туман, он увидел, что Фейд-Раус Харконнен выскользнул из порванной формы и остался в гимнастическом костюме.
"Это - перелом, - подумал Пол. - Отсюда открывается путь в будущее, и облака сойдутся в нечто похожее на венец славы. И если я умру здесь, они станут говорить, что я пожертвовал собой ради того, чтобы мой дух мог повести их за собой. А если я выживу, они скажут, что никто не может противостоять Муаддибу".
- Готов ли Атридес? - выкрикнул Фейд-Раус, следуя древнему ритуалу канли...
Пол ответил ему по обычаю Свободных:
- Пусть твой нож притупится и расколется! - Он указал на лежащий на полу кинжал императора, давая понять, что Фейд-Раус может его взять. Внимательно наблюдая за Полом, Фейд-Раус поднял кинжал и какое-то мгновение взвешивал его в руке, привыкая к нему. Его обуял восторг. Вот драка, о которой он мечтал, - мужчина против мужчины, мастерство против мастерства, и никакие защитные поля не будут мешать бою. Он понимал, что перед ним открывается путь к власти, что император наверняка наградит того, кто убьет этого, причиняющего столько беспокойства герцога. Наградой может быть даже рука надменной принцессы и часть трона. А этот деревенщина-герцог, этот неотесанный авантюрист вряд ли будет опасен для Харконнена, который провел многие сотни боев на арене и познал все хитрые уловки и вероломство. К тому же этот увалень не знает, что ему придется иметь дело не только с ножом.
"Поглядим, насколько ты непроницаем для яда", - подумал Фейд-Раус. Он отсалютовал Полу кинжалом императора и сказал:
- Встречай свою смерть, болван!
- Начнем, братец? - кротко спросил Пол. Он сделал скользящий шаг вперед, не сводя глаз с направленного на него кинжала, низко пригнувшись над молочно-белым лезвием собственного крисножа и держа его так, как будто он был продолжением руки.
Они кружили друг против друга, неслышно ступая по полу босыми ногами, напряженно ожидая, не раскроется ли противник хоть чуть-чуть, чтобы можно было нанести удар.
- До чего же ты красиво танцуешь! - засмеялся Фейд-Раус.
"Он - болтун, - подумал Пол. - Это еще одна его слабость. Мое молчание вызывает в нем тревогу".
- Ты что, уже исповедуешься перед смертью? - спросил Фейд-Раус.
Пол продолжал молча кружить вокруг него.
Старая Преподобная мать, наблюдая за борьбой из толпы, окружающей императора, почувствовала, что ее бросило в дрожь. Когда этот юнец Атридес назвал Харконнена братцем, это могло означать только одно: он знал, что у них общие предки, легко поняв это потому, что был квизатцем хедерахом. Но слова эти заставили ее сосредоточиться на том единственном, что привело ее сюда.
Для плана Бене Гессерит это может стать ужасной катастрофой.
Она видела кое-что из того, что видел Пол: Фейд-Раус может убить, однако победителем он стать не может. Но ошеломила ее другая мысль: два конечных продукта долговременной и дорогостоящей программы встретились друг с другом в смертельной схватке, которая могла унести их обоих. А если они оба умрут, то у ордена останется только незаконнорожденная дочь Фейд-Рауса, младенец, еще безвестный и непроверенный, и эта мерзавка Алия. - Возможно, у вас здесь языческие обычаи, - куражился Фейд-Раус, - и ты не хочешь, чтобы Предсказательница правды императора приготовила твой дух к путешествию на небо.
Пол улыбнулся и сделал выпад вправо. Его мрачные мысли усилились, подстегиваемые напряженностью минуты.
Фейд-Раус подался вперед и сделал обманное движение правой рукой, после чего молниеносно перекинул нож в левую.
Пол без труда уклонился, заметив в движении Фейд-Рауса чуть легкую замедленность, вызванную привычкой драться под защитой силового поля. И все же эта привычка не была такой сильной, как у других, с кем Полу приходилось иметь дело. И он понял, что Фейд-Раусу приходилось встречаться и с незащищенными противниками.
- Атридес, ты побежишь или будешь сражаться? - насмехался Фейд-Раус. Пол продолжал молча кружить возле него. В его памяти всплыли слова Айдахо, сказанные им когда-то давно, еще на учебной площадке Каладана: "Используй первые минуты для изучения. Возможно, ты упустишь шансы на скорую победу, но зато внимательное изучение - гарантия конечного успеха. Пользуйся временем и готовь себя к решающему удару".
- Ты, наверно, думаешь, что этот твой танец продлит твою жизнь на несколько мгновений, - иронизировал Фейд-Раус. - Как это умно с твоей стороны! - Он перестал кружить и выпрямился.
На первое время Пол узнал достаточно. Фейд-Раус предпочитал двигаться влево, слегка выставив правое бедро вперед, как если бы легкий чешуйчатый щит мог защитить всю правую часть его тела. Это была манера человека, привыкшего действовать с ножом в каждой руке под защитой поля.
"А может, щит на самом деле шире, чем кажется?" - подумал Пол. Очень уж уверенно держится Харконнен в поединке с вождем, который сумел привести своих людей к победе над сардукарами.
От Фейд-Рауса не укрылись его колебания.
- Зачем оттягивать неизбежное? - глумился он. - Ты напрасно хочешь лишить меня удовольствия разделаться с этим комом глины.
"Если это метательное оружие, - размышлял Пол, - то оно очень хитроумное. Непохоже, чтобы эту рукоятку можно было разъединить".
- Почему ты не отвечаешь? - злился Фейд-Раус.
Пол возобновил свои зондирующие круги, позволив себе холодную усмешку при виде запальчивости противника, выдававшей его тревогу.
- Смеешься? - взъярился Фрейд-Раус и сделал полувыпад.
Сделав поправку на замедленность движения. Пол едва избежал прикосновения лезвия, почувствовав лишь легкий укол в левую руку. Он успокоил возникшую в этом месте боль. Теперь он понимал, что прежнее поведение Фейд-Рауса было лишь трюком, сверхпритворством: Фейд-Раус был более сильным противником, чем думал Пол. От него можно было ожидать трюков внутри трюков. - Кое-чему из того, что я умею, меня научил твой любимый Зуфир Хават, - сказал Фейд-Раус. - Он научил меня хладнокровию. Очень жаль, что старый дурак не дожил до этой минуты.
И Пол вспомнил, как Айдахо когда-то сказал: "Ожидай только того, что случается в поединке. Тогда ничему не придется удивляться".
И снова они пригнулись и настороженно закружили друг возле друга.
Пол увидел, что к его противнику вернулось приподнятое настроение, и удивился этому. Неужели его так вдохновила эта царапина? А что, если на лезвии был яд? Но как он мог там очутиться? Его люди проверяли оружие и исследовали его снупером, прежде чем разрешить им пользоваться. Они были слишком хорошо обучены, чтобы пропустить такую очевидную вещь, как яд.
- Женщина, с которой ты болтал, - не унимался Фейд-Раус. - Та, маленькая... Она что, твоя любовница? Она стоит моего особого внимания? Пол ничего не ответил. Он исследовал свое тело, изучая кровь, выступившую из раны, ища следы наркотика с императорского кинжала. Он перестроил собственный метаболизм, противопоставляя его угрозе и изменяя молекулы наркотика. И все же он сомневался. Они нанесли на лезвие кинжала наркотик! Не такой, что мог бы встревожить снупер, но достаточно сильный, чтобы вызвать заледенение мускулов. Его враги имели свои планы внутри планов, собственные пути предательства.
И снова Фейд-Раус устремился вперед, сделав выпад.
Пол с застывшей улыбкой на лице притворился, что его движения замедлились под действием наркотика, но в последнее мгновение увернулся и встретил вражескую руку с кинжалом острием крисножа.
Фейд-Раус отскочил в сторону, перекинув клинок в левую руку, и лишь легкая бледность щек выдала, что он испытывает боль в месте укола.
"Пусть познает момент сомнения, - подумал Пол. - Пусть заподозрит яд".
- Предательство! - закричал Фейд-Раус. - Он отравил меня! Я чувствую яд в моей руке!
Пол сбросил броню молчания:
- Лишь немного кислоты, чтобы посчитаться за наркотик на императорском кинжале!
Фейд-Раус наградил Пола холодной усмешкой и поднял кинжал в насмешливом салюте. Его глаза горели огнем. Пол переложил нож в левую руку, следуя за противником. И снова они закружили, выбирая момент для удара.
Фейд-Раус, постепенно уменьшая расстояние между ними, описывая все меньшие и меньшие круги, держал нож в поднятой руке. В прищуренных глазах и выдвинутой вперед челюсти таилась злоба. Он сделал ложный выпад, подавшись вперед и вправо, и они оказались прижатыми друг к другу, с напряженно сжимающими ножи руками.
Пол, настороженно следивший за правым бедром Фейд-Рауса, где, как он подозревал, был спрятан дротик с ядом, вынужден был податься вправо. В своем стремлении разглядеть блеск отравленной иглы за поясом Фейд-Рауса Пол едва избежал смертельной опасности.
Крошечное острие едва не коснулось его тела.
"На левом бедре!”
Предательство внутри предательства, напомнил себе Пол. Пользуясь способностью тренированных по системе Бене Гессерит мускулов, он расслабился, надеясь на автоматизм движений Фейд-Рауса, но необходимость уйти от крошечного острия, выступающего на бедре противника, заставила его резко отшатнуться. Он оступился и оказался на полу, под Фейд-Раусом, навалившимся сверху.
- Ты видел его на моем бедре? - прошипел Фейд-Раус. - Это твоя смерть, дурак. - Он принялся изгибать свое тело, все больше приближая иглу. - Я парализую твои мускулы, а мой нож прикончит тебя. И не останется никаких следов!
Пол напрягся, слыша молчаливый вопль в своем мозгу: разум всех поколении его предков, заключенных в клетках мозга, требовал, чтобы он использовал секретное слово для замедления движении Фейд-Рауса, спасая тем самым самого себя.
- Я не произнесу его! - выдохнул Пол.
Фейд-Раус воззрился на него, и изумление заставило его заколебаться на какое-то мгновение. Но для Пола этого было достаточно. Он успел обнаружить слабость равновесия в одном из мускулов ноги противника, и вот они уже поменялись местами. Фейд-Раус оказался на полу, лежа правым бедром кверху, неспособный повернуться из-за крошечной острой иглы, вонзившейся в пол.
Пол изогнулся, высвободил левую руку - выступившая на ней кровь уменьшила трение, и это помогло ему, - и ударил Фейд-Рауса в челюсть. Острие крисножа впилось тому в голову. Фейд-Раус дернулся и откинулся назад.
Глубоко вздохнув, чтобы восстановить дыхание. Пол вскочил на ноги. С ножом в руке он стоял над телом и медленно поднимал голову, пока не встретился взглядом с стоящим напротив него императором.
- Ваше величество, - сказал Пол, - вы опять понесли урон. Может быть, откинем теперь притворство и амбиции? Может быть, обсудим, как быть дальше? Ваша дочь выйдет за меня замуж, и это откроет Атридесам путь на трон.
Император обернулся и посмотрел на графа Фенринга. Граф устремил на него свои серые с зеленым глаза. Они так давно знали друг друга, что им было довольно и одного взгляда, чтобы понять один другого.
"Убей для меня этого выскочку, - требовал взгляд императора. -Атридес юн и силен - это так, но он устал после утомительной борьбы и не сможет тебе противостоять. Вызови его сейчас... ты знаешь, как это делается. Убей его!”
Фен ринг отыскал Пола взглядом.
- Давай же! - прошипел император.
Граф смотрел на Пола глазами своей жены, леди Марго, обученной способу Бене Гессерит, и постигал тайну и скрытое величие юного Атридеса. "Я мог бы его убить", - подумал Фен ринг, и он знал, что это правда.
Граф прикинул свои преимущества перед Полом: опыт, не свойственный юности, непроницаемость и мотивы, проникнуть в которые не дано ничьему взгляду. Его остановило тайное нечто, скрытое в его душе.
Пол, увидевший кое-что из этого сгущения временных связей, понял, почему он никогда не видел Фенринга в паутине своих видений: евнух и сам был таким, как он. Почти квизатцем хадерахом, искалеченным генетическим моделированием. Глубокая жалость к графу охватила душу Пола, и он испытал новое для себя чувство братства.
Фенринг, прочтя чувства Пола, сказал:
- Ваше величество, я вынужден отказаться.
Гнев охватил Шаддама IV. Сделав два коротких шага, он с силой ударил Фенринга в подбородок.
Лицо Фенринга потемнело. Он посмотрел прямо в глаза императору и намеренно будничным тоном проговорил:
- Мы были друзьями. Ваше величество, мой отказ противостоит узам дружбы. Я забуду о том, что вы меня ударили.
Кашлянув, Пол напомнил о себе:
- Мы говорили о троне, Ваше величество...
Император круто обернулся и бросил на Пола злобный взгляд.
- На троне сижу я! - отрезал он.
- У вас будет трон на Салузе Второй.
- Я прихожу сюда без оружия, полагаясь на ваше слово! - крикнул император вне себя от ярости. - А вы осмеливаетесь...
- В моем присутствии вам ничто не угрожает. Это обещал вам герцог Атридес, а Муаддиб приговорил вас к ссылке на вашей планете-тюрьме. Но не бойтесь, Ваше величество. Я скрашу суровость тех мест с помощью всех имеющихся у меня средств. Планета станет цветущей, полной радости и света. Когда смысл этих слов дошел до сознания императора, он бросил на Пола мрачный взгляд.
- Теперь истинные ваши мотивы мне понятны! - бросил он.
- Я очень рад.
- А что будет с планетой Арраки? Еще один цветущий мир, полный радости и света?
- Свободные получили то, что обещал им Муаддиб. Здесь будет много воды, которая падает с неба, и зеленые оазисы, изобилующие красивыми растениями. Но мы должны подумать и о спайсе. Поэтому на Арраки сохранятся и участки пустыни с их свирепыми ветрами и испытаниями, способные закалить дух человека. У нас. Свободных, есть поговорка: "Бог создал Арраки, чтобы воспитать преданность". Нельзя идти против созданного Богом.
Старая Предсказательница правды по-своему расшифровала скрытый смысл слов Пола - она угадала за ними джихад.
- Ты не должен выпускать этих людей во Вселенную!
- Подумай лучше о радостях правления сардукаров! - съязвил Пол.
- Ты не смеешь!.. - прошипела она.
Он посмотрел на Ирулэн, потом на императора.
- Вам лучше поторопиться. Ваше величество.
Император устало взглянул на дочь. Она коснулась его руки и ласково проговорила:
- Для этого меня и готовили, отец.
Он тяжело вздохнул.
- Вы не можете этому помешать, - прошептала старуха.
Император, выпрямился, возвращая своему взгляду утраченное достоинство.
- Кто будет вести ваши торговые дела, родственник? - спросил он.
Пол обернулся и увидел, что его мать стоит рядом с Чани в окружении федайкинов. Он подошел к ним и остановился перед Чани.
- Я знаю причину, - прошептала Чани. - Раз это так нужно, Узул...
Пол услышал в ее голосе скрытые слезы и дотронулся до ее щеки.
- Моей сихайе ничего не нужно бояться, - прошептал он и посмотрел на мать. - Ты будешь заниматься торговлей, мама, а Чани будет помогать тебе. У нее светлая голова и острый глаз. Как гласит мудрость пустыни, нет сделки прочнее, нежели сделки, заключенной Свободными. Она будет смотреть сквозь призму своей любви ко мне и думать о том, что нужно ее будущим сыновьям. Слушайся ее.
Джессика, почувствовавшая твердую решимость сына, с трудом уняла дрожь.
- Каковы будут инструкции?
- Вся императорская компания СНОАМ переходит ко мне - в качестве приданого.
- Вся? - она на минуту лишилась дара речи.
- Правление будет лишено полномочий. Директором я назначаю Гурни Хэллека; кроме того он получит дворянский титул и планету Каладан в личное владение. Каждый из оставшихся в живых людей Атридесов, не исключая простых солдат, получит дворянский титул и почетную должность.
- А что будет со Свободными?
- Предоставь это мне. Все, что получат Свободные, даст им Муаддиб. Со временем Стилгар станет правителем Арраки, но с этим можно и подождать.
- А я? - спросила Джессика.
- Чего бы ты сама пожелала?
- Возможно, я переселюсь на Каладан, - ответила она и посмотрела на Гурни. - Впрочем, я не уверена, слишком много во мне теперь от Свободной... и от Преподобной матери. Мне нужно время и спокойствие, чтобы все обдумать.
- Это у тебя будет. И все остальное, что только можем дать я или Гурни.
Джессика кивнула, почувствовав себя внезапно постаревшей и усталой. Пришло время вспомнить о Чани.
- А для императорской наложницы?
- Мне не нужно никаких титулов, - прошептала Чани. - И вообще ничего, что я могла бы попросить у тебя.
Пол заглянул в ее глаза и вспомнил, как она стояла с маленьким Лето на руках, с их умершим в этом жестоком мире ребенком.
- Я клянусь, - прошептал он, - что тебе никогда не понадобится титул. Та женщина будет моей женой, а ты - только наложницей, потому что это политический шаг и потому что мы должны установить мир между Великими домами ландсраата. Мы должны повиноваться внешним обстоятельствам. Но принцесса никогда не получит от меня ничего, кроме имени, - ни ребенка, ни ласкового слова или прикосновения, ни мгновения желания.
- Ты говоришь это сейчас, - сказала Чани и посмотрела на красавицу-принцессу, стоящую на противоположном конце помещения.
- Неужели ты так плохо знаешь моего сына? - прошептала Джессика. -Посмотри на эту принцессу, такую самоуверенную и надменную. Говорят, что у нее есть писательский талант. Будем надеяться, что он станет для нее утешением, всего остального у нее будет очень мало. - Джессика горько усмехнулась. - Подумай об этом, Чани. Эта принцесса получит его имя, но будет жить гораздо хуже, чем наложница, никогда не зная минуты нежности с мужчиной, с которым она связана узами брака. А нас, Чани, нас, которых называют любовницами, история назовет женами.

ГЛОССАРИЙ

При изучении империи, Арраки и всей культуры, созданной Муаддибом, встречается много незнакомых терминов, нуждающихся в разъяснении. Ниже мы приводим эти слова с переводом и толкованием.
АБА - свободное одеяние женщины, обычно темного цвета.
АДАБ - вопрошающая память, возникающая непроизвольно.
АЙАТ - см. бурхан.
АКЛ - испытание разума. Обычно "Семь мистических вопросов", начинающихся одинаково: "Кто тот, что думает?..”
АЛАМ АЛ-МИТАЛ - таинственный мир подобий, где физические ограничения исчезают.
АЛ-ЛАТ - истинное человеческое солнце; в обиходе - любая планета, вращающаяся вокруг солнца.
АМТАЛ или ЗАКОН АМТАЛ - общий закон примитивных миров, согласно которому все должно подвергаться испытанию, чтобы выяснить ограничения и дефекты. Обычно: испытание на разрушение.
АРРАКИ - третья планета системы Канопуса, известная также под названием Дюна.
АРРАКИН - первое поселение на планете Арраки, впоследствии ее столица.
АУЛИЙА - в религии Странников Цензунни женщина у левой руки Бога; служанка Бога.
АУМАС - яд, добавляемый в еду. В некоторых диалектах произносится Шаумас или Чаумас.
БАККА - в легендах Свободных плакальщица по всему человечеству.
БАЛИЗЕТ - девятиструнный музыкальный инструмент, потомок цитры, настраиваемый по гамме Чузука. Излюбленный инструмент имперских трубадуров.
БАРАБАННЫЕ ПЕСКИ - уплотнение песка таким образом, что нажатие на него извлекает звуки, подобные барабанному бою.
БАРАДИ-ПИСТОЛЕТ - пистолет со статистическими зарядами, созданный на Арраки для уничтожения следов Создателя на песке.
БАРАКА - живой святой, наделенный мистической силой.
БАШАР (часто: полковник-башар) - офицер сардукаров, немного выше чином полковника обычных войск. Военный правитель части планеты. Башар в войсках - сугубо военное звание.

Предыдущая страница 33 Следующая страница


Дюна 34

БЕДВИН - см. Ичван Бедвин.
БЕЛА ТЕГУЗА - пятая планета системы Куентсинга, третье пристанище Странников Цензунни.
БЕНЕ ГЕССЕРИТ - древняя школа умственного и физического обучения, основанная после того, как Бутлерианский джихад уничтожил "думающие машины" и роботов. Первоначально в таких школах обучали aь только женщины.
Б.Г. - сокращение, используемое для Бене Гессерит, кроме случаев, когда оно ставится после даты. В последнем случае оно означает "до Союза" и указывает на систему летоисчисления.
БИ-ЛА КАЙФА - Аминь (буквально: "дальнейшее не требует объяснения").
БИНДУ - полный контроль над нервной системой. Часто говорят о бинду-нервизации. Ср. Прана.
БИНДУ-СУСПЕНЗИЯ - разновидность каталепсии, вызываемая произвольно, благодаря специальной тренировке бинду.
БИТВЫ ЯЗЫК - особый язык, используемый во время битвы.
БЛЕД - плоская открытая пустыня.
БУРКА - род плаща у Свободных.
БХОТАНИ ДЖИБ - см. Чакобза.
БУРСЕГ - генерал сардукаров; генеральский шлем.
БУРХАН - признаки жизни. Обычно: бурхан жизни.
БУТЛЕРИАНСКИЙ ДЖИХАД - см. Джихад бутлерианский.
ВАЛИ - юноша-Свободный, не прошедший испытания. Баллах IX - девятая планета системы Лауйина, где находится материнская школа Бене Гессерит.
ВАРОТА - знаменитый бализетный мастер с планеты Чузук.
ВЕЙРДИНГ - нечто сверхъестественное, мистическое.
ВЕЛИКАЯ КОНВЕНЦИЯ - вселенское соглашение, заключенное между Космическим Союзом, Великими домами и Империей в результате достигнутого равновесия. Основной ее пункт - запрещение использован ия атомного оружия против человечества. Каждый пункт Великой конвенции начинается словами: "Следует чтить закон о...”
ВЕЛИКАЯ МАТЬ - Богиня, женская ипостась спайса (часто: Мать спайса); женское лицо на изображении Троицы во многих религиях Империи.
ВЕЛИКАЯ РЕВОЛЮЦИЯ - распространенное название Бутлерианского джихада (см. джихад, Бутлерианский).
ВЕТРОВАЯ ЛОВУШКА - приспособление, устанавливаемое против господствующего направления ветра и способное отбирать влагу из проходящего через него воздуха благодаря резкому падению темпера туры внутри него.
ВОДНАЯ ДИСЦИПЛИНА - курс обучения, призванный обучать живущих на Арраки обходиться минимальным количеством влаги.
ВОДА ЖИЗНИ - священный яд (см. Преподобная мать). Представляет собой жидкость, образующуюся в момент смерти песчаного червя (см. Шаи-Хулуд) при его утоплении. Попадая внутрь Преподобной матери, она изменяется, превращаясь в наркотик познания, используемый для оргий тау в сьетчах.
ВОДНАЯ ТРУБКА - любая трубка внутри стилсьюта, направляющая переработанную или конденсированную воду в кетч-пакет.
ВОДНЫЙ СЧЕТЧИК, ВОДНЫЕ КОЛЬЦА - металлические кольца различного размера, предназначенные для получения по ним воды в лавках Свободных. Имеют важное значение (гораздо большее, чем деньги) при обрядах, сопровождающих рождение, смерть, а также в ритуалах ухаживания.
ВТОРАЯ ЛУНА - меньшая из двух спутников Арраки, обращает на себя внимание силуэтом кенгуровой мыши на лунной поверхности.
ВЫЗОВ ТАХАДДИ - вызов Свободного на смертельный поединок, обычно для разрешения какого-либо спора.
ГАЛАХ - официальный язык Империи. Смесь англо-славянского с различными специальными терминами, претерпевшими значительное изменение в долгой цепи миграций человечества.
ГАМОНТ - третья планета системы Ниуша, известная своей гедонистической культурой и экзотической сексуальной практикой.
ГАНИМА - нечто, приобретенное в битве. Часто: мгновение битвы, способное взволновать память.
ГАРЕ - буря.
ГЕЙРАТ! ("вперед !") - клич песчаных наездников.
ГИНАЗ ДОМ - дом, состоявший в союзе с герцогом Лето. Был разбит в Войне убийц с планетой Груммен.
ГИУДИЧЕР - святая правда (обычно: гиудичер мантен - истинная и подтвержденная правда).
ГЛОУГЛОБ - суспензорное осветительное приспособление, само вырабатывающее энергию (обычно с помощью органических бактерий).
ГОЛОС - способность Бене Гессерит подчинять себе людей с помощью набора определенных интонаций.
ГОМ ДЖАББАР - "высший враг", особая игла, на кончик которой нанесен метацианид. Использовалась Бене Гессерит для испытания человеческого сознания.
ГРУММЕН - вторая планета системы Ниуша, известная главным образом враждебным отношением ее правящего дома Моритани к дому Гиназа.
ГЬЕДИ ПРАЙМ - планета системы Офиучи В (36), родина дома Харконненов. Среднежизнеспособная планета с фотосинтезом низшего ранга.
ДАР АЛ-ХИКМАН - школа толкования или интерпретации религиозных догм.
ДВЕРНАЯ ПЕЧАТЬ - съемное пластиковое герметическое устройство, использующееся для сохранения влаги в дневных лагерях Свободных.
ДЕРЧ! (правый поворот) - клич песчаных наездников.
ДЖИХАД - религиозная война; поход фанатиков. ДЖИХАД БУТЛЕРИАНСКИЙ - поход против компьютеров и роботов, наделенных сознанием. Начался в 201 Б.Г. и закончился в 108 Б.Г. Его главный лозунг приведен в Оранжевой Католической Библии: "Не заменяй машиной человеческий разум!”
ДЖУББА - универсальный плащ (может пропускать и задерживать тепло, может служить подвесной кроватью или палаткой). На Арраки его носят обычно поверх стилсьюта.
ДИКТУМ ФАМИЛИЯ - закон, входящий в Великую конвенцию, согласно которому запрещается убивать члена Великого дома или лицо из императорской семьи посредством заговора.
ДИСТРАНС - механизм для установления нейтральной территории в нервной системе птиц. Тогда крик существа, несущего сообщение, может быть отличен от звука, издаваемого самолетом-разведчиком.
ЗАЩИТНАЯ МИССИОНЕРИЯ - исполнитель воли Бене Гессерит, занималась насаждением суеверий в примитивных мирах с тем, чтобы в дальнейшем Бене Гессерит могли подчинить их себе (см. Паноплиа Профе тикус).
ЗАЩИТНАЯ СТЕНА - гористый пояс на севере Арраки, защищающий небольшой участок ее территории от песчаных бурь.
ИБАДА, ГЛАЗА - характерный эффект действия еды с высокой концентрацией спайса, от которого белки и зрачки становятся темно-синими.
ИБРИС - шайтан.
ИЙАЗ - пророчество, которое не может отрицаться; непреложное пророчество.
ИКС - см. Ричес.
ИЛМ - теология, наука о религиозных тенденциях; одно из полулегендарных начал веры Странников Цензунни.
ИКУТ-ЭЙ! или Соо-соо-соок! - крик продавцов воды на Арраки (этимология не установлена).
ИМПЕРИАЛ КОНДИЦИОНИНГ - факультет Сак в медицинских школах, обеспечивающий самую высокую степень стабильности человеческой жизни. Его выпускники имеют бриллиантовую татуировку на лбу, отпЕcскают длинные волосы и носят серебряные сак-кольца на пальце.
ИСПЫТАНИЕ МАШАД - любое испытание, в котором на карту ставится честь, определяемая как духовное начало.
ИСТИСЛАХ - закон о благосостоянии, как правило, применяется в случае крайней необходимости.
ИЧВАН-БЕДВИНЫ - братство всех Свободных на Арраки.
ИА! ИА! ИАУМ! - припев в ритуальных песнопениях Свободных, обычно переводится как "Внимание, слушай!".
ИА ХИИА ЧУХАДА! (долгая жизнь воинам !) - клич Федайкинов. Особенность этого клича в том, что он означает не борьбу за что-то, а борьбу против чего-то.
КАЛА - традиционный призыв, имеющий целью успокоение злых духов того места, которое вы называете.
КАЛАДАН - третья планета системы Дельта Павонис, место рождения Пола Муаддиба.
КАНЛИ - официальная вендетта, ограниченная законами, содержащимися в Великой конвенции и подчиняющаяся строгим ограничениям (см. Судья по изменениям). Законы были составлены для того, чтобы защитить случайно вовлеченных в вендетту людей.
КАРАМА - чудо; сверхъестественное действие, вызванное миром духов.
КАРРИОЛ - летательный аппарат, рабочий аппарат на Арраки, используемый для перевозок спайса, поискового и прочего оборудования.
КВИЗАРА-ТАФВИД - священник у Свободных (после Муаддиба).
КВИЗАТЦ ХЕДЕРАХ - "знающий короткий путь"; название, данное Бене Гессерит неизвестному, появление которого они пытались вызвать путем генетического скрещивания; Гене Гессерит - мужчина, чья о рганическая духовная сила должна была преодолевать власть пространства и времени.
КЕТЧ-ПАКЕТ - отделение стилсьюта, в котором собирается и хранится вода.
КИСВА - любая фигура или рисунок из мифологии Свободных.
КИТАЕ АЛ-ИБАР - ежегодный религиозный справочник, издававшийся Свободными на Арраки.
КОНУС МОЛЧАНИЯ - поле, ограничивающее силу голоса или другого вибратора путем искажения волнового колебания.
КОРИОЛИСОВЫЙ ШТОРМ - сильный шторм, когда сила ветра достигает 700 км в час.
КОРРИНО БИТВА ПРИ - космическое сражение, название которого взял себе дом Коррино. Битва произошла у Сигмы Дракона в 885 Б.Г. и закончилась победой дома правящего на Салузе Второй.
КОСМИЧЕСКИЙ СОЮЗ - см. Союз Космический.
КРАУЛЕР - см. харвестер.
КРИСНОЖ - священный нож Свободных. Две разновидности его изготовлялись из зубов мертвого песчаного червя. Крисножи бывают "неподвижные" и "подвижные". Подвижные ножи, находясь поблизости от ч еловеческого тела, создают электрическое поле, чтобы предотвратить случайный порез. Неподвижные ножи предназначены для хранения. Все они имеют длину 20 см.
КРУШЕР - военный космический корабль, составленный из нескольких мелких воздушных кораблей, скрепленных вместе.
КУЛАН - дикий осел Терры, разведенный на Арраки.
КУЛЛ ВАХАД! ("до чего же интересно!") - выражение искреннего изумления, распространенное в Империи. Более точное его понимание зависит от контекста.
КУТТЕРЕЙ - небольшой ласган, используемый главным образом как режущий инструмент и хирургический скальпель.
ЛА! ЛА! ЛА! - возглас скорби у Свободных. "Ла" означает "нет", предельное отрицание, которое невозможно опровергнуть.
ЛАНДСРААТ - межпланетная лига Великих домов.
ЛАДОННЫЙ ЗАМОК - замок, или запор, который открывается путем контакта с ладонью человека, являющегося ключом к нему.
ЛАСГАН - длинноволновый лазер. Использование его в качестве оружия ограничено применением силового защитного поля: когда луч касается поля, происходит взрыв (эффект субатомного слияния).
ЛЕГИОН ИМПЕРСКИЙ - воинское соединение, состоящее из десяти бригад (около 30 000 человек).
ЛИБАН - спайсовая вода, настоянная на листьях юкки; напиток, напоминающий кислое молоко.
ЛИЗАН АЛ-ГАИБ - "Голос из Внешнего Мира". В легендах Свободных пророк из внешнего мира. Иногда переводится "Дающий воду" (см. также Махди).
ЛИТЬЕРОН на Арраки - плотно закрывающийся сосуд для хранения воды объемом в один литр. Изготовлялся из особого эластичного пластика.
ЛИЦЕВОЙ ТАНЦОР - ментат, наделенный способностью изменять свою внешность.
МАЛЫЙ СОЗДАТЕЛЬ - полурастение, полуживотное, носитель песчаного червя, находящееся глубоко в песке. Выделения малого Создателя образуют приспайсовые массы.
МАНТЕНЕ - глубокая мудрость, веский аргумент (см. Гиудичер).
МАУЛА - раб.
МАУЛА-ПИСТОЛЕТ - пружинное устройство для метания отравленных стрел; дальность действия - 40 метров. МАХДИ - в легендах Свободных "Тот, кто поведет нас в рай".
МЕЛАНЖ - "спайс спайсов", продукт, источником которого является Арраки; является наркотиком среднего действия, когда принимается в небольших количествах, и наркотиком сильного действия, когда принимается из расчета 2 грамма на 70 кг веса человека ежедневно (см. И !ада, Вода жизни, приспайсовые массы). Муаддиб объявил спайс источником своей пророческой силы. Навигаторы Союза тоже так говорили. Его цена на имперском рынке поднималась до 620 000 солариев за декаграмм.
МЕНТАТ - класс имперских граждан, прошедших обучение высшей логике;
“люди-компьютеры".
МЕТАСТЕКЛО - стекло, образованное под высоким давлением из газов и кварца.
Известно своей чрезвычайной прочностью (около 450 000 кг на кв см при толщине 2 см); способно избирательно пропускать световые лучи.
МИССИОНЕРИЯ ПРОТЕКТИВА - см. Защитная миссионерия.
МИХНА - время для испытания юношей - Свободных - которые хотят получить признание в качестве мужчин-воинов. МИШ-МИШ - абрикосы.
МИСР - термин, обозначающий Свободных, последователей учения Цензунны.
МНИМИК ФИЛЬМ - лист шигавира диаметром в один микрон, часто используемый для передачи шпионских сообщений.
МОНИТОР - десятисекционный космический военный корабль, обладающий мощным вооружением и защитными устройствами; сконструирован таким образом, что может быть разделен на отдельные секции для взлета с планеты.
МУАДДИБ - кенгуровая мышь, живущая на Арраки, существо, отраженное в мифологии Свободных из-за наличия его изображения на Второй луне планеты. Свободные восхищались способностью этого сущес bва выживать в пустыне.
МУДИР НАХЙА - имя, которое дали Свободные Раббану (графу Ланкиввалу), племяннику барона Владимира Харконнена, бывшего много лет правителем Арраки. Это имя часто переводится "Демон-правитель".
МУ ЗЕЙН БАЛЛАХ! - "му зейн" буквально означает "ничего хорошего", а "валлах" является восклицанием, обозначающим негативное чувство.
“Ничего хорошего, никогда ничего хорошего!" Это традиционное для Свободных пожелание врагам.
МУСКИ - см. Чаумурки.
МУШТАМАЛ - небольшой садик или двор.
НА - частица, имеющая значение "именуемый" или "следующий в роду".
“Набарон" означает "наследник титула барона".
НАИБ - тот, кто поклялся не даваться живым врагу, традиционная присяга лидера Свободных.
НЕЗХОНИ - шарф-подушечка, которым женщины-Свободные повязывают лоб под капюшоном стилсьюта после рождения сына.
НОСИЛЬЩИК ВОДЫ - Свободный, посвященный и облеченный пожизненными обязанностями по отношению к воде и Воде жизни.
НУККЕРЫ - офицеры имперской охраны, кровно связанные с императором; традиционное звание сыновей императорских наложниц.
ОБУЧЕНИЕ - по отношению к Бене Гессерит это слово имеет терминологическое значение; оно обозначает такое состояние нервов и мускулов (см. Бинду и Прана), которое позволяет держать их под полн kм контролем.
ОРАНЖЕВАЯ КАТОЛИЧЕСКАЯ БИБЛИЯ - всеобъемлющий свод религиозных текстов, подготовленный Комиссией вселенских переводчиков. Содержит в себе элементы самых древних религий. Ее главная запове дь - "Плоть не должна уродовать дух".
ОРНИТОПТЕР (обычно - топтер) - любое воздушное судно, обладающее способностью свободного полета с помощью складывающихся крыльев.
ОГОНЬ (столб огня) - пиротехническое устройство для сигналов, передаваемых через пустыню.
ПАН - любая низменность или впадина, образовавшаяся при оседании нижних слоев почвы (на планетах, страдающих от недостатка воды, пан указывает на территории, ранее покрытые водой. Считается, gто на Арраки была по крайней мере одна такая территория, хотя утверждение остается спорным).
ПАНОПЛИА ПРОФЕТИКУС - термин, обозначающий процесс зарождения суеверий, используемых Бене Гессерит для эксплуатации примитивных народов.
ПА РАКОМ ПАС - любой компас, указывающий на местоположение местной магнитной аномалии, применяется там, где составлены подробные карты и где общее магнитное поле может изменяться под действ (ем активных магнитных штормов.
ПЕНТА-ПОЛЕ - генераторное поле из пяти пластов, пригодное для небольших площадей, таких как дверной проем или окно (большее поле становится ощутимо нестабильным с каждым новым пластом), делаю щее невозможным проникновение через него для тех, кто не носит диссамблер, настроенный на волны поля.
ПЕОНЫ - низший класс (крестьяне или чернорабочие) фауферлуша; официально "находящиеся под опекой".
ПЕСЧАНЫЙ КРАУЛЕР - общее название машин, сконструированных на Арраки для поисков и добычи меланжа.
ПЕСЧАНЫЙ МАСТЕР - главный управляющий операциями по добыче спайса.
ПЕСЧАНЫЙ НАЕЗДНИК - термин Свободных, обозначающий того, кто способен поймать и оседлать песчаного червя.
ПЕСЧАНЫЙ ПРИЛИВ - идиоматическое название для потоков пыли, изменение положения пылевых впадин под действием гравитационного взаимодействия солнца и спутников.
ПЕСЧАНЫЙ ПУТНИК - любой Свободный, способный жить в пустыне.
ПЕСЧАНЫЙ ЧЕРВЬ - см. Шаи-Хулуд.
ПЛАЗМЕТАЛЛ - см. пласталь. ПЛАСТАЛЬ - сталь, которая была стабилизирована волокном стравилиума, выращенного в кристаллической структуре.
ПОРИТРИН - третья планета Эпсилон Аланга, рассматриваемая многими Странниками Цензунни как родная планета, хотя их язык и мифология указывает на более древнее происхождение.
ПРАНА (мускульная прана) - особое состояние мускулатуры человеческого тела, достигаемое при высокой степени тренированности методом Бене Гессерит.
ПРАНА-БИНДУ - тоже, что бинду-нервизация (см. Бинду).
ПРЕПОДОБНАЯ МАТЬ - директриса школы Бене Гессерит, наделенная способностью преобразовывать внутри своего тела священный яд, что приводит к высшей степени самопознания. Титул был приспособл ен Свободными для обозначения собственных религиозных вождей. См. также Вода жизни и Великая мать.
ПРЕДСКАЗАТЕЛЬНИЦА ПРАВДЫ - Преподобная мать, умеющая впадать в транс правды и чувствовать неискренность или фальшь.
ПРИСПАЙСОВЫЕ МАССЫ - стадия заплеснсвсния диких растений при смешивании их с выделениями малого Создателя. На этой стадии созревания спайса Арраки образуется нечто наподобие взрыва, при ко bором меняются местами верхние и нижние слои пород. Подвергаясь воздействию воды и солнца, эта масса становится меланжем.
ПРОКТОР СЪЮПЕРИОР - Преподобная мать Бене Гессерит, являющаяся также директрисой школы Бене Гессерит.
РА-ДУХ - по верованиям Свободных, та часть человеческая, которая погружена в метафизический мир и способна его воспринимать (см. Алам ал-митал).
РАЗЗИЯ - полупиратский партизанский набег.
РАМАДАН - древний ритуал, символический переезд, отмеченный празднествами и молитвами; позднее - девятый месяц солнечно-лунного календаря.
РАЧАГ - тонизирующее средство типа кофеина, изготовляемое из желтых ягод растения араксо.
РЕЗИДУАЛ-ЯД - изобретение ментата Питера де Вриза: насыщение человеческого тела субстанцией, для нейтрализации которой требуется постоянный прием противоядия. Отказ от противоядия влечет з а собой смерть.
РЕКАТЫ - система трубок на человеческом теле, связывающая трубки, собирающие отходы организма, с циклическими фильтрами стилсьюта.
РИМВАЛЛ - старая верхняя ступень Защитной стены.
РИЧЕС - четвертая планета Эридана А, считавшаяся наряду с Икс самой высокоразвитой из машинных культур. Отличается миниатюрными приборами. (Для того чтобы узнать, почему эти планеты избежали свирепых разрушительных действий в период Бутлерианского джихада, см. “Последний джихад" Самера и Каутмана.) САДУ - термин Свободных для обозначения святых судей, равных самим святым.
САЙАДИНА - 1) женщина-служительница в религиозной иерархии Свободных; 2) Сайадина - Преподобная мать.
САЛУЗА ВТОРАЯ - третья планета Гаммы Вейпинг. После переезда императорского двора превращена в планету-тюрьму. Салуза Вторая является родиной Дома Коррино и вторым пунктом на пути миграции Qтранников Цензунни. У Свободных сохранились поверья, что девять их поколений были рабами на С. В. САРДУКАР - солдат-фанатик падишаха-императора. Сардукары воспитывались в такой жестокости, что уже к одиннадцати годам должны были убить от шести до тринадцати человек. Основой их военного о бучения были жестокость и полное пренебрежение собственной безопасностью, граничащие с самоубийством. С ранних лет их учили использовать жестокость как оружие, ослабляя противника ужасом, который они наводили. Искусство их фехтовальщиков считалось во Вселенной вершиной мастерства; их способность к закулисным интригам приравнивалась к умению Бене Гессерит. Один сардукар при `авнивался по своим качествам к десяти рекрутам ландсраата. Ко времени Шаддама IV их воинская доблесть несколько снизилась из-за их самоуверенной и циничной манеры.
САРФА - акт отвержения от бога.
САФО - тонизирующая жидкость, добываемая из корней эказа; употреблялась ментатами, которые считали, что она усиливает умственную деятельность. Оставляла яркие пятна рубинового цвета возле р та и на губах.
СБОРЩИК РОСЫ (не смешивать с собиратель росы) - представляет собой приспособление яйцевидной формы с длиной оси в четыре сантиметра; изготовляется из хромопластика, который остается прозрачным в темноте и белеет на свету; поверхность с.р. ощутимо холоднее воздуха, благодаря чему они вызывают конденсацию водяных паров, содержащихся в воздухе, которые оседают на с.р. в виде капелек, стекающих к корням растений. Эти приспособления служили необходимым источником влаги для культивируемых в низких местах планеты @рраки растений.
СВОБОДНЫЕ - свободные племена Арраки, жители пустыни, остатки Странников Цензунни ("пираты песков" согласно императорскому словарю).
СВОБОДНЫЕ ТОРГОВЦЫ - эвфемическое название контрабандистов.
СЕЛАМИК - имперская приемная.
СЕМУТА - второй арракинский наркотик, изготавливаемый из обугленных остатков элаккового дерева. Действие его (описанное как вневременной дыхательный экстаз) вызывается некими атональными "ибрациями, называемыми семутной музыкой.
СЕРВОК - часовой механизм, одно из простейших автоматических устройств, разрешенных после Бутлерианского джихада.
СИЛАГО - летучая мышь Арраки, приспособленная для переноса сообщений на дальние расстояния.
СИНКЧАРТ - карта поверхности Арраки с обозначением наиболее удобных путей передвижения между убежищами.
СИРАТ - место в О. Библии, которое описывает человеческую жизнь как путешествие по указанному месту (сират) с раем по правую руку, адом по левую и Ангелом смерти позади.
СИХАЙЯ - весеннее время года в пустыне Свободных. Согласно религиозным мотивам, оно должно сопровождаться всеобщим цветением и знаменовать собой "наступление рая".
СИРИДАР - правитель планеты.
СЛИП-ТИП - тонкий короткий нож для левой руки, часто с отравленным лезвием. Используется в поединке под прикрытием защитного поля.
СНАРЯД-ОХОТНИК - отравленная металлическая лента, движущаяся на суспензоре, на небольшом расстоянии от пульта управления; орудие убийства.
СНОАМ - аббревиатура, обозначающая трансзвездный концерн, объединяющий различные фирмы Вселенной, контролируемый императором и Великими домами при негласном участии Союза и ордена Бене Ге aсерит.
СНУПЕР - радиоактивный разрушитель яда, действующий в диапазоне обоняния.
СОБИРАТЕЛИ РОСЫ - работники, которые снимают росу с растений, используя косообразные росожнейки.
СОБРАНИЕ - официальный совет вождей Свободных, свидетелей битвы, которая должна установить вождя племени; отличать от Совета Собраний, который собирается для обсуждения дел, касающихся всех племен.
СОЗДАТЕЛЬ - см. Шаи-Хулуд.
СОЛАРИЙ - официальная денежная единица Империи. Четыре столетия служила средством для обмена между Союзом, ландсраатом и империей.
СОЮЗ КОСМИЧЕСКИЙ - один из столпов тройственного правления после заключения Великой конвенции. Союз был второй школой умственного и физического развития после Бене Гессерит, С начала моноп .лии Союза на космический межзвездный транспорт и международные банки ведется императорское летоисчисление.
СПАЙС - см. Меланж.
СПАЙСОВАЯ ФАБРИКА - см. Песчаный краулер.
СПОТТЕР-КОНТРОЛЬ - легкий орнитоптер поисковой спайсовой группы, обязанный вести наблюдения, контролировать и защищать группу.
СТАННЕР - метательное оружие, заряженное стрелами, пропитанными ядом или наркотиком; парализатор.
СТИЛСЬЮТ - плотно облегающая тело одежда на Арраки. Изготовляется из микромногослойной ткани, снабжена фильтрами для улавливания отходов человеческого тела. Собранная и очищенная влага пос тупает по трубкам в кетчпакет.
СТИЛТЕНТ - небольшая палатка, изготовленная из микромногослойной ткани, способная удерживать влагу, выделяющуюся при дыхании ее обитателей.
СУБАКХ УЛ КУХАР? (как поживаете ?) - приветствие Свободных.
СУБАКХ УН НАР (хорошо. А вы ?) - традиционный ответ на приветствие.
СУДЬЯ ПО ИЗМЕНЕНИЯМ - официальное лицо, назначенное высшим Советом ландсраата и императором для наблюдения за выполнением условий при смене владельца поместья, за соблюдением правил капли (ли официальной битвы в Войне убийц. Судья подчиняется только Высшему совету, который проводится в присутствии императора.
СУСПЕНЗОР - вторая (низшая) ступень генераторного поля Холцмана, потребляющая меньшее количество энергии и снижающая в известных пределах гравитацию.
СЬЕТЧ - убежище Свободных, место, где они временно спасаются от опасности.
Поскольку Свободные жили в опасности подолгу, этот термин стал означать любую пещеру, являющуюся местом жительства одной из коммун.
ТАКВА - буквально: "цена свободы". Нечто, имеющее огромную ценность. То, что божественное начало требует от смертного, и страх, вызванный этим требованием.
ТАМПЕР - короткая палка с пружинной трещоткой на одном конце. Ее втыкают в песок, чтобы она приманила своими звуками Шаи-Хулуда.
ТАУ - на языке Свободных - единение членов сьетча, усиленное потреблением спайса и особенно оргией после питья наркотика, - полученного из Воды жизни.
ТАХАДДИ АЛ-БУРХАН - главное испытание, отказаться от которого невозможно (потому что оно несет в себе смерть или разрушение).
ТЛЕЛАКСУ - 1) отдаленная планета Талим, известная как центр подготовки ментатов и лицевых танцоров. 2) Живущие на Тлелаксу ученые, производящие аморальные опыты над человеком и его мозгом.
Т-П - сокращенное обозначение для телепатии.
ТЬЮПИЛЕ - "планета-убежище", или, возможно, несколько планет для Домов, поверженных империей. Их местонахождение известно только Союзу, под чьим покровительством они находятся.
УЗУЛ - на языке Свободных - основа колонны, столп.
УЛЕМА - доктор теологии у Цензунни.
УММА - один из братства пророков (в официальной терминологии империи насмешливое слово, обозначающее любого "дикаря", то есть фанатика-предсказателя).
УРОШНОР - один или несколько слов, не имеющих определенного смысла, которые Бене Гессерит внедряют в сознание человека в целях контроля.
Услышав их, восприимчивое к ним лицо застывает в неподвижности.
УСТНЫЙ ПРОЦЕСС - полуофициальный отчет о преступлении против империи.
ФАЙ - водная дань, основная покупательная единица на Арраки.
ФАУФРЕЛУШ - строгие правила классовых различий, действовавшие внутри империи: "Место для каждого человека и человек на своем месте".
ФЕДАЙКИНЫ - команда смерти у Свободных. Исторически: группа людей, целью которых является служение одному делу, вплоть до самопожертвования.
ФИКХ - см. Илм. ФИЛЬМОКНИГА - оттиск на шигавире, используемый в обучении мнемоническими методами.
ФРЕГАТ - самый большой космический корабль, который может быть посажен на планету и взлететь с нее без разделения на части.
ФРЕМКИТ - сохранившийся до наших дней костюм домашнего производства Свободных.
ХАГАЛ - "Планета Драгоценностей" (Зет Шаовея), на которой велись работы Шаддама I.
ХАЙ-И-И-ЙОХ! (трогай!) - клич песчаного наездника.
ХАЙЛАЙНЕР - основное транспортное судно Союза.
ХАЙР - уход в неизвестное, миграция.
ХАЙРА - путешествие-поиск.
ХАЙ Я - священное путешествие.
ХАЛЙАУТ - (наконец-то!), восклицание Свободных.
ХАРВЕСТЕР, или ХАРВЕСТЕРНАЯ ФАБРИКА - большая (от 40 до 120 метров) спайсодобывающая машина, обычно применяемая на богатых спайсовых залежах. Часто называется краулером-гусеницей из-за жукообрезного корпуса, посаженного на гусеничные колеса.
ХАРМОНТЕП - по Ингсли - планета, получившая свое название в честь шестой остановки Странников Цензунни. Вероятно, не существующий ныне спутник Дельты Павониса.
ХУКМЕН - Свободный, готовый остановить песчаного червя, используя хуки Создателя.
ХУКИ СОЗДАТЕЛЯ - крючья, используемые для пленения Создателя, восхождения на него и управления им в путешествии.
ХЬЕРГ - временный лагерь Свободных, разбитый на открытых песках.
ЦЕНЗУННИ - учение схизматической секты, отколовшейся от учения Магомета (так называемый "третий Мухаммед") около 1381 Б.Г. Основные отличительные черты религии цензунни - преобладание мистических мотивов и стремление вернуться на путь отцов. Большинство ученых называет в качестве основателя секты схизматиков Али Бен Охаши, но есть свидетельства, что Охаши был лишь проповедником, (злагавшим идеи своей второй жены Нисаи.
ЧАКОБЗА - так называемый "магнетический язык", заимствованный частично из древнего бхотани джиб (джиб означает диалект); собрание древних наречий, приспособленное для нужд обеспечения безопЕ сности; охотничий язык; язык наемных убийц времен первой Войны убийц.
ЧАУМАС - см. Аумас.
ЧАУ МУРКИ - яд, добавляемый в питье.
ЧЕОПСЫ - пирамидальные шашки, девятилинейные. Перед играющими стоит двойная задача: переместить свою королеву в нужный ряд и взять под контроль короля противника.
ЧЕРЕМ - братство ненависти, обычно мщения.
ЧУЗУК - четвертая планета Зеты Шалиша, так называемая "музыкальная планета", славящаяся производством музыкальных инструментов. См. Варота.
ЧЕЛОВЕК ДЮН - тот, кто работает в открытой пустыне; охотник за спайсом.
ШАХНАМЕ - легендарная книга Странников Цензунни.
ШАИ-ХУЛУД - песчаный червь Арраки, "Создатель", "Старик пустыни", "Отец вечности". Произнесенное особым тоном или написанное заглавными буквами передает самую суть верований Свободных. Песчаный червь вырастает до огромных размеров (отдельные экземпляры превышают 400 метров) и живет исключительно долго, пока его не убьет один из его собратьев, или пока не будет утоплен в воде, являющийся ядом для него. Большая часть песков Арраки обязана своему возникновению песчаным червям (см. также малый Создатель).
ШАДОУТ - Глубоко черпающий, почетный титул у Свободных.
ШАЙТАН - сатана.
ШИГАВИР - лист металла, отштампованный в виде листа ползучего винограда, выращиваемого только на Салузе Второй и на III Дельта Кайзинг. Отличается необычайно высокой прочностью на разрыв. ЭКАЗ - четвертая планета Альфа Центавра, рай для скульпторов - благодаря свойству тамошних растений изменять форму под воздействием человеческой мысли.
ЭЛАККА-НАРКОТИК - наркотик, получаемый при сжигании элаккового дерева с планеты Эказ. В результате его действия подавляется инстинкт самосохранения. Кожа употребляющего этот наркотик приоб ретает специфический морковный цвет. Обычно его дают гладиаторам перед битвой.
ЭРГ - лагерь Свободных.
ЭФФЕКТ ХОЛЦМАНА - отрицательное, отталкивающее поле генератора.
Я-ПОДОБИЕ - портрет, воспроизведенный на шигавирном аппарате, способный воспроизвести мельчайшие детали, передающие сущность "Я".
ЯЛИ - жилище Свободных.
ЯМА ПЫЛЕВАЯ - глубокая расселина или впадина в пустыне, наполненная пылью, так что ее невозможно отличить от окружающей поверхности; смертельная ловушка, поскольку человек и животное тонут, попав в нее.

ПРИЛОЖЕНИЯ

Приложение I ЭКОЛОГИЯ ДЮНЫ

Выше критической точки внутри замкнутого пространства свобода уменьшается по мере увеличения числа. Это верно как для людей, находящихся в каком-то определенном месте планеты, так и для молекул газа, находящихся в замкнутом сосуде. Насущный вопрос человечества состоит не только в том, скольким из них удастся выжить в планетной системе, но и в том, какого рода существование возможно для тех, кто выживет.

Предыдущая страница 34 Следующая страница


35 Фрэнк Герберт

Пардот Кайнз, первый планетолог Арраки.

На каждого вновь прибывшего территория Арраки производила впечатление удивительно голой земли. Чужеземец мог подумать, что ничто не может здесь произрастать на открытом месте, что это настоящая пустыня, которая никогда не была и не будет плодородной.
Для Пардота Кайнза планета была в основном олицетворением энергии машиной, управляемой солнцем. То, в чем она нуждалась, следовало приспособить для жизни человека. Его разум был обращен к свободно передвигающимся племенам - Свободным. Каким инструментом они могли бы быть в руках эколога! Свободные - сила почти неограниченных экологических и геологических возможностей.
Во многих отношениях Пардот Кайнз был простым и прямым человеком. Некто хочет избежать притеснений Харконненов? Превосходно! Пусть женится на Свободной. Когда та подарит ему сына, он вместе с Льетом Кайнзом и другими детьми начнет учиться экологической грамоте. Пардот Кайнз создает для них новый язык символов, с целью изменения всей территории, климата, протяженности времен года и, наконец, обеспечит прорыв сквозь понимание силы к отчетливому пониманию порядка.
"Есть внутренне узнаваемая красота в сбалансированном развитии на любой богатой людьми планете. В этой красоте заключается динамически стабилизированный, необходимый для любой жизни процесс. Цель его проста создавать и координировать образцы все более и более разнообразные. Жизнь улучшает скрытые способности системы поддерживать жизнь. Жизнь, взятая в целом, - это служба жизни. Необходимые питательные вещества делаются пригодными для жизни самой жизнью, все более и более разнообразясь, по мере того как возрастает проникновение жизни. Все окружающее живет, наполняясь связями и связями внутри связей.
Так учил Пардот Кайнз в школе сьетча. Свободные могли и не соглашаться с ним, и тогда ему приходилось их убеждать. Чтобы понять, как это выглядело в действительности, надо ясно представить себе его прямоту и непосредственность, с которой он подходил к любой проблеме. Он не был наивным, он просто не позволял себе уклоняться от основной мысли.
Однажды средь бела дня, исследуя ландшафт Арраки, он ехал на нанятой машине и неожиданно сделался свидетелем необычной для Арраки жестокой сцены. Шестеро вооруженных до зубов харконненовских наемников, защищенных силовыми полями, поймали троих юнцов-Свободных в открытых песках, за Защитной стеной, неподалеку от деревни Ветряной мешок. Кайнзу происходящее казалось обычной дракой, скорее символической, чем реальной, пока он не пришел к выводу, что Харконнены намереваются убить Свободных. К этому времени один из юнцов лежал на земле с перерезанной артерией, двое наемников были выведены из строя, но четверо остальных противостояли двум безоружным подросткам. Кайнз не был храбрецом, он был лишь человеком, преданным своему делу, и, вдобавок, очень осторожным. Но он видел, что Харконнены убивают Свободных, то есть уничтожают те самые механизмы, с помощью которых он надеялся преобразить планету! Он включил свое силовое поле, и двое харконненовских наемников оказались на земле раньше, чем успели осознать, что кто-то стоит у них за спиной. Он увернулся от удара одного из двух оставшихся наемников, перерезал ему горло и, оставив последнего двум Свободным, занялся спасением лежащего на земле юноши. И занимался им, пока не был уничтожен шестой Харконнен.
Вот такая ситуация! Свободные не знали, чего можно ждать от Кайнза. Они, конечно, знали, кто он такой: ни одному человеку, прибывающему на Арраки, не удавалось найти путь к крепостям Свободных, если он не сообщал о себе исчерпывающую информацию. Они знали: он был императорским служащим. Но он убил Харконненов!
Взрослые могли бы пожать плечами и с некоторым сожалением присовокупить его к тем, кто уже лежал на земле мертвым. Но эти Свободные были юнцами, и единственное, что они поняли, - это то, что они обязаны этому человеку своими жизнями.
Два дня спустя Кайнз прибыл в сьетч, который смотрел на Дорогу ветров. Для него все казалось естественным. Он говорил со Свободными о воде, о засевании дюн травой, об оазисах и финиковых пальмах, о каналах, пересекающих пустыню. Он говорил, говорил, говорил...
Слушавшие его затеяли яростный спор, которого Кайнз не слышал, Что делать с этим сумасшедшим? Ему известно местоположение главного сьетча. Что он там болтает о рае на Арраки? Болтовня и есть болтовня. Он слишком много видел... Но он убил Харконненов!.. Почему бы не взять у него воду?.. Но он убил Харконненов!.. Любой может убить Харконненов! Я сам делал это не один раз.
- Но что это он говорит о цветущей планете Арраки? И где взять для этого воду?
- Очень просто. Он говорит, что вода здесь есть! И он действительно спас троих наших парней.
- Троих дураков, подставивших себя под ножи Харконненов!
Решение было известно всем уже за несколько часов до того, как его вынесли. Тау сьетча говорит всем его членам о том, что они должны делать, вплоть до самых жестоких действий. Опытный воин посылается со священным ножом для выполнения работы. Два хозяина воды следуют за ним, чтобы забрать воду тела. Жестокая необходимость...
Сомнительно, чтобы Кайнз фиксировал внимание на исполнителе. Он говорил с группой людей, сидевших на значительном расстоянии от него.
Рассуждая, он расхаживал короткими шагами и жестикулировал. "Открытая вода, - говорил Кайнз. - Можно ходить без стилсьюта по открытому пространству. Воду можно брать из прудов".
Перед ним остановился носитель ножа.
- Идемте, - сказал Кайнз, продолжая говорить на ходу о водных ловушках. Он прошел мимо человека. Спина Кайнза была открыта для ритуального удара.
Теперь неизвестно, что произошло в голове экзекутора. Может, он в конце концов выслушал Кайнза и поверил ему. Кто знает? Но о том, что он сделал, известно хорошо. Его звали Льет, Льет-старший. Он сделал три шага и намеренно упал на свой нож, "освободив" себя таким образом от поручения. Самоубийство? Кое-кто говорил, что его направлял Шаи-Хулуд.
Вот и говорите после этого о предназначениях! С этого мгновения Кайнзу достаточно было только сказать: "Идите туда", и шло все племя Свободных. Умирали мужчины, умирали женщины, умирали дети. Но все они шли...
Кайнз вернулся к своим обязанностям руководителя имперскими биологическими исследовательскими станциями. Но теперь среди персонала станций начали появляться Свободные. Свободные смотрели друг на друга. Они были "фильтрующей системой", хотя никогда не обсуждали такой возможности. Орудия станций начали перекочевывать в сьетчи, особенно землеройные, которые использовались для того, чтобы рыть котлованы для бассейнов и скрытых водных ловушек. В бассейнах начала скапливаться вода.
Свободные все более убеждались в том, что Кайнз был хоть и не совсем безумный, но достаточно безумный для того, чтобы быть святым. Он был одним из умма - братства пророков. Перед Саду, собранием небесных судей, предводительствовала тень Льета-старшего.
Кайнз - прямой, яростно-упорный - знал, что, даже весьма тщательные, одни исследования не гарантируют появления чего-либо нового. Он ставил небольшие опыты с регулярным обменом информацией для быстрого эффекта Тансли, позволяя каждой группе идти свои путем. Из крошечных фактов можно собрать огромное целое. Он организовывал только изолированные и быстрые исследования, чтобы все трудности были видны в перспективе.
Повсюду брались образцы почвы. Были составлены карты изменения погоды, из которых составлялось представление о климате. Он установил, что на обширных зонах северного и южного полушарий, за 70-м градусом, температура в течение тысяч лет не выходила за рамки 254-332 градусов (абсолютных) и что для этих поясов характерны продолжительные времена года, когда температура подходит для земных форм жизни - так называемая температура "процветания". Оставалось разрешить водную проблему.
- Когда мы ее разрешим? - спрашивали Свободные. - Когда наступит рай на Арраки?
Все в той же манере учителя, отвечающего на вопросы ребенка, Кайнз говорил им: "Лет через триста-пятьсот".
Менее устойчивый народ мог бы завыть от тоски. Но люди с хлыстами научили Свободных терпению. Срок был более долгим, чем они ожидали, но все же они могли видеть, что долгожданный день близится. Они потуже затягивали пояса и возвращались к работе. Каким-то образом разочарование делало перспективу рая более реальной.
Заботы Арраки были не о воде, а о влаге. Люди не знали, что такое любимцы-животные - на Арраки не было настоящих животных. Некоторые контрабандисты приручали диких ослов-куланов, но их содержание стоило дорого, если даже животное носило специально приспособленный для этой цели стилсьют.
Кайнз думал о растениях, способных синтезировать воду из кислорода и водорода, запертых в скалах, но энергетический коэффициент был слишком высок. Подобные образования (если не говорить о сложном чувстве водной безопасности, которые они давали пеонам) были слишком незначительными для его целей. Кроме того, он уже начал прозревать, где скрывается вода. На определенной высоте, при определенном направлении ветра отмечалось существенное увеличение влажности. Первичную догадку дал состав воздуха: 23% кислорода, 75,4% азота и 0,023 процента двуокиси углерода.
В северной умеренной зоне росли деревья на высоте 2 500 метров. Их двухметровые корни давали поллитра воды. Были и другие формы растительности, которые росли в пустыне, у самой ее кромки. Наиболее стойкие из них выказывали явные признаки процветания, если росли во впадинах, где выпадала роса.
Потом Кайнз нашел соляную котловину. Его топтер летал от одной станции к другой, когда был сбит с курса налетевшей бурей. Когда буря ушла, перед ним оказалась гигантская котловина - около 300 километров в диаметре, - излучающая необычайный для пустыни белый свет.
Кайнз приземлился и взял пробу с очищенной бурей поверхности котловины. Соль. Теперь он не сомневался. Когда-то на Арраки была вода.
Он принялся за тщательные исследования высохших источников воды, где струйки появлялись и исчезали, чтобы никогда больше не появиться.
Кайнз использовал для работы своих Свободных. Главной их задачей было искать те частицы плотного вещества, что иногда появлялись в спайсовой массе. В легендах Свободных они назывались "песчаной форелью". Из фактов стало очевидным, что их присутствие объясняется существованием некоего феномена "песчаного пловца", который запер воду в плодородных выемках, находящихся в нижних слоях пористых пород.
"Похитители воды" миллионами умирали при каждом извержении спайса. Их могли убить колебания температуры в пять градусов. Немногие выжившие окружались пузырчатыми образованиями и впадали в спячку, чтобы через шесть лет пробудиться в мире маленьких (около трех метров длиной) песчаных червей. Из них лишь некоторым удавалось избежать агрессивности старших братьев и превратиться в гигантских Шаи-Хулудов. Гибли они и в водных хранилищах Свободных - Свободные издревле топят маленьких червей для получения наркотика познания, называемого ими Водой жизни.
Теперь был установлен весь цикл - от маленького Создателя к Шаи-Хулуду, от Шаи-Хулуда к рассеиванию спайса, в котором возникают микроскопические существа, называемые песчаным планктоном, - пища Шаи-Хулуда, они растут, прячутся, превращаясь в маленьких Создателей. Потом Кайнз и его люди перенесли свое внимание с всеобъемлющего спайсового цикла на микроэкологию. Прежде всего - климат. На поверхности песка температура часто достигала 344-350 градусов. Футом ниже она падала на 55 градусов, на фут поверхности она падала на 25 абсолютных градусов. Листва и другая тень могли снизить температуру еще на 12 градусов. Затем питательные вещества: песок Арраки является, главным образом, продуктом переработки червя. Пыль возникает вследствие постоянного колебания поверхности ветром, "пляски песков". Крупные зерна находятся на более защищенных от ветра склонах. Склоны, открытые ветрам, бывают гладкими и плотными. Старые дюны бывают темными благодаря окислению, молодые обычно серые.
Закрытые от ветра склоны старых дюн стали первыми зонами зеленых насаждений. Первостепенной задачей Свободных стало засеивание дюн травой, волосообразной цилией, чтобы укреплять поверхность дюн, лишая тем самым ветер его главного оружия: мобильных песчаных зерен.
Изменяемые зоны лежали далеко на юге, вдали от харконненских наблюдателей. По мере оседания склонов, засеянных травой, склоны, открытые ветрам, становились все выше и выше, и трава перемещалась вместе с ними.
Гигантские сифы - длинные дюны с волнистыми вершинами высотой более 1 500 метров образовывались из-за этих действий.
Когда заградительные дюны достигли нужной высоты, их склоны, обращенные к ветру, засадили более устойчивой зеленью. По мере того как травы и растения приживались, высаживались все новые сорта.
Дошла очередь и до фауны - разводились зверьки, роющие норы, чтобы почва рыхлилась и проветривалась: карликовая лиса, кенгуровая мышь, песчаный заяц, черепахи; хищники, чтобы держать зверей под контролем: песчаный паук, карликовая сова, ястреб и сова-пустынница; насекомые, которые могли заполнять недоступные для зверей уголки; скорпионы, сороконожки, пауки-невидимки, осы и мухи, а так же пустынная летучая мышь, чтобы держать под контролем этих насекомых.
Теперь они подошли к решающим испытаниям: финиковые пальмы, хлопок, дыня, кофе - более двухсот типов полезных растений, отобранных для испытаний.
"Человек, экологически неграмотный, не понимает, что экология - это система. Система! - говорил Кайнз. - Система содержит текучую стабильность, которая может быть разрушена одним неверным шагом. Система имеет порядок, перемещающийся от вехи к вехе. Если этот поток перекрыть дамбой, то система рушится. Нетренированный глаз может не заметить этого крушения до тех пор, пока не станет слишком поздно. Вот почему высшей ступенью экологического знания является понимание последствий".
Добились ли они системы?
Кайнз и его люди наблюдали и ждали. Теперь Свободные понимали, что он имел в виду, когда говорил о сроке в пятьсот лет.
С засаженных участков поступило сообщение: по краям насаждений песчаный планктон оказался отравленным из-за взаимодействия с новыми формами жизни. Причина: протеиновая несовместимость. В этих местах образовалась отравленная вода, не оказывающая никакого влияния на жизнь Арраки. Зона насаждении оказалась как бы отгороженной барьером, и даже Шаи-Хулуд не мог туда проникнуть.
Кайнз сам побывал в зеленых районах: поездка в двадцать тамперов (в паланкине, как раненый или Преподобная мать, потому что он никогда не был наездником песка).
Он проверил пограничную зону и вернулся с подарком для жителей Арраки: добавление в почву пограничной зоны серы и концентрированного азота превратило ее в плодородную землю. Можно было с успехом продолжать насаждения!
"Изменятся ли от этого сроки?" - спрашивали Свободные.
Кайнз вернулся к своим расчетам. Число ветряных ловушек сделалось к тому времени весьма значительным. Он был осторожен в обещаниях, зная, что нельзя точно очертить границы экологической проблемы. Такое-то количество растительности следовало употребить на то, чтобы закрепить поверхность дюн, столько-то - на питание людей и животных, столько-то - на то, чтобы удержать влагу в корневой системе и напоить близлежащие территории. К тому времени они нанесли на карту те места, где были замечены движущиеся пузыри, и отразили их в расчетах. Даже Шаи-Хулуду отводилось определенное место. Он не подлежал уничтожению, иначе пришел бы конец их спайсовому богатству, к тому же его внутренняя "обогатительная фабрика", пищеварение с огромным содержанием альдегидов и кислот, была гигантским источником кислорода. Червь среднего размера (около двухсот метров) высвобождал в атмосферу столько кисло - рода, сколько дает процесс фотосинтеза растительности, занимающей площадь в десять квадратных километров. Кайнзу приходилось считаться с Союзом. Спайсовые взятки Союзу за отказ от наблюдений за Арраки из космоса достигли внушительных размеров. Свободных тоже не следовало игнорировать. Особенно Свободных с их ветряными ловушками, с экологическими познаниями и их мечтой о переходе на планете Арраки от степной фазы к лесной.
Из расчетов была получена цифра. Кайнз сообщил ее: три процента. Если они получат три процента зеленого растительного покрова, вовлеченного в процесс формирования соединений углерода, то процесс станет необратимым и непрерывным.
"Сколько на это уйдет времени?" - вопрошали Свободные.
"Ах, это... Около трехсот пятидесяти лет".
Таким образом подтверждалось то, что умма говорил в самом начале: оно не придет в течение жизни любого из живущих ныне людей и в течение жизни еще восьми поколений, но оно придет.
Работа продолжалась: строили, копили, выращивали, учили детей.
Потом Кайнз-умма был убит в пещере Гипсовой долины. К этому времени его сын, девятнадцатилетний Льет-Кайнз, стал истинным Свободным, наездником песков, убившим более сотни Харконненов, вступило в силу правило, по которому старшие сыновья Кайнзов получали свою должность по наследству. Строгие законы фауфрелуша преследовали свои цели: сын был обучен и готов продолжать дело своего отца.
К тому времени курс был твердо определен, и экологи-Свободные хорошо знали свое дело.
Льету-Кайнзу оставалось только наблюдать, подталкивать и шпионить за Харконненами, пока однажды на их планете не появился Герой...

Приложение II РЕЛИГИЯ ДЮНЫ

До прибытия Муаддиба на Арраки Свободные исповедовали религию, чьи корни настолько явно уходят в Магомет Сари, что это самоочевидно для всех. Имеются следы и других религий. Самым простым примером является Гимн воде, призывающий никогда не виденные на Арраки дождевые тучи. Это явная копия "Оранжевого Католического Литургического Устава". Но есть и более глубокие связи между Китаб ал-Ибар Свободных и учениями Библии, Илма и Фикха.
Любые сравнения религиозных течений, доминирующих в империи во времена Муаддиба, должны начаться с тех главных сил, которые формируют эти течения:
1. Последователи Четырнадцати Мудрых, чьей Книгой была Оранжевая Католическая Библия и чьи взгляды отражены в "Комментариях" и других документах, вышедших из Общества вселенских переводчиков.
2. Орден Бене Гессерит, отрицающий, что является религиозным течением, но стоящий за кулисами практически всеобъемлющего ритуального мистицизма, чья символика, организация и методы обучения не отличались от религиозных.
3. Антагонистический правящий класс (включая Союз), в руках которого церковь всегда была средством, призванным отвлекать людей от насущных нужд и удерживать их в послушании, переключая их интересы в духовную сферу; тот класс, который питает неистребимую веру в то, что всем явлениям, в том числе и религиозным, можно дать материалистическое объяснение.
4. Так называемые древние учения, включающие в себя то, что было сохранено Странниками Цензунни от первого, второго и третьего движений ислама и от нового Христианского Чузука, а также буддисламские течения, что преобладали на Ланкивиле и Сикуне. Книга Махайана Ланкаватара, Дзен Хекиганшу на Дельта Павонис III, Таврах и Талмуд Забар, уцелевшие на Салузе Второй, всепроникающий Обех Ритуал, Муадх Куран с их чистым Илмом и Фикхом, сохраняемым на рисовых фермах Каладана, религия Хинду, которых можно встретить в маленьких поселениях пеонов в любой части Вселенной, и, наконец, Бутлерианский джихад.
Имеется и пятая сила, порождающая религиозные мотивы, но действие ее такое общее и глубокое, что заслуживает отдельного рассмотрения.
Речь идет, конечно же, о космическом путешествии, и в любом религиозном трактате этот фактор следует выделять особо.
Передвижения человека в глубоком космосе накладывали отпечаток на религию в течение ста десяти столетий, предшествующих Бутлерианскому джихаду.
Раньше космические полеты, хотя и практиковались довольно часто, были весьма нерегулярными. До установления монополии Союза межпланетные корабли были разномастными, тихоходными и не вполне надежными.
Первые опыты дали обильную пищу для всевозможных мистических построений.
Но выход в пространство дал и другое направление умам, обратив их к познанию акта Творения. Подобная тенденция просматривается даже в самых распространенных религиях этого периода. Проходящий через все религии мотив Творца явно носит анархический характер, привнесенный из необъятного космоса.
Это можно сравнить с тем, как если бы Юпитер во всех его наследственных формах отступил в материнскую темноту, дабы подвергнуться женской имманентности, исполненной двусмысленности и несущей на себе отпечаток многих ужасов. Древние знания переплетались и срастались с новыми теориями и новыми символами. Это было время борьбы с великими Демонами, с одной стороны, и с старыми святыми и проповедниками, с другой.
Прямота решений была утрачена.
В течение этого периода было пересмотрено значение акта Творения.
В уста Создателя были вложены следующие слова о его целях: "Увеличение и умножение, наполнение Вселенной и подчинение ее, правление над всеми видами ползучих тварей и живых существ в бесконечных мирах и под ними".
Это было время чародеев, чья власть была реальностью. Об этом можно судить хотя бы на основании того наблюдения, что они никогда не хвастались своими делами.
Потом возник Бутлерианский джихад - два поколения хаоса. Бог машинной логики был повергнут в прах, и начался новый подъем под лозунгом:
Машина не может заменить человека!”
Это время, ознаменованное актами насилия, стало паузой в гонке религий. Люди смотрели на своих богов и талисманы и видели в них свой страх и свои амбиции.
В состоянии растерянности лидеры религий, чьи последователи пролили кровь миллионов, начали встречи по обмену мнениями. Это движение получило одобрение как со стороны Космического союза, который начал вводить свою монополию на межзвездные полеты, так и со стороны ордена Бене Гессерит, объединившего всех чародеев. На этих первых вселенских совещаниях выяснилось следующее:
1. Осознание того, что в основе всех религий лежит одно общее требование: "Не обезобразь дух своим "Я".
2. Комиссия вселенских переводчиков (КВП) устраивала свои заседания на одном из нейтральных островов Старого мира, исследуя основы материнских религий. Они сошлись на обычной вере в то, что "во Вселенной существует нечто божественное". Были представлены все вероисповедания, если число их последователей было не менее миллиона.
"Мы собрались здесь для того, чтобы лишить враждующие религии важнейшего оружия. Это оружие - признание права на существование за одним, и только одним, евангелием".
Ликование по поводу достигнутого согласия оказалось, однако, преждевременным. КВП критиковали за проволочки. Трубадуры сочиняли хлесткие и остроумные эпиграммы о ста и двадцати одном "старом придурке", как прозвали делегатов КВП. Одна из этих песен, "Коричневый покой", остается популярной еще и в наши дни:

Мысли ленивые,
Коричневый покой...
Как жаль придурковатых,
Ах, как жаль!
Лень и лень,
Каждый день.
Бутерброд,
Сам лезь в рот...

О заседаниях КВП ходили разные слухи. Говорили, что они сравнивают священные тексты, и весьма кощунственно. Это неизбежно влекло за собой народные выступления, что, естественно, приводило к новым обострениям. Прошло два года... прошел третий.
Члены комиссии, девять из которых умерли и были заменены новыми, прервали работу, чтобы подвести итог сделанному. Они объявили, что цель их трудов - создание книги, очищенной от всех "паталогических симптомов" религиозного прошлого.
"Мы создадим инструмент Любви, использование которого будет неограниченным", - говорили они.
Многим кажется странным тот факт, что именно это заявление породило самую мощную волну насилия против КВП. Двадцать делегатов были отозваны своими конгрегациями. Один покончил самоубийством, направив в сторону Солнца украденный им корабль.
Историки установили, что восстание унесло восемьдесят миллионов жизней. Это означает примерно шесть тысяч в расчете на каждый мир, входящий в лигу ландсраата.
Для трубадуров, естественно, было большое поле деятельности. В популярной музыкальной комедии того времени действовал персонаж, изображающий делегата КВП, лежащим на пляже и распевающим такую песенку:

Ради бога, ради женщин и красот любви
Мы, забот не зная, прохлаждаемся в тени.
Трубадур! Трубадур!
Пой нам песни свои
Ради бога, ради женщин и красот любви.

И восстания и комедия - лишь симптомы времени, глубоко для него характерные. Они свидетельствуют о настроениях, преобладающих в народе, о неуверенности людей и их страхе.
Главным оплотом в борьбе против анархии были молодой еще Союз, Бене Гессерит и ландсраат, существующий уже 2 000 лет, несмотря на препятствия. Роль Союза казалась ясной: он поставлял транспорт для ландсраата и КВП. Роль Бене Гессерит была гораздо менее ясна. Конечно, это было время, когда они сосредоточивали свои усилия вокруг чародейства, производили сложные наркотики, развивали искусство прана-бинду и разрабатывали планы миссионерии, этой черной руки суеверия. Но это также было время, которое стало свидетелем создания Молитвы против страха и составления Голубой книги, библиографического чуда, сохранившего великие тайны древних верований.
Ингсли считает, что наиболее верным является следующее определение:
"Это было время глубочайших перемен".
После этого КВП работала еще шесть лет. Когда приблизилась седьмая годовщина, она стала подготавливать Вселенную к моменту оглашения результатов своей деятельности. К седьмой годовщине была создана Оранжевая Католическая Библия.
"Этот труд полон достоинства и значения, - говорили они. - Это возможность для человека познать себя как венец Творения.
Члены КВП, вдохновленные Богом, в своем неустанном стремлении продолжать поиски напоминали археологов. Говорили, что он извлекли на поверхность "жизненность великих идеалов", потерявшихся в глубинах столетий, что они отточили духовные стимулы, вытекающие из религиозного сознания".
Вместе с О. К. Библией КВП представила Литургический Сборник и Комментарии - работу, замечательную во многих отношениях, и не только благодаря ее краткости (она была в два раза меньше О.К. Библии), но также благодаря присущей ей интонации сочувствия к человечеству и беспощадного самобичевания.
Начало Комментариев адресуется к антогонистическим правителям:
"Люди, не находящие ответа в суннах (десять тысяч религиозных историй из Шари-а), теперь обращаются к собственному разуму. Люди жаждут света. Религия есть нечто иное, как самый древний и благородный путь, следуя которому люди стараются увидеть смысл во Вселенной Господа Бога. Ученые ищут законы, которым подчиняются события. Задача религии - посвятить людей в эти законы".
Заключение Комментариев было выдержано в более суровом тоне, что, вероятно, предопределило их судьбу.
"Многое из того, что называется религией, несет на себе бессознательный отпечаток враждебности к жизни. Истинная религия должна учить тому, что жизнь наполнена радостью, угодной Богу, что знание без действия - лишь пустота. Все люди должны понимать, что сведение религии лишь к канонам и обрядам - это чаще всего обман. Истинное учение распознается очень легко. Его узнаешь безошибочно, ибо оно пробуждает в тебе чувство, которое говорит тебе: истину эту я знал всегда".
По мере того как покрывались письменами листы шигавира и О.К. Библия распространялась по всей Вселенной, росло странное ощущение спокойствия. Некоторые сочли это знаком свыше, предзнаменованием единства.
Но судьба делегатов КВП показала обманчивость этого спокойствия. Через два месяца после того, как они вернулись в свои конгрегации, восемнадцать из них линчевали. Пятьдесят три отреклись в течение года. Было объявлено, что О.К.Б. - опус, обязанный своим появлением на свет лишь игре мысли. Было сказано, что ее положения грешат нездоровым интересом к логике. Началась волна пересмотров, склонных к проявлениям фанатизма. Эти пересмотры опирались на символизм ("Крест", "Полумесяц", "Трепет пера", "Двенадцать Святых" и тому подобное), и вскоре стало очевидно, что древние верования и суеверия не считаются абсурдными у новых экуменистов. Ниже мы приводим мнение по поводу семилетних усилий КВП. "Галактофизический детерменизм" КВП был воспринят восемью биллионами лишь чисто внешне. Используя первые буквы аббревиатуры, они переделали это название в "Комиссию Вселенских Проклятых (богом)".
Председатель КВП, Тур Бомоко, улема цензуни, один из четырнадцати неотрекшихся (они вошли в историю как "Четырнадцать Мудрых"), при - знал в конце концов, что КВП допустила ошибку.
"Нам не следовало пытаться создать новые символы, - сказал он. - Нам следовало помнить, что нельзя подвергать сомнению общепринятые верования, нельзя возбуждать любопытство, касающееся существования Бога. Мы выступили против ужасающей нестабильности человеческого разума и в то же время сделали свою собственную религию еще более твердой и деспотичной. Что означает эта тень, отразившая торный путь Божественного Предначертания? Она предупреждает о том, что символы озарены тогда, когда их первоначальное значение утрачено, и что сумма всех достижимых значений не существует".
Двойственность смысла этого "признания" не осталась непонятой критиками Бомоко, и вскоре он был вынужден отправиться в изгнание, где его жизнь зависела от милостей Союза. Умер он в Тьюпиле, уважаемый и любимый всеми, и последние его слова были: Религия должна стать отдушиной для людей, которые говорят себе: "Я не таков, каким хотел бы быть". Религия никогда не должна служить самоуспокоению".
Хочется думать, что Бомоко понимал пророческий смысл своих слов. Девяносто поколений спустя О.К. Библия и Комментарии пронизали всю Вселенную.
Стоя на каменной гробнице, в которой покоились останки его отца, Пол Муаддиб процитировал слова из "Наследия Бомоко":
"Ты, победивший нас, говоришь себе, что Вавилон пал и труды его обращены в прах. Я же скажу тебе, что каждый человек остается подсудным, у каждого есть своя скамья. Каждый человек - маленькая война".
Свободные говорили о Муаддибе, что он подобен Абу Зайду, чей корабль совершил путь Туда и обратно. В данном контексте Туда означает в прямом переводе с мифологического языка Свободных в землю Ра-спирит, Алам ал-митал, где не существует физических ограничений.
Легко провести параллель между Абу Зайдом и Квизатцем Хедерахом, поискам которого была подчинена вся программа братства сестер Бене Гессерит, нацеленная на выведение новой расы, и который назывался Указующим путь, или Тем, кто может быть в двух местах одновременно.
Оба этих названия восходят непосредственно к Комментариям "Когда закон и религиозный долг сливаются в единое целое, вся Вселенная становится твоим домом".
Сам Муаддиб говорил о себе так: "Я - сеть в море времени, способная вобрать в себя и будущее и прошлое. Я - движущаяся мембрана, от которой нельзя уйти".
Эти же мысли можно найти и в 22 Калиме О. К. Библии, где говорится: "Высказана ли мысль или не высказана, она реальна и имеет власть над реальностью".
И когда мы читаем собственные комментарии Муаддиба в "Столпе Вселенной", переведенные его святыми людьми, квизара Тафвидами, мы понимаем, сколь многим он обязан КВП и Свободным-цензунни.
Муаддиб: "Закон и долг едины, так и должно быть. Но вспомните следующее ограничение - вы не можете познать себя полностью, вы всегда нечто меньшее, чем индивид".
О. К. Библия: аналогичное замечание (61 Откровение).
Муаддиб: "Религия часто содержит в себе примесь мифа, защищая нас от ужасов неуверенности в своем будущем".
Комментарии: аналогичное замечание. Составители Голубой книги находят подобные высказывания и у Несху, религиозного писателя первого столетия. Муаддиб: "Ответственность за непредсказуемые и общественно опасные действия мимолетного, психически неполноценного либо невежественного индивида должна быть возложена на лицо, облеченное доверием".
О.К. Библия: "Любой грех может быть объяснен, по крайней мере отчасти, естественной порочной склонностью. Такая терпимость суть проявления слабости, угодной Богу. Голубая книга прослеживает это в древней "Семитик Тавра".
Муаддиб: "Протяни руку свою и съешь то, что Бог вложит в нее. И когда насытишься, возблагодари Господа".
О.К. Библия: идентичное замечание (Голубая книга находит следы этого замечания в Первом Исламе).
Муаддиб: "Доброта - начало жестокости".
Китаб ал-Ибар Свободных: "Разве не дал Бог нам палящего солнца Ал-Лат? Разве не дал Бог нам Матери-Воды, Преподобной матери? Разве не дал нам Бог Иблиса - Сатану? И разве не от Шайтана узнали мы пагубность семени?
Коневелл называет пришествие Муаддиба своевременным с точки зрения религии, однако время имеет к нему лишь косвенное отношение. Как сказал сам Муаддиб: "Я здесь, значит, я существую".
Тем не менее, чтобы прояснить природу религиозного воздействия Муаддиба, нельзя упускать из виду, что Свободные - это дикие племена, чьи предки занимались освоением пустыни. Мистицизм вполне понятен, когда каждую секунду борешься за выживание, преодолевая враждебность естественной среды обитания. Ты здесь, значит, ты существуешь...
В подобной традиции страдание подсознательно воспринимается как наказание. Интересно отметить, что ритуалы Свободных почти полностью освобождают от чувства вины. В нем просто нет необходимости, ибо закон и религия для них одно и то же и одинаково считающие неповиновение грехом.
Причину этого можно, вероятно, видеть в том, что их каждодневное существование требует жестокости суждений, часто смертельной, что в менее трудных условиях породило бы в людях непереносимое чувство вины.
Это - один из главных источников повышенного суеверия Свободных, если не принимать во внимание роль Защитной миссионерии. Почему поющий песок служит указующим знаком? Почему нужно сложить определенным образом руки, увидев молодую луну? Плоть человека принадлежит ему, а вода его тела племени, и не вечные проблемы жизни надо решать, а проблемы реального существования. Мифы и поверья помогают помнить об этом. И раз вы здесь, раз у вас есть религия, в итоге вас непременно ждет победа.
"Когда религия и политика впряжены в одну упряжку и когда повозкой управляет живой святой барак, ничто не может ему помешать", - так столетиями учила школа Бене Гессерит.

Приложение III ОТЧЕТ О МОТИВАХ И ЦЕЛЯХ БЕНЕ ГЕССЕРИТ

Ниже приводится отрывок из Саммы, подготовленной по требованию леди Джессики ее людьми сразу же после Арраки некого дела. Объективность отчета повышает его ценность в качестве исторического документа.
Орден Бене Гессерит в течение столетий действовал под прикрытием мистики, маскировавшей проведение программы скрещивания людей. В силу этого мы подчас склонны придавать ему большее значение, чем он того заслуживает. Анализ арракинского дела показывает, что и сам орден не всегда правильно понимал собственные задачи и наделал много ошибок.
На это можно было бы возразить, что Бене Гессерит оперировали лишь доступными им фактами. Но очевидно и то, что орден преодолел труднейшие препятствия в получении информации, что лишь усугубило их ошибки. Программа Бене Гессерит имела своей целью выведение личности, которую они назвали "квизатц хедерах". Проще говоря, они искали человека, наделенного такой психической силой, которая позволила бы ему воспринимать и исполнять любые их приказания на самом высоком уровне. Они хотели создать суперментата, человека-машину, наделенного такой способностью предвидения, которая наблюдалась у навигаторов Союза.
А теперь посмотрим, что из этого получилось.
Муаддиб, урожденный Пол Атридес, был сыном герцога Лето, чья родословная могла быть прослежена в течение более чем тысячелетнего промежутка времени. Мать пророка, леди Джессика, была дочерью Владимира Харконнена и несла в себе гены, чья исключительная важность для программы была известна в течение почти двух тысяч лет. Она окончила школу Бене Гессерит и должна была стать важным инструментом для выполнения генетической программы.
Леди Джессике было приказано произвести на свет девочку Атридес. План состоял в том, чтобы соединить эту девочку с Фейд-Раусом Харконненом, племянником барона, так как существовала очень большая возможность того, что этот союз даст квизатц хедераха. Вместо этого, по причине, которая ей и самой была недостаточно ясна, леди Джессика пренебрегла приказанием и произвела на свет мальчика.
Одно это должно было изменить игру Бене Гессерит, но были и другие, куда более важные моменты, которые они игнорировали:
1. Еще ребенком Пол Атридес выказывал способность предвидения будущего. О нем было известно, что он имеет пророческие видения - очень определенные, полные и неподдающиеся четырехмерному объяснению.
2. Преподобная Мать Гайус Хелен Моахим, испытывавшая Пола, когда ему было пятнадцать лет, установила, что он во время испытаний смог вынести больше страха, чем любой другой испытуемый. Тем не менее она не сделала даже пометки в своем блокноте!
3. Когда семья Атридесов оказалась на Арраки, Свободные встретили Пола, как пророка, как "Голос внешнего мира". Сестрам Бене Гессерит были хорошо известны суровые условия жизни на планете Арраки, с ее бескрайними пустынями, отсутствием воды, с жестокой борьбой за выживание. Все это должно было иметь своим последствием высокую степень развития религиозного чутья у населения. И все же реакция Свободных и такой фактор, как наличие большого количества спайса, выпали из поля зрения наблюдательниц Бене Гессерит.
4. Когда Харконнены и сардукары императора вновь заняли Арраки, убив отца Пола и почти всех его солдат, мать и Пол сумели скрыться. После этого появились сообщения о новом религиозном вожде Свободных, человеке, прозванном Муаддибом, которого считали Лизаном аль-Гаибом - "Голосом из внешнего мира". В сообщениях прямо указывалось на то, что его сопровождала новая Преподобная мать, "женщина, родившая его". В сообщениях, поступивших к Бене Гессерит, указывалось, что легенда Свободных о пророке содержала следующие слова: "Он будет рожден колдуньей Бене Гессерит". Здесь можно возразить, что Бене Гессерит сами послали на Арраки свою Защитную миссионерию столетия назад, дабы обеспечить в будущем надежную почву для любого своего члена, и что эта легенда посему могла бы быть оставленной без внимания, так как она являлась стандартной уловкой сестер Бене Гессерит. Однако это не оправдывает их во всех остальных случаях, когда они выказали непростительную беспечность.
5. Когда арраки некое дело дошло до своей кульминации. Космический Союз обратился к Бене Гессерит и намекнул, что их навигаторы, использующие спайсовый наркотик, когда ведут космические корабли через пространство, "испытывают беспокойство", "видят препятствие на горизонте". Это могло означать лишь одно: они видят некий узел, сгущение временных линий, место пересечения бесчисленных частных решений, за которыми спрятан дальнейший путь, который они не могут увидеть в силу ограниченной способности предвидения.
Некоторые Бене Гессерит давно догадывались, что Союз не может не иметь непосредственного отношения к жизненно важным источникам спайса, потому что навигаторы Союза уже шли своим собственным путем, по крайней мере до той точки, находясь в которой, они обнаружили, что любой их ложный шаг на Арраки может стать для них катастрофой. Было известно, что навигаторы Союза не могут предсказать иного пути установления контроля над спайсом - без появления - подобного узла. Отсюда следовал очевидный вывод: некто, наделенный способностью к высшей власти, должен взять под контроль спайсовые ресурсы. И все же Бене Гессерит упустили из виду это обстоятельство!
Все изложенное приводит к непреложному заключению:
Неэффективная роль Бене Гессерит в арраки иском деле является результатом куда более сложного плана, о котором они не имели ни малейшего понятия!

Приложение IV АЛМАНАК ЭН-АШРАФ (ИЗБРАННЫЕ ОТРЫВКИ ЕЖЕГОДНИКА "ЗНАТНЫЕ ДОМА")

Шаддам IV (10.134 - 10.202) - падишах-император, 81-й монарх в своем роду (дом Коррино) из занимающих Золотой Львиный Трон; коронован в 10.156 (когда его отец, Элруд IX, был отравлен чаумурки); правил до 10.196, когда регентом стала его старшая дочь Ирулэн. Его правление главным образом знаменито Арракинской революцией; многие историки обвиняют его в неуважении к суду и излишней помпезности. В течение первых шестнадцати лет его правления число бурсегов было удвоено. В течение тридцати последних лет, предшествовавших Арракинской революции, производилось усиленное обучение сардукаров. У него было пять дочерей (Ирулэн, Чалик, Венсика, Джозифа и Руги) и не было законных сыновей. Четверо из его дочерей последовали за ним в изгнание. Его жена, Анирул, Бене Гессерит Скрытых Рядов, умерла в 10.176.
Лето Атридес (10.140 - 10.191) - кузен Коррино по женской линии, часто упоминается как Красный Герцог. Двадцать поколений дома Атридесов имели фамильное поместье на Каладане, пока герцог Лето Атридес не был вынужден уехать на Арраки. Известен главным образом как отец герцога Пола Муаддиба. Останки герцога Лето покоятся в "могиле черепов" на Арраки. Его смерть явилась следствием предательства Сак-доктора, направлял которого спридар-барон Владимир Харконнен.
Леди Джессика (10.154 - 10.256) - дочь Сиридар-барона Владимира Харконнена (сведения Бене Гессерит). Официальная наложница герцога Лето Атридес. Мать герцога Пола Муаддиба. Окончила школу Б.Г. на Валлахе IX.
Леди Алия Атридес (10.191) - законная дочь герцога Лето Атридес и его официальной наложницы леди Джессики. Леди Алия родилась на Арраки через восемь месяцев после смерти герцога Лето. Использование ею наркотика познания является основной причиной негативного отношения к ней Бене Гессерит. Вошла в историю религиозных учений как Св. Алия или Св. Алия-нож (подробно см. в книге Пандера Оулсона "Св. Алия охотница биллионов миров").
Владимир Харконнен (10.110 - 10.193). Обычно о нем упоминается как о бароне Владимире Харконнене, но полный его титул - сиридар-барон. По мужской линии Владимир Харконнен является прямым потомком Башара Абулурда Харконнена, сосланного после битвы за проявленную им трусость в битве при Коррино. Восстановлением своего могущества Дом Харконненов обязан спекуляциям на пушном рынке, а позже - завладением меланжевыми богатствами Арраки. Сиридар-барон умер на Арраки во время революции. Титул сразу же перешел к Фейд-Раусу Харконнену.
Граф Казимир Фенринг (10.133 - 10.225) - родственник Дома Коррино по материнской линии; был с детства связан с Шаддамом IV (подвергнутая недавно сомнению "Тайна дома Коррино" помещает любопытную историю о том, что на Фенринга падает ответственность за убийство Эрлуда IX). Все историки сходятся в том, что Фенринг был ближайшим другом Шаддама IV. Имперские посты графа Фенринга включают должность имперского агента на Арраки в период харконненского режима, а позже - помощника правителя на Каладане. Он последовал за Шаддамом IV в его изгнание на Салузу Вторую.
Глоссу Раббан граф Ланкивал (10.132 - 10.193) - старший племянник Владимира Харконнена. Глоссу Раббан и Фейд-Раус Раббан, (взявший имя Харконнен после того, как вошел в дом сиридар-барона), были законными сыновьями младшего единоутробного брата сиридар-барона Абулурда. Абулурд отказался от имени Харконнена и от права на титул в пользу Раббана.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фрэнк Герберт - Биография

Фрэнк Герберт

На основную страницу

Биография

Родился в городе Такома, штат Вашингтон. Окончил Вашингтонский университет в Сиэттле. Прежде, чем стать профессиональным писателем, работал репортером и редактором различных газет на Западном побережье США, преподавал в университете. Какое-то время был консультантом по экологическим вопросам в Фонде Линкольна, а также служил во Вьетнаме и Пакистане.

Первое опубликованное произведение в жанре фантастика - рассказ "Looking for Something?", который был опубликован в журнале "Startling Stories" в 1952 году, когда писателю уже исполнилось тридцать два года. На протяжении 50-х годов издал в журналах полтора десятка рассказов и роман "Дракон в море" ("The Dragon in the Sea", 1955). Этот роман позже издавался также под названием "Под давлением" ("Under Pressure"). Однако широкую известность писатель приобрел после публикации в 1963 году в журнале "Analog" романа "Мир Дюны" ("Dune World"), который стал первой частью романа "Дюна". Позже в этом же журнале началась публикация продолжения, которое называлось "Пророк Дюны" ("The Prophet of Dune"). В 1965 году эти две части были обьеденены в один полноценный роман, который был выпущен отдельным изданием. Произведение получило мировое признание и было удостоено таких престижных премий в области фантастической литературы, как премии "Небьюла" и "Хьюго". Роман быстро стал одним из самых популярных фантастических романов XX века. В следующие годы из под пера Герберта выходят продолжения истории о песчанной планете.

Будучи ребенком Фрэнк Герберт всегда любил читать. Он любил книги Герберта Уэллса, Жуля Верна, Эдгара Берроуза. На свой восьмой день рождения Фрэнк Герберт заявил перед праздничном столом: "Я буду писателем". Так и случилось.

Фрэнк всегда хотел изучать то, что его интересовало. В течение многих лет у него было трудное время, он менял работу за работой и переезжал из города в город. Герберт был настолько независим, что отказывался писать для отдельного рынка. Он писал лишь то, что он хотел писать. Чтобы закончить такой многослойный и сложный роман как "Дюна", Фрэнку Герберту понадобилось 6 лет, которые он потратил на исследования и писательскую работу. Когда "Дюна" была закончена Фрэнк Герберт начал искать издателя, который бы согласился опубликовать книги, но от 23 издателей писатель получил отказ. К счастью, нашелся издатель, который согласился опубликовать этот роман. Писатель получил за это гонорар суммой всего лишь в 7500 долларов.

После того, как Фрэнк Герберт развелся со своей первой женой Флорой Паркинсон, он познакомился со своей второй будущей женой Беверли Стюарт, которую встретил в Университете Вашингтона (University of Washington) на занятиях по творческому письму в 1946 году. У Фрэнка и Беверли родилось два сына, Брайан, который родился в 1947 году, и Брюс, который родился в 1951 году. У Фрэнка также есть дочь от первого брака, которую зовут Пенни и которая родилась в 1942 году.

В последующие годы у Фрэнка и Беверли будет достаточно тяжелое время. Чтобы дать мужу свободу и поддержку в его писательской деятельности, Беверли бросает свою творческую карьеру. Беверли и Фрэнк были настоящей писательской командой, так как он обсуждал каждый аспект своих историй со своей женой, и она занималась также редактированием его работ. Их историю Брайан Герберт позже опишет в биографии писателя "Мечтатель Дюны". После того, как Беверли Герберт умерла, Фрэнк женился в третий раз, на Терезе Шекелфорд.

Фрэнк Герберт также сотрудничал и с другими писателями. Например, в соавторстве с Биллом Рэнсомом Герберт написал такие романы, как "Инцидент с Иисусом" ("The Jesus Incident"), "Эффект Лазаря" ("The Lazarus Effect") и ("The Ascension Factor"). Последним опубликованным произведением писателя является роман "Человек двух миров" ("The Man of Two Worlds"), написанный в соавторстве со своим сыном, Брайаном.


Оглавление

  • КНИГА ПЕРВАЯ.
    ДЮНА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 11)
    • Глава 20 (Страница 12)
    • Глава 21 (Страница 12)
    • Глава 22 (Страница 13)
  • КНИГА ВТОРАЯ.
    МУАДДИБ     (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 14)
    • Глава 3 (Страница 15)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 16)
    • Глава 6 (Страница 17)
    • Глава 7 (Страница 18)
    • Глава 8 (Страница 18)
    • Глава 9 (Страница 19)
    • Глава 10 (Страница 19)
    • Глава 11 (Страница 20)
    • Глава 12 (Страница 21)
    • Глава 13 (Страница 22)
    • Глава 14 (Страница 23)
    • Глава 15 (Страница 23)
  • КНИГА ТРЕТЬЯ.
    ПРОРОК     (Страница 24)
    • Глава 1 (Страница 24)
    • Глава 2 (Страница 25)
    • Глава 3 (Страница 26)
    • Глава 4 (Страница 26)
    • Глава 5 (Страница 27)
    • Глава 6 (Страница 27)
    • Глава 7 (Страница 29)
    • Глава 8 (Страница 30)
    • Глава 9 (Страница 30)
    • Глава 10 (Страница 31)
    • Глава 11 (Страница 32)
  • ГЛОССАРИЙ (Страница 33)
  • ПРИЛОЖЕНИЯ (Страница 34)
    • Приложение I ЭКОЛОГИЯ ДЮНЫ (Страница 34)
    • Приложение II РЕЛИГИЯ ДЮНЫ (Страница 35)
    • Приложение III ОТЧЕТ О МОТИВАХ И ЦЕЛЯХ БЕНЕ ГЕССЕРИТ (Страница 35)
    • Приложение IV АЛМАНАК ЭН-АШРАФ (ИЗБРАННЫЕ ОТРЫВКИ ЕЖЕГОДНИКА "ЗНАТНЫЕ ДОМА") (Страница 35)


Фрэнк Герберт

Дюна

Цикл: "Хроники Дюны" - 1

 Читать книгу

Аннотация

Фрэнк Герберт (1920 - 1986) успел написать много, но в истории остался прежде всего как автор эпопеи "Дюна". Возможно, самой прославленной фантастической саги нашего столетия, саги, переведенной на десятки языков и приобретшей по всему миру миллионы поклонников. Самый авторитетный журнал научной фантастики "Локус" попросту признал "Дюну", первый роман эпопеи о "песчаной планете", лучшим научно-фантастическим романом всех времен и народов. В "Дюне" Фрэнку Герберту удалось невозможное - создать своеобразную "хронику далекого будущего". И не было за всю историю мировой фантастики картины грядущего более яркой, более зримой, более мощной и оригинальной.

Цикл "Дюна" был и остается уникальным явлением - самым грандиозным, самым дерзким, самым масштабным творением за всю историю мировой фантастики. Но что обеспечило ему такую громкую славу и такую беспрецедентную популярность?Прочитайте - узнаете сами!!!

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel