Фрэнк Герберт - Дети Дюны

1 Фрэнк Герберт

Глава 1

"Учение Муад Диба стало площадкой для появления схоластических измышлений, предрассудков и извращений. Он же учил умеренному образу жизни, философии, которая могла бы помочь человечеству решить многие проблемы, возникающие в результате постоянных изменений во Вселенной. Он говорил, что человечество все еще развивается, оно все время пребывает в этом процессе развития, который никогда не кончится. Он говорил, что это развитие влияет на изменение принципов, которые известны только вечности. Как может извращенное толкование его учения развиваться рядом с истинной сущностью?"

Слова Данкана Айдахо, ментата.

На красном ковре с длинным ворсом, покрывающем пол сырой пещеры, появилось пятно света. Самого источника света не было видно, только это единственное пятно на красной ворсистой поверхности. Кружок диаметром два сантиметра как будто искал что-то: он хаотично двигался, то вытягиваясь, то приобретая овальную форму. Достигнув темно-зеленого покрывала, спадающего с кровати, он подскочил вверх, скользя по складкам.
Под зеленым покрывалом лежал ребенок с рыжеватыми волосами. Лицо его было все еще по-детски округлым, пухленьким и полногубым. Он не был худым - характерная черта Свободных, - но и не был рыхлым, как представители Внешнего мира. Когда свет коснулся закрытых век, маленькая фигурка под одеялом зашевелилась.
Теперь слышно было только ритмичное дыхание и едва уловимое "кап-кап-кап" воды, которая капала в тазик из огромного ветряного мешка, расположенного высоко над пещерой.
Снова в помещении возник свет. Его было немного больше, и он был ярче. На этот раз можно было определить его источник: фигура в капюшоне заполнила собой весь дверной проем в конце комнаты, сделанный в виде арки, и свет шел именно оттуда. Пятно света еще раз проследовало по всему помещению, как будто проверяя и выискивая что-то. Это вызывало ощущение угрозы, растущего недовольства. Оно миновало спящего ребенка, задержалось на закрытом решеткой отверстии для воздуха в верхнем углу, тщательно обследовало выпуклость на зеленовато-золотистых занавесях, развешанных по стенам, чтобы скрыть скалы и придать уют помещению.
Вскоре свет померк. Фигура в капюшоне сделала шаг вперед, выдавая свое присутствие шуршанием одежды, и заняла место на одной из сторон арки, которая служила дверным проемом. Тот, кто был знаком с заведенным здесь порядком, в съетче Табр, сразу бы догадался, что это был Стилгар, наиб съетча, хранитель осиротевших близнецов, которые однажды облачатся в мантию своего отца, Пола Муад Диба. Стилгар часто совершал ночной осмотр помещения, где почивали близнецы, и, как проявило, сначала он заходил в спальню Ганимы, а затем в примыкающую комнату, где он мог бы убедиться, что Лито ничего не угрожает.
"Я - старый дурак", - думал Стилгар.
Он дотронулся до холодной поверхности фонаря и затем повесил его на крючок, прикрепленный к его поясу. Фонарь раздражал его, несмотря на то, что он был полностью зависим от него. Эта вещь представляла собой хитроумный инструмент, изобретенный в Империи, - приспособление, способное обнаружить присутствие больших живых тел. С его помощью он увидел лишь спящих детей в королевской спальне.
Стилгар знал, что его мысли и чувства были подобны свету. Он не в состоянии был погасить всегда светящий внутренний прожектор. Какая-то более великая сила контролировала это движение. В данный момент он направлял этот свет туда, где ощущал реально опасность. Здесь находился магнит для мечтаний всего великолепия всей известной Вселенной. Здесь лежали богатства во времени - вечная власть и самый могущественный из всех мистических талисманов: божественная подлинность религиозного наследия Муад Диба. В этих близнецах - Лито и его сестре Ганиме - была сосредоточена власть - сила, внушающая страх и благоговение.
И пока они живут, в них будет жить Муад Диб: несмотря на то, что он умер.
Это были не просто девятилетние дети, они были силой самой природы, предметом почитания и старого страха. Они были детьми Пола Атридеса, Махди всех Свободных-фрименов. Он вызвал взрыв гуманности. Свободные с этой планеты распространили джихад, неся свою страсть через всю человеческую Вселенную от лица религиозного правительства, чей размах и вездесущая власть оставили свой след на каждой планете.
"Однако, эти дети - кровь и плоть Муад Диба, - думал Стилгар. - Два пустяковых удара моего ножа остановили бы навсегда их сердца. Их род прекратил бы существование.”
Его разум пришел в смятение от такой мысли.
"Убить детей Муад Диба!”
Но годы сделали его мудрым в отношении самоанализа. Стилгар знал о происхождении этой жуткой мысли. Она шла от левой руки проклятого, а не от правой руки благословенного. Айат и Бурхан Жизни были загадками для него. Когда-то он гордился, что осознавал себя Свободным, что думал о пустыне, как о друге; что в мыслях назвал свою планету Дюной, а не Арракисом, как это значилось на всех картах Империи.
"Насколько просто все было, когда наш Мессия просто мечтал, - думал он. - Но найдя своего Махди, мы освободились от вселенских бесконечных мессианских грез. Каждый народ, порабощенный джихадом, теперь мечтает о том, чтобы пришел вождь".
Стилгар посмотрел в спальню, окутанную мраком.
"Если бы мой нож освободил всех этих людей, интересно, сделали бы меня мессией?”
Можно было услышать, как в своей кровати ворочается Лито.
Стилгар вздохнул. Он никогда не знал деда Атридесов, имя которого дали ребенку. Но многие говорили, что моральная сила Муад Диба исходила именно из этого источника. Перейдет ли это жуткое качество "правильности" через поколение? Стилгар не нашел ответа на свой вопрос.
Он подумал: "Съетч Табр - мой. Я правлю здесь. Я - наиб Свободных. Если бы не я, не было бы Муад Диба. Эти близнецы теперь здесь благодаря Чани, их матери и моей родственницы, моя кровь течет в их жилах. Я там, с Муад Дибом, Чани и со всеми остальными. Что мы сделали для нашей Вселенной?”
Стилгар не смог бы объяснить, почему такие мысли пришли ему в голову той ночью и почему из-за них он чувствовал себя виноватым. Он притих, укутанный в свою робу с капюшоном. Реальность и мечта были совершенно различными вещами. Пустыня - друг, которая когда-то простиралась от полюса до полюса, - была уменьшена вполовину своего прежнего размера. Мифический рай насаженной повсюду зелени привел его в уныние. Это было совсем не похоже на мечту. И когда его планета изменилась, он понял, что тоже изменился. Он стал гораздо более хитрым человеком по сравнению с тем, некогда бывшим вождем съетча. Теперь он знал о многом - об искусстве управлять государством и мудром подходе к решению самых незначительных вопросов. Однако, он чувствовал, что эти знания и хитрости как тонкая фанера, покрывающая железное ядро более простого, более твердого знания. И это более старое ядро взывало к нему, умоляло вернуться его к истинным ценностям.
Утренние звуки съетча начали вторгаться в его мысли. Люди в пещере начинали пробуждаться. Он почувствовал, как летний ветерок коснулся его щек: люди выходили через дверные отверстия наружу в предрассветную тьму. Ветерок говорил о беспечности точно так же, как он говорил и о времени. Жители пустыни больше не сохраняли режима экономии воды прежних дней. Зачем они должны были это делать, если дождь был увековечен? Если на этой планете были видны облака, если восемь Свободных были затоплены и убиты стремительным потоком воды в вади? До этого происшествия слово "утонул" не существовало в языке Дюны. Но это больше не было Дюной, это был Арракис... и это было утро памятного дня.
Джессика, мать Муад Диба и бабушка этих королевских близнецов, возвращается на нашу планету сегодня. Почему она прекращает навязанную самой себе ссылку именно теперь? Почему она оставляет безмятежность и безопасность Келадана ради опасностей Арракиса?
Были и другие тревожные мысли: догадается ли она о сомнениях Стилгара? Она была колдуньей - Бене Джессерит, прошедшей полный курс обучения Сестер, а теперь еще и Преподобной Матерью. Такие женщины были очень проницательными и в то же время очень опасными. Прикажет ли она ему упасть на свой собственный нож, как это сделали со старым Ульетом, несостоявшимся убийцей Пардота Кайнза?
"Должен ли я ей подчиняться?" - недоумевал он.
И не мог ответить на этот вопрос, хотя теперь он думал о Льете Кайнзе, планетологе, которому первому после отца, Пардота, пришла идея превратить дикую пустыню Дюны в зеленый оазис, каким она и стала. Льет Кайнз был отцом Чани. Если бы не он, не было бы ни идеи, ни Чани, ни королевских близнецов. Звенья этой цепи очень беспокоили Стилгара.
"Как получилось, что мы встретились в этом месте? - спрашивал он самого себя. - Как мы соединились? Зачем? Обязан ли я покончить со всем этим, чтобы поколебать это огромное соединение?”
Стилгар все-таки допустил этот ужасный довод внутрь себя. Он мог бы сделать такой выбор, отрицая любовь и семью, чтобы сделать так, как должен сделать наиб в случае, когда принимают беспощадное решение ради благополучия своего племени. Но, с другой стороны, такое убийство представляло собой предательство и жестокость. Убить детей! Однако, они были не просто дети. Они ели меланж, принимали участие в оргиях съетча, исследовали пустыню в поисках песчаного червя и играли в другие игры, в которые играют дети Свободных. И они заседали в Королевском Совете. Дети в таком юном возрасте, однако, были довольно мудры, чтобы заседать в Совете. Возможно, по своей плоти они дети, но у них был богатейший жизненный опыт: они полностью унаследовали генетическую память всех предков. Это было жуткое признание, которое противопоставляло их тетю Алию и их самих всем остальным живым существам.
Много раз по ночам Стилгар ловил себя на том, что в голове у него вертится это отличие. Много раз он пробуждался от кошмаров из-за этих дум, и сюда, в спальню, его привели эти же бесконечные думы. Теперь он всецело сосредоточился на своих сомнениях. Неспособность принять решение была уже сама по себе решением - он это знал. Эти близнецы и их тела пробудились в утробе, зная все воспоминания, которые перешли к ним от их прародителей. Склонность к употреблению меланжа сделала это. Матери - Джессика и Чани тоже употребляли меланж. Леди Джессика родила сына - Муад Диба - до того, как у нее появилась эта привычка. Алия же родилась уже после. В прошлом все было ясно. Бесчисленные поколения лучших селекций генофонда под надзором Бене Джессерит, наконец, воплотилась в Муад Дибе, но это было вне плана. Сестрам ордена не разрешалось употреблять меланж. О, они знали о такой возможности, но боялись этого и называли это Мерзостью. Этот факт вызывал наибольший страх. Мерзость... Должно быть, для такого суждения у них были свои причины. И если они говорили, что Алия была мерзостью - это в равной степени относилось и к близнецам, потому что Чани тоже приобщилась к меланжу: ее тело было пропитано меланжем, и ее гены так или иначе дополняли гены Муад Диба.
Мысли Стилгара находились в беспорядочном движении. Не могло быть сомнений в том, что эти близнецы превзойдут своего отца. Но в чем? Мальчик говорил о способности "быть" его отцом - и доказал это. Даже будучи младенцем, Лито обнаружил воспоминания, о которых должен был знать только Муад Диб. Были ли другие предки, ожидающие своей очереди в широком спектре воспоминаний, предки, чьи цели и привычки создали бессловесную опасность для живых существ?
Мерзость, говорили священные ведьмы Бене Джессерит. Однако, Сестры домогались генофазы этих детей. Ведьмам нужна была сперма и яйцо, но так, чтобы не повредить плоти, которая носила их. Неужели только из-за этого именно сейчас вернулась леди Джессика? Она порвала с Сестрами, чтобы поддерживать своего супруга Герцога, но согласно слухам, она вернулась на путь Бене Джессерит.
"Я мог бы покончить со всеми этими мыслями, - подумал Стилгар. - Как бы все просто тогда было.”
И, однако, он снова поймал себя на мысли, что мог бы совершить свой выбор. Были ли близнецы Муад Диба ответственны за действительность, которая уничтожала мечты других? Нет. Они были лишь как оптические линзы, сквозь которые проходил свет, чтобы открыть новые формы во Вселенной.
Его измученный разум вернулся к изначальной вере Свободных, и он подумал:
"Приходит власть Бога: поэтому старайся не торопить это. Бог должен указать путь, и некоторые свернут с него.”
Это была религия Муад Диба, которая больше всего выводила Стилгара из душевного равновесия. Почему из Муад Диба сделали Бога? Зачем обожествлять человека, который имеет плоть? "Золотой эликсир Жизни" Муад Диба создал бюрократического монстра, который сидел верхом на человеческих деяниях. Правительство и религия объединились, и нарушение закона стало грехом. Запах богохульства распространялся, как дым, если подвергались сомнению какие-либо правительственные указы. Виновные в бунте вызывали адский огонь и фарисейство суда.
Однако, это были люди, создающие эти правительственные указы.
Стилгар угрюмо покачал головой, не обращая внимания на прислугу, прошедшую в Королевскую приемную, чтобы выполнить утренние обязанности.
Он пальцами нащупал нож, висевший у него на поясе, думая о прошлом, которое этот нож символизировал; думая о нем больше, чем тогда, когда он симпатизировал бунтовщикам, чьи неудавшиеся восстания были сокрушены его собственными приказами. В голове у него была полная неразбериха, и он хотел бы знать, как все это вычеркнуть из памяти. Но Вселенную нельзя повернуть назад. Это был огромный инструмент, направленный на серую безжизненную пустоту. Его нож, если бы он принес смерть близнецам, только отразился бы от этой пустоты, сплетая новые сложности, чтобы повториться в человеческой истории, поднимая новые волны хаоса, приглашая человечество испытать новые формы порядка и беспорядка.
Стилгар вздохнул, все больше осознавая, что рядом кто-то есть. Да, эти слуги выполняли какой-то приказ, который был связан с близнецами Муад Диба. Они ходили взад и вперед. "Лучше превзойти их, - сказал самому себе Стилгар. - Лучше встретить то, что придет".
"Я все-таки слуга, - сказал он себе. - И Бог Милосердный, Сострадательный - мой господин".
И он процитировал: - "Конечно, мы надели на их шеи оковы до самого подбородка, потому их головы всегда подняты; и мы поставили перед ними преграду, а потом еще одну преграду; и мы покрыли их покрывалом, поэтому они не видят".
Так было написано в старой священной книге Свободных.
Стилгар кивнул головой самому себе.
Видеть, чтобы предчувствовать следующий момент, как это делал Муад Диб со своими внушающими страх видениями будущего. Создавать новые места для решений. Чтоб не быть закованными в кандалы, что могло указать на прихоть Бога. Иная сложность за обычным пределом досягаемости человечества.
Стилгар убрал руку с ножа. Его пальцы еще сохраняли память о нем. Но лезвие, которое однажды сверкнуло в раскрытой пасти песчаного червя, оставалось в ножнах. Стилгар знал, что не убьет этим лезвием близнецов. Он пришел к решению. Лучше сохранить старую добродетель, лелеемую в его душе верность. Лучше принять действительность такой, как она есть, чем мечтать о несуществующем пока будущем. Горьковатый привкус во рту, подсказал Стилгару, насколько пустыми и отвратительными могут быть некоторые мечты. Нет! Больше никаких мечтаний!

Глава 2

Вопрос: "Ты видел Проповедника?"
Ответ: "Я видел песчаного червя".
Вопрос: "Что это за песчаный червь?"
Ответ: "Ой дает нам воздух, которым мы дышим".
Вопрос: "Тогда почему мы разрушаем его землю?"
Ответ: "Потому что Шаи-Хулуд так велит".

Харк ал-Ада.
Экраны (щиты) Арракис.

Как было заведено у Свободных, близнецы Атридесов вставали за час до рассвета. Они в упоении зевали и потягивались, каждый в своей спальне, чувствуя по шуму вокруг, что день в пещере уже начался. Они слышали, как в передней прислуга готовит завтрак, обыкновенную жидкую овсяную кашу с финиками и орехами, смешанного с жидкостью, снятой с чуть забродившего спайса.
В передней висели ярко светящиеся шары, глоуглобы, и мягкий желтый свет через открытый дверной проем проникал в спальные помещения. Близнецы, освещаемые мягким светом, быстро оделись, при этом каждый очень хорошо слышал другого. Они, будто договорившись, надели стилсьюты, чтобы уберечься от горячих ветров пустыни.
Вскоре королевская пара близнецов встретилась в передней, заметив необычное спокойствие прислуги. На Лито поверх блестящего серого стилсьюта был надет рыжевато-коричневый капюшон, отороченный по краям черной материей. На его сестре - зеленый капюшон. У обоих капюшон крепился к стилсьюту специальной застежкой в виде ястреба - герба Атридесов золотого с красными драгоценными камнями вместо глаз.
Видя этот раскрашенный наряд, Хара, одна из жен Стилгара, сказала:
- Я вижу, вы оделись, чтобы поторжественнее встретить бабушку.
Лито сначала принял у Читы завтрак, а потом посмотрел на темное обветренное лицо Хары. Он покачал головой. Потом промолвил:
- Откуда ты знаешь, может, мы себя приветствуем?
Хара встретила его насмешливый взгляд, который он даже и не подумал отвести, и сказала:
- У меня такие же голубые глаза, как у тебя!
Ганима громко рассмеялась.
Хара всегда была большим знатоком шутливо-вызывающей манеры разговора Свободных, и она немедленно оборвала его:
- Не насмехайся надо мной, мальчик. Возможно, ты и королевской крови, но оба мы несем клеймо, которое оставило на нас употребление меланжа. Глаза без белков. Что еще нужно Свободным более роскошного и более почетного, чем это?
Лито улыбнулся, уныло покачал головой.
- Хара, любовь моя, если бы ты была помоложе и еще не была женой Стилгара, я бы сделал тебя своей.
Хара без малейшей обиды приняла эту маленькую победу, давая знать прислуге, чтобы они готовили помещение в честь этого знаменательного события, которого все ждали в тот день.
- Завтракайте, - сказала она. - Вам сегодня потребуется много сил.
- Значит, ты считаешь, что мы недостаточно хорошо выглядим, чтобы предстать перед своей бабушкой? - спросила Ганима, с трудом произнося слова из-за битком набитого рта.
- Не бойся ее, Гани, - сказала Хара.
Лито проглотил овсяную кашу, проницательно поглядывая на Хару. Женщина от природы была дьявольски мудра, очень быстро улавливая смысл в этой игре слов. - Неужели она действительно поверит, что мы боимся ее? - спросил Лито.
- Она была нашей Преподобной Матерью, ты это знаешь. А я знаю ее методы.
- Как оделась Алия? - спросила Ганима.
- Я не видела ее, - коротко ответила Хара, отворачиваясь.
Лито и Ганима быстро переглянулись, зная о каком-то секрете, и быстро склонились к своим чашкам с завтраком. Вскоре они вышли в большой центральный зал.
Ганима заговорила на одном из древних языков, который сохранила их генетическая память:
- Итак, сегодня мы увидим нашу бабушку.
- Алию это очень беспокоит, - сказал Лито.
- Кто же захочет отказываться от такой власти? - спросила Ганима.
Лито тихо засмеялся, необычно взрослым смехом.
- Более того, глаза ее матери видят также, как и наши?
- Почему бы и нет? - спросил Лито.
- Да... Возможно, этого и боится Алия.
- Кто знает Мерзость лучше, чем сама Мерзость, - спросил Лито.
- Может быть, мы не правы, ты же понимаешь, - сказала Ганима.
- Но это не так. - И он процитировал из Книги Азхар Бене Джессерит: -Исходя из причины и жуткого опыта мы называем наперед рождение Мерзости. Потому что тот, кто знает о том, что утрачено и проклято, тот может воплотить в жизнь все самое ужасное из прошлого.
- Я знаю, как это было, - сказала Ганима. - Но если это правда, почему мы не страдаем от такого же внутреннего приступа.
- Наверно, наши родители охраняют нас от этого, - сказал Лито.
- Тогда почему никто не охраняет Алию?
- Я не знаю. Это, возможно, потому, что один из ее родителей остался среди смертных. Может быть, это все просто, потому что мы молодые и смелые. Возможно, когда мы станем старше и более циничными...
- Мы должны быть очень осторожны с нашей бабушкой, - сказала Ганима. - И не обсуждать этого Проповедника, который бродит на вашей планете и говорит ересь?
- Ты не думаешь, что он на самом деле наш отец?
- Я не делаю по этому поводу никаких заключений, но Алия боится его. Ганима покачала головой.
- Я не верю в то, что называют Мерзостью. Это - чушь!
- Ты хранишь в себе такое же огромное количество воспоминаний, как и я, - сказал Лито.
- Ты можешь верить во что тебе хочется.
- Ты думаешь, это из-за того, что мы не осмелились впасть в состояние экстаза от этого меланжа, а Алия это сделала? - спросила Ганима.
- Я думаю точно так же, как и ты.
Они замолчали, вливаясь в толпу людей в центральном зале.
В Съетче Табр было прохладно, но стилсьюты были теплыми, и близнецы скинули со своих рыжих волос капюшоны. Их лица выдавали породу: большой рот, широко посаженные глаза, от меланжа они были синими-в-синем. Лито первым заметил приближение их тети Алии.
- Вот, она идет, - сказал он, переходя на военный язык Атридесов, как бы предупреждая. Ганима кивнула своей тете, когда Алия остановилась перед ними, и сказала:
- Военный трофей приветствует свою знаменитую родственницу. -Используя тот же самый язык Чакобса, Ганима подчеркнула значение ее собственного имени - "Военный трофей".
- Видишь ли, любимая тетя, - сказал Лито, - мы приготовились к сегодняшней встрече с твоей матерью.
Алия, единственный человек из всей королевской свиты, которую совершенно не удивляло взрослое поведение этих детей, перевела взгляд с одного на другого. Потом сказала:
- Попридержите ваши языки, оба!
Бронзовые волосы Алии были зачесаны назад и образовали два золотистых кольца. Ее овальное лицо было угрюмым, губы плотно сжаты. В уголках синих глаз появились морщинки.
- Я предупреждала вас обоих, как надо вести себя сегодня, - сказала тетя Алия. - И вы, также как и я, все знаете, но какие-то соображения...
- Мы-то знаем, а вот ты, возможно, не знаешь о наших соображениях, перебила ее Ганима.
- Гани! - сердито произнесла тетя Алия.
Лито посмотрел на тетю и сказал:
- Сегодня - тот день, когда мы не будем притворяться глупыми младенцами!
- Никто не хочет, чтобы вы притворялись, - сказала Алия. - Но мы думаем, что неразумно с вашей стороны вызывать у моей матери опасные мысли. Ирулэн согласна со мной. Кто знает, какую роль должна сыграть леди Джессика.
Лито встряхнул головой и удивился. "Почему Алия не видит, что уже обо всем догадались? Или она слишком далеко зашла?" И он обратил внимание на особые родовые приметы на лице Алии, которые выдавали присутствие в ней генов деда по материнской линии. Изучая ее лицо, он почувствовал в себе смутное волнение и подумал: "Он и мой предок тоже".
Потом Лито сказал:
- Леди Джессика была обучена управлять.
Ганима кивнула головой:
- Почему она выбирает именно это время, чтобы вернуться?
Алия сердито взглянула на нее. Потом сказала:
- Возможно, она просто хочет увидеть своих внуков. Ганима подумала: "Вот на что ты надеешься, моя дорогая тетя. Но это далеко не так".
- Она не может править здесь, - сказала Алия, - у нее есть Келадан. Этого должно быть вполне достаточно.
И Ганима умиротворенно заговорила:
- Когда наш отец ушел в пустыню, чтобы умереть, он оставил тебя в качестве Регента. От...
- У тебя есть какие-нибудь жалобы? - спросила Алия.
- Это был мудрый выбор, - сказал Лито, стараясь быть единодушным с сестрой.
- Ты была единственным человеком, который знал, что такое родиться так, как мы.
- Ходят слухи, что моя мать вернулась к Сестрам, - сказала Алия, - и вы оба знаете, что думает Бене Джессерит о...
- Мерзости, - сказал Лито..
- Да! - Алия не произнесла этого слова.
- Ведьма - она всегда ведьма, так ведь говорят? - сказала Ганима.
- "Сестра, ты играешь в опасную игру", - подумал Лито, но он поддержал ее и добавил:
- Наша бабушка была женщиной очень простодушной, в отличие от других ее типа. Ты разделяешь ее память, Алия; несомненно, ты должна знать, чего ожидать.
- Простодушие! - сказала Алия, покачав головой. Она оглядела весь зал, потом снова обратилась к близнецам: - Если бы моя мать была менее доступной, ни одного из вас здесь бы сейчас не было, и меня тоже. Я должна была родиться у нее первой, и никто из этих... - Плечи ее слегка вздрогнули. - Я предупреждаю вас обоих, будьте очень осторожны во всем, что бы вы ни делали сегодня. - Алия посмотрела вперед: - Идет моя охрана. - И ты все еще думаешь, что нам небезопасно сопровождать тебя в звездный космопорт? - спросил Лито.
- Ждите здесь, - сказала Алия, - я доставлю ее.
Лито и его сестра обменялись взглядами, и он сказал:
- Ты говорила нам много раз, что память, которой мы обладаем, унаследована от того, кто испытал до нас некую бесполезность, пока мы нашей собственной плотью не воплотили эту память в жизнь. Моя сестра и я верим в это. Мы не хотим огромных перемен, которые несет с собой приезд нашей бабушки.
- И продолжайте верить в это, - сказала Алия. Она повернулась, окруженная со всех сторон охраной, и вся свита быстро двинулась через весь зал к Правительственному Входу, где их ждали орнитоптеры.
Ганима смахнула слезу с правого глаза.
- Даешь воду мертвым? - прошептал Лито, взяв сестру за руку.
Ганима глубоко, тяжело вздохнула и задумалась над тем, как она изучала свою тетю.
- Экстаз от спайса это сделал? - спросила она, зная что на это ответит Лито.
- У тебя есть другое предположение?
- Ради аргумента, почему наш отец... и даже наша бабушка не выдержали?
Минуту он изучал ее. Потом сказал:
- Ты знаешь ответ так же, как и я. У них были надежные люди к тому времени, когда они пришли на Арракис. Экстаз от спайса - ну... не знаю... - К моменту своего рождения они уже обладали памятью своих предков. Алия, хотя...
- Почему она не верит предупреждениям Бене Джессерит?
Ганима покусала нижнюю губу.
- Алия имела ту же информацию, что и мы.
- Они уже взывают к ее Мерзости, - сказал Лито. - Не находишь ли ты это попыткой выявить то, что ты сильнее, чем все эти...
- Нет, нет! - Ганима отвернулась от испытывающего взгляда брата, вздрогнула. Она должна была только консультироваться со своей генетической памятью, и предупреждения Сестер приобрели сейчас ясную форму. Тот, кому предстояло родиться, должен был стать взрослым с мерзкими привычками. И подобная причина... Она снова вздрогнула.
- Жаль, что у нас нет кого-нибудь предрожденных среди наших предков, - сказал Лито.
- Может и есть.
- Но мы... Ах, да, старый безответный вопрос. На самом ли деле у нас есть доступ к каждой крупице жизненного опыта наших предков?
Судя по своим внутренним ощущениям, Лито знал, как эта беседа должна была разволновать сестру. Они много раз ломали головы над этим вопросом, и всегда он оставался без ответа. Он сказал:
- Мы должны препятствовать ей каждый раз, когда она хочет ввести нас в транс. Надо быть абсолютно осторожными с чрезмерной дозой спайса, это лучший выход для нас.
- Сверхдоза должна быть довольно большой, - сказала Ганима.
- Наше терпение, вероятно, достаточно сильное, - согласился он. -Посмотри, как всегда настаивает Алия.
- Мне жаль ее, - сказала Ганима. - Соблазн этого должен быть неуловимым и незамеченным, медленно овладевающим ею, пока...
- Она - жертва, точно, - сказал Лито. - Мерзость.
- Возможно, мы не правы.
- Правы.
- Мне всегда было интересно, - размышляла Ганима вслух, - если следящая, унаследованная от прародителей память будет той, которая...
- Прошлое, как и твоя подушка, близко от тебя, - сказал Лито.
- Мы должны воспользоваться возможностью, чтобы обсудить это с нашей бабенкой.
- Хотя ее память внутри меня подгоняет меня, - сказал Лито.
Ганима встретила его взгляд. Потом добавила:
- Когда обладаешь огромными знаниями, трудно прийти к простому решению.

Глава 3

Съетч на краю пустыни принадлежал Ласту,
Принадлежал Кайнзу, принадлежал Стилгару,
Принадлежал Муад Дибу.
И снова принадлежит Стилгару.
Чтобы один за другим
Свободные засыпали в песке.
Но съетч продолжает существовать.

Из песни Свободных.

Алия чувствовала, как сильно билось ее сердце, когда она уходила от близнецов. В течение нескольких мгновений она чувствовала, что была на грани того, чтобы остаться с близнецами и просить их о помощи. Что за дурацкая слабость! Пасть об этом посылало через Алию предупреждающее спокойствие. Вдруг эти близнецы осмелятся применить предвидение? Путь, который увлек их отца, соблазнит и их, - транс от спайса с его видениями будущего, будто бы раздуваемыми ветром. "Почему я не могу видеть будущее? - спрашивала себя Алия. - Почему, как бы я ни старалась, у меня ничего не получается?”
Надо заставить близнецов сделать это, сказала она самой себе. Они могли бы втянуться в это. Они обладают детским любопытством, и это было связано с памятью, которая включала в себя тысячелетие.
"Так же, как и я", - подумала Алия.
Ее охрана открыла отсыревшие затворы у Правительственного Входа в съетч, посторонилась, когда она вышла на посадочную площадку, где ее поджидали орнитоптеры. Со стороны пустыни дул ветер, поднимал к небу клубы пылки, но день был ясным. Когда она вышла на свет из пещеры со светящимися нарами, ее мысли приняли другое направление.
Почему леди Джессика возвращалась именно в этот момент? Неужели до Келадана доползли слухи, слухи о том, как Регентство...
- Нам надо торопиться, моя леди, - сказал один из охранников, повышая голос, чтобы перекричать ветер.
Алия позволила помочь ей забраться в орнитоптер и пристегнула ремни безопасности, хотя ее мысли продолжали нестись вперед.
- Почему сейчас?
Когда орнитоптер опустил крылья и воздушное судно начало снижать скорость, она почувствовала все великолепие и силу своего положения, как массу существующих вещей, но они были призрачными и мимолетными!
Почему именно теперь, когда ее планы еще не завершены?
Пыль уносило ветром, и она могла видеть яркий солнечный свет на меняющемся ландшафте планеты: широкие полосы зеленой растительности, где когда-то была выжженная солнцем земля.
Без видений будущего я могу потерпеть неудачу. О, какое волшебство я могла бы представить всем, если могла бы видеть, как Пол! Не для меня горечь, которая приносит видения.
Она содрогнулась от мучительного голода и пожалела, что не может снять с себя власть. О, быть такой, как все - слепой в этой самой безопасной из всех слепоте, живя только этой гипотетической полужизнью, в которую рождение низвергает большую часть человечества. Но нет! Она была рождена Атридесами, стала жертвой этого глубокого вселенского знания, навязанного ей ее матерью, которая употребляла спайс.
"Почему моя мать возвращается сегодня?”
Гурни Хэллек скорее всего будет с ней, преданный навсегда слуга, наемный убийца всяческих мерзавцев, никогда не устающий и упрямый, музыкант, который мог сыграть любое убийство с помощью удавки или упражнялся с той же легкостью на своем девятиструнном бализете. Поговаривали, что он стал любовником ее матери. Об этом надо было бы разузнать получше; возможно, это способствует ее матери в достижении цели. Желание быть такой, как все, покинуло ее.
“Лито нужно бы ввести в транс, вызываемый большой дозой спайса".
Она вспомнила, что однажды спросила мальчика, как он относится к Гурни Хэллеку. И Лито, чувствуя, что в ее вопросе присутствует скрытый смысл, сказал, что Хэллек прощал мелкие проступки Пола, добавив: "Он обожал... моего отца".
Она заметила некоторое замешательство. Лито чуть было не сказал "меня" вместо "моего отца". Да, иногда трудно было отличить генетическую память от той, которая принадлежала живому человеку. Гурни Хэллеку, как и Лито, тоже сложно было бы сделать такое различие.
Алия холодно улыбнулась.
После смерти Пола Гурни предпочел вернуться с леди Джессикой на Келадан. Его возвращение многое усложнит. Если он вернется на Арракис, он прибавит свои собственные трудности к уже существующим. Он служил отцу Пола. И, таким образом, наблюдалась четкая последовательность: Лито I -Пол - Лито II. А исходя из условий Бене Джессерит - селекционная программа: Джессика - Алия - Ганима - побочная ветвь. Гурни, присоединяясь к неразберихе идентичностей, мог бы оказаться очень ценным.
"Что он сделает, если узнает, что в нас течет кровь Харконненов, тех самых Харконненов, которых он так ненавидит?”
Улыбка на губах Алии стала загадочной; она шла из каких-то невероятных глубин ее психики.
В конце концов, близнецы были просто детьми. Они были дети, но с бесконечным числом родителей, чьи памяти принадлежали одновременно всем их предкам и им самим. Они будут стоять на посадочной площадке у входа в съетч Табр и наблюдать прилет воздушного корабля бабушки, совершающего посадку в Имперскую впадину, близ Арракина.
Это ярко-светящееся пятно на небе, которое было кораблем, сделает ли оно прибытие Джессики более реальной помощью для ее внуков?
"Моя мать спросит меня об их обучении, - думала Алия. - Смешиваю ли я прана-бинду и рассудительность в обучении? И я скажу ей, что они занимаются самообучением, как и я сама. Я процитирую ей слова ее внука: "Среди обязательного выполнения команд есть необходимость наказывать... но только если жертва заслуживает наказания".
Алию осенило потом, что она могла бы обратить все внимание леди Джессики только на близнецов, тогда все остальное могло бы исчезнуть из ее поля зрения. Это вполне могло бы быть осуществимо. Лито был очень сильно похож на Пола. А почему и нет? Он вполне мог бы быть Полом, если бы сделал выбор. Даже Ганима обладала этой способностью.
"Точно так же, как и я могу быть моей матерью или кем либо другой, от которой в нас сохранилась частичка жизни".
Она отвлеклась от этой мысли и посмотрела на ландшафты Защитной стены, которую они пролетали. Затем подумала "Как можно было покинуть теплый, безопасный, богатый водой Келадан и вернуться на Арракис, на эту пустынную планету, где ее великий Герцог был убит, а ее сын умер мучительной смертью?”
- Почему леди Джессика вернулась именно в это время?
Алия не нашла ответа - ничего определенного. Она могла бы разделить чье-нибудь еще, свойственное только ему, знание, но когда жизненный опыт каждого взял свое направление, тогда и мотивы тоже разошлись. Источник решений лежал в действиях каждого, кто их совершал. Для предрожденных (рожденных до их физического рождения) множество поколений Атридесов оставили свою единственную реальность, то, чем они были, и это оказался другой вид рождения - абсолютное разделение живой, дышащей плоти: когда эта плоть покидала чрево матери, та наделяла ее многочисленными знаниями всех предков. Алия не видела ничего странного в том, что она одновременно любила и ненавидела свою мать. Это была необходимость, необходимое равновесие, где нет места упрекам и обвинениям, но тогда где может граница любви и ненависти? Винил ли кто Бене Джессерит в том, что они направили леди Джессику по этому пути? Вина и упрек постоянно рассеивались, когда память преодолевала очередное тысячелетие. Сестры только искали методы, чтобы породить Квизац Хадераха: мужчину-двойника - он и мужчина, и в то же время полностью повторяет вполне совершенную во всех отношениях Преподобную Мать... И более того - человеческое существо наивысшей чувствительности, обладающее знаниями высших порядков, Квизац Хадераха, "присутствующего одновременно во многих местах". А леди Джессика, которая была просто одним из звеньев этой селекционной программы, имела неосторожность влюбиться в селекционного партнера, которому она была назначена. Потакая желаниям своего возлюбленного Герцога, она произвела на свет сына вместо дочери, которая, как объявили Сестры ордена Бене Джессерит, должна была появиться первой.
"Родила меня, когда уже сама попробовала спайс. А теперь они не хотят меня. Теперь они боятся меня! С веской причиной...”
Они успешно довели до конца задуманное с Полом, их Квизац Хадерахом. Теперь перед ними стояла другая проблема: Мерзость, которая заключала в себе лучшие ценные гены, отбираемые ими в течение многих поколений.
Алия почувствовала, как какая-то тень пронеслась над ней, и посмотрела вверх. Ее эскорт осуществляет подготовку к посадке. Она встряхнула головой, чтобы отключиться от мучивших ее мыслей. Какой смысл был в том, чтобы вызывать в памяти чужие жизни и стирать из них ошибки? Это была уже новая жизнь.
Данкан Айдахо приложил свои умственные способности к вопросу о том, почему Джессика возвращается в это время, оценивая эту проблему по принципу человека-компьютера, ментата, что было его природным даром. Она возвращается, сказал он, чтобы отвезти близнецов к Сестрам. Близнецы тоже имели эти бесценные гены. Данкан, скорее всего, вполне прав. Этого могло бы быть достаточно для того, чтобы вытянуть Джессику из ее уединенного гнездышка на Келадане. Если Сестры велели... А что еще могло бы вернуть ее в эти места, которые вызывали в ней болезненные воспоминания?
- Посмотрим, - проворчала Алия.
Она почувствовала, как орнитоптер коснулся крыши Крепости, издавая неприятный звук, который наполнил ее зловещими предчувствиями.

Глава 4

Melange (меланж) - происхождение слова неизвестно (возможно, произошло от древнего Теруан Франж: концентрированная смесь спайса, снадобье Арракиса; впервые упоминается Яншуфом Ашкоко, бывшем Королевским химиком в период правления Шаккада Мудрого. Арракисский меланж, найденный только в самом сердце пустыни Арракиса, был связан с пророческими видениями Пола Муад Диба, первого Свободного Махди; также применяется Космическим Союзом Навигаторов и орденом Сестер Бене Джессерит.

"Королевский словарь", издание пятое.

Две большие кошки вышли на рассвете из-за скал, легко перепрыгивая валуны. Они не собирались охотиться, просто осматривали территорию. Их называли Лазанскими тиграми, выведенными специально, и привезенными сюда, на планету Салуза Вторая, почти восемь тысяч лет назад. Генетические манипуляции, произведенные с древней Терранской породой, стерли некоторые природные черты, характерные для тигров и усовершенствовали другие. Клыки остались длинными. Морды их были широкие, глаза настороженные и умные. Лапы были увеличены, чтобы они твердо стояли на неровной почве, и их спрятанные когти могли бы выпускаться не менее чем на 10 см, причем заостренные на концах не хуже стальных лезвий. Их шкура была рыжевато-коричневого цвета, по делало их почти невидимыми на фоне песка. Они отличались от своих предков еще по одному признаку: в их мозг был имплантирован вспомогательный стимулятор, причем тогда, когда они были детенышами. Стимуляторы делали их зависимыми от того, кто владел передатчиком.
Было холодно, и пока кошки изучали территорию, из ноздрей их шел пар. Перед ними расстилалась земля Салузы Второй, которую оставили нетронутой, в первозданном виде - сухой и голой, ведь здесь жило несколько песчаных червей, завезенных с Арракиса и бережно сохраняемых живыми, потому что монополия по производству меланжа могла в любой момент рухнуть. Там, где стояли кошки, ландшафт представлял достаточно скучно зрелище: кругом одни рыжевато-коричневые скалы и разбросанные тут и там тощие кусты серебристо-зеленого цвета, которые отбрасывали длинные тени в лучах утреннего солнца.
Неожиданно кошек насторожило какое-то движение. Сначала, медленно, они скосили глаза влево, потом, не торопясь, повернули головы в том же направлении. Далеко внизу, на потрескавшейся земле, шли двое детей, держась за руки и с трудом передвигаясь по сухому песку. Дети, по всей видимости, не достигли еще девяти-десятилетнего возраста. Они были рыжеватые и одеты в стилсьюты, частично отороченные богатыми белыми буквами, которые прикреплялись по краям, а на лбу сиял ястребиный герб Дома Атридесов, выполненный из плиток, украшенных яркими, светящимися драгоценными камнями. Они шли и весело болтали, и их голоса очень ясно доносились до охотничьих кошек. Тигры Лазана очень хорошо знали эту игру; они и раньше в нее играли, но сейчас продолжали стоять неподвижно, ожидая щелчка, который включит охотничий сигнал в их вспомогательных стимуляторах.
Теперь вслед за кошками появился человек. Его взору предстала сцена: кошки, дети. Человек был одет в рабочий мундир сардукара, выполненный в сером и черном цветах, со знаками отличия Левенбрега, помощника Башара. Под его рукой, огибая шею, проходил ремешок, который поддерживал на груди вспомогательный передатчик, упакованный в тонкий чехол. До кнопки управления он мог легко дотянуться любой рукой.
Кошки не обратили ни малейшего внимания на его приближение. Они узнали этого человека по звуку и запаху. Он остановился в двух шагах от кошек, вытирая лоб. Воздух был холодный, но от этой работы было жарко. Перед его блеклыми глазами предстало следующее зрелище: кошки и дети. Он убрал под свой рабочий шлем влажную прядь светлых волос, дотронулся до микрофона, имплантированного в горло.
- Кошки держат их в поле зрения.

1 Следующая страница


Дети Дюны 2

Ответный голос послышался из приемников, помещенных за ушами.
- Мы видим их.
- Пора? - спросил Левенбрег. Голос, который отвечал, снова донесся до него через приемники, расположенные за ушами.
- Они смогли бы сделать это без команды? - продолжал голос.
- Они готовы, - сказал Левенбрег. - Очень хорошо. Давай посмотрим, может быть, достаточно четырех условных этапов?
- Передайте, когда вы будете готовы.
- В любое время.
- Ну, тогда сейчас, - сказал Левенбрег. Он дотронулся до пульта, находящегося с правой стороны вспомогательного передатчика, причем сначала он отодвинул крышку, которая закрывала пульт. Теперь кошки были свободны от его управления, их ничто больше не удерживало. Он держал руку над черным переключателем, расположенным под красным, готовый остановить животных, если они вдруг повернут в его сторону. Но они не обращали на него внимания, они припали к земле и начали спускаться по сопкам вниз, к детям. Их огромные лапы скользили мягко и плавно.
Левенбрег присел на корточки, чтобы понаблюдать за ними, зная, что где-то поблизости спрятана камера, которая передавала всю эту сцену на секретный монитор, внутрь крепости, где жил Принц.
Вскоре кошки начали делать скачки, а потом побежали.
Дети, которые продолжали пробираться по скалистой местности, все еще не замечали опасности. Один из них смеялся, его высокий и чистый голос буквально рассыпался в чистом воздухе. Другой ребенок споткнулся, и найдя равновесие, обернулся и увидел кошек. Ребенок указал на них: "Смотри!”
Оба ребенка остановились и с любопытством стали смотреть на удивительное вторжение в их жизни. Они все еще продолжали стоять, когда Лазанские тигры набросились на них - одна кошка на каждого ребенка - и сбили с ног. Дети умерли с привычной для тигров внезапностью, им быстро сломали шеи. Кошки начали есть.
- Мне отозвать их? - спросил Левенбрег. - Пусть закончат. Они хорошо с этим справились. Я знал, что они справятся, эта пара просто великолепна.
- Лучшая, которую я когда-либо видел, - согласился Левенбрег. - Ладно, хорошо. Транспорт за тобой отправили. Теперь мы заканчиваем связь.
Левенбрег стоял, вытянувшись. Он старался не смотреть на выступ в скале слева от него, где был скрыт яркий блеск оптики передающей секретной камеры, которая передавала его прекрасную работу Башару, находившемуся далеко в зеленых землях столицы. Левенбрег улыбался. За эту работу его ожидало повышение. Он уже чувствовал знак Батора на своей шее - а когда-нибудь, и Бурсега... И даже, однажды, Башара. Люди, которые хорошо служили в войсках Фарадина, внука последнего Императора Шаддама IV, получали приличное повышение по службе. Однажды, когда Принца усадят на законный трон, тогда будут одаривать еще большими поощрениями. Знак Башара, возможно, не завершает цепь этих званий. Во многих мирах этой Империи были еще Бароны и Графы... Но это возможно лишь тогда, когда, наконец, уберут близнецов Атридесов.

Глава 5

Свободный должен вернуться к своей изначальной вере и к своему гениальному предназначению по формированию человеческих общностей; он должен вернуться к прошлому, где этот урок на выживание был получен в борьбе с Арракисом. Единственным делом Свободного должно стать открытие его души внутренним древним учениям. Миры Империи, Ландсраада и КХОАМ не имеют ничего существенного, чтобы передать им. Они будут лишь отнимать у свободных их души.

Проповедник из Арракина.

Леди Джессика оказалась окруженной со всех сторон океаном людской массы, которая простиралась вглубь серо-коричневой плоскости посадочного поля, где совершил посадку ее корабль, который потрескивал и шипел после резкого перехода из одного пространства в другое. Она приблизительно прикинула, что там было полмиллиона людей, и примерно треть из них являлись паломниками. Они стояли в жутком молчании, их внимание было приковано к платформе выходного шлюза из транспортного корабля, где затемненный люк скрывал ее и ее свиту.
До полудня оставалось два часа, но воздух над толпой уже отражал едва заметное марево, обещающее очень жаркий день.
Джессика дотронулась до посеребренных сединой волос цвета меди, которые обрамляли ее овальное лицо под капюшоном из козьей шерсти, потому что она была Преподобной Матерью. Она знала, что после такого длительного путешествия выглядит не лучшим образом, а черный цвет ее капюшона из козьей шерсти был не ее цветом. Но она облекалась здесь в это одеяние и раньше. Значимость этот грубой одежды еще не была утрачена Свободными. Она вздохнула. Путешествие через пространство не прошло незаметно для нее, и было еще кое-что, отягощающее ее воспоминания, - еще одна поездка с Келадана на Арракис, когда ее Герцог был принужден жить в этом поместье несмотря на его собственное мнение.
Медленно исследуя обстановку, используя способности, которые дало ей учение Бене Джессерит, чтобы не упустить важные детали, она внимательно смотрела на море людей. Всюду были видны колпаки стилсьютов скучно-серого цвета, исконная одежда Свободных из далекой пустыни; были паломники в белой одежде со знаками раскаяния на плечах, тут и там были видны толпы богатых купцов, облаченных в легкую одежду без капюшонов, демонстрирующих свое презрение к знойному, иссушающему воздуху Аппаксены... а также в стороне стояла отдельной группой делегация из Общества Верующих (Квизарата) в зеленых робах и просторных глубоких капюшонах.
Только когда она оторвала взгляд от толпы, она поняла, что вся эта сцена напоминает чем-то то время, когда ее точно так же встречали, но с ней тогда был ее возлюбленный Герцог. Как давно это было? Более двадцати лет тому назад. Ей не нравилось думать о тех сердечных переживаниях. Время своим тяжелым бременем давило на нее изнутри, и, казалось, что она никогда не покидала эту планету.
"Еще раз в пасть дракона", - подумала она.
Здесь, на этой равнине, ее сын отвоевал Империю у последнего Императора Шаддама IV. Историческое потрясение оставило след в умах и верованиях людей.
Она слышала сзади себя постоянную возню своей свиты, не удержалась и снова вздохнула. Они должны ждать Алию, которая запаздывала. Группа во главе с Алией появилась, наконец, у дальнего края толпы, вызвав бурю рукоплесканий, когда Королевская охрана влилась в толпу, чтобы расчистить путь.
Джессика еще раз окинула взглядом весь ландшафт. Много отличий представилось ее испытывающему взгляду. На контрольной башне посадочного поля был сооружен балкон для молящихся. А далеко с левой стороны равнины стояло огромное внушающее страх сооружение из пластали, которое Пол воздвиг в качестве своей крепости - личного "съетча, возвышающегося над песками". Это было самое большое сооружение, которое когда-либо возводил человек. Целые города могли бы поместиться внутри его стен, и еще осталось бы свободное место. Теперь в ней размещалась самая могущественная правящая сила в империи, Квизарат Алии, который она создала над телом своего брата. "Это место должно рухнуть", - подумала Джессика.
Делегация во главе с Алией подошла к подножию трапа и остановилась там в ожидании. Джессика узнала грубые черты Стилгара. И, о Господи! Там стояла принцесса Ирулэн, пряча свою жестокость в прелестном теле с шапкой золотых волос, убранных лентами.
Казалось, что годы Ирулэн не наложили отпечаток на ее внешность. Это был вызов. И там, впереди клина, была Алия, черты ее лица были вызывающе юными, ее глаза были обращены вверх на отверстие люка. Губы Джессики вытянулись в тонкую линию, глаза внимательно рассматривали лицо дочери. Гнетущее чувство переполняло Джессику, она слышала, как гулким прибоем отзывалась в ушах ее собственная жизнь! Слухи оправдались! Ужасно! Ужасно! Алия ступила на запретный путь. Доказательства этого посвященному было легко прочитать. Мерзость! Джессике понадобилось несколько мгновений, чтобы прийти в себя, она поняла, как ей хотелось, чтобы эти слухи были фальшивыми.
"А близнецы? - спросила она себя. - Они тоже потеряны?”
Медленно, как подобает Преподобной Матери, Джессика через люк вышла на трап. Ее свита осталась в салоне согласно инструкции. Следующие несколько мгновений были решающими. Джессика стояла одна, обозреваемая всей толпой. Позади она слышала нервное покашливание Гурни Хэллека. Гурни возражал.
“Даже без защитного экрана! Боги внизу, женщина! Ты сумасшедшая!”
Но среди наиболее замечательных особенностей Гурни было повиновение. Он высказывается напрямик, а потом повинуется. Сейчас он повиновался. Людское море производило шум, похожий на шипение песчаного червя, когда появилась Джессика. Она вознесла руки в благословении, к которому духовенство приучило Империю. С некоторым запозданием, но как один гигантский организм, люди упали на колени. Даже официальная часть подчинилась общему настроению.
Джессика отметила место, где это было сделано с опозданием, и она знала, что другие глаза позади нее и среди ее агентов в толпе заполнили временную карту, с помощью которой она могла бы найти опоздавших.
Пока Джессика стояла с вознесенными кверху руками, появились Гурни и его люди. Они быстро прошли мимо нее, спустились по трапу, не обращая внимание на встревоженные взгляды официальной группы, присоединились к агентам, которых можно было опознать по знаку на руке. Они быстро растворились в море людей, с трудом прокладывая путь сквозь группы стоящих на коленях фигур. Некоторые из их жертв почувствовали опасность и попытались скрыться. Но они оказались проворнее: брошенный им вслед нож, петля, и беглецы падали. Других выхватывали из толпы, связывали руки и ноги.
Несмотря ни на что, Джессика стояла с поднятыми кверху руками, благословляя своим присутствием, держа толпу в повиновении. Она читала знаки распространяющихся слухов, и знала доминирующий среди них, потому что он просто укоренился: "Преподобная Мать возвращается, чтобы убрать неверующих. Сохрани Мать нашего Господа!”
Когда все было закончено, на песке осталось лежать несколько распростертых тел, а пленных повели в помещение для арестованных, Джессика впустила руки. Возможно, прошло минуты три. Она знала, как мала вероятность того, что Гурни и его люди взяли хоть кого-нибудь из главарей, из тех, кто представлял реальную опасность. Они наверняка более бдительны и чутки. Но пленные могли представлять собой некоторый интерес, хотя бы как отбракованный скот и обычные тупицы.
Джессика впустила руки, и издавая одобрительные возгласы, люди поднялись на ноги.
Как ни в чем не бывало, Джессика спустилась вниз, минуя дочь и внимательно вглядываясь в Стилгара. Черная борода с проседью веером ложилась на шею поверх его комбинезона, но его глаза оставались все такими же, как и в первую их встречу в пустыне. Стилгар знал, что только что произошло, и одобрял это. Рядом с ней стоял истинный Свободный наиб, вождь людей, способный принимать кровавые решения. Его первые слова полностью соответствовали ситуации.
- Добро пожаловать домой, моя госпожа. Всегда истинное наслаждение видеть решительные и эффективные действия.
Краешком рта Джессика позволила себе улыбнуться.
- Закрой порт, Стил. Никто не уйдет, пока мы не допросим тех, кого взяли.
- Все уже сделано, моя госпожа, - сказал Стилгар. - Мы придумали это вдвоем - я и человек Гурни.
- Значит, это были ваши люди, те, которые помогали?
- Некоторые - да, моя госпожа.
Она прочла его потаенные мысли, кивнула.
- В те далекие дни вы хорошо меня изучили, Стил.
- Когда-то однажды вы постарались сказать мне, моя госпожа, что оставшихся в живых находят и узнают от них многое.
Алия выступила вперед, а Стилгар отошел в сторону, пока Джессика встречалась с дочерью. Зная, что спрятаться не было возможности, Джессика и не пыталась это сделать. Алия могла прочитать все подробности, которые ей понадобятся, могла прочитать также и любые сведения, поступившие из ордена Сестер. Она уже должна была понять по поведению Джессики, что та увидела и интерпретировала. Они были врагами, для которых слово "смертный" имело какое-то поверхностное значение.
Алия избрала гнев, как самую доступную и верную реакцию.
- Как ты осмелилась предпринять такую акцию, не посоветовавшись со мной? - вопросила она, приблизив свое лицо к лицу Джессики.
Джессика тихо ответила:
- Как ты только что слышала, Гурни даже не посвятил меня в свой план. Было задумано так...
- А ты, Стилгар! - сказала Алия, поворачиваясь к нему. - Кому ты служишь?
- Я дал клятву детям Муад Диба, - сказал Стилгар холодно. - Мы устранили угрозу, нависшую над ними.
- А почему это не в радость тебе, дочь? - спросила Джессика.
Алия вспыхнула, посмотрела на мать, подавила в себе гнев, и даже ухитрилась слегка улыбнуться.
- Я переполнена радостью... мама, - сказала она. И к своему собственному удивлению, Алия обнаружила, что она была счастлива, испытывая жуткий восторг, что все это происходило на открытом воздухе между ней и матерью. Момент, которого она до смерти боялась, прошел и равновесие сил на самом деле не изменилось. - Мы поговорим об этом более подробно в более удобное время, - сказала Алия, обращаясь одновременно к матери и Стилгару.
- Ну конечно, - сказала Джессика, поворачиваясь лицом к принцессе Ирулэн, давая этим движением понять другим, что они могут быть свободны. Несколько мгновений Джессика и принцесса молча стояли, рассматривая друг друга - две женщины Бене Джессерит, которые порвали с орденом по одной и той же причине: любовь... они обе были влюблены в мужчин, которых уже не было в живых. Эта принцесса отчаянно любила Пола, став его женой, но не супругой. А теперь она жила только ради детей, подаренных Полу наложницей Чани.
Джессика заговорила первой:
- Где мои внуки?
- В съетче Табр.
- Для них там очень опасно; я так понимаю.
Ирулэн слегка кивнула. Она заметила взаимопонимание между Джессикой и Алией, но объяснила это таким образом, как ее подготовила к этому Алия. "Джессика вернулась к Бене Джессерит, а мы обе знаем, что у них есть планы насчет детей Пола". Ирулэн никогда не отличалась особым совершенством в знаниях Бене Джессерит - главное было то, что она являлась дочерью Шаддама IV; часто она была слишком горда, чтобы демонстрировать свои способности. Теперь она выбрала позицию, которая не имела никакого отношения к ее обучению.
- Действительно, Джессика, - сказала Ирулэн, - надо было проконсультироваться с Королевским Советом. Ты неправильно поступила, действуя таким образом.
- Надо ли мне верить, что из вас никто не доверяет Стилгару? спросила Джессика.
Ирулэн была достаточно смекалиста, чтобы догадаться, что на этот вопрос отвечать не нужно. Она была рада, что представители Квизарата не в состоянии были больше ждать и подались вперед... Она обменялась взглядами с Алией, думая: "Джессика, как всегда, слишком высокомерна и уверена в себе!”
Бене Джессеритская аксиома непременно отложилась в ее мозгу:
“Надменность возводит непреодолимые стены, за которыми стараются спрятать свои собственные сомнения и опасения".
Неужели такое могло быть и с Джессикой? Наверняка, нет. Тогда, должно быть, это просто поза. Но с какой целью? Этот вопрос беспокоил Ирулэн. Священносители шумной толпой окружили Джессику. Некоторые из них осмеливались дотрагиваться до ее рук, но большинство отвешивало низкие поклоны и произносило приветствия. Наконец, главы делегаций обратились к Преподобной Матери, подчеркивая свой духовный сан:
- Первый должен быть последним, - с дежурными улыбками говоря ей, что официальная Церемония Очищения ждет ее в старой крепости Пола.
Джессика внимательно изучила эту пару, найдя ее вызывающей. Одного звали Джавид, молодой человек с угрюмым лицом и круглыми щеками, затененные глаза, которые не могли скрыть подозрения. Другой был Зебаталеф, второй сын Наиба, которого она знала еще в прежние годы, о чем он поспешил напомнить ей. Его легко можно было классифицировать: веселость в сочетании с жестокостью, худое лицо со светлой бородой, овеянное ореолом затаенного возбуждения и могущественного знания. Джавид, как ей показалось, представлял меньше опасности из них двоих, человек, который мог хранить тайну, одновременно притягательный и - она не могла найти другого слова - отталкивающий. Она нашла странным акцент, он был похож на древний фрименский, как будто он происходит родом из какой-то изолированной ветви людей.
- Скажи мне, Джавид, - спросила она, - откуда ты родом?
- Я из простых Свободных пустыни, - сказал он, каждым слогом подчеркивая, что это ложное утверждение.
Тут бесцеремонно вмешался Зебаталеф, и почти с насмешкой сказал:
- У нас есть многое, что мы должны обсудить о прежних временах, моя госпожа. Я был одним из первых, ты это знаешь, кто признал миссию твоего сына.
- Но ты не был одним из его федайкинов, - сказала она.
- Нет, моя госпожа. Я занимал более философского позицию: я учился у священника.
- И сохранил свою шкуру, - подшутила она.
Давид сказал:
- Они ждут нас в Крепости, моя госпожа.
И снова она нашла его акцент очень странным, этот вопрос, волновавший ее, оставался без ответа.
- Кто нас ждет? - спросила она.
- Совет Веры, все те, кто свято хранит в душе имя и дела твоего святого сына, - сказал Джавид.
Джессика посмотрела вокруг себя, увидела, что Алия улыбалась Джавиду, и спросила:
- Этот человек один из твоих наместников, дочка?
Алия кивнула.
- Человек характера - гордится своими поступками.
Но Джессика увидела, что Джавид не имел ни малейшего удовольствия слышать замечания, это он прошел потом специальную школу Гурни. А тут подошел Гурни с пятью преданными ему людьми, давая знак, что они допрашивают подозрительных бездельников. Он шел походкой властного человека, глядя то налево, то направо, то вокруг, каждый мускул был в напряжении под кажущейся расслабленностью бдительности, которой она обучала всех, руководствуясь прана-бинду Бене Джессерит. Он был неуклюжим человеком, у которого были развиты определенные рефлексы, он был убийцей и наводил на всех ужас, но Джессика любила его и хвалила его больше всех остальных. Шрам от бича пересекал его челюсть, придавая его лицу зловещее выражение. Он улыбнулся, когда увидел Стилгара.
- Все сделано, Стил, - сказал Гурни.
И они пожали друг другу руки, как это делалось у свободных.
- Очищение, - сказал Джавид, дотрагиваясь до руки Джессики.
Джессика отшатнулась, осторожно подобрала слова и старалась говорить властным тоном, это произвело эмоциональный эффект на Джавида и Зебаталефа:
- Я вернулась на Дюну, чтобы увидеть моих внуков. Стоит ли тратить время на эту ерунду?
Зебаталеф был в шоке, его тяжелая челюсть отвисла, глаза округлились от испуга. Он смотрел на тех, кто услышал это. По глазам можно было узнать каждого, кто услышал эти слова.
- Святое обозвать чушью! Какой эффект могли возыметь такие слова, произнесенные матерью самого мессии?
Джавид, как ни странно, согласился с Джессикой. Уголки его рта сначала опустились, потом он улыбнулся. Но глаза его не улыбались, хотя и не пытались отыскать слышавших эти слова. Джавид уже знал каждого члена группы. Он и без этого знал, за кем нужна специальная слежка. Только через несколько секунд Джавид резко перестал улыбаться, что говорило о том, что он знал, как он себя выдал. Джавиду всегда удавалось хорошо выполнять свою работу: он знал о наблюдательных возможностях Джессики. Краткий, резкий кивок головы признал эту возможность.
В яркой вспышке ментации Джессика взвесила все "за" и "против", едва заметным движением руки она могла бы подать сигнал Гурни и обречь этим Джавида на смерть. Это могло бы быть совершено прямо сейчас, для большего эффекта, или немного позже, или произойти как случайность.
Она подумала: "Когда мы пытаемся скрыть наши внутренние побуждения, все наше существо выдает себя".
Учение Бене Джессерит склонялось к этому откровению - возвышая над этим сведущих и обучая их читать живую память других. Она заметила, что Джавид очень умный, он мог быть связующим звеном с духовенством Арракиса. И он был человеком Алии.
Джессика сказала:
- Моя официальная сопровождающая группа должна уменьшиться. У нас есть место только для одного. Джавид, ты пойдешь с нами. Зебаталеф, мне очень жаль. И, Джавид... я посещу это - эту церемонию, если ты настаиваешь...
Джавид глубоко вздохнул и понизил голос:
- Как прикажет Мать Муад Диба.
Он посмотрел на Алию, на Зебаталефа, потом повернулся к Джессике.
- Мне жаль, что вам придется отложить встречу с вашими внуками, но для этого есть государственные причины...
Джессика подумала: "Хорошо. Прежде всего, он деловой человек. Когда мы определим новую систему ценностей, мы купим его". И она вдруг нашла, что радуется тому, что он настаивал на этой церемонии. Эта маленькая победа дала бы ему превосходство над его товарищами, и они бы знали об этом. Принятие Очищения могло бы стать платой за дальнейшие услуги.
- Я полагаю, с транспортом все в порядке, - сказала она.

Глава 6

Я даю тебе пустынного хамелеона, способность которого принимать окраску окружающей местности расскажет тебе все, что необходимо знать о корнях экологии и основах личной подлинности.
Книга Диатрибов.
Из Хроники Хайт.

Лито сидел и играл на маленьком бализете, подаренным ему в день его пятилетия самим изготовителем этого инструмента, Гурни Хэллеком. За прошедшие четыре года Лито достиг определенной плавности игры, хотя две толстые струны доставляли ему беспокойство. Он находил бализет успокаивающим, несмотря ни на что, особенно когда он был чем-то расстроен - это не ускользнуло от Ганимы. Теперь в сумрачном свете он сидел на выступе у стены пещеры на самом южном конце скалистого отрога, который прикрывал съетч Табр. Он тихо бренчал на бализете.
Ганима стояла позади него, вся ее мятежная фигурка излучала протест. Она не хотела выходить сюда, на открытый воздух, после того как узнала от Стилгара, что ее бабушка задержалась в Арракине. Она особенно возражала приходить сюда с наступлением ночи. Пытаясь растормошить своего брата, она спросила:
- Ну, что это?
Вместо ответа он заиграл другую мелодию.
Впервые с тех пор, как он получил подарок, Лито почувствовал очень ясно, что этот бализет был создан искусным мастером на Келадане. Он обладал унаследованной памятью, которая могла вызывать в нем глубокого ностальгию по красивой планете, где правил Дом Атридесов. Лито слегка расслабил внутренние барьеры, слушая эту музыку, и он мог слышать голоса памяти из тех времен, когда Гурни приметил бализет, чтобы развлекать своего друга Пола Атридеса. С помощью бализета, звучащего в его руках, Лито все сильнее чувствовал физическое присутствие своего отца. Он еще играл, все больше поддаваясь воздействию инструмента. Он ощущал абсолютно идеализированную совокупность внутри себя, которая знала, как играть на этом бализете, хотя мускулы девятилетнего мальчика еще не привыкли к этому внутреннему сознанию.
Ганима нетерпеливо топала ногой, не осознавая того, что делает это в такт игры брата. Скривив рот оттого, что лицо его было сосредоточено, Лито прервал знакомую мелодию и попытался исполнить песню более древнюю, чем любую из тех, которые когда-то играл Гурни. Она относилась к тому времени, когда Свободные Дзэнсунни переселились на пятую по счету планету. Слова отражали тему, и он слышал их в своей памяти, в то время как его пальцы извлекали робкую мелодию.
Прекрасная форма природы содержит в себе удивительную особенность. Некоторые называют ее - разрушение. Благодаря ее существованию новая жизнь пробивает себе дорогу. Тихо проливаются слезы, но это вода души: они несут новую жизнь к неудовольствию существующей, а смерть соединяет то и другое в одно целое.
Ганима заговорила позади него, когда он выводил последнюю ноту.
- Это мерзкая старая песня. Почему именно ее ты играл?
- Потому что она совпадает с данной ситуацией.
- Ты сыграешь ее для Гурни?
- Может быть.
- Он назовет ее скучной ерундой.
- Я знаю.
Лито посмотрел через плечо на Ганиму. Он не выразил удивления по поводу того, что она знала песню и мелодию, но он почувствовал внезапный трепет, потому что они, близнецы, были очень одиноки и одинаковы, как одно целое. Если бы один из них умер, то остался бы жить в сознании другого, каждый сохранял полностью память другого, это их сближало. Он вдруг почувствовал, что боится этого бесконечного смятения их близости, и отвел взгляд от нее. Но он знал, что в этом переплетении есть пробелы. Его страх усиливался от все новых пробелов. Он чувствовал, что их жизни начинали разделяться, и задумался. "Как я скажу ей о том, что произошло только со мной?”
Он посмотрел через пустыню на длинные тени от барханов за этими возвышенностями, все время растущими, кочующими дюнами, которые движутся, как волны, вокруг Арракиса. Это был Нодем, внутренняя пустыня, и ее дюны в последнее время редко тревожили гигантские черви. Предзакатное солнце отбрасывало через всю пустыню кровавые лучи, придавая огненный оттенок зеленеющим краям. Ястреб, падающий с малинового неба, уловил, что за ним наблюдают с такой же магической скоростью, с какой он ловил скальную куропатку в полете. Сразу внизу, у подножия скалы, находился участок, где были посажены отличавшиеся яркой зеленью растения, которые поливали водой из канала, местами тянущемуся по открытому пространству, местами - по закрытым туннелям. Вода подавалась из огромных коллекторов ветровых ловушек, которые находились в самом начале канала на самой высокой точке скалы. Там развевался зеленый флаг Атридесов. Вода и зелень.
Новые символы Арракиса: вода и зелень.
Оазис засаженных дюн в форме ромба расстилался под высоким выступом скалы, притягивая внимание Лито, который смотрел на него с чисто фрименской проницательностью. Из за утеса, расположенного ниже выступа, раздался громкий шум ночной птицы, и это еще больше усилило ощущение того, что в этот момент он жил в далеком диком прошлом.
"Nous avons change tout cela", - подумал он, с легкостью переходя на один из древних языков, который они изучали с Ганимой наедине. "Мы почти все изменили". Он вздохнул. "Oublier je ne puis". "Я не могу забыть".
За оазисом он мог видеть в сгущающихся сумерках землю, которую Свободные называли "Пустота" землю, где ничего не растет, землю, которая никогда ничего не рождает. Вода и грандиозные планы по экологии постоянно меняли все это. Теперь на Арракисе появились места, где можно было увидеть бархатистые зеленые холмы, засаженные лесом. Леса на Арракисе! Некоторые из нового поколения не могут себе представить дюны без этих нежно-зеленых холмов. Роскошь влажной от дождя листвы деревьев не была шокирующей для взора этих юных глаз. Но Лито обнаружил, что сейчас он думал как старый Свободный, с недоверием относившийся к переменам, боящийся всего нового. Он сказал:
- Дети говорят мне, это теперь у поверхности они стали редко видеть песчаного червя.
- А что, на это указывали? - спросила Ганима. В ее тоне была раздражительность.
- Вещи начинают меняться очень быстро, - сказал он.
Сперва на утесе прокричала птица, и на пустыню опустилась ночь так же стремительно, как ястреб падает на куропатку. Ночь часто подвергала его натискам памяти - все эти жизни и полоса были внутри него, начинали громко о себе заявлять.
Ганима ничуть не возражала против этих явлений точно также, как и он. Она знала о его переживаниях, и он чувствовал, как ее руки коснулись его плеча в знак солидарности.
Он извлек грозный аккорд из бализета.
Как бы ему рассказать ей все, что происходит с ним?
У него в голове шли непрерывные войны; бесчисленное множество дробило на части их древнюю память: несчастные случаи с неестественной смертью, любовное томление, краски и цвета многих мест и многих лиц... захороненные страдания и радости, бьющиеся через край многих народов. На открытом воздухе почти невозможно было выдержать этот натиск.
- Может, нам лучше зайти внутрь? - спросила она.
Он отрицательно покачал головой, и она почувствовала движение, понимая, наконец, что его тревоги были намного глубже, совсем не такие, как она думала.
"Почему я так часто встречаю ночь здесь, на этом месте?" - спрашивал он себя. Он не заметил, как Ганима убрала руку.
- Ты знаешь, почему ты так мучаешься? - спросила она.
Он услышал едва уловимый упрек в ее голосе. Да, он знал. Ответ лежал в его осведомленности, очевидно: "Потому что нечто великое известно неизвестное внутри меня накатывается на меня, как волна". Он чувствовал, как его прошлое вздымалось, как будущее его несло будто на волнах в час прибоя. Он обладал воспоминаниями отца, рассеянными во времени, воспоминаниями предвидения, которые распространялись почти на все, однако, его тянуло ко всему этому прошлому. Он хотел его. А оно было так опасно. Он знал теперь абсолютно все благодаря этому новому ощущению, о котором он должен был рассказать Ганиме.
Пустыня постепенно начинала приобретать красноватый отблеск от света восходящей Первой луны. Он пристально смотрел на обманчивую неподвижность песчаных барашков, переходящих в бесконечность. Слева от него, очень близко, был расположен Аттендант, так называлась выступающая из песка скала, которую песчаные ветры сократили настолько, что ее синусоидная форма стала похожа на темного червя, пробивающегося сквозь дюны.
Когда-нибудь скала под ним до конца примет подобную форму из-за разрушающего ветра, и съетч Табр больше не будет существовать, кроме как в чьих-нибудь воспоминаниях, таких, как его. Он не сомневался, что где-то должен был быть человек, похожий на него.
- Почему ты уставился на Аттендант? - спросила Ганима.
Он пожал плечами. Вопреки запретам их охранников, они с Ганимой часто ходили к Аттенданту. Там они нашли укромное местечко, о котором, кроме них, никто не знал, и теперь Лито понял, почему это место так притягивало их.
Внизу, теперь в темноте это казалось ближе, в лунном свете сверкал канал, который в этом месте был открыт, его поверхность покрылась рябью из-за того, что в нем плавала хищная рыба, которую Свободные всегда разводили в собранной воде, чтобы не впускать песчаного червя!
- Я стою между рыбой и червем, - пробормотал он.
- Что?
Он повторил громче.
Она прижала руку ко рту, начиная понимать, в чем тут дело. Таким образом действовал ее отец; ей стоило лишь заглянуть внутрь и сравнить. Лито содрогнулся. Воспоминания, которые возвращали его к местам, где он физически никогда не был, давали ему ответы на вопросы, которых он не задавал. Он видел взаимоотношения и развертывающиеся события на гигантском внутреннем экране. Песчаный червь Дюны не мог пересечь воду: вода отравит его. Однако вода здесь была известна еще в доисторические времена. Белые от гипса котловины свидетельствовали, что в прошлом здесь были озера и моря. В глубоких колодцах находили воду, от которой скрывались песчаные черви. Он увидел все так ясно, как будто сам был очевидцем этих событий, что произошло на этой планете.
И это наполнило его предчувствием катастрофических перемен, которые несло вмешательство человека.
Его голос снизился почти до шепота, он сказал:
- Я знаю, что произошло, Ганима.
Она наклонилась ближе к нему.
- Где?
- Песчаная форель...
Он умолк, и она удивилась, почему его продолжала интересовать гаплоидная фаза гигантского песчаного червя с этой планеты, но не осмелилась уколоть его.
- Песчаная форель, - повторил он, - была доставлена сюда из какого-то другого места. На этой планете тогда было сыро и влажно. Она размножалась независимо от состояния экосистемы, чтобы бороться с ней. Песчаная форель забирала в пузырь всю имевшуюся в наличии воду, превратила эту планету в пустыню... и она делала это, чтобы выжить. На этой довольно обезвоженной планете она могла перейти в фазу песчаного червя.
- Песчаная форель? - она встряхнула головой, нисколько не сомневаясь в его словах, но у нее не было желания так углубляться в себя, чтобы узнать, где он получил эту информацию. И она подумала: "Песчаная форель?”
Много раз, будучи и в этом теле, и в другом, она играла в детскую игру, ловила песчаную форель, стараясь проткнуть ее водяной пузырь, и они умирали от недостатка воды. Трудно было подумать, что это безмозглое маленькое существо стало причиной ужасных событий.
Лито кивнул головой самому себе. Свободные всегда знали, что надо выращивать хищную рыбу в цистернах с водой. Гаплоидная песчаная форель интенсивно потребляла огромное количество воды с поверхности планеты; а хищные рыбы плавали по дну каналов под форелью. Песчаный червь, вид, развившийся от форели, обходился малым количеством воды - количеством, которое содержалось, например в клетках человеческого тела. Но столкнувшись с телами, содержащими большее количество воды, их химические реакции в организме замирают, вызывая разрушительное действие, в процессе которого производится опасный концентрат, конечный продукт, который употребляли в разжиженном виде после химической обработки во время оргий в съетче.
Этот чистый концентрат Пол Муад Диб пронес сквозь стены времени, достигнутые глубины разрушения, на что не осмелился больше ни один представитель мужского пола.
Ганима почувствовала, что ее брат, который сидел перед ней, дрожит.
- Что же ты сделал? - спросила она требовательным тоном.
Но ему не хотелось терять цепь своих откровений.
- Несколько песчаных форелей - экологическая трансформация планеты... Они, конечно, противостоят этому, - сказала она, теперь начиная понимать, что в его голосе слышится страх, который против ее воли стал передаваться ей.
- Когда песчаная форель погибает, то же самое происходит с планетой, - сказал он. - В этом случае надо предупреждать.
- Это значит, что спайса больше нет, - сказала она.
Слова всего лишь касались верхних точек системы опасности, которую они оба видели: она нависла над вторжениями людей в древние взаимоотношения Дюны.
- Это то, о чем знает Алия, - сказал он. - Вот почему она злорадствует.
- Как ты можешь быть в этом уверен?
- Я уверен.
Теперь Ганима точно знала, что тревожило его, и она чувствовала, что это знание приводит ее в уныние.
- Племя не поверит нам, если она будет это отрицать, - сказал он.
Его утверждение затрагивало основную проблему их существования: неужели Свободные ждали какой-то мудрости от девятилетних детей? Алия играла на этом.
- Мы должны убедить Стилгара, - сказала Ганима.
Как по команде, они одновременно повернули головы и уставились на залитую лунным светом пустыню. Теперь это место было совершенно другим, оно изменилось, за каких-то несколько мгновений их осведомленности. Взаимодействие людей с окружающей средой никогда не представлялось им таким ясным. Они чувствовали себя неотъемлемой частью динамической системы, существующей в строго сбалансированном порядке. Новый взгляд на эти вещи постепенно менял их сознание, которое формировалось у них в результате наблюдений. Как говорил Льет-Кайнз, Вселенная была местом постоянной беседы между живыми существами, населяющими ее. Гаплоидная песчаная форель говорила с ними, как с человеческими существами.
- Племя должно понять, какая угроза нависла над водой, - сказал Лито. - Но эта угроза нависла не только над водой. Это... - она замолчала, понимая глубину смысла его слов. Вода была символом основной силы на Арракисе.
По своей сути Свободные оставались специально приспособленными животными, оставшимися в живых обитателями пустыни, главными исследователями в условиях стресса.
И когда воды стало в изобилии, в них произошли странные преобразования, хотя они понимали то, что необходимо в первую очередь.
- Ты имеешь в виду угрозу мощи, - поправила она его.
- Конечно.
- Но неужели они поверят нам?
- Когда они увидят, что происходит, когда они увидят, что нарушен баланс.
- Баланс, - сказала она, и повторила слова отца, которые он произнес очень давно: - Вот это отличает людей от толпы.
Ее слова пробудили в нем отца, и он сказал:
- Экономика против красоты - история, которая более древняя, чем Шеба. - Он вздохнул и через плечо посмотрел на нее.
- Я чувствую, что у меня появляется дар предвидения, Гани.
Краткий стон вырвался из ее уст.
Он сказал:
- Когда Стилгар сказал нам, что наша бабушка прибудет позже, я уже знал об этом. Теперь другие видения вызывают подозрение.
- Лито... - она покачала головой, ее глаза увлажнились. - Это когда-то случилось и с нашим отцом. Не думаешь ли ты, что это может быть...
- Я видел себя облаченным в броню, пересекающим дюны, - сказал он. -Я был у Джакуруту.
- Джаку... - она прокашлялась. - Это допотопная легенда!
- Это реальное место, Гани! Я должен найти человека, которого называют Проповедником. Я должен найти и расспросить его.
- Ты думаешь, он... наш отец?
- Спроси об этом себя.
- Похоже, что это в самом деле он, - согласилась она, - но...
- Мне совсем не по душе то, что я знаю, что я сделаю, - сказал он. -Первый раз в жизни я понимаю своего отца.
Она почувствовала, что совершенно не занимает его мысли, и сказала:
- Проповедник, скорее всего, все-таки старый миф, мистика.
- Я молю, чтобы это так и было, - прошептал он. - О, как я хочу, чтобы это было так!
Он рванулся вперед, вскочил на ноги. Бализет загудел в его руке, когда он дернулся. "Было бы там, чтобы он был Габриэлем без рога!" Он молча уставился на залитую лунным светом пустыню.
Она повернулась, чтобы посмотреть в ту сторону, куда смотрел он, и увидела сначала фосфоресцирующий свет гниющих растений на краю насаждений съетча, затем незаметный переход этих красок в линии дюн. Там было оживленное место. Даже когда пустыня спала, что-то в ней оставалось бодрствующим. Она чувствовала это бодрствование, она слышала, как внизу животные пили воду из канала. Откровения, которые ступили на Лито, преобразовали ночь: это был момент жизни, время, когда раскрывается порядок внутри непрекращающегося изменения мгновений, когда ощущается это долгое движение из их земного прошлого, все это собралось в ее воспоминаниях.
- Почему Джакуруту? - спросила она, и спокойствие ее тона нарушило его задумчивость.
- Почему... Я не знаю. Когда Стилгар в первый раз рассказал нам, как они там убивали людей и ставили табу на это место, я подумал... о том, о чем ты подумала. Но опасность исходит теперь оттуда... Проповедник.
Она ничего не отвечала, ни требовала от него, чтобы он поделился с ней своими мыслями, и она знала, как много это говорило ему о ее страхе. Этот путь вел к Мерзости и они оба это знали. Невысказанные слова повисли в воздухе между ними, когда он повернулся и пошел через скалы ко входу в съетч.
Мерзость.

Глава 7

Вселенная принадлежит Богу. Это одна вещь, т.е. целостность, на фоне которой можно распознать все отдельные вещи. Скоротечная жизнь, даже та сознательная и рассудительная жизнь, которую мы называем чувствующей, содержит только приходящее попечительство на какую-либо часть этой целостности.

Комментарии из К.В.П
(Комиссия Вселенских Переводчиков).

Хэллек пользовался сигналами рукой, чтобы передать актуальное послание в то время, когда он вслух говорил о других вещах. Ему не нравилась маленькая приемная, которую священники выбрали для этого доклада, зная, что она могла быть напичкана шпионскими устройствами. Пусть бы даже они потребовали прервать самый едва заметный сигнал, сделанный рукой. Атридесы пользовались этими способами на протяжении столетий, если поблизости не было более мудрых.
Снаружи наступила ночь, но в комнате не было окон, освещение ее зависело от светящихся шаров, развешанных вверху по углам.
- Многие из тех, кого мы взяли, были людьми Алии, - подал сигнал Хэллек, наблюдая за лицом Джессики, когда говорил вслух, - сообщи ей, что допрос все еще продолжается.
- Все было так, как вы этого хотели, - ответила Джессика, сигнализируя пальцами. Она кивнула головой и дала открытый ответ:
- Я жду полного доклада, когда вы насладитесь, Гурни.
- Конечно, Моя Госпожа, - сказал он, и его пальцы продолжали:
"Есть еще и другое, что очень тревожит. После большой дозы наркотика, некоторые из наших пленных говорили о Джакуруту, и, когда они назвали это имя, они сразу умерли".
"Вынужденная остановка сердца?" - спрашивали пальцы Джессики. - "Ты освободил кого-нибудь из пленных?”
"Нескольких, моя госпожа, тех, которые как отбракованный скот". Его пальцы быстро задвигались: "Мы подозревали, что это вынужденная остановка сердца, но сейчас в этом уверены. Вскрытие трупов еще не завершено. Я думаю, что ты знаешь об этом предмете под названием Джакуруту, и поэтому немедленно пришел".
"Мой Герцог и я всегда думали, что Джакуруту - это интересная легенда, основанная, возможно, на факте", - говорили пальцы Джессики, и она нисколько не выразила страдания, когда говорила о давно умершем возлюбленном.
- Будут ли какие-нибудь указания? - спросил Хэллек, говоря вслух.
Джессика точно так же ответила, сказав ему вернуться на посадочное поле и доложить, когда у него будет точная информация, но ее пальцы говорили совершенно о другом: "Возобнови контакты со своими друзьями среди контрабандистов. Если существует Джакуруту, они проявят себя продажей спайса. Кроме как у контрабандистов они не могут достать его".
Хэллек слегка наклонил голову, в то время как его пальцы говорили: "По ходу дела я все это уже решил, моя госпожа". И исходя из своего жизненного опыта, он добавил: "Будь внимательна и осторожна здесь. Алия твой враг, и большинство из духовенства на ее стороне".
"Но не Джавид", - ответили пальцы Джессики. "Он ненавидит Атридесов. Не каждый это распознает, но знаток сразу мог бы это раскрыть, я довольна им. Он замышляет заговор, а Алия не знает об этом".
- Я назначил дополнительную охрану к вашей персоне, - сказал Хэллек, говоря вслух, не обращая внимания на недовольство, которое выражали глаза Джессики. "Есть опасность, я уверен. Ты здесь проведешь ночь?”

Предыдущая страница 2 Следующая страница


3 Фрэнк Герберт

"Мы позже отправимся с съетч Табр", - сказала она и подумала, стоило ли ему говорить, чтобы он не присылал дополнительной охраны, но она промолчала. Предчувствиям Гурни стоило доверять. Большинство Атридесов знало об этом, одинаково к его удовольствию и горечи. "У меня еще одна встреча - с Магистром Послушничества, на данный момент, - сказала она. -Это последнее, и я с удовольствием покидаю это место".

Глава 8

Я созерцал другого зверя, выходящего из песка; и у него было два рога, как у барана, но из его клыкастой пасти вырывалось пламя, как у дракона, и его тело содрогалось и было огненным от великой жары, и он шипел как змея.

Исправленная Оранжевая Католическая Библия.

Он называл себя Проповедником, и многих на Арракисе охватывал жуткий страх, что он, может быть, и есть Муад Диб, вернувшийся из пустыни, и что он вовсе не умирал. Муад Диб, возможно, жив; разве кто-нибудь видел его тело? Во всяком случае, вообще кто-нибудь видел, что пустыня поглотила какое-либо тело? Но все же - Муад Диб? Даже могло быть какое-то сходство, но никто, кто жил в то время, не пришел и не сказал: "Да, я видел, это был Муад Диб. Я знаю его".
Однако... Как и Муад Диб, Проповедник был слепой, его глазные впадины были черными, и по шрамам можно было определить, что он когда-то получил сильный ожог. Его голос был настолько сильным, что, казалось, проходил внутрь и требовал ответа из глубины души. Многие замечали это. Он был худой, этот Проповедник, его обтянутое кожей лицо было покрыто шрамами, волосы были седыми. Но пустыня делала такое со многими людьми. Вам стоит только посмотреть вокруг и увидеть доказательства этому. Был еще другой факт для споров: Проповедника всегда водил молодой Свободный, который, когда его спрашивали, отвечал, что он работает по найму. Спорным был вопрос, что Муад Диб, зная будущее, не нуждался до конца своих дней в сопровождающих, когда горе полностью овладело им. А потом ему понадобился поводырь, все это знали.
Проповедник появился на улицах Арракиса однажды зимним утром, держа смуглую, в набухших венах, руку на плече молодого поводыря. Парень, который представился как Ассан Тарик, двигался сквозь пахнущую камнем пыль утренней толчеи, ведя своего подопечного с отработанной ловкостью рожденного кроликом, ни на миг не теряя контакта с ним.
Все обратили внимание, что слепой носил традиционную бурку, надетую поверх стилсьюта, на котором была метка, означающая, что этот костюм был сделан в пещерах съетча в самой глуши пустыни. Его одежда вовсе не имела неопрятный вид. Трубка для носа, которая собирала влагу во время выдоха, чтобы потом переправить ее под нижние слои бурки, была замотала шнуром, и это был совершенно черный шнурок, который редко встречался. Защитная маска стилсьюта, закрывавшая нижнюю половину лица, имела зеленые пятна, вытравленные песчаным ветром. Одним словом, этот Проповедник был фигурой из прошлого Дюны.
Многие люди, толпившиеся тем зимним утром на улицах, видели, как он шел. В конце концов, этот слепой Свободный оставался просто реликвией. По Закону Свободных слепого отправляли к Шаи-Хулуду. Слово Закона, хотя оно в это современное, смягченное водой время мало почиталось, оставалось неизменным с первых дней его существования. Слепые были подарком Шаи-Хулуду.
Их оставляли в открытой пустыне для того, чтобы их сожрали огромные черви. Когда все было закончено, появлялись рассказы, которые распространялись по городам, - это всегда делали в тех местах, где все еще правили самые большие черви, их называли Стариками Пустыни. Вот почему слепой Свободный вызывал любопытство, и люди останавливались, чтобы поглазеть на эту страшную пару.
Мальчик выглядел лет на 14, один из новеньких, который носил современный костюм; его лицо было открыто иссушающему воздуху. У него были утонченные черты лица, голубые, включая белки, от спайса глаза, небольшой нос, и тот безобидный взгляд невинности, который так часто скрывает циничные знания в молодости. Как противоположность, слепой был напоминанием времен, почти позабытых, - он делал большие шаги, и его выносливость говорила о том, что многие годы он провел в песках, сквозь которые шел на своих ногах или верхом на плененном черве. Он гордо и неподвижно держал голову, что было характерно для многих слепых. Он слегка поворачивал голову только в тех случаях, когда настораживал ухо, услышав какой-нибудь необычный звук.
Эта страшная пара шла целый день, минуя толпы любопытных, и, наконец, добралась до ступеней, которые вели к эскарпу, где находился Дворец Алии, что-то типа пристройки к Крепости Пола.
Проповедник и его юный проводник поднялись по ступеням до третьей террасы, где пилигримы Хаджжа ждали, когда утро откроет над ними гигантские двери. Это были двери довольно большие, в них спокойно мог поместиться целый собор, принадлежащий какой-либо древней религии. Надо сказать, что когда пилигримы проходили через них, их душа значительно уменьшалась - до такой степени, что свободно могла бы пройти сквозь игольное ушко и взойти на небеса.
На краю пятой террасы Проповедник повернулся, и, казалось, что он огляделся вокруг, видя своими пустыми глазами щегольских жителей города, некоторые из них были крестьянами, одетыми в нечто, напоминающее стилсьюты, но это было только декоративной бутафорией; видя жаждущих пилигримов, которые только что покинули воздушный транспорт и ждали этого первого шага к посвящению, что будто бы гарантировало им место в раю. Терраса была шумным местом: там были вероисповедующие Духа Махди в зеленых одеяниях, они носили живых ястребов, которых научили выкрикивать "взывание к небесам". Пищу продавали горластые продавцы. Для продажи предлагали много всяких вещей; голоса как будто хотели перекричать друг друга: там был Тарот Дюны со своими буклетами комментариев, отпечатанных на шигавире. У одного продавца были экзотические кусочки одежды "с гарантией того, что до них дотрагивался сам Муад Диб!" У другого были бутылочки с водой, "заверенные, что они из съетча Табр, где жил Муад Диб". Отовсюду слышались разговоры более чем на ста диалектах Галаха, чередующиеся родные гортанные звуки и писклявые звуки языков с дальних планет, которые были собраны под крышей священной Империи. Шуты и карлики в ярких одеждах с ремесленных планет Тлейлаксу сновали туда-сюда в толпе. Можно было увидеть худые и толстые лица; лица, одутловатые от воды. Неровный шум шагов исходил от покрытия из пластали, которым были накрыты широкие ступеньки. И время от времени из этой какофонии звуков слышался причитающий голос, произносивший молитву:
- Муа-а-а-ад Диб! Муа-а-а-ад Диб! Прими мольбу моей души! Ты, помазанник Божий, прими мою душу! Муа-а-а-ад Диб!
Неподалеку от паломников два шута играли несколькими монетами, цитируя строки известных "Дебатов Армистида и Линдраха".
Проповедник насторожился, пыталась расслышать.
Игроки были среднего возраста, горожане, со скучными голосами. Молодой провожатый немедленно описал их Проповеднику. Они были одеты в просторную одежду, нисколько не напоминающую стилсьюты. Ассану Тарику показалось это смешным, но Проповедник сделал ему замечание.
“Актер", который играл роль Линдраха, уже заканчивал свою речь.
- Да! Вселенную можно охватить только чувствующей рукой. Рука - это то, что приводит в движение твои бесценные мозги, а они, в свою очередь, приводят в движение все, что зависит от мозгов. Вот видишь, что ты создал, ты стал чувствующим, итак, рука сделала свое дело!
Разрозненные аплодисменты приветствовали его выступление.
Проповедник вдохнул воздух, и его ноздри почуяли богатые запахи этого места: эфирные запахи, которые исходили от стилсьютов; разнообразные мускусные запахи; обычная каменная пыль; запахи экзотической пищи и ароматы редкого фимиама, который уже был зажжен в Храме Алии и теперь стелился вниз по ступенькам какими-то сознательно направленными потоками. Мысли Проповедника можно было прочитать на его лице, когда он поглощал все, что происходило вокруг. Вдруг внизу через толпу прошло волнение. Танцоры на песке появились у основания лестницы, примерно полсотни из них были привязаны друг к другу веревками из лиан элаккового дерева. Таким образом, они, видимо, танцевали целыми днями, пытаясь найти состояние экстаза. Когда они дергались и топали ногами под свою музыку, у них на губах появлялась пена. Треть из них бессознательно повисла на веревках, другие то тянули их назад, то толкали вперед, как марионеток на проволоке. Одна из таких кукол пришла в себя, и толпа уже знала, чего ожидать.
- Я ви-и-и-дел! - завизжал только что пришедший в себя. - Я ви-и-дел! - Он сопротивлялся толчкам других танцующих, направляя свой взгляд то вправо, то влево. - Здесь, где находится этот город, будет только песок! Я ви-и-дел!
Раскатистый смех поднимался со стороны зрителей. Даже новые паломники присоединились к ним.
Этого уже было слишком много для Проповедника. Он поднял вверх обе руки и взревел таким голосом, каким, несомненно, давал команды червям при верховой езде:
- Тишина!
Вся толпа, которая была здесь, на этом месте, мгновенно замерла, заслышав его воинственный крик.
Проповедник тощей рукой указал на танцоров, и иллюзия того, что он в самом деле видел их, была просто жуткой.
- Вы разве не слышали этого человека? Богохульники и идолопоклонники! Все, вы! Религия Муад Диба - это не Муад Диб. Он отвергает это, отвергает так же, как и вас! Песок покроет это место! Песок покроет вас.
Говоря это, он уронил руки, положил одну из них на плечо молодого провожатого и скомандовал:
- Уведи меня из этого места.
Возможно, эти слова были выбраны Проповедником не случайно: "Он отвергает это, отвергает так же, как и вас!”
Возможно, это был голос Муад Диба, ведь в нем было нечто большее, чем просто человеческое, его голос был натренировал, вероятно, Бене Джессерит, когда малейшие нюансы интонации уже могли означать команду.
Возможно, сказался мистицизм самой местности, где Муад Диб жил, ходил и правил. Кто-то с террасы закричал вслед уходящему Проповеднику голосом, который дрожал от рефлекторного страха:
- Неужели сам Муад Диб вернулся к нам?
Проповедник остановился, запустил руку в мешок, который висел у него под плащом и достал оттуда предмет, который узнали те, кто стоял поближе. Это была засушенная мумифицированная рука, одна из общепринятых шуток над смертным человечеством, эти руки иногда торчали из песка и считались знаками, которые подавал Шаи-Хулуд. Рука так иссохла, что теперь представляла собой крепко сжатый кулак с белыми костяшками, которые хорошо отшлифовал пустынный ветер.
- Я принес руку Бога, и это все, что я принес! - крикнул Проповедник. - Я говорю от руки Бога. Я - Проповедник Некоторые подумали, будто он имеет в виду, что это рука Муад Диба, но другие остолбенели от его внушительного вида и ужасного голоса - вот таким образом Арракис узнал его имя. Но они не в последний раз слышали его голос.

Глава 9

Обычно говорят, дорогой Георад, что в меланже присутствует великая природная сила. Возможно, это правда. Хотя у меня, в глубине души, имеются сомнения, что каждый раз употребление меланжа имеет воздействие. Мне кажется, что некоторые люди неправильно используют меланж, вопреки наставлениям Бога. Говоря словами экуменистов, они испортили свою душу. Они снимают сливки с поверхности меланжа и верят, что таким образом добиваются божьей милости. Они осмеивают своих товарищей, наносят великий вред благочестию, и они умышленно искажают значение этого богатого дара. Несомненно это искажение выше их сил, они не могут себя реабилитировать. Чтобы искренне быть в согласии с силой спайса, неподкупный во всех отношениях, честный и благородный человек должен позволить согласиться с его делами и словами. Если твои действия выявляют систему ужасных результатов, то о тебе будут судить по этим результатам, а не по твоим объяснениям. Вот таким образом мы и должны судить о Муад Дибе.

Ересь Гоеданта.

Это была маленькая комната, наполненная запахом озона и погруженная в полумрак от тускло светящих шаров и металлически-голубого света, исходящего от единственного экрана монитора. Экран был примерно метр в ширину и где-то 2/3 метра в высоту. На нем просматривалась голая, покрытая скалами долина с двумя Лазанскими тиграми, которые доедали окровавленные останки только что убитых. На склоне холма над тиграми можно было увидеть худого мужчину в Сардукарской рабочей форме со знаком Левенбрега на вороте. На груди у него висела контрольная клавиатура управления.
Один стул был повернут к экрану, на нем сидела белокурая женщина неопределенного возраста. Лицо ее имело форму сердца, а тонкие руки крепко обхватили подлокотники, пока она смотрела на экран. Просторная белая одежда, отделанная золотом, скрывала ее фигуру. На расстоянии примерно одного шага справа от нее сидел крупный мужчина, одетый в бронзово-золотую форму старого Имперского сардукара Башара Аиде. Его седеющие волосы, аккуратно подстриженные и причесанные, еще больше подчеркивали его грубые, неподвижные черты лица.
Женщина кашлянула и сказала:
- Все прошло, как ты предсказывал, Тайканик?
- Конечно, принцесса, - сказал Башар Аиде грубым голосом.
Она улыбнулась, потому что в его голосе было напряжение, и спросила: - Скажи мне, Тайканик, как мой сын отнесется к созвучию Император Фарад'н I?
- Титул подходит ему, принцесса.
- Я совсем не об этом хотела спросить.
- Он может не одобрить некоторые вещи, которые делаются для того, чтобы он завоевал этот, как его, титул.
- Тогда снова... - Она повернулась и сквозь мрак всмотрелась в него. - Ты хорошо служил моему отцу. Ты не виноват в том, что Атридесы отобрали у него трон. Но наверняка ты должен остро чувствовать боль этой потери, как и любой сардукар.
- У принцессы Вэнсики есть для меня какое-то специальное задание? спросил Тайканик. Голос его оставался грубый, но теперь в нем еще появилась резкость.
- У тебя плохая привычка перебивать меня, - сказала она.
Теперь он улыбнулся, обнажая крепкие зубы, которые сверкали от света, падающего с экрана.
- Временами вы напоминаете мне вашего отца, - сказал он. - Всегда эти иносказания перед тем, как дать какое-нибудь деликатное задание.
Она отвела от него взгляд, чтобы скрыть свой гнев, и спросила:
- Ты действительно думаешь, что Лазанские тигры помогут моему сыну взойти на трон?
- Это вполне возможно, принцесса. Вы должны допустить, что незаконнорожденные от Пола Атридеса не более чем лакомые кусочки для тех двоих. А эти близнецы... - Он пожал плечами.
- Внук Шаддама IV становится логически законным наследником, сказала она. - Это так, если мы сможем устранить возражения Свободных, Ландсраада и КХОАМ, а не указания некоторых Атридесов, которые могли...
- Джавид уверяет меня, что его люди очень легко смогут наблюдать за Алией. Я считаю леди Джессику представительницей Атридесов. Кто еще остается?
- Ландсраад и КХОАМ последуют туда, где их ждет выгода, - сказала она. - А как быть со Свободными?
- Мы погрузим их в религию их же Муад Диба!
- Легче сказать, чем сделать, мой дорогой Тайканик.
- Да, - сказал он. - Мы снова возвращаемся к этому старому аргументу. - Дом Коррино делал более худшие вещи, чтобы захватить власть, произнесла она.
- Но чтобы объять эту... эту религию Муад Диба!
- Мой сын уважает тебя, - сказала она.
- Принцесса, я с нетерпением жду, когда Дом Коррино вернется на свое законное место власти. Этого хочет каждый оставшийся сардукар. Но если вы...
- Тайканик! Эта планета называется Салуза вторая. Не надо идти по пути ленивых, что очень распространено в Империи. Полное имя, полный титул - внимание к каждой детали. Эти атрибуты пошлют кровь Атридесов в пески Арракиса. Любая мелочь, Тайканик!
Он знал, что она делала с помощью этого нападения. Это было частью хитрого обмана, которому она научилась у своей сестры, Ирулэн. Но он почувствовал, как постепенно теряет свои позиции.
- Ты слышишь меня, Тайканик?
- Я слышу, принцесса.
- Я хочу, чтобы ты постиг эту религию Муад Диба, - сказала она.
- Принцесса, ради вас я бы пошел в огонь, но это...
- Это приказ, Тайканик!
Он принял это и уставился на экран. Лазанские тигры закончили есть и теперь лежали на песке, завершая свой туалет, их длинные языки двигались вдоль их передних лап.
- Приказ, Тайканик - ты понимаешь меня?
- Слушаю и повинуюсь, принцесса.
Тон его голоса нисколько не изменился.
Она вздохнула. "О-ох, если бы только был жив мой отец...”
- Да, принцесса.
- Не смейся надо мной, Тайканик. Я знаю, как это недостойно тебя. Но если ты подашь пример...
- Он не сможет последовать ему, принцесса.
- Он последует. - Она указала на экран. - Сдается мне, что Левенбрег там может представить собой проблему.
- Проблему? Как это?
- Сколько людей знает об этих тиграх?
- Левенбрег, он дрессирует их, один транспортный пилот, вы, и, конечно... - Он стукнул себя в грудь.
- А что покупатели?
- Они ничего не знают. Чего вы боитесь, принцесса?
- Мой сын, ну, он очень чувствительный!
- Сардукары не раскрывают своих секретов, - сказал он.
- А также и мертвые, - Она полилась вперед и нажала на красную кнопку под освещенным экраном.
В тот же миг Лазанские тигры подняли головы. Они вскочили на ноги и посмотрели на вершину холма, на Левенбрега. Одновременно они повернулись и начали быстро карабкаться вверх по склону холма.
Поначалу выглядя совершенно спокойно, Левенбрег нажал кнопку на своем пульте управления. Его движения были уверенны, но по мере того, как кошки продолжали подбираться к нему, он все сильнее и яростнее нажимал на кнопку. И вдруг осознание происходящего сковало черты его лица, и он рукой потянулся к ножу, который висел у него на поясе. Но он спохватился слишком поздно. Сильная лапа с растопыренными когтями ударила его в грудь и сбила с ног. Когда он упал, другой тигр зубами схватил его за шею и встряхнул. Его позвонки хрустели.
- Не упускай малейших деталей, - сказала принцесса. Она повернулась, резко выпрямилась, когда Тайканик достал свой нож. Но он показал ей лезвие ножа, держа его в руке перед собой.
- Наверное, ты предпочла бы воспользоваться моим ножом, чтобы обратить внимание на другую деталь, - сказал он.
- Верни его назад, в ножны, и хватит дурачиться! - воскликнула она в гневе. - Когда-нибудь ты, Тайканик, ухитришься меня...
- Это был хороший человек, принцесса. Один из моих лучших людей.
- Один из моих лучших людей, - поправила она его.
Он глубоко, взволнованно вздохнул и убрал в ножны нож.
- А как быть с транспортным пилотом?
- Это можно представить как несчастный случай, - сказала она. - Ты предупредишь его, чтобы он был очень осторожен, когда этих тигров повезет к ним. И конечно, когда он доставит на транспорте наших любимцев людям Джавида... - Она взглянула на нож.
- Это приказ, принцесса?
- Да.
- Тогда, может быть, мне упасть на мой нож, или ты позаботишься об этой... э-э-э, подробности?
Она заговорила притворно спокойным, твердым голосом:
- Тайканик, если бы я не была абсолютно уверена, что ты не упадешь на свой нож по моей команде, ты не стоял бы сейчас здесь, рядом со мной, вооруженный.
Он молча выслушал ее и уставился на экран. Тигры все еще ели.
Она отказалась смотреть на экран, она не отвела глаз от Тайканика и сказала:
- Ты также скажешь нашим покупателям, чтобы они больше не привозили нам подобранные пары детей, такие, которые подходят необходимым требованиям.
- Как прикажешь, принцесса.
- Не говори со мной таким тоном, Тайканик.
- Да, принцесса.
Ее губы вытянулись в тонкую линию. Потом она добавила:
- Сколько пар костюмов у нас еще осталось?
- Шесть пар, а также стилсьюты и обувь для песка, все это помечено знаками Атридесов, которые вытканы на ткани.
- Ткань такая же богатая, как и на той паре? - она кивнула в сторону экрана.
- Вполне соответствующая королевской, принцесса.
- Внимание к детям, - сказала она. - Одежду следует отправить на Арракис в качестве подарков для королевских близнецов. Это будет подарком от моего сына, ты понимаешь меня, Тайканик?
- Вполне, принцесса.
- Пусть напишет что-то вроде сопроводительного письма. В нем должно говориться, что он посылает эту пустяковую одежду в знак своей преданности Дому Атридесов. Что-то в этом духе.
- А по какому случаю?
- Ну, хотя бы по поводу дня рождения, праздника или еще чего-нибудь, Тайканик. Это я предоставляю тебе. Я доверяю тебе, мой друг. Он молча посмотрел на нее.
Ее лицо ожесточилось.
- Ты наверняка должен знать это? Кому еще я могу довериться с тех пор, как умер мой муж?
Он пожал плечами и подумал, что с ней очень опасно быть в тесных отношениях, особенно после того, как он только что убедился на примере Левенбрега, что может произойти.
- И еще, Тайканик, - сказала она, - еще одна деталь.
- Да, принцесса.
- Моего сына учат управлять. Наступит время, когда он будет готов взять власть в свои руки. Ты узнаешь, когда наступит этот момент. Я хочу, чтобы меня немедленно об этом поставили в известность.
- Как прикажешь, принцесса.
Она откинулась назад и понимающе посмотрела на Тайканика.
- Ты не одобряешь меня, я знаю это. Но для меня не имеет значения, сколько времени ты будешь помнить этот урок с Левенбрегом.
- Он хорошо обращался с животными, но вполне заменимый слуга, да, принцесса.
- Я совсем не это имела в виду!
- Разве? Тогда... я не понимаю.
- Армия, - сказала она, - формируется, по возможности, из полностью заменимых частей. Вот это и есть урок Левенбрега.
- Заменимые части, - сказал он. - Включая высшее командование?
- Без высшего командования. В армии для этого редко возникает причина, Тайканик. Вот почему ты немедленно овладеешь религией Махди, и в то же время начнешь обращать в нее моего сына.
- Я готов, принцесса. Я полагаю вы не хотите, чтобы я ограничил его образование по другим военным искусствам ради этой, э-э-э... религии?
Она вскочила со стула, обошла его кругом, остановилась у двери сказала, не оборачиваясь:
- Когда-нибудь, Тайканик, ты выведешь меня из терпения. - С этими словами она вышла.

Глава 10

Или мы отказываемся от почитаемой долгое время теории относительности, или мы перестаем верить, что можем вовлечь себя в непрерывное точное предсказание будущего. В самом деле, зная, что будущее поднимает множество вопросов, на которые невозможно ответить, придерживаясь традиционного подхода, если, во-первых, не отделять Наблюдателя от Времени и, во-вторых, не сводить к нулю развитие. Если вы принимаете теорию относительности, то может быть видно, что Время и Наблюдатель должны находиться в тесной связи, иначе вкрадутся ошибки. Казалось бы, можно сказать, что невозможно вовлечься в точное предсказание будущего. Тогда как мы объясним продолжающиеся поиски этой призрачной цели уважаемыми учеными? Тогда как объясним Муад Диба?

Харк ал-Ада. Лекция по Предвидению.

- Я должна тебе кое-что рассказать, - сказала Джессика, - хотя даже я знаю, что этот мой рассказ напомнит тебе о многих случаях из нашего общего прошлого и что это подвергнет тебя опасности.
Она замолчала, чтобы посмотреть, как Ганима воспринимает это.
Они сидели одни, вдвоем, расположившись на низких диванных подушках в палате съетча Табр. Понадобилось значительное умение для проведения этой встречи, и Джессика была совсем не уверена, что не она одна прикладывала усилия для подобной встречи. Казалось, Ганима предвидела и продумывала каждый шаг. Было почти два часа пополудни, и волнения, связанные с узнаваниями, были уже позади. Джессика заставила себя сконцентрировать внимание на этой комнате со стенами из скал, с ее темными занавесями и желтыми подушками. Чтобы преодолеть накопившееся напряжение, она мысленно перенеслась, в первый раз за многие годы, во времена, напоминавшие ей о Литании. Против Страха из ритуала Бене Джессерит.
"Я должна бояться. Страх убивает разум. Страх - это маленькая смерть, которая несет полное забвение. Я буду смотреть в лицо моему страху. Я позволю ему овладеть мною и пронзить меня насквозь. И когда он уйдет, я внутренним зрением прослежу его путь. Там, куда уйдет страх, не будет ничего. Только я останусь".
Она проделала это молча и глубоко, спокойно вздохнула.
- Иногда это помогает, - сказала Ганима. - Я имею в виду Литанию.
Джессика закрыла глаза, чтобы скрыть потрясение от этой способности проникновения в чужие мысли. Прошло много времени с тех пор, как кто-нибудь был способен прочитать ее сокровенные мысли. Осознание этого всегда приводило в замешательство, особенно, когда эта способность подкреплялась интеллектом, который скрывался под маской детства.
Посмотрев в лицо своему страху, Джессика открыла глаза и уже знала источник беспорядка: "Я боюсь моих внуков". Ни один из этих детей не показал позор Мерзости, который Алия выставляла напоказ, хотя Лито выдавал каждый признак какого-то ужасающего уживания. Вот по какой причине он очень искусно отстранен от этой встречи.
В порыве гнева Джессика отбросила в сторону свои привычные застарелые эмоциональные маски, зная, что здесь от них не будет никакой пользы, они всего лишь препятствие в общении. С тех пор, когда у нее была любовь с Герцогом, она не убирала препятствия, и она обнаружила, что это ей принесло одновременно облегчение и боль. Остались факты, которые ни проклятья, ни молитвы, ни Литания не могли бы убрать из этой жизни. От этих фактов нельзя было убежать. Их нельзя было проигнорировать. Элементы видений Пола были восстановлены и были подхвачены его детьми. Они были магнитом в пустоте: жестокость и все самые серьезные злоупотребления властью притягивались к ним.
Ганима, наблюдавшая за сменой эмоций на лице своей бабушки, была очень удивлена, что Джессика потеряла над собой контроль.
Абсолютно синхронно, как бы улавливая движения друг друга, обе повернулись, глаза их встретились, и они уставились друг на друга, проникая глубоко друг в друга. Они обменялись между собой мыслями, не произнося слов. Джессика: "Я хочу, чтобы ты видела мой страх".
Ганима: "Теперь я знаю, что ты любишь меня".
Это был быстро проходящий момент их внутреннего доверия.
Джессика сказала:
- Когда твой отец был еще мальчиком, я доставила на Келадан Преподобную Мать, чтобы протестировать его.
Ганима кивнула. Память об этом была слишком яркой: "Мы, последователи Бене Джессерит, были очень осторожны, чтобы увериться в том, что дети, которых мы воспитывали, были людьми, а не животными. Никто никогда не мог определить это по внешнему виду".
- Это тот метод, с помощью которого вас обучали, - сказала Ганима, и память устремилась в ее разум: это старая Бене Джессерит, Ганус Хэлен Моахим. Она прибыла в замок Келадана со своим ядовитым Гом Джаббаром. И ящичком жгучей боли. Рука Пола (собственная рука Ганимы в разделенной памяти) была в агонии от этого ящичка, в то время как старуха спокойно говорила о мгновенной смерти, если он вытащит руку из ящика с болью. И не было сомнений в том, что смерть подкрадывалась к горлу ребенка, а старческий голос монотонно бубнил свое разумное объяснение:
- Ты слышал о животных, которые перегрызают себе ногу, чтобы выбраться из капкана. Это свойственно животным. Человек же останется в капкане, будет терпеть боль, ощущая смерть, потому что он может убить того, кто ставил капкан, и подвергнуть его наказанию.
Ганима затрясла головой при воспоминании о боли. Жжение! Жжение! Полу казалось, что от его кожи, из подверженной боли руки идет черный дым внутри ящика, мясо скручивается и отваливается, и остаются только одни обгоревшие кости. Но это был обман - рука была невредима. Хотя на лбу Ганимы выступил пот при этом воспоминании.
- Разумеется, ты помнишь это так, как я не могу, - сказала Джессика. На мгновение воспоминания отступили, и Ганима увидела свою бабушку в другом свете: что могла бы сделать эта женщина при выполнении всех необходимых условностей, навязанных орденом Бене Джессерит. От этого у нее возникали новые вопросы относительно возвращения Джессики на Арракис.
- Было бы глупо проводить этот тест с тобой или с твоим братом, сказала Джессика. - Ты уже знаешь, как все это происходило. Я должна признать, что вы люди, что вы не будете злоупотреблять наследованной вами властью.
- Но ты не делай такого заключения, - сказала Ганима.
Джессика закрыла глаза, осознав, что препятствия снова возвращаются на свои места. Она еще раз решила их убрать, спросив:
- Ты веришь, что я люблю тебя?
- Да! - Ганима подняла руку, когда Джессика пыталась договорить. - Но эта любовь не остановит тебя от уничтожения нас. О, я знаю причину. Лучше пусть полуживотное-получеловек умрет, чем переделает себя.
И это правда, когда это полуживотное носит имя Атридесов. - Но вы - люди! - выпалила Джессика. - Я доверяю моей интуиции.
Ганима поняла, что это правда, она сказала:
- Но ты не уверена в Лито!
- Нет.
- Мерзость?
Джессика могла только кивнуть. Ганима сказала:
- Нет, пока. Мы оба знаем, какую опасность это представляет. Мы можем видеть, что произошло с Алией от этого.
Джессика прикрыла глаза руками, подумала: "Даже любовь не может защитить нас от нежелаемых фактов". И она знала, что еще любит свою дочь, молча крича от безвыходности: "Алия! О, Алия. Я виновата со своей стороны в твоей гибели".
Ганима молча проглотила горе.
Джессика впустила руки, подумала: "Я не могу бесконечно оплакивать свою бедную дочь, но есть сейчас и другие вещи, с которыми необходимо разобраться в первую очередь". Она сказала:
- Итак, вы поняли, что случилось с Алией.
- Лито и я наблюдали, как все происходило. Но мы были не в состоянии предотвратить это, хотя мы обсуждали много возможных способов. - Ты уверена, что твой брат свободен от этого проклятия?
- Да, уверена.
Спокойную самоуверенность этого утверждения нельзя было отрицать. Джессика поверила этому. Затем:
- Как вам этого удалось избежать?
Ганима объяснила ей теорию, с помощью которой они с Лито определили, как можно избежать транса от употребления спайса, в то время как Алия всегда входила в транс. Она продолжала угадывать его видения и планы, которые они обсуждали - и даже Джакуруту.
Джессика кивнула. Алия - из рода Атридесов, однако и это создает большие проблемы.
Ганима умолкла, так как вдруг поняла, что Джессика все еще горюет по своему Герцогу, как будто он умер только вчера, и память хранит в душе его имя и память о нем вопреки всем угрозам. Воспоминания о жизни Герцога пронеслись в сознании Ганимы, чтобы дать этому свою оценку, чтобы понять это.
- А теперь, - сказала Джессика, ее голос оживился, - что ты скажешь об этом Проповеднике? Я выслушала несколько тревожных сообщений вчера после этого ужасного Очищения.
Ганима пожала плечами:
- Может быть, он...
- Пол?
- Да но мы еще не видели его, чтобы хорошенько изучить. - Джавид смеется над этими слухами, - сказала Джессика.
Ганима задумалась. Потом спросила:
- Ты доверяешь этому Джавиду?
Угрюмая улыбка коснулась губ Джессики.
- Не больше, чем ты.
- Лито говорит, что Джавид смеется над дурными вещами, - сказала Ганима.
- Так много всего для смеха Джавида, - сказала Джессика. - Но ты на самом деле допускаешь возможность, что мой сын все еще жив, что он вернулся в этом обличье?
- Мы думаем, что это возможно. И Лито... - Ганима вдруг почувствовала сухость во рту, вспомнила, как страх сковал ее грудь. Она заставила себя преодолеть его, пересчитав другие открытия Лито в его пророческих видениях.
Джессика поворачивала голову из стороны в сторону, как будто она болела.
Ганима сказала:
- Лито говорит, что он должен найти этого Проповедника, чтобы убедиться.
- Да... Конечно. Я никогда не должна была покидать это место. Я поступила ужасно.
- Почему ты обвиняешь себя? Ты достигла предела. Я знаю это. Лито знает это. Даже Алия может это знать.
Джессика прижала руку к горлу, слегка потерла его. Затем произнесла: - Да, проблема Алии.
- Она имеет на Лито какое-то странное воздействие, - сказала Ганима. - Вот почему я сделала все, чтобы ты встретилась только со мной. Он согласен, что она совершенно безнадежна, но однако он находит способы, чтобы быть с ней и изучает ее. И... это очень меня тревожит. Когда я пытаюсь говорить что-то против этого, он засыпает. Он...
- Она дает ему наркотики?
- Не-е-ет. - Ганима отрицательно покачала головой. - Но у него есть какое-то странное проникновение к ней. И... во сне он часто произносит: "Джакуруту".
- Опять это! - И Джессика воспроизвела в памяти сообщения Гурни о заговорщиках, обнаруженных на посадочном поле.
- Иногда я боюсь, что Алия хочет, чтобы Лито нашел Джакуруту, сказала Ганима. - И я всегда думала, это лишь легенда. Ты, конечно, знаешь ее.
Джессика вздрогнула. "Жуткая история. Жуткая".
- Что нам надо делать? - спросила Ганима. - Я боюсь искать это в моих воспоминаниях, во всех моих жизнях...
- Гани! Я не позволяю тебе этого делать. Ты не должна рисковать...
- Это может случиться когда угодно, даже если я не буду рисковать. Как мы узнаем, что на самом деле случилось с Алией?
- Нет! - выкрикнула она. - Итак... Джакуруту, не так ли? Я послала Гурни найти это место, если оно существуют.
- Но как он сможет... О! Конечно, контрабандисты.
Исходя из этого разговора, Джессика поняла, что мозг Ганимы работал в соответствии с тем, что творилось в сознании других. "В моем! Как все это было действительно странно", - думала Джессика, что эта юная плоть могла содержать в себе воспоминания Пола, по крайней мере до момента спермального отделения Пола от его собственного прошлого. Это было проникновение в глубину души, в самые сокровенные уголки сознания, против чего в Джессике протестовали какие то первобытные инстинкты.
Мгновенно они начали погружаться в абсолютное и безоговорочное суждение Бене Джессерит: "Мерзость!" Но в этом ребенке было что-то милое, желание жертвовать ради своего брата, что нельзя отрицать.
"Мы - это одна жизнь, стремящаяся в неизведанное будущее, - подумала Джессика. - Мы - одной крови". И приготовилась принять события, которые она и Гурни Хэллек оценили на ходу. Лито надо было отделить от сестры, надо было обучить, как того требовал орден Сестер.

Глава 11

Я слышу, как в пустыне воет ветер, и я вижу, что зимняя луна поднимается, как большие корабли в пустоте. Им я даю свою клятву: "Я буду решительна и форму правления сделаю искусством; я приведу в равновесие мое унаследованное прошлое и стану современным сокровищницей своих воспоминаний, представляющих реликвию. И я буду известен своей добротой более, чем знанием. Мое лицо будет излучать свет, который заполнит лабиринт времени, пока будет существовать человечество".

Харк ал-Ада. Клятва Лито.

Будучи совсем юной, Алия-Атридес часами занималась прана-бинду, пытаясь защитить свою собственную личность от внезапных попаданий других. Она знала, в чем суть: меланж не мог затеряться где-то на пустыре съетча. Он проник во все: в пищу, в воду, в воздух, даже строения, и из-за этого она иногда кричала по ночам. Очень рано она поняла смысл оргий, устраиваемых в съетче, когда племя выливало омерзительную воду червям. Во время оргии свободные высвобождали из-под накопившегося гнета свою генетическую память и избавлялись от нее. Она часто видела, как ее друзья становились временно одержимыми на оргии.
Что касается ее, не было ни такого высвобождения, ни избавления. Она владела полностью своим сознанием еще задолго до ее появления на свет. С этим сознанием пришло роковое видение событий: желая того или нет она вступала в неизбежный контакт с думами ее предков и тех личностей, которые благодаря спайсу жили в Леди Джессике. До рождения Алия уже содержала в себе знания, которыми необходимо было обладать Преподобной Матери из Бене Джессерит - плюс еще больше знаний от других.
Это знание таило в себе признание жуткой действительности - это была Мерзость. Все эти знания лишали ее сил. То, что она была рождена до своего рождения, постоянно напоминало ей об этом. До сих пор она боролась против самых ужасающих ее предков, на время одерживая пиррову победу, которая продолжалась все ее детство. Она знала, кому принадлежит какое "я", но невозможно было избавиться от того, чтобы чья-нибудь жизнь не вторгалась в нее. "Когда-нибудь я тоже буду внедряться в чью-нибудь жизнь", - говорила она. Эта мысль приводила ее в уныние. Идти и вторгаться в жизнь ребенка, порожденного ею самой, воздействуя на сознание, чтобы добавить какую-то часть жизненного опыта.
Страх крался за ней по пятам, преследовал все ее детство. Он перешел вместе с ней в отрочество. Она боролась с ним, никогда не прося о помощи. Кто бы смог оказать ей помощь, в которой она нуждалась? Ни ее мать, которая никогда не могла избавиться от этого призрака суда Бене Джессерит: рожденные до рождения были Мерзостью.
И вот наступила та ночь, когда ее брат ушел один в пустыню, чтобы найти смерть, отдав самого себя Шаи-Хулуду, как думали Свободные. Через месяц Алия вышла замуж за мастера фехтования Пола Данкана Айдахо, ментата, возвращенного к жизни из мертвых с помощью искусства планеты Тлейлакс. Ее мать сбежала на Келадан. Близнецы Пола были по закону отданы Алии на попечение.
Также она управляла Регентством.

Предыдущая страница 3 Следующая страница


Дети Дюны 4

Ответственность за возложенные на нее обязанности отгоняла прочь прежний страх, и она настежь раскрывала душу всем внутренним жизням, требуя их совета, погружаясь в транс от спайса в поисках нужных решений. Кризис наступил в самый обычный, как и многие думают, день весенним месяцем Лааб, ясным утром в Крепости Муад Диба, где из отверстия сверху проникал холодный ветер. Алия все еще носила траур желтого цвета, цвета стерильного солнца. Все больше и больше в последние несколько недель она отрицала внутренний голос своей матери, который насмехался над приготовление к предстоящему празднику Святых Дней, который должен был состояться в Храме.
Голос Джессики становился все тише, и под конец прозвучало какое-то безликое требование о том, что Алия лучше бы занялась работой над усовершенствование Закона Атридесов. Вместо этого новые голоса начали громко заявлять о себе, о том, что наступила их очередь. Алии казалось, что в ней открылся бездонный колодец, из глубин которого поднимались все новые лица, как нашествие саранчи, пока наконец она не сосредоточила внимание на одной из них, которая походила на зверя: это был старый Барон Харконнен. В охватившем ее ужасе она пронзительно закричала, чтобы как-то противостоять всему этому внутреннему настойчивому многоголосию, одерживая временную победу над ними.
В это утро Алия совершала свою обычную прогулку перед завтраком по саду, расположенному на крыше Крепости. В новой попытке одержать победу в борьбе с внутренними голосами, она все свое сознание направила на предостережение Чода Дзэнсунни: "Спускаясь с лестницы, можно упасть вверх!" Но утренний свет, отражавшийся на вершинах утесов Защитной стены отвлекал ее. Все дорожки сюда заросли мягкой густой травой. Когда она перевела взгляд на траву, то увидела капли росы, трава за ночь собирала всю влагу. Она видела множество своих отражений в этих бесчисленных капельках воды. Это множество отражений вызывало у нее головокружение. Каждое отражение имело отпечаток лица, принадлежавшего одному из многочисленных голосов внутри нее. Она пыталась сосредоточить все свое внимание на том, что заключала в себе трава. Выпавшие капли росы говорили ей, как далеко продвинулись вперед экологические преобразования на Арракисе. Именно в этих северных широтах становится теплее; содержание двуокиси углерода в атмосфере возрастало. Она вспомнила, что в текущем году удалось озеленить многие гектары пустыни, а чтобы полить один гектар, необходимо 37.000 кубических футов воды. Несмотря на мирские мысли, она не могла подавить в себе постоянные голоса.
Она прижала ладони ко лбу. Ее охранники из Храма на закате прошедшего дня привели к ней на суд заключенного: Эссас Пэймон, маленький, смуглый человек, который занимался художественным ремеслом и делал предметы украшения. В действительности же Пэймон был известен как шпион КХОАМ, задачей которого было облагать налогом ежегодный сбор спайса. Алия готова была уже отправить его в подземную темницу, как вдруг он изо всех сил запротестовал: "несправедливость Атридесов". За это его можно было приговорить к немедленной смерти через повешение, но Алию задели его дерзость и самоуверенность. Она сурово заговорила со своего трона Справедливости, стараясь сильнее запугать его, надеясь на то, что он раскроет им еще больше, чем то, о чем он уже сказал ее следователям.
- Почему наши сборы спайса представляют такой интерес для Комбайн Хоннет? - требовала она. - Скажи нам, и мы освободим тебя.
- Я только собираю столько, сколько требует рынок, - сказал Пэймон. -Я ничего не знаю, что потом делается с моим урожаем.
- Из-за этой незначительной прибыли ты вмешиваешься в наши королевские планы? - настаивала Алия.
- Королевство почему-то всегда считает, что у нас не может быть таких же планов, - возразил он.
Алия, покоренная его отчаянной смелостью, сказала:
- Эссас Пэймон, будешь работать на меня?
При этом его смуглое лицо побледнело, и он сказал:
- Вы почти парализовали меня, даже не затянув на шее петли. Неужели во мне появилось нечто ценное, из-за чего вдруг начали торг?
- У тебя есть обыкновенная и практическая ценная вещь, - сказала она. - Ты смелый, и ты сдаешься внаем лицу, предложившему наивысшую цену. Я могу заплатить больше, чем кто-либо другой в Империи.
На что он назвал приличную сумму за свои услуги, но Алия засмеялась и назвала цифру, которую она считала более разумной и несомненно более высокой, чем он получал до этого. Она добавила:
- И конечно, я бросаю в подарок твою жизнь, которую, как я полагаю, ты ценишь гораздо выше.
- Выгодная сделка! - закричал Пэймон, и, по сигналу Алии, его увел ее Святейший Мастер, Джавид. Меньше, чем через час, когда Алия приготовилась покинуть Зал Суда, вошел Джавид, спеша доложить ей, что слышали, как Пэймон бормотал роковые строки из Оранжевой Католической Библии: "Maleficos non patieris vivre".
"Ты не должен позволить жить ведьме", - перевела Алия. Вот какой была его благодарность! Он был одним из тех, кто составлял заговор против ее собственной жизни! В приступе гнева, которого до сих пор никогда не испытывала, она приказала немедленно казнить Пэймона и отправить его тело в Храм, в помещение для умерших, где вода из его тела, по крайней мере, будет применена с пользой для дела.
И всю ночь напролет ее преследовало смуглое лицо Пэймона.
Она испробовала все свои уловки и хитрости, чтобы избавиться от этого настойчивого, оскорбляющегося образа, цитируя Бу Джи из Книги Креоса Свободных "Ничего не происходит! Ничего не происходит!" Но наступил новый день, а образ Пэймона все преследовал ее, и его лицо присоединилось к тем лицам, которые отражались в капельках росы.
Женщина из охраны позвала ее к завтраку. Алия вздохнула. Ей предстоял выбор меньшего из двух зол: громкий крик внутри ее сознания или громкий крик ее помощников - все это были бессмысленные крики, но настойчивые в своих требованиях, шум, который она предпочла бы прекратить с помощью лезвия ножа.
Не обращая внимания на стражу, Алия взглянула через сад на крыше в сторону Защитной стены. Дельта песка открылась ее взору, резко очерченная лучами утреннего солнца. Ей вдруг пришло на ум, что с непривычки глаз мог бы увидеть, что этот широкий веер пополняет течение реки, но это было не более чем место, где ее брат разрушил Защитную стену, открыв дорогу песчаным червям из пустыни, которые привели его Свободных-воинов к потрясающей победе над Императором-предшественником, Шаддамом IV. Теперь широкий канал был заполнен водами на дальней стороне Защитной стены, чтобы блокировать вход песчаному червю. Песчаные черви не решаются бросаться в открытую воду, это убьет их. "А если бы такой барьер был в моем сознании!" - подумала она. Эти мысли заставили ее ощущение головокружения еще дальше уйти от действительности.
Песчаные черви! Песчаные черви!
В ее памяти возникла целая цепь образов песчаного червя: могущественный Шаи-Хулуд, Создатель Свободных, страшный зверь пустынь, чьи излияния включали бесценный спайс. Как все странно - песчаный червь, выросший из той плоской, как подошва, песчаной форели, подумала она. Они казались ей многочисленной толпой в ее сознании. Песчаная форель, распластавшаяся на каменистой почве памяти, создавала жизненные резервуары; они удерживали воду, чтобы могли жить их песчаные черви. Алия почувствовала аналогию: некоторые из "тех" в ее сознании накопили опасную силу, которая могла уничтожить ее.
Снова охрана позвала ее к завтраку, голос уже звучал с нетерпением.
Алия сердито повернулась, делая им знак рукой.
Охрана повиновалась, и дверь в крыше хлопнула.
От звука захлопнувшейся двери, Алия почувствовала, что поймана всем тем, от чего она пыталась избавиться. Другие жизни поднимались ней, как сильный прилив. Каждая претендующая жизнь прижимала свое лицо к центрам ее сознания, управляющим внутренним зрением, - облако лиц. Некоторые представлялись покрытыми пятнами от чесотки, другие были огрубелыми И закопченными, появлялись рты, похожие на мокрые лепешки. Толпа обрушилась на нее потоком, который стремился подхватить ее и закружить.
"Нет, - произнесла она. - Нет... нет... нет...”
Она бы упала прямо на тропу, если бы не скамья, стоявшая рядом, на которую опустилось ее ослабевшее тело. Она попыталась сесть, но из этого ничего не получилось, она распростерлась на холодной пластали, продолжая шептать "нет".
Волна продолжала подниматься в ней.
Она чувствовала, как настроилась, чтобы выказать едва заметное внимание; сознавая весь риск, она была готова к каждому восклицанию, исходящему из этих назойливых ртов, которые кричали внутри ее. Они представляли собой сущую какофонию, требующую ее внимания: "Меня! Меня! Нет, меня!" И она знала, что если хоть раз она обратит внимание, полностью отдастся во власть какого-либо голоса, то потеряется как личность.
Чтобы заметить хоть одно из множества лиц и внять голосу этого лица, ей пришлось бы подчиниться его эгоцентризму, который полностью разделил бы ее существование.
"Предвидение сделает это тебе", - прошептал голос.
Она руками закрыла уши, думая: "Я не предвидящая! Транс не действует на меня!”
Но голос настаивал: "Он мог бы оказывать действие, если бы ты помогла".
"Нет... нет", - шептала она.
Другие голоса тут же вмешались в ее сознание: "Я, Агамемнон, твой предок, требую аудиенции!”
“Нет... нет". Она прижимала руки к ушам, пока не почувствовала боль. Безумная говорильня внутри ее головы вопрошала: "Что стало с Овидом.
Просто это ибад Джона Бартлетта!”
Имена в этом критическом состоянии не имели для нее смысла. Ей хотелось перекричать их, перекричать сразу все голоса, но она не могла найти своего голоса.
Ее охранник, отосланный назад на крышу старшими слугами, еще раз выглянул из дверного проема, находившегося за мимозами, увидел Алию на скамейке и сказал своему напарнику: "А-аа, она отдыхает. Ты заметил, что прошлой ночью она плохо спала! Для нее было бы хорошо принять заху, утреннюю сиесту".
Алия не слышала своего охранника. Ее сознание было захвачено визгливым пением: "Мы - веселые старые птички, ура!". Голоса отдавались при этом внутри ее черепа, и она подумала: "Я схожу с ума. Я теряю рассудок".
Она пошевелила ногой, как будто хотела оттолкнуться от скамейки и побежать. Она почувствовала, что если сможет дать команду своему голосу бежать, то вырвется и освободиться. Она должна убежать, иначе волна внутри ее погрузит ее в молчание, навсегда осквернив ее душу. Но ее тело не подчинится. Самые могущественные силы в Имперской вселенной подчинились бы ее малейшему капризу, но только не ее тело.
Внутренний голос посмеивался: "С одной точки зрения, дитя, каждый случай созидания представляет катастрофу". Это было сказано басом, который своим грохотом отдавал ей в глаза, и снова это хихиканье, как будто говорящий высмеивал свою собственного профанацию. "Мое милое дитя, я помогу тебе, но взамен ты должна помочь мне".
На фоне этого жужжащего шума, который слышался в виде бала, Алия заговорила, стуча зубами: "Кто... кто...”
В сознании она увидела сформировавшееся лицо. Это было улыбающееся лицо, но такое пухлое, что его можно было бы сравнить с лицом ребенка, если бы не этот страстный блеск глаз. Она попыталась стереть его из сознания, но вместо этого ее воображению предстало тело, которое принадлежало этому лицу. Тело было ужасно жирным, оно было укутано в одежду, которая внизу имела выпуклости, потому что это жирное тело требовало дополнительных суспензоров, скрытых под одеждой.
"Видишь ли, - прогремел бас, - это всего-навсего твой дедушка по матери. Ты знаешь меня. Я Барон Владимир Харконнен".
"Ты... ты умер!" - выдавила она.
"Ну, конечно, моя милая. Многие из нас, что внутри тебя, мертвы. Но никто из них в действительности не хочет помочь тебе. Они не понимают тебя".
"Уходи прочь, - умоляла она. - Пожалуйста, уходи".
"Но тебе нужна помощь, внучка", - настаивал голос Барона.
"Как чудесно он выглядит", - подумала она, разглядывая, закрыв глаза, воспроизведенного в ее сознании Барона.
"Я хочу помочь тебе", - подлизывался Барон. - "Все остальные здесь только хотят полностью овладеть твоим сознанием. Любой из них хочет вытеснить тебя. А я хочу только иметь свой маленький укромный уголочек".
И снова другие жуткие образы всколыхнулись в ней, подняли крик. Волна снова стала угрожать, что вот-вот поглотит ее, и она услышала пронзительно кричащий голос своей матери. И Алия подумала: "Она ведь не умерла". "Замолчи", - скомандовал Барон.
Алия почувствовала, что ее собственные желания тоже поддерживают эту команду, это чувство проходило через ее сознание.
Мгновенно наступило внутреннее молчание, как будто ее окунули в ванну с холодной водой, и она почувствовала, что ее сердце, которое стучало как молоток, начало восстанавливать свой прежний нормальный ритм.
Тихо вмешался голос Барона: "Вот видишь? Вместе, мы непобедимы. Ты поможешь мне, а я - тебе".
"Чего... чего ты хочешь?" - прошептала она.
Его лицо, которое она видела сквозь плотно закрытые веки, приняло задумчивое выражение. "Алия, моя любимая внучка, - сказал он. - Я только хочу совсем немного самых простых удовольствий. Предоставляй мне иногда мгновения контакта с твоими чувствами. Дай мне почувствовать хотя бы маленькую часть твоей жизни, ту, например, когда ты будешь заключена в объятия своего возлюбленного. Разве это не маленькая просьба, за которую тебе придется заплатить совсем немного?”
"Д-да".
"Хорошо, хорошо", - ликовал Барон. "Взамен, моя милая внучка, я могу служить тебе во многом. Я могу давать тебе советы, помогать тебе. Ты будешь непобедима во всех отношениях: внутри и вне. Ты будешь уничтожать любую оппозицию. История забудет твоего брата и вознесет тебя. Будущее будет принадлежать тебе".
"Ты... не позволишь... кому-то другому превзойти меня?”
"Они не смогут противостоять тебе! Поодиночке нас могут победить, но если мы будем вместе, то будем господствовать. Я продемонстрирую. Слушай". И Барон замолчал, унося свой образ, свое внутреннее присутствие.
Больше не вторгалось ни одной памяти, ни одного лица или голоса других жизней.
Алия позволила себе сделать слабый вздох.
Одновременно со вздохом пришла мысль. Она внедрилась в ее сознание, как будто она была ее собственной, но она ощущала присутствие таких голосов, которые стояли за ней.
"Старый Барон был дьяволом. Он убил твоего отца. Он убил бы и тебя с Полом. Он пытался это сделать, но безуспешно".
Она услышала голос Барона, но лицо на этот раз не предстало в ее сознании: "Конечно, я убил бы тебя. Ты разве не стояла на моем пути? Но теперь этот аргумент потерял силу. Ты побелила, дитя! Ты - это новая правда".
Она почувствовала, что кивает ему, и ее щека скользнула по жесткой, шершавой поверхности скамейки.
Его слова были разумны, подумала она. Наставление Бене Джессерит подкрепляло разумный характер этих слов: "Цель аргумента - изменить природу правды".
Да... вот так бы это было представлено Бене Джессерит.
"Точно! - произнес Барон. И продолжил: - И я мертв, в то время, как ты жива. Я не имею бренного существования. Я - просто сама память внутри тебя. И я в твоем распоряжении, ты можешь мной командовать. И как мало я прошу взамен за мудрый совет, который могу дать".
"Что ты советуешь делать мне сейчас?" - спросила она, решив проверить его.
"Тебя беспокоит судебное разбирательство, которым ты занималась прошлой ночью, - сказал ой. - Ты сейчас думаешь, были ли слова Пэймона искренни. Может быть, Джавид увидел в этом Пэймоне угрозу его привилегированному положению. Не эти ли сомнения появились у тебя?" "Д-да".
"И твое сомнение основано на проницательном наблюдение, не так ли? Джавид ведет себя с возрастающим любовным интересом по отношению к твоей персоне. Даже Данкан это заметил, не так ли?”
"Да, это так".
“Тогда, очень хорошо. Возьми Джавида к себе в любовники и...”
"Нет!”
"Ты беспокоишься за Данкана? Но твой муж - ментат-мистик. Его не могут затронуть или причинить вред ощущения тела. Неужели ты никогда не чувствовала, как далек он от тебя?”
"Н-но он...”
"Данкан, как ментат, должен бы понимать, что ему следует знать прием, который ты применяла для подчинения Джавида".
"Подчинения?..”
"Конечно! Можно было бы использовать опасные инструменты, но их нужно отбросить, если они становятся слишком опасными".
"Тогда... почему нужно... Я имею в виду...”
"А-а-ах, ты маленькая тупица! Не понимаешь ценности, содержащейся в уроке".
"Я не понимаю".
"Ценности, моя дорогая внучка, зависят от их успеха, которая они приносят. Покорность Джавида должна быть безусловной, его принятие твоей власти - абсолютно, и его...”
"Мораль этого урока ускользает...”
"Не будь глупой, внучка! Мораль всегда должна быть основана практически. Возьми, например, Цезаря и всю эту чушь. Победа - бесполезна, если она не отражает твоих глубочайших желаний. Разве это неправда, что ты восхищалась мужественностью Джавида?”
Алия стерпела это, не желая признаваться, но ее незащищенность перед этим внутренним наблюдателем вынуждала ее сделать это. "Да-а".
"Хорошо!" Как звонко отдалось это слово в ее голове.
"Теперь мы начинаем понимать друг друга. Когда он будет в твоих руках совершенно беспомощным - в твоей постели, убежденный, что ты ЕГО раба, ты спроси его о Пэймоне. Сделай это шутя, при этом смейся от души. А когда он раскроет обман, воткни ему между ребер криснож.
А-ах, кровь может добавить так много к твоему удов...”
"Нет", - прошептала она, во рту у нее было сухо от ужаса. "Нет... нет... нет!".
"Тогда я это сделаю для тебя, - настаивал Барон. - Это должно быть сделано; ты допустишь это. Если ты только создашь условия, я возьму временно все на себя".
"Нет!”
"Твой страх слишком откровенен, внучка. Моя власть над твоим рассудком может быть только временной. Есть и другие, которые могли бы подражать тебе в совершенстве, что... Но это ты знаешь. Со мной, так, люди сразу же обнаружили бы мое присутствие. Ты же знаешь Закон Свободных об этих одержимых. Тебя сразу бы убили без суда и следствия. Да - даже тебя. А ты знаешь, я не хочу, чтобы это случилось. Ради тебя я буду наблюдать за Джавидом, и как только все будет сделано, я тут же уйду. Тебе надо только...”
"Насколько этот совет хорош?”
"Это избавляет тебя от опасного инструмента. И, дитя это устанавливает между нами рабочий контакт, который может только научить тебя правильно судить о будущем, которое...”
"Научить меня?”
"Естественно!”
Алия прикрыла глаза ладонями, пытаясь думать, хотя знала, что любая мысль могла быть известна тому, кто присутствовал в ней в данный момент, и что эта мысль могла исходить от этого присутствующего лица и быть воспринята ею как ее собственная.
"Напрасно беспокоишься", - льстиво говорил Барон. "Это Пэймон, он был...”
"Все, что я сделала, было неправильно! Я тогда устала и действовала поспешно. Мне бы следовало поискать подтверждение того, - что...”
"Ты все сделала правильно! Твои решения не могут быть основаны на любом глупом резюме точно также, как это понятие равенства у Атридесов. Вот что не давало тебе покоя, а вовсе не смерть Пэймона. Ты нашла правильное решение! Он представлял собой еще один опасный инструмент. Ты действовала так, чтобы поддержать порядок в своем обществе. Теперь есть повод для принятия решений, не то, что вся эта чушь о справедливости! Не существует такого понятия в мире, как справедливость, одинаковая для всех. Это вносит дисгармонию в общество, когда ты пытаешься достичь этого фальшивого равновесия".
Алия почувствовала удовольствие, потому что поддержали ее решение в отношении Пэймона, но она была шокирована аморальной идеей, которая скрывалась за этим аргументом.
"Справедливость, равная для всех, была создана Атридесами... была..." Она убрала руки от глаз, но ее глаза были все еще закрыты.
"Все твои духовные судьи должны быть убеждены в этой ошибке, убеждал Барон. - Решения должны быть взвешены только в соответствии с укреплением упорядоченного общества. Прошлые цивилизации, которым нет числа, были основаны на вершинах справедливости, равной для всех. Эта глупость разрушает естественные иерархии, которые намного важнее. Любой индивидуум оценивается лишь по его отношению к вашему обществу в целом. Хотя это общество должно быть приведено в порядок с первых логических шагов, ни один не сможет найти в нем места - ни самый низший, ни самый высший. Да, да внучка! Ты должна быть строгой матерью твоего народа. Поддерживать порядок - это твоя обязанность".
"Все, что делал Пол, было...”
"Твой брат-неудачник умер!”
"Так же, как и ты!”
"Да... но со мной это была просто случайность, которая не входила в мои планы. Ладно, давай займемся этим Джавидом, как я тебе все это обрисовал".
При этой мысли тепло разлилось по ее телу, она быстро сказала: "Я должна подумать". И тут же подумала: "Если это будет сделано, то это только поставит Джавида на свое место. Нет необходимости убивать его за это. И только глупец может расправиться с ним... в моей постели".
"Ты с кем говоришь, моя Госпожа?" - спросил голос.
Какое-то мгновение Алия думала, что вторгся другой голос из того множества голосов, что внутри нее, но узнав голос, она открыла глаза. Зиареник Валефор, глава амазонок из охраны Алии, стояла рядом со скамейкой, ее обветренное лицо Свободной было хмурым.
- Я разговаривала с моими внутренними голосами, - сказала Алия, садясь на скамейку. Она чувствовала себя бодрой, затишье этого сумасшедшего внутреннего многоголосья подбадривало ее.
- С вашими внутренними голосами, моя госпожа. Да, - Глаза Зиареник заблестели при этой информации. Все знали, что Святая Алия черпала сведения из внутренних источников, доступных не каждому.
- Приведи Джавида в мое помещение, - сказала Алия. - Мне надо обсудить с ним один серьезный вопрос.
- В ваше помещение, моя госпожа?
- Да! В мои собственные покои.
- Как прикажет моя госпожа.
Охранница повернулась, чтобы исполнить приказание.
- Один момент, - сказана Алия. - Мастер Айдахо уже вернулся из съетча Табр?
- Да, моя госпожа. Он вернулся еще до рассвета, как вы приказывали. Вы хотите, чтобы я послала за ним...
- Нет. Я сама это сделаю. И никто не должен знать, что Джавид доставлен ко мне. Сделай это сама. Это очень серьезное дело.
Охранница дотронулась до крисножа, который был прикреплен к поясу.
- Моя госпожа, разве существует угроза...
- Да, угроза, и Джавид, может быть, находится в самом ее центре.
- Ох, моя госпожа, может быть я не должна приводить...
- Зря! Неужели ты думаешь, что я не умею обращаться с такими?
Хищная улыбка коснулась губ охранницы.
- Простите меня, моя госпожа. Я немедленно приведу его в ваши покои, но... с разрешения моей госпожи, я перед вашей дверью выставлю стражу.
- Только ты, - сказала Алия.
- Да, моя госпожа. Я сейчас же уйду.
Алия кивнула самой себе, глядя вслед удаляющейся амазонке.
Джавид не пользовался любовью среди ее охраны. Еще один признак против него. Но он представлял ценность - очень большую ценность. Он был ключом к Джакуруту, а с этим местом связано...
- Может быть, ты прав, Барон, - прошептала она.
"Вот видишь! - раздался у нее внутри голос. - Ах, что будет приятная служба, которую я сослужу тебе, и это только начало..."

Глава 12

Это иллюзии популярной истории, которая должна способствовать успешной религии. Злые люди никогда не преуспевают, только храбрые и мужественные заслуживают благотворительности; честность - лучший вид политики; действия говорят о человеке лучше, чем слова; добродетель всегда торжествует; хороший поступок является одновременно вознаграждением; любой плохой человек может быть переделан; религиозные талисманы защищают от власти дьявола; только женщины понимают древние таинства; богатые обречены на несчастье...

Из "Руководства для начинающих".
Защитная Миссионария.

- Меня зовут Муриз, - сказал Свободный с необветренным лицом.
Он сидел на краю скалистого обрыва в тусклом свечении лампы, чей мерцающий свет открывал взору сырые стены и темные дыры, которые являлись коридорами, выходящими из этого места. В одном из коридоров можно было услышать звуки капающей воды, и несмотря на то, что звуки воды символизировали Рай Свободных, шесть собравшихся мужчин, которые смотрели на Муриза, не высказывали особого удовольствия от этого ритмичного капанья.
В помещении висел затхлый запах смерти. Из одного коридора вышел молодой человек лет, может быть, четырнадцати и встал по левую руку Муриза. От гладкой поверхности обнаженного крисножа отражался бледно-желтый свет лампы, когда он взял этот нож и указал им в сторону молодого человека, Муриз сказал:
- Это мой сын, Ассан Тарик, который готов пройти испытание на мужественность.
Муриз прочистил горло, посмотрел на каждого из шести пленников. Они сидели полукругом напротив него, крепко связанные веревками, их ноги тоже были связаны, а руки они держали связанными за спиной. Веревки заканчивались туго затянутой петлей на шее каждого мужчины. Их стилсьюты на шее были разрезаны.
Связанные мужчины снова в упор посмотрели на Муриза. На двух из них была надета свободная одежда, которая указывала, что они были богатыми жителями города Арракина. У этих двоих кожа была более гладкая и светлая, чем у их компаньонов, чьи увядшие и костлявые лица говорили о том, что они родились в пустыне.
Муриз напоминал пустынных жителей, но его глаза были посажены еще глубже, так что в эти глазные впадины, в которых не было видно белков, не проникал даже свет лампы. Его сын представлял собой несформировавшуюся личность мужчины с решительным лицом, которое совсем не скрывало, что внутри него кипели страсти.
- Среди Отверженных у нас есть специальный тест на мужественность, сказал Муриз. - Однажды мой сын станет судьей в Шулохе. Мы должны знать, что он может действовать так, как он должен действовать. Наши судьи не могут забыть Джакуруту и наш день отчаяния. Кразилек, Борьба с Тайфуном, живет в наших сердцах. - Все это было сказано ровным тоном, характерным для ритуальных обрядов. Один из жителей города, с мягкими чертами лица, сидевший напротив Муриза, зашевелился и сказал:
- Ты поступаешь неправильно, угрожая нам и держа нас в качестве пленников. Мы пришли к тебе с миром от уммы.
Муриз кивнул.
- Вы пришли в поисках личного религиозного пробуждения? Хорошо. Вы будете иметь это пробуждение.
Человек с мягкими чертами лица сказал:
- Если мы...
Рядом с ним смуглый Свободный из пустыни огрызнулся:
- Замолчи, глупец! Это похитители воды. Это те, которых, как мы думали, уничтожили.
- Это старая история, - сказал пленник с мягкими чертами лица.
- Джакуруту - это больше, чем история, - сказал Муриз. Он еще раз жестом подал знак своему сыну.
- Я представил Ассана Тарика. Я - арифа в этом месте, твой единственный судья. Моего сына тоже научат обнаруживать демонов. Старые пути - самые лучшие.
- Вот почему нас привели в самую глубь пустыни, - запротестовал человек с мягкими чертами. - Мы выбрали старый путь, блуждая в...
- С оплаченным руководством по выживанию, - сказал Муриз, указывая в строну более смуглых пленников. - Вы бы купили себе путь на небеса? -Муриз взглянул снизу вверх на своего сына.
- Ассан, ты готов?
- Я очень долго думал в ту ночь, когда пришли враги и убили наших людей, - сказал Ассан. Голос выдавал его внутреннее напряжение. - Они должны нам воду.
- Твой отец дает тебе шестерых из них, - сказал Муриз. - Их вода наша. Их тени - наши, твои телохранители навечно. Их тени будут предупреждать тебя о демонах. Они будут твоими рабами, когда ты перейдешь в мир алам ал-митал. Что ты на это скажешь, мой сын?
- Я благодарю своего отца, - сказал Ассан. Он шагнул к нему. - Я принимаю мужественность испытания среди Отверженных. Эта вода - наша вода.
Когда он закончил речь, то направился к пленникам. Начав слева, он схватил мужчину за волосы и вонзил криснож под подбородок прямо в мозги. Это было так искусно проделано, что пролилось минимум крови. Только человек из города Свободных с мягкими чертами лица отчаянно запротестовал, пронзительно крича, когда молодой человек схватил его за волосы. Остальные плюнули на Ассана Тарика, придерживаясь старых традиций, говоря при этом: "Видишь, как мало я ценю свою воду, когда ее отнимают звери!”
Когда с этим было покончено, Муриз тут же хлопнул в ладоши. Пришли помощники и начали убирать тела, вытаскивая в помещение для умерших, где из них должны были взять воду.
Муриз поднялся, посмотрел на сына, который стоял, тяжело дыша, наблюдая, как помощники вытаскивают тела.
- Теперь ты - мужчина, - сказал Муриз. - Вода наших врагов накормит рабов. И, мой сын...
Ассан Тарик быстро повернулся и взглянул на отца. Губы молодого человека были плотно сжаты, уголки рта оттянуты назад, потому что он пытался улыбнуться.
- Проповедник об этом ничего не должен знать, - сказал Муриз.
- Я понял, отец.
- Ты все хорошо сделал, - сказал Муриз. - Те, кто натыкается на Шулох, не должны жить.
- Как скажешь, отец.
- Теперь тебе можно доверять важные дела, - сказал Муриз. - Я горжусь тобой.

Глава 13

Искушенное в жизни человечество может стать примитивным. Что это обозначает на самом деле - то, что образ жизни человечества меняется. Меняются старые ценности, они все больше связываются с новыми, заслоненными растительностью и животными. Это новое существование требует знаний, которые постоянно совершенствуются, тех словесных и взаимосвязанных между собой событий, которые, как правило, имеют отношение к природе. Это требует меры по отношению к силе инерции внутри таких природных систем. Когда человечество добьется таких знаний и такого отношения, это будет называться "примитивным". Обратное положение, разумеется, равноценно: примитивные могут стать искушенными, но при этом не причиняя странного психологического вреда.

Харк ал-Ада.
Комментарий Лито.

- Но как мы можем быть уверены? - спросила Ганима. - Это очень опасно.
- Мы это раньше проверяли, - сказал Лито.
- Это не может быть тем же самым теперь. Что если...
- Это единственный путь, открытый нам, - сказал Лито. - Ты согласна со мной в том, что мы не можем воспользоваться спайсом?
Ганима вздохнула. Ей не нравилась резкость и настойчивость этих слов, но она знала о необходимости, которая давила на ее брата. Она также знала об опасной причине своего нежелания. Они вынуждены были обратиться к Алии, чтобы узнать опасность того внутреннего мира.
- Ну? - спросил Лито.
Она снова вздохнула.
Они сидели, скрестив ноги, в одном из уединенных мест, в пещере, где часто их отец и мать наблюдали, как солнце садилось в пустыню. Это было спустя два часа после вечерней трапезы, время, когда близнецы должны были упражнять свое тело и ум.
- Я попробую один, если ты отказываешься мне помочь, - сказал Лито. Ганима отвернулась и посмотрела на мокрые стены пещеры. Лито продолжал обозревать пустыню.
Они некоторое время говорили на языке таком древнем, что даже его название было неизвестно. Это язык дал их мыслям уединение, в связи с чем никто из разумных существ не мог проникнуть в них. Даже Алия, которая избегала сложностей своего внутреннего мира, испытывала недостаток умственных связующих звеньев, которые позволили бы ей извлечь больший смысл из обычного слова.
Лито глубоко вздохнул, вбирая в себя специфический запах съетчей Свободных, который накопился в этой нише, куда не доходил ветер. Шелестящий шум съетча и его влажный жаркий воздух не попадал сюда, и они оба от этого ощущали облечение.
- Я согласна, что мы нуждаемся в руководстве, - сказала Ганима. - Но если мы...
- Гани! Нам нужно нечто большее, чем руководство. Нам нужна защита.
- Возможно, защиты никакой нет. - Она посмотрела брату прямо в глаза, и сама же увидела в его глазах свой собственный взгляд, похожий на настороженную бдительность хищника. Его глаза противоречили безмятежности его лица.
- Мы должны избежать одержимости, - сказал Лито. Он использовал специальный речевой оборот из древнего языка.
Ганима более подробно пояснила его утверждение.
- Мохв'овиум д'ми хиш паш мох'м ка, - проинтонировала она. - Захват моей души - это захват тысячи душ.
- Даже гораздо больше, - добавил он.
- Зная угрозы, как ты настаиваешь. - Она произнесла это как подтверждение, а не как вопрос.
- Вабум'к вабунат! - сказал он. - Поднимаясь, ты поднимаешься!
Ом почувствовал, что его выбор - очевидная необходимость. Это должно быть сделано лучшим образом. Они должны ввергнуть прошлое в настоящее и способствовать его раскручиванию в их будущем.
- Мурият, - продолжала она, ее голос был глухим. - Это должно быть сделано с душой.
- Конечно. - Он взмахнул рукой, показывая этим жестом, что он полностью согласен. - Тогда мы посоветуемся, как это делали наши родители. Ганима промолчала. Инстинктивно она посмотрела на юг, на огромный открытый эрг, в котором показался грязно-зеленый островок дюн в последних лучах уходящего солнца. В этом направлении ушел ее отец в пустыню, когда последний раз его видели.
Лито посмотрел вниз со скалы на зеленый оазис съетча. Все погрузилось в сумерки, но он знал все эти формы и краски: цветы медного, золотистого, красного, желто-рыжего и красно-коричневого оттенков были распространены до самых скал. За скалами тянулись мерзкая полоса умершей арракисской жизни, убитой чужими растениями и огромным количеством воды, теперь служащей препятствием для пустыни.
Немного времени спустя Ганима сказала:
- Я - готова. Давай начнем. - Да, будь все проклято! - Он протянул руку и дотронулся до ее руки, чтобы смягчить свое восклицание, сказав: - Пожалуйста, Гани... Спой ту песню. Она помогает мне более легко достигнуть этого.
Ганима приблизилась к нему, левой рукой обвила его вокруг талии. Два раза глубоко вздохнула, прокашлялась и начала петь песню, которую ее мать так часто пела их отцу:

Вот я возвращаю дары, которые ты даешь,
Я лью сладкую воду на тебя.
В этом безветренном месте должна преобладать жизнь.
Моя любовь, ты должен жить во дворце,
Твои враги проваляться в пустоту.
Мы идем вместе по дороге,
Которую моя любовь проложила для тебя.
Я укажу дорогу,
Потому что моя любовь - это твой дворец...

Ее голос растворился в молчании пустыни, и Лито чувствовал, как он постепенно погружается, куда-то падает, становясь отцом, чьи воспоминания распространились, как покров в генах его немедленного прошлого.
- На это короткое время я должен стать Полом, - сказал он сам себе. -Рядом со мной не Гани, а моя возлюбленная Чани, чей мудрый совет спасал нас обоих много раз.
В свою очередь, Ганима на некоторое время поддалась воспоминаниям своей матери. Как совершенно легко это можно было сделать женщине, и в тоже время для нее это представляло большую опасность. Голосом, который сразу стал сильным, Ганима сказала:
- Посмотри туда, милый!
Поднялась Первая Луна, и на фоне ее холодного света они увидели дугу оранжевого огня, поднимающуюся в пространство. Транспорт, который доставил леди Джессику, возвращался к основному кораблю на орбите.
Воспоминания нахлынули на Лито, внутри него как будто ударили в колокола. Теперь он был другим Лито - Герцогом Джессики. Необходимость подвинула эти воспоминания в строну, но перед этим он почувствовал пронизывающую любовь и боль.
- Я должен быть Полом, - напомнил он себе.
Трансформация в нем произошла мгновенно, как будто Лито был экраном, на котором отражался его отец. Он чувствовал одновременно свою собственную плоть и плоть своего отца, и эти различия угрожали истощить его силы.
- Помоги мне, отец, - прошептал он. Короткое волнение прошло, и теперь в его сознании появился другой отпечаток, заставивший его собственное "я" стать посторонним наблюдателем.
- Мое последнее видение еще не пришло, чтобы уйти, - сказал он, и это был голос Пола. Он повернулся к Ганиме. - Ты знаешь, что я видел.
Она дотронулась до его щеки правой рукой.
- Ты шел в пустыню, чтобы умереть, любимый? Это то, что ты сделал?
- Так могло бы быть, но это видение... Неужели оно не может стать весомой причиной, чтобы остаться в живых?
- Но слепым? - спросила она.
- Даже так.
- Куда же ты мог пойти?

Предыдущая страница 4 Следующая страница


5 Фрэнк Герберт

Он тяжело, нервозно вздохнул.
- Джакуруту.
- Любимый! - Слезы хлынули из ее глаз.
- Муад Диб, герой, должен быть полностью уничтожен, - сказал он. -Иначе этот ребенок не сможет вытащить нас из этого хаоса.
- Золотая Тропа, - сказала она. - Это дурное видение.
- Это единственное возможное видение.
- Алия потерпела провал, тогда...
- Совершенно верно. Ты видишь повторение этого.
- Хвоя мать вернулась слишком поздно. - Она кивнула, и на детском лице Ганимы появилось мудрое выражение Чани. - Может ли быть, что другого видения не будет? Возможно, если...
- Нет, любимая. Нет. Все-таки этот ребенок не может смотреть в будущее и возвращаться невредимым.
Снова его тело вздрогнуло от прерывистого дыхания, и Лито наблюдатель почувствовал глубокое желание своего отца прожить еще раз во плоти, принимать жизненные решения, и какой отчаянной была необходимость исправить ошибки прошлого!
- Отец! - крикнул Лито, и это было так, как будто эхо отдалось в его собственном черепе.
Это было глубочайшее желание, которое Лито потом почувствовал: медленное удаление внутреннего присутствия его отца, высвобождение его собственного сознания и разума.
- Любимый, - шептал рядом с ним голос Чани, и удаление было замедлено. - Что случилось?
- Не уходи, пока, - сказал Лито, и это был его собственный голос, неуверенный, но все-таки его. Затем: - Чани, ты должна сказать нам, как мы избежим... что случилось с Алией?
Это был Пол внутри, который отвечал ему, хотя слова его он слышал внутренним слухом. Голос говорил медленно, с длинными паузами:
- Нет никакой уверенности. Ты... видела. Что почти всегда... случалось... со мной.
- Но Алия...
- Проклятый Барон владеет ею! - Лито почувствовал жгучую сухость в горле. Есть ли он... имею ли я...
- Он - в тебе... но... я... мы не можем... иногда мы чувствуем... друг друга, но ты...
- Ты не можешь читать мои мысли? - спросил Лито. - Знала бы ты, если бы... он...
- Иногда я могу чувствовать твои мысли... но я... мы... живем только через... через... отражение... в... в твоем сознании. Твоя память создает нас. Опасность... это определенная память. И... те из нас... те из нас, которые любят власть... и собираются ее... любой ценой... те могут быть более точными.
- Более сильными? - прошептал Лито.
- Более сильными.
- Я знаю твое видение, - сказал Лито.
- Прежде чем позволить ему овладеть мной, я стану тобой.
- Только не это!
Лито кивнул, чувствуя огромное желания своего отца уйти, признавая последовательность неудач. Одержимость в любой степени сводила одержимого к Мерзости. Признание же давало ему обновленное чувство силы и наполняла его собственное тело огромным, острым и глубоким осознанием прошлых ошибок, как собственных, так и своих предшественников. И только лишь неуверенность ослабляла - это он сейчас чувствовал. Например, искушение бороться со страхом внутри него. Плоть обладала способностью трансформировать меланж в видение будущего. С помощью спайса он мог вдыхать будущее, разрушать завесы времени. Он чувствовал, что перед соблазном трудно устоять, он в отчаянии сжимал руки и погружался в знание прана-бинду. Его плоть отрицала соблазн. Его плоть впитала в себя глубокие знания, приобретенные кровью Пола. Те, кто искал будущее, надеялись получить крупный выигрыш в завтрашних состязаниях. Вместо этого они попадали в ловушку отведенного для жизни времени, где был известен каждый стук сердца и каждый вопль физической и душевной боли. Последнее время Пола показало опасный выход из ловушки, и Лито знал теперь, что у него не было другого выбора, как последовать этим путем.
- Радость жизни, ее красота - все тесно связано фактически с тем, что жизнь может удивить тебя, - сказал он.
Нежный голос прошептал ему на ухо: "Я всегда знала эту красоту". Лито повернул голову, посмотрел в глаза Ганимы, которые сияли в ярком лунном свете. Он увидел, что Чани смотрит на него.
- Мама, - сказал он, - ты должна уйти.
- Ах, искушение! - сказала она и поцеловала его.
Лито оттолкнул ее.
- Ты бы взяла жизнь своей дочери? - вопрошающе потребовал он.
- Это так легко... так до глупости легко, - сказала она.
Лито, чувствуя, что паника начинает охватывать его, вспомнил, какие усилия воли потребовались духу его отца, чтобы победить его плоть. Неужели Ганима потерялась в этом мире наблюдателя, где он наблюдал и слушал, изучая то, что требовалось знать от его отца?
- Я буду презирать тебя, мать, - сказал он.
- Другие не будут презирать меня, - сказала она. - Будь моим возлюбленным.
- Если я это сделаю... ты знаешь, чем вы оба станете, - сказал он. -Мой отец будет презирать тебя.
- Никогда!
- Я буду!
Звук вырвался из его горла против его желания, и он содержал все прежние повышенные тона Голоса, которым Пол научился у своей матери-колдуньи.
- Не говори так, - простонала она.
- Я буду презирать тебя!
- Пожалуйста... пожалуйста, не говори этого.
Лито потер горло, чувствуя, что мышцы стали снова его собственными.
- Он будет презирать тебя. Он отвернется от тебя. Он снова уйдет в пустыню.
- Нет... нет...
Она покачала головой из стороны в сторону.
- Ты должна уйти, мама, - сказал он.
- Нет... нет... - Но голос утратил свою первоначальную силу.
Лито наблюдал за лицом сестры. Дергались ее мышцы! Ее лицо менялось от эмоций, которые отражали беспорядок и суету внутри ее самой.
- Уйди, - прошептал он. - Уйди.
- Не-е-е-ет...
Он схватил ее за руку, ощутил дрожь, которая пульсировала сквозь ее мышцы. Она извивалась, старалась высвободится, но он крепко держал ее руку и шептал:
- Уходи... уходи...
И все это время Лито ругал себя за то, что втянул Гани в эту игру в родителей, в которой когда-то они очень часто играли, но раньше она успешнее сопротивлялась вселяющимся. Это правда, что женщина была намного слабее, чтобы противостоять этому внутреннему натиску, осознал он. В основе этого лежал страх Бене Джессерит. Шли часы, а тело Ганимы все еще дрожало и извивалось от внутренней борьбы, но теперь голос его сестры присоединился к его убеждениям. Он слышал, как она разговаривала с этим образом внутри ее, дополняла его.
- Мама... пожалуйста. А вдруг...
- Ты видела Алию! Ты хочешь стать такой же Алией?
Наконец Ганима вытянулась, прижавшись к нему, и прошептала:
- Она повиновалась. Она ушла.
Он погладил ее по голосе:
- Гани, я виноват. Я виноват. Я никогда больше не попрошу тебя об этом. Я был эгоистом. Прости меня.
- Нечего прощать, - сказала она, и ее голос был трепетным, она говорила с трудом, как после огромной физической нагрузки. - Мы узнали очень много о том, что нам нужно было знать.
- Она говорила тебе о многом, - сказал он. - Мы позже с этим разберемся, когда...
- Нет! Мы сделаем это сейчас же. Ты был прав. - Моя Золотая Тропа?
- Твоя проклятая Золотая Тропа!
- Логика бессмысленна, если она не сопровождается существенными данными, - сказал он.
- Но Я...
- Бабушка прибыла сюда, чтобы контролировать наше обучение и увидеть, не попали ли мы под влияние...
- Это то, что говорил Данкан. В этом нет ничего нового... Главный расчет, - согласилась она, ее голос становился увереннее. Она отодвинулась от него, посмотрела в сторону пустыни, которая лежала в предрассветной тишине. Эта борьба... эти знания, стоили им целой ночи. Королевский Суд должен был много объяснить. Лито убедил, что ничего не потревожит их.
- Люди часто постигают тонкости мира по мере взросления, - сказал Лито. - Что если с нами тоже это происходит?
- Вселенная, как мы ее видим, никогда не бывает такой же физической величиной, - сказала она. - Мы не можем воспринимать эту бабушку как бабушку.
- Это было бы опасно, - согласился он. - Но я хочу задать вопрос.
- Это нечто сверх точного мира, - сказала она. - Мы должны иметь место в нашем сознании, чтобы воспринимать то, что мы не можем представить себе. Вот почему... моя мать часто говорила мне о Джессике. Наконец, когда мы оба намучились с внутренним изменением, она рассказала очень много. -Ганима вздохнула.
- Мы знали, что она наша бабушка, - сказал он. - Вчера ты провела с ней несколько часов. Так почему же...
- Если мы позволили себе это, наше "знание" будет определять, как мы реагируем на нее, - сказала Ганима. - Вот о чем все время предупреждала меня моя мама. Один раз она процитировала нашу бабушку; - Ганима дотронулась до его руки. - Я слышала эхо этого внутри себя, произнесенное голосом бабушки.
- Постоянно предупреждала тебя, - сказал Лито. Он нашел эту мысль причиняющей беспокойство. Было ли что-нибудь в этому мире надежным?
- Много ужасных ошибок происходит от устарелых предположений, сказала Ганима. - Вот то, что моя мать процитировала.
- Это чистейший вывод Бене Джессерит.
- Если... если Джессика вернулась полностью к Сестрам - Это было бы очень опасно для нас, - сказал он, завершая мысль.
- Мы несем кровь из Квизац Хадераха - их мужчины из Бене Джессерит.
- Они не откажутся от поисков, - сказала она. - Но они могут отказаться от нас. Наша бабушка могла бы быть инструментом для этого.
- Есть другой способ, - сказал он.
- Да - двое из нас... связаны. Но они знают, что постороннее может усложнить это спаривание.
- Это рискованное дело они должны были бы обсудить.
- И с нашей бабушкой в придачу.
- Мне не нравится этот способ.
- Мне тоже.
- Все-таки, не впервые королевская линия пыталась...
- Это вызывает у меня отвращение, - сказал он, передергиваясь.
Она услышала шорох, замолчала.
- Сила, - сказал он.
И в этой странной алхимии их совпадений она знала, где были его мысли.
- Сила Квизац Хадераха должна ослабнуть, - согласилась она.
- Использоваться по их усмотрению, - сказал он.
В это время на пустыню опустился день. Они почувствовали, что начинается жара. Тотчас растения, начиная от утеса, обрели окраску. Мягкий, утонченный свет серебряного солнца Дюны разлился по девственному оазису планеты, наполненному золотыми и пурпурными оттенками в колодце из возвышающихся кругом скал.
Лито стоял, вытянувшись во весь рост.
- Итак, Золотая Тропа, - сказал Ганима, и она заговорила больше сама с собой, нежели с ними, зная, как последнее видение их отца объявилось и растворилось в снах Лито.
Сзади них послышались голоса.
Лито перешел на древний язык, который они использовали между собой, чтобы все держать в тайне:
- Л им ани хоур самис см иви оур самит сут.
Это было то, где находилось решение в их сознании.
Дословно: Мы будем сопровождать друг друга вплоть до смерти, хотя только один из нас может вернуться, чтобы доложить обо всем. Ганима затем встала, и они вместе вернулись в съетч, где тотчас же поднялась охрана и отступила назад, когда близнецы направились в свои покои. Толпа людей расступилась перед ними как-то особенно в то утро, обмениваясь взглядами с охранниками. Провести в одиночестве ночь над пустыней было старой традицией Свободных для святых Мудрецов. Все Уммы практиковали эту форму бодрствования. Пол Муад Диб делал это... и Алия. Теперь продолжили королевские близнецы.
Лито заметив ту особенность, сказал об этом Ганиме.
- Они не знают, что мы решили для них, - ответила она.
- Они действительно не знают.
Все еще объясняясь на своем языке, он сказал:
- Это требует самого сильного начала.
Ганима некоторое время размышляла, чтобы оформить свои мысли. Потом произнесла:
- Сейчас это должно быть абсолютно реально - даже если копать могилу. Сердце должно следовать сну, иначе не будет пробуждения.
Она имела в виду, что они, согласно плану Лито, рисковали жизнью. Окончательный результат изменения был бы похож на смерть, буквально: "похоронное убийство". И это было дополнительное значение к тому, что указывало на того, кто выживет, чтобы обо всем рассказать, то есть "действуя как тот, кто останется в живых". Любой неправильный шаг полностью отрицал этот план, и тогда Золотая Тропа Лито приведет к смерти. - Чересчур утонченно, - согласился Лито. Он раздвинул занавеси, когда они входили в свое помещение.
Оживленность среди прислуги исчезла только на миг, когда близнецы вошли в сводчатый коридор, ведущий в покои Леди Джессики.
- Ты - Острие, - напомнила ему Ганима.
- Я и не пытаюсь им быть.
Ганима взяла его за руку, чтобы он остановился.
- Алия, дарсатай хаунус м'смоу, - предупредила она.
Лито посмотрел ей в глаза. Действительно, действия Алии подтверждали то, что должна была заметить их бабушка. Он улыбнулся Ганиме, оценивая ее проницательность. Она смешала древний язык с суевериями Свободных, чтобы назвать наиболее сильную примету племени М'Смоу, хакон летних ночей, был предвестником смерти в руках демонов. Исис была богиней демонов, смерти для людей, на чьем языке они сейчас говорили.
- Мы, Атридесы, имеем репутацию смелых, - сказал он.
- Поэтому мы получили то, что хотели, - ответила она.
- Так мы станем истцами Регентства, - сказал он. - Алия не завершила фразу.
"Наш план, - думал он. - Она полностью теперь разделила его со мной". Потом сказал:
- Я думаю о нашем плане, это тяжелый труд шадуфа.
Ганима оглянулась, чувствуя теплый запах этого утра, осознавая вечное начало, тяжелый труд шадуфа. Это был зарок.
Она назвал их план сельскохозяйственной работой: удобрение, ирригация, прополка, пересаживание, подрезание - при этом вкладывая смысл Свободных в то, что этот труд одновременно происходил в Другом Мире, где он символизировал культивацию богатства души.
Ганима изучала своего брата, пока они размышляли в этом скалистом коридоре. Здесь она увидела намного очевиднее, что он оставил два уровня: во-первых, Золотая Тропа и их обет, и, во-вторых, это то, что она сама разрешила ему свободную власть, чтобы воплотить в жизнь чрезвычайно опасный миф, который порождал план. Это пугало ее. Неужели в своем видении он увидел что-то еще, чем он не поделился с ней? Мог ли он видеть себя, как потенциально обожествленную фигуру, способную вести человечество к возрождению - как отец, как сын? Культ Муад Диба изменил неумелое управление Алии и лишил прав на власть воинствующее духовенство, которое правило Свободными.
Лито хотел духовного возрождения. "Он что-то скрывает от меня," сказала она.
Она снова воспроизвела в памяти то, что она рассказывал ей о своем видении. Оно было настолько радужным и реалистическим, что он мог после этого в задумчивости бродить часами. Это видение, по его словам, оставалось неизменным.
- Я вижу себя на песке в ярко-желтом свете дня, хотя солнца нет, затем я осознаю, что солнце - это я. От меня исходит свет, как от Золотой Тропы. Когда я начинаю понимать это, я выхожу из своего тела. Я поворачиваюсь, ожидая увидеть себя в качестве солнца. Но я - не солнце, я - неподвижная фигура, напоминающая рисунок ребенка, выполненный зигзагами, неподвижные ноги, и руки, как палки. В моей левой руке - скипетр, и это настоящий скипетр - более близкий к реальности, чем застывшая фигура, которая держит его. Скипетр увеличивается, и это ужасает меня. По мере того, как он увеличивается, я постепенно пробуждаюсь, хотя я знаю, что я еще сплю. Я понимаю, что мое тело во что-то облачено, кожа закована в латы, которые тоже увеличиваются в размерах по мере того, как растет мое тело. Я не могу видеть латы, но я чувствую их. Тогда ужас покидает меня, потому что эти латы дают мне силу десяти тысяч мужчин.
Так как Ганима пристально смотрела на него, Лито старался отойти подальше, чтобы продолжить свой путь по направлению к покоям Джессики. Ганима стояла на своем.
- Эта Золотая Тропа может быть любой другой тропой, - сказала Ганима. Лито посмотрел на скальный пол, чувствуя, что Ганиму снова одолевают сомнения. "Я должен это сделать", - сказал он себе.
- Алия - одержима, - сказала она. - Это могло бы и с нами случиться. Может быть, это уже случилось, а мы, возможно, этого не знаем.
- Нет. - Он покачал головой, встретил ее взгляд. - Алия сопротивлялась. Это придало ей силу. Поэтому благодаря своим собственным силам она победила. Мы осмелились копаться в тайниках своей памяти, найти древние языки и древние знания. Мы - это смесь нас самих и тех жизней, которые внутри нас. Мы не сопротивляемся, мы безрассудно идем у них на поводу. Вот что я узнал от своего отца прошлой ночью. Это то, что я должен знать.
- Но он ничего не сказал о том же, что во мне.
- Ты слушала нашу мать. Вот что мы...
- Но я почти запуталась.
- Она все еще сильно проявляется в тебе?
Страх сковал лицо. - Да... но теперь я чувствую, что она оберегает меня своей любовью. Ты правильно поступил, когда убеждал ее. - И Ганима подумала об отраженном в ней образе матери и сказала: - Наша мать существует теперь для меня, не проявляя себя в алам ал-матил больше других, но она испробовала вкус ада. Теперь я могу слушать ее без страха.
Что касается других...
- Да, - сказал он. - И я слушал моего отца, но я думаю, что последую совету моего дедушки, в честь которого меня назвали. Возможно с этим именем будет значительно проще.
- Ты советовался о том, чтобы поговорить с нашей бабушкой о Золотой Тропе?
Лито подождал, пока мимо них не прошел слуга с подносом, на котором был завтрак для Леди Джессики. Резкий запах приправы остался в воздухе, когда он ушел.
- Она живет в нас и в своей собственной плоти, - сказал Лито. - Ее совет может быть обсужден вторично.
- Не мной, - протестовала Ганима. - Больше я не рискну.
- Тогда мной.
- Я думала мы согласились, чтобы она вернулась к Сестрам.
- Действительно, Бене Джессерит в ее начале, ее собственное создание в середине, и Бене Джессерит в конечном итоге. Но помни, что она тоже несет в себе кровь Харконнена и находится гораздо ближе к ней, чем мы, что она испытала форму этого внутреннего разделения, которое имели мы.
- Очень поверхностная форма, - сказала Ганима. - Но ты не ответил на вопрос.
- Мне кажется, я ничего не упоминал о Золотой Тропе.
- Но мне кажется...
- Гани!
- Нам не нужны больше Атридесские боги! Нам нужно пространство для небольшой части человечества!
- Разве я отрицал это?
- Нет. - Она глубоко вздохнула и посмотрела в сторону. Прислуга глядела на них из передней, слыша их речь, но не понимая древних слов. - Мы должны сделать это, - сказал он. - Если бы мы действовали достаточно, то могли бы сами упасть на свои же ножи. - Он использовал идиому Свободных, которая несла смысл наподобие "сливая нашу воду в цистерну племени".
Ганима еще раз посмотрела на него. Она вынуждена была согласиться. Но она чувствовала, что попала в ловушку, в конструкцию, состоящую из множества стен. Они оба знали день расплаты, которая лежала тенью поперек их пути, независимо от того, что они делали. Ганима знала это с уверенностью, которую ей придавали знания, полученные от других жизней, существующих в памяти, но теперь она опасалась силы, которую дала тем другим психическим образам, используя данные их опыта. Они прятались внутри ее как хищники, демон-тени, поджидающие в засаде.
За исключением ее матери, которая имела власть над плотью и отреклась от нее, Ганима все еще чувствовала потрясение от внутренней борьбы, она знала, что обязательно потеряла бы свое собственное "я", если бы не настойчивость Лито.
Лито сказал, что его Золотая Тропа уводила с этого пути. Кроме изводящего сознания того, что он скрывал что-то из своего видения, она могла лишь принимать его искренность.
Ему нужна была ее изобилующая созидательность, чтобы обогатить его план.
- Нам необходимо пройти Испытание, - сказал он, зная в чем она сомневается.
- Не со спайсом.
- Возможно, даже так. Наверняка, в пустыне и в Испытании Одержимостью.
- Ты никогда не упоминал Испытания Одержимостью! - обвинила она. -Это часть твоего видения?
Он пытался проглотить слюну, чтобы смочить пересохшее горло.
- Да.
- Значит, мы будем... одержимы?
- Нет.
Она подумала об Испытании - этом древнем экзамене Свободных, который в конечном итоге мог привести к ужасной смерти. Кроме того, этот план имел другие сложности. Он привел бы их на острие лезвия, падение с которого на одну из сторон могло бы быть не поддержанным морально человеческим разумом и этот разум мог бы остаться здравым.
Зная, где блуждали его мысли, Лито сказал:
- Власть привлекает медиумов. Всегда. Вот чего нам надо избежать внутри себя.
- Ты уверен, что мы не поддадимся одержимости?
- Нет, если мы создали Золотую Тропу.
Все еще сомневаясь, она сказала:
- Я не буду носить твоих детей, Лито.
Он покачал головой, подавляя в себе внутреннюю измену, и перешел снова на древний язык, известный только им: - Сестра моя, я люблю тебя больше, чем себя, но это вовсе не проявление нежности моих желаний.
- Очень хорошо, тогда давай вернемся к другому аргументу до того, как встретимся с нашей бабушкой. Нож, вонзенный в Алию, мог бы решить большинство наших проблем.
- Если ты веришь этому, то поверишь, что мы сможем идти по грязи, не оставляя после себя никаких следов, - сказал он. - Кроме того, когда было такое, чтобы Алия давала кому-нибудь возможность?
- Речь идет о Джавиде.
- Неужели у Джавида пробиваются рога?
Ганима пожала плечами.
- Один яд, два яда.
Это был общий язык, относящийся к королевской привычке каталогизировать компаньонов по их угрозе вашей персоне; знак правителей повсюду.
- Мы должны делать все по-моему, - сказал он.
- Если бы мы поступили иначе, было бы чище.
По ее ответу он знал, что она подавила в себе свои сомнения и, наконец, согласилась с его планом. Достигнув этого, он не почувствовал себя счастливым. Он вдруг обнаружил, что смотрит на свои собственные руки, размышляя, прилипнет ли к ним грязь.

Глава 14

То было достижение Муад Диба. Он видел подсознательный резервуар каждого индивидуума как неосознанный банк памятей, ведущих к начальной клетке нашего общего генезиса. Каждый из нас, говорил он, может отмерять свой путь от этого общего происхождения. Видя это и говоря об этом, он совершил дерзкий прыжок в сторону принятия решения. Муад Диб поставил себе задачу об интегрировании генетической памяти в оценке поведения. Таким образом, он прорвался сквозь завесы Времени, сделав будущее Муад Диба, воплощенное в его сыне и его дочери.

Харк ал-Ада.
Завет Арракиса.

Фарадин шел большими шагами через сад, который являлся частью королевского дворца его деда, наблюдая, как его тень становится все короче по мере того, как Солнце Салузы Второй катилось к полудню. Он должен был увеличить шаг, чтобы не отставать от высокого Башара, который сопровождал его.
- У меня есть сомнения, Тайканик, - сказал он. - О, я вовсе не отказываюсь от трона, но... - Он глубоко вздохнул. - У меня есть много других интересов. Тайканик, после ожесточенной дискуссии с матерью Фарадина, посмотрел косо на Принца, отметив, как окрепла его плоть, когда он достиг своего восемнадцатилетия. В нем все меньше и меньше с каждым прошедшим днем оставалось от Вэнсики, и проявлялось все больше и больше от Шаддама, который предпочел свои личные занятия королевским обязанностям. В конце концов, разумеется, это стоило ему трона. Он не был жесток.
- Ты должен сделать выбор, - сказал Тайканик. - О, несомненно, будет время для удовлетворения каких-то твоих интересов, но...
Фарадин покусывал нижнюю губу. Обязанность удерживала его здесь, но он чувствовал себя разбитым. Лучше бы он отправился на площадку среди скал, где уже проходили испытания с песчаной форелью. Теперь имелся проект с огромным потенциалом: отвоевать у Атридесов монополию по производству спайса и что-то должно было произойти.
- Ты уверен, что эти близнецы будут... устранены?
- Нет ничего абсолютно точного, Мой Принц, но шансы хорошие.
Фарадин пожал плечами. Убийство оставалось фактом королевской жизни. Язык был полон едва заметных перестановок в способах, чтобы устранить важные персоны. С помощью одного слова можно было отличить отравленное питье от отравленной пищи. Он полагал, что Атридесские близнецы будут ликвидированы с помощью яда. Это была не совсем приятная мысль. По общим отзывам близнецы были довольно интересной парой.
- Нам обязательно надо отправиться на Арракис? - спросил Фарадин.
- Это лучший выбор, это значительно ускорит осуществление наших планов. У Фарадина оставался еще один вопрос, и Тайканик поинтересовался, для чего эти расспросы.
- Я встревожен, Тайканик, - сказал Фарадин, когда они поворачивали за угол ограды и направлялись к фонтану, окруженному огромными черными розами. Из-за ограды было слышно, как садовники щелкали ножницами.
- Да? - подгонял его Тайканик.
- Ну, это, религия, которую мы изучаем...
- В этом нет ничего страшного, Мой Принц, - сказал Тайканик; он надеялся, что его голос был твердым и уверенным. - Эта религия обращается к воину, который предстает в моем лице. Это очень подходящая религия для Сардукара. - По крайней мере, это была правда.
- Да-а-а... Но моей маме, видимо, это очень нравится. "Пропади она пропадом, эта Вэнсика! - подумал Башар. - Она вызывает у своего сына подозрения".
- Меня не волнует, о чем думает твоя мама, - сказал Тайканик. -Религия - это личное дело каждого человека. Возможно, она видит в этом нечто, что, может быть, поможет возвести тебя на трон.
- Именно об этом я и думал, - сказал Фарадин.
“Какой наблюдательный парень!" - подумал Тайканик. Потом сказал:
- Присмотрись к этой религии сам: ты сразу же поймешь, почему я выбрал ее.
- И, тем не менее... проповеди Муад Диба? В конце концов, он был Атридесом.
- Я могу лишь сказать, что пути Господни неисповедимы, - сказал Тайканик.
- Да. Скажи мне, Тайк, почему ты именно теперь попросил меня прогуляться с тобой? Сейчас почти полдень, и обычно в это время моя мать отправляет тебя куда-нибудь с разными поручениями.
Тайканик остановился у каменной скамьи, которая стояла напротив фонтана; позади нее росли гигантские розы. Плещущая вода действовала на него успокаивающе, и, не отрывая от нее глаз, он заговорил:
- Мой Принц, я делал кое-что, что не понравилось твоей маме. - И подумал: "Если он поверит этому, то ее дьявольская схема заработает". Тайканик почти наделятся, что схема Вэнсики потерпит крах. "Привезти сюда этого проклятого Проповедника. Она была ненормальной. И какой ценой!" Когда Тайканик в ожидании замолчал, Фарадин спросил:
- Ладно, Тайк, что же ты натворил?
- Я доставил сюда практикующего толкователя снов, - сказал Тайканик. Фарадин метнул проницательный взгляд в сторону своего компаньона.
Некоторые из более старших сардукаров играли в игру с толкованием снов, они так в этом преуспели после их поражения в "игре" с "главным толкователем снов" Муад Дибом. Где-то в их снах, как они полагали, может быть указано, как достичь власти и славы. Но Тайканик всегда воздерживался от этой игры.
- Это не похоже на тебя, Тайк, - сказал Фарадин.
- Тогда я могу только говорить о том, что подразумевает эта новая религия, - сказал он, обращаясь к фонтану. Упоминать о религии, подразумевалось, конечно, говорить о том, зачем они рискнули доставить сюда Проповедника.
- Тогда говори то, что подразумевает эта религия, - сказал Фарадин.
- Как велит Мой Принц, - Он повернулся, посмотрел на этого юного обладателя всех снов, которые теперь извлекались для того, чтобы направить Дом Коррино по правильному пути. - Церковь и Государство, Мой Принц, даже научное обоснование и вера; и даже больше: прогресс и традиция - все это согласовано в учении Муад Диба. Он учил, что не существует непримиримых противоположностей, за исключением вероисповеданий и снов. Будущее открывают в прошлом, и оба эти понятия являются частью одного целого. Несмотря на сомнения, которые он не мог рассеять, Фарадин был потрясен этими словами. Он услышал ноту вынужденной откровенности в голосе Тайканика, как будто человек говорил против своей воли. - И поэтому ты приведешь ко мне этого... этого толкователя снов?
- Да, Мой Принц. Потому что твой сон пронизывает Время. Ты сможешь понять свою внутреннюю сущность, когда осознаешь, что вселенная - это единое целое. Твои сны... ну как это сказать...
- Но я не придавал значения своим снам, - запротестовал Фарадин. -Они как диковинка, не больше. Я никогда не подозревал, что ты.
- Мой принц, имеет значение все, что бы ты ни сделал.
- Ты сильно преувеличиваешь, Тайк. Ты в самом деле веришь, что этот Проповедник может разгадывать самые великие тайны?
- Да, Мой Принц.
- Тогда придется огорчить мою мать.
- Ты хочешь увидеть его?
- Конечно, если ты доставил его сюда, чтобы вызвать неудовольствие у моей матери.
"Он насмехается надо мной?" - подумал Тайканик. И сказал: - Я должен предупредить вас, что старик носит маску. Это изобретение с планеты Икс, которое позволяет слепому видеть своей собственной кожей.
- Он слепой?
- Да, Мой Принц.
- Он знает, кто я?
- Я сказал ему, Мой Принц.
- Очень хорошо. Пойдем к нему.
- Если Мой Принц соизволит подождать один момент здесь, я приведу старика к нему.
Фарадин оглядел окружавший фонтан, улыбнулся. Это место, как и любое другое, как нельзя лучше подходит для этой глупой затеи.
- Ты говорил ему, что мне снилось?
- Только в общих чертах, Мой Принц. Он спросит вас о ваших личных суждениях по этому поводу.
- Очень хорошо. Я буду ждать здесь. Веди его.
Фарадин повернулся к нему спиной, он слышал, как Тайканик поспешно ушел. Можно было видеть, как садовник работал за оградой, была видна макушка его головы в коричневой кепке, сверкающие ножницы, которыми он срезал зеленые верхушки кустов. Зрелище было завораживающим.

Предыдущая страница 5 Следующая страница


Дети Дюны 6

"Толкование снов - это чушь - думал Фарадин. - Со стороны Тайка было неправильно делать это, не посоветовавшись со мной. Странно, что Тайк в его возрасте ударился в религию. А теперь еще эти сны".
Немного погодя он услышал позади себя шаги. Хорошо знакомые шаги Тайканика и более медленная походка. Фарадин повернулся, он посмотрел на приближающуюся фигуру толкователя снов. Иксианская маска была черного цвета, просвечивающая, тонкая, закрывающая лицо ото лба до подбородка. Разрезов для глаз на маске не было. Если верить иксианским россказням, то вся маска, целиком, представляла собой глаз.
Тайканик остановился в двух шагах от Фарадина, но человек в маске приблизился к нему на расстояние меньше одного шага.
- Толкователь снов, - сказал Тайканик. Фарадин кивнул.
Старик в маске кашлянул так, как будто хотел вытолкнуть что-то наверх из своего желудка.
Фарадин почувствовал резкий запах спайса, исходивший от старика. Он исходил от длинной серой одежды, которая закрывала его тело.
- Эта маска действительно часть вашей плоти? - спросил Фарадин, желая оттянуть разговор о сне.
- Пока я ношу, - произнес старик, и его голос имел гнусавый оттенок и характерный акцент Свободных. - Твой сон, - сказал он. - Расскажи мне его. Фарадин пожал плечами.
- Почему бы и нет?
"Вот зачем Тайк привел сюда старика. А так ли это?”
Сомнения охватили Фарадина и он спросил:
- Вы действительно толкователь снов?
- Я пришел, чтобы истолковать твой сон, Могущественный Господин. Снова Фарадин пожал плечами. Эта фигура в маске заставляла его нервничать, и он посмотрел на Тайканика, который оставался на том месте, где и остановился, сложив руки на груди и ставившись на фонтан.
- Итак, ваш сон, - настаивал старик.
Фарадин глубоко вздохнул и начал излагать свой сон. Когда он совершенно увлекся рассказом, стало легче. Он рассказал про воду, которая текла вверх по стенам колодца, о мирах, которые в виде атомов кружились в его голове, о змее, которая превращалась в песчаного червя и взрывалась облаком пыли. Рассказывая о змее, он очень удивился, что здесь потребовалось приложить больше усилий. Ужасное нежелание, сидевшее в нем, мешало ему, и это сердило его, когда он рассказывал.
Старик оставался безучастным, когда Фарадин, наконец, умолк Черная тонкая маска едва заметно двигалась в такт дыханию. Фарадин ждал. Молчание продолжалось.
Вскоре Фарадин спросил:
- Вы не собираетесь истолковать мой сон?
- Я уже истолковал его. - Казалось, что его голос слышался издалека. - Ну и? - Свой собственный голос Фарадину показался каким-то писклявым, это говорило о том, какое напряжение возымел на него рассказ про сон.
Но старик по-прежнему оставался безразлично молчаливым.
- Скажите мне, наконец! - В его голосе очень ясно слышалось раздражение.
- Я сказал, что уже истолковал, - повторил старик. - У меня нет желания рассказывать о моем истолковании тебе.
Даже Тайканика это задело, и он сжал руки в кулаки.
- Я сказал, что представил свое истолкование, - сказал старик.
- Ты хочешь, чтобы тебе больше заплатили? - спросил Фарадин.
- Я вообще не просил никакой платы, когда меня сюда привели.
Что-то наподобие холодной гордости в этом ответе смягчило гнев Фарадина. Это был очень храбрый старик. Он должен был знать, что непослушание каралось смертью.
- Позвольте мне, Мой Принц, - сказал Тайканик, когда Фарадин начал говорить.
Тогда он спросил:
- Почему ты не хочешь раскрыть твое истолкование?
- Ладно, мой господин. Сон говорит мне о том, что нет смысла объяснять эти вещи.
Фарадин не мог сдержать себя.
- Ты хочешь сказать, что я уже знаю смысл своего сна?
- Может быть, да, Мой Господин, но это не главное. Тайканик придвинулся ближе к Фарадину. Оба пристально смотрели на старика.
- Объясни, что ты хочешь сказать! - сказал Тайканик.
- В самом деле, - сказал Фарадин.
- Если бы мне пришлось говорить про этот сон, чтобы исследовать вопросы воды и пыли, змей и червей, чтобы проанализировать атомы, которые роятся в твоей голове, также как и в моей, - ах, Могущественный Господин, - то мои слова озадачили бы тебя и ты бы ничего не понял.
- Ты боишься, что твои слова могли бы разгневать меня, - требовал Фарадин.
- Мой Господин! Ты уже разгневан.
- Это потому, что ты не доверяешь нам? - спросил Тайканик.
- Очень близко к цели, мой Господин. Я также не доверяю тебе, и по простой причине - потому что ты сам себе не доверяешь.
- Ты очень рискуешь, - сказал Тайканик. - Здесь людей казнят за менее безобидное и оскорбительное поведение, чем твое.
Фарадин кивал в знак согласия и сказал:
- Не испытывай наше терпение.
- Фатальные последствия гнева Коррино хорошо известны, Мой Господин Салузы Второй, - сказал старик.
Тайканик положил свою руку на руку Фарадина, чтобы сдержать его гнев, и спросил:
- Ты пытаешься довести нас до того, чтобы мы убили тебя?
Фарадин не думал об этом, он чувствовал теперь холод внутри себя, как только представил, что могло означать такое поведение. Представлял ли этот старик, которого называли Проповедником... представлял ли он нечто большее, чем казался? Что могло бы повлечь за собой его смерть? Мученики могли бы оказаться очень опасными существами.
- Я сомневаюсь, что ты убил бы меня, независимо от того, что бы я сказал, - проговорил Проповедник. - Я думаю, ты знаешь мне цену, Башар, и твой Принц об этом догадывается.
- Ты совсем отказываешься объяснять его сон? - спросил Тайканик.
- Я уже объяснил его.
- Но ты не сказал, что нашел в нем?
- Ты порицаешь меня, Мой Господин?
- Какую ценность ты можешь представлять для меня? - спросил Фарадин. Проповедник протянул вперед правую руку.
- Если я поманю этой рукой, то придет Данкан Айдахо и будет исполнять мои приказания.
- Что это за пустое хвастовство? - спросил Фарадин.
Но Тайканик покачал головой, припоминая свой спор с Вэнсикой. Он сказал:
- Мой Принц, это может быть правдой. У этого проповедника много последователей на Дюне.
- Почему ты не сказал мне, что он оттуда? - спросил Фарадин.
До того, как Тайканик смог ответить, Проповедник обратился к Фарадину:
- Мой Господин, ты не должен чувствовать своей вины за Арракис. Ты всего лишь продукт своего времени. Это особого рода мольба любого человека, который погряз в своей виновности.
- Виновности! - гневно выпалил Фарадин.
Проповедник только пожал плечами.
Странно, но неистовство Фарадина сменилось изумлением. Он засмеялся, откидывая назад голову, отводя от Тайканика настороженный взгляд. Потом сказал:
- Ты нравишься мне, Проповедник.
- Это как вознаграждение для меня, Принц, - ответил старик.
Подавляя смех, Фарадин сказал:
- Мы найдем для тебя апартаменты здесь, при дворе. Ты будешь моим официальным толкователем снов - даже если ты никогда не скажешь мне и слова о своем толковании. И ты можешь рассказывать мне о Дюне. Я испытываю огромное любопытство к этому месту.
- Этого я не могу сделать, Принц.
Гнев, достигший критической точки, снова вернулся к нему. Фарадин бросил молниеносный взгляд на черную маску.
- А почему бы и нет, умоляю, скажи?
- Мой принц, - прервал Тайканик, снова дотрагиваясь до руки Фарадина. - В чем дело, Тайк?
- Мы доставили его сюда, заключив соглашение с Космическим Союзом. Он должен быть возвращен на Дюну.
- Мне велели вернуться на Арракис, - сказал Проповедник.
- Кто велит тебе? - требовательно спросил Фарадин.
- Власть более великая, чем твоя, Принц.
Фарадин вопросительно посмотрел на Тайканика.
- Он шпион Атридесов?
- Не совсем так, мой Принц. Алия установила цену за его голову.
- Если это не Атридесы, тогда кто приказывает тебе? - спросил Фарадин, переключая свое внимание на Проповедника.
- Возможность более великая, чем Атридесы.
У Фарадина вырвался смешок. Это была какая-то мистическая чепуха. Как могли одурачить Проповедника? Проповеднику приказывали, и скорей всего это были сны. Какое важное значение имели эти сны?
- Это пустая трата времени, Тайк, - сказал Фарадин. - Почему ты подверг меня этой... этой Шутке?
- Это имеет двойную ценность, Мой Принц, - ответил Тайканик.
- Этот толкователь снов обещал мне доставить Данкана Айдахо как агента Дома Коррино. Все, о чем он просил, это встретиться с тобой и истолковать твой сон. - Про себя Тайканик добавил: "И так он сказал Вэнсике". Новые сомнения напали на Башара.
- Почему мой сон так важен для тебя, старик? - спросил Фарадин.
- Твой сон говорит мне, что великие события идут к логическому заключению, - сказал Проповедник. - Я должен поспешить с возвращением. Усмехаясь, Фарадин сказал:
- Ты хочешь остаться загадочным, так и не дав мне совета.
- Совет, Принц, очень опасное дело. Но я рискну сказать несколько слов, которые ты можешь воспринимать как совет или как-то иначе, вообще как ты этого захочешь.
- Конечно, - сказал Фарадин.
Закрытое маской лицо Проповедника было прямо против лица Фарадина.
- Правительства могут приходить к власти или распадаться по причинам абсолютно незначительным, Принц. Какие пустяковые события! Спор между двумя женщинами... куда дует ветер в какой-то определенный день... насморк, кашель, длина одежды или как соринка попала в глаз придворного. Это не всегда важные интересы министров Империи, которые диктуют ход истории, а также вовсе необязательные понтификации священников, которые движут руками Господа!
Эти слова глубоко взволновали Фарадина, и он не мог найти объяснения этим чувствам.
Тайканика, однако, заинтересовала одна фраза. Почему Проповедник говорил про одежду? Мысли Тайканика сосредоточились на Имперских костюмах, которые отправили Атридесам-близнецам, на тиграх, которых выдрессировали нападать. Неужели этот старик делал неуловимое предупреждение? Много ли он знал?
- Как можно воспользоваться этими словами, в качестве совета? спросил Фарадин.
- Если у тебя это получится, - сказал Проповедник. - Ты должен свести свою стратегию к точке ее применения. Где применяют стратегию? В особом месте и с особыми людьми. Но даже если учесть все мельчайшие детали, все равно одна ничего не значащая деталь останется не замеченной тобой. Может быть, Принц, твоя стратегия доведена до амбиций жен местного правителя? Холодным голосом Тайканик прервал его:
- Почему ты заладил про эту стратегию, Проповедник? Как ты думаешь, что ожидает Принца?
- Все идет к тому, что он пожелает занять трон, - сказал Проповедник. - Я желаю удачи, но ему, возможно, понадобится нечто гораздо большее, чем удача.
- Это опасные слова, - сказал Фарадин. - Как ты осмеливаешься произносить такие слова?
- Амбиции ведут к тому, что действительность перестает тебя волновать, - сказал Проповедник. - Я осмеливаюсь произносить такие слова, потому что ты стоишь на распутье. Ты мог бы стать замечательным. Но сейчас ты окружен теми, кто не ищет моральных оправданий, советниками, которые стратегически ориентированы. Ты молод, силен и вынослив, но тебе не достает определенного, хорошо продуманного обучения, с помощью которого мог бы формироваться твой характер. Это грустно, потому что у тебя есть слабости, о которых я уже рассказывал.
- Что ты имеешь в виду? - потребовал Тайканик.
- Будь осторожен, когда говоришь, - сказал Фарадин. - Про какую слабость ты говоришь?
- Ты не дал ни малейшего намека на то, каким может быть общество, которое ты мог бы предпочесть, - сказал Проповедник. - Ты не принимаешь во внимание надежды своих подданных. Ты не имеешь даже малого представления о форме Империи, которой ты добиваешься. - Он повернул лицо, закрытое маской, к Тайканику.
- Тебя больше притягивает власть, а не то, как ею пользоваться и как избежать опасности, которые она уготовила. Таким образом, твое будущее заполнено явными таинствами: спорящими женщинами, кашлем и ветреными днями. Как ты можешь создать эпоху, если не можешь видеть каждой мелочи? Твой здравый ум не будет служить тебе. Вот в этом-то и есть твои слабости. Фарадин долго изучал старика, удивляясь глубоким выводам, которые были результатом его мысленной деятельности, постоянству таких подвергнутых сомнения понятий. Мораль! Цели общества! Это были мифы, которые должны были существовать параллельно с верой в восходящее движение эволюции.
Тайканик сказал:
- Достаточно произнесено слов. На какой цене вы остановились, Проповедник?
- Данкан Айдахо - вал, - сказал Проповедник. - Подумайте, как лучше использовать его. Ему цены нет.
- О, у нас для него есть подходящая миссия, - ответил Тайканик. Он взглянул на Фарадина. - С вашего разрешения, Мой Принц?
- Отошлите его до того, как я изменю свое решение, - сказал Фарадин. Потом, глядя на Тайканика: - Мне не нравится, как ты обошелся со мной, Тайк!
- Прости меня, Принц, - сказал Проповедник. - Твой верный Башар выполняет волю Бога, даже не подозревая об этом. Откланявшись, Проповедник удалился, и Тайканик поспешил проводить его. Фарадин смотрел им вслед и думал: "Я должен узнать, что это за религия, которой отдается Тайк". И он грустно улыбнулся.

Глава 15

“И он в своем видении увидел доспехи. Доспехи не были его собственной кожей: они были сильнее, чем пласталь. Ничто не могло проникнуть сквозь его доспехи: ни нож, ни яд, ни песок, ни пыль пустыни или ее изнуряющая жара. В своей правой руке он содержал силу, чтобы вызвать кориолисову бурю, чтобы вызвать землетрясение и превратить все в ничто. Его глаза были прикованы к Золотой Тропе, а в левой руке он держал скипетр абсолютной власти. А там, где обрывалась Золотая Тропа, его глаза устремлялись в вечность, которая, как он знал, должна быть пищей для его души и вечно существующей плоти."

“Хейхия: Сон моего брата" из "Книги Ганимы".

- Лучше будет, если я никогда не стану Императором, - сказал Лито. -Я не намекаю на то, что совершил ошибку своего отца и заглянул в будущее, приняв стакан спайса. Я говорю, что это все из-за эгоизма. Моя сестра и я отчаянно нуждаемся в том времени, когда мы сможем узнать, как жить таким, как мы?
Он умолк, вопросительно посмотрев на Леди Джессику. Интересно, каков будет ответ их бабушки?
Джессика изучала своего внука в тусклом свете светильников, которые освещали ее апартаменты в съетче Табр. Все еще было раннее утро, это был ее второй день пребывания здесь, и ей уже успели доложить, что близнецы провели целую ночь вне съетча. Что они там делали? Она плохо спала в эту ночь. Это был съетч ее ночных кошмаров - но за его стенами, не было пустыни, насколько она помнила. Откуда взялись все эти цветы?. И воздух, окружавший ее, казался слишком сырым.
- Объясни, дитя, что это значит: вам нужно время, чтобы познать себя? - спросила она.
Он слегка покачал головой, зная, что это был жест взрослого человека в детском теле, напоминая себе, что он должен вывести эту женщину из равновесия.
- Во-первых, я не ребенок. О... - Он дотронулся до груди. - Это тело ребенка, и это не подлежит сомнению. Но я не ребенок.
Джессика покусывала верхнюю губу. Ее Герцог, который так давно умер на этой проклятой планете, смеялся над этой ее привычкой. "Это твой необузданный ответ". Так он называл это покусывание губы. "Это говорит мне о том, что ты встревожена, и я должен поцеловать эти губы, чтобы снять с них это волнение".
Теперь ее внук, который носил имя ее герцога, успокоил ее лишь одной улыбкой и фразой:
- Ты встревожена: я вижу это по твоим дрожащим губам.
Необходимо было глубокое знание одной из дисциплин Бене Джессерит, чтобы создать хотя бы видимость душевного равновесия. Она овладела собой и спросила:
- Ты насмехаешься надо мной?
- Насмехаться над тобой? Никогда. Но я должен объяснить тебе, что мы очень сильно отличаемся друг от друга. Позволь напомнить тебе о тех оргиях, происходивших много лет тому назад, когда старая Преподобная Мать передала тебе ее собственные жизни и воспоминания. Она передала тебе длинную цепь, каждое звено которой подразумевает отдельную личность. Ты до сих пор имеешь всех в своем распоряжении. Поэтому ты знаешь кое-что из того, что мы с Ганимой испытываем.
- А Алия? - спросила Джессика, дразня его.
- А разве ты не говорила об этом с Гани?
- Я хочу обсудить это с тобой.
- Очень хорошо. Алия отрицала то, что было с ней, и, наконец, стала тем, чего они больше всего боялись. Это опасно для любого человека, но для нас, предрожденных, это хуже, чем смерть. И это все, что я хочу сказать про Алию.
- Итак, ты не ребенок, - сказала Джессика.
- Мне миллионы лет.
Джессика кивнула, на этот раз спокойнее, но с ним она была более осторожной, чем с Ганимой. А где была Ганима? Почему Лито пришел один?
- Послушай, бабушка, - сказал он. - Мы - это последствие! Мерзость и мы - разве это надежда Атридесов?
Джессика не обратила внимания на вопрос.
- Где твоя сестра?
- Она отвлекают Алию, чтобы оградить нас от беспокойства. Это необходимо. Но Ганима рассказала бы тебе больше, чем я. Разве ты не заметила этого вчера?
- То, что я заметила, это мое дело. Почему ты лепечешь про Мерзость? - Лепечу? Не обращайся ко мне на своем Бене Джессеритском жаргоне, бабушка. Тем же самым я тебе отвечу, слово за слово. Я хочу большего, чем дрожание твоих губ...
Джессика встряхнула головой, чувствуя холодность этого... лица, в жилах которого текла ее кровь. Она пыталась противостоять его тону и спросила:
- Что ты знаешь о моих намерениях?
Он усмехнулся.
- Ты не должна спрашивать, совершил ли я ошибку, как мой отец. Я не выглядывал за пределы нашего сада времени, по крайней мере, не пытался. Оставь абсолютные знания будущего для моментов deja vu, которые может испытать любой человек.
Я знаю, какую западню готовит предвидение. Жизнь моего отца говорит мне, что я должен знать об этом. Навсегда пойманным, как в ловушку, этим будущим. Это разрушает время. Настоящее становится будущим мне нужно гораздо больше свободы, чем эта.
Джессика не знала, что ответить. Это чудовищно! "Мой любимый Лито!" Эта мысль потрясла ее. На мгновение ей показалось, что детская маска сейчас упадет и обнаружатся те дорогие черты... Нет!
Лито опустил голову и смотрел исподлобья, изучая ее. Да, ею можно управлять. Он сказал:
- Когда ты думаешь о предвидении, ты ничем не отличаешься от других. Большинство людей представляет, как было бы хорошо, если бы можно было знать завтрашний курс цен на китовый мех. Или будет ли Харконнен когда-нибудь еще управлять своим Домом Гайди Прайм. Но, конечно, мы знаем о Харконненах без предвидения, не так ли, бабушка?
Она не захотела снизойти до его насмешек над кровью Харконненов, которая передалась ему от его далеких предков. - Кто такой Харконнен? - спросил он. - Кто такой Зверь Раббан? Это один из нас, а? Но я отклоняюсь от темы. Я говорю об общепринятом мифе предвидения: знать будущее абсолютно! Полностью! Какие судьбы могли бы быть созданы, а какие потеряны благодаря таким абсолютным знаниям, а? Толни верит в это. Они верят, что если откусить маленький кусочек, то будет хорошо, а если большой, то будет намного лучше. Как замечательно! И если ты дашь любому из них полный сценарий его жизни, то какой это будет жуткий подарок. Что за скука! Он будет иметь абсолютное знание о любом моменте его жизни, который он проживает. Никакого отклонения! Он мог бы предвосхищать каждый ответ, каждое высказывание - еще и еще, и еще, и еще, и еще и...
Лито покачал головой.
- Незнание имеют свои преимущества. Вселенная, которая таит в себе неожиданности, вот чего я хочу!
Это была длинная речь и, когда она слушала его, то была очень удивлена, что его манера говорить, его интонации напомнили ей его отца ее потерянного сына, даже сами Идеи: это были вещи, о которых мог бы говорить Пол.
- Ты напоминаешь мне своего отца, - сказала она.
- Тебе это причиняет боль?
- Некоторым образом, но и в то же время убеждает, что он продолжает жить в тебе.
- Как мало ты помнишь из того, как он продолжает жить во мне.
Джессика заметила, что он говорил ровным голосом, но в голосе этом слышалась горечь. Она приподняла подбородок чтобы смотреть ему прямо в лицо.
- Или как твой Герцог живет во мне, - это ты! Алия настолько повторяет тебя, что твоя жизнь не может утаить никаких секретов от нее. И я! Я - как Каталог записей памяти. Бывают моменты, когда становится просто невыносимо. Ты пришла сюда, чтобы судить нас. Ты пришла сюда, чтобы судить Алию? Это лучше, чем если бы мы судили тебя!
Джессика не знала, что на это ответить. Что он делает? Неужели он достиг состояния Алии - Мерзости?
- Это беспокоит тебя, - сказал он.
- Это беспокоит меня. - Она пожала плечами. - "Да, это беспокоит меня, - и причины ты прекрасно знаешь. Я уверена, что ты пересмотрел мое обучение в Бене Джессерит. Ганима делает это. Я знаю, что Алия... делала. Ты знаешь, откуда вытекает твое отличие".
Он напряженно смотрел на нее.
- Мы знаем дрожание твоих губ, как это знал твой возлюбленный. В каждой спальне, если мы захотим, мы можем услышать шепот Герцога. Ты восприняла это интеллектуально, я в этом не сомневаюсь. Но я предупреждаю тебя, что интеллектуального восприятия недостаточно. Если кто-то из нас станет Мерзостью... возможно ей окажешься ты, создающая это. Или мой отец... или мать! Твой Герцог. Любой из вас мог овладеть нами - и условие будет тем же.
Джессика почувствовала жжение в груди, в глазах потемнело.
- Лито... - едва выговорила она, позволив себе, наконец, произнести его имя. Оказалось, это причиняло меньше боли, чем она думала. Собрав силы, она продолжала. - Чего ты хочешь от меня?
- Я хотел бы поучить свою бабушку.
- Учить меня? Чему?
- Прошлой ночью мы с Ганимой играли роли наших родителей, это почти довело нас до самоуничтожения, но зато мы многое узнали. Есть вещи, которые надо знать. Благодаря им можно предупредить любые действия. Теперь Алия это совершенно верно, замышляет похитить тебя.
Джессика метнула взгляд в его сторону, она была потрясена услышанным. Она знала хорошо этот прием, и сама несколько раз пользовалась им, когда человека убеждают, и затем шокируют; Она пришла в себя, сделав резкий вдох.
- Я знаю, что Алия делала... что она, но...
- Бабушка, пожалей ее. Положись на свое сердце, а равно и на свой интеллект. Раньше ты это делала. Ты несешь угрозу, и Алия хочет прибрать к рукам всю Империю, по крайней мере, это единственное, чего она хочет.
- Как мне распознать, кто это говорил: она сама, или это результат проявления Мерзости?
Он пожал плечами.
- Вот где тебе должно помочь сердце. Гани и я знаем, как она чувствует. Не очень-то легко противостоять требованиям этого великого множества лиц, которые внутри, подавить их собственное "я", а потом они снова будут атаковать всей толпой - каждый раз, когда вызываешь чью-нибудь память. Однажды... - он сглотнул слюну, чтобы смочить пересохшее горло, -...один из этих решит, что пора делить плоть.
- И ты ничего не можешь сделать? - Она задала этот вопрос, хотя боялась ответа.
- Мы верим, что есть что-то... да. Мы не можем быть подвержены спайсу. И мы не должны полностью подавлять прошлое. Мы должны воспользоваться им. В конечном итоге мы смешаемся с ними в нас самих. Мы перестанем быть самими собой - но также мы не будем одержимы.
- Ты говоришь о плане похищения меня.
- Это очевидно, Вэнсика очень честолюбива по отношению к сыну. Алия тоже честолюбива по отношению к себе...
- Алия и Фарадин?
- Это не точно, - сказал он. - Но Алия и Вэнсика идут параллельными курсами сейчас. Сестра Вэнсики находится в доме Алии. Что может быть проще послания к..
- Ты знаешь об этом послании?
- Я будто бы видел его и читал каждое слово.
- Но ведь ты не видел этого послания?
- В этом нет необходимости. Мне достаточно знать, что все Атридесы здесь, на Арракисе. Вся вода в одной цистерне. - Он жестом охватил всю планету.
- Дом Коррино не осмелился бы напасть на нас здесь!
- Алия немедленно воспользуется этим, если только попытаются... Усмешка в его голосе рассердила ее.
- Я не хочу, чтобы мне покровительствовал мой внук, - сказала она.
- Тогда, женщина, перестань думать обо мне, как о своем внуке! Думай обо мне, как о герцоге Лито! - Тон его голоса и выражение лица, даже жест руки, были настолько точны, что она в смущении замолчала. - Лито сухо добавил: - Я пытался подготовить тебя. Предоставь мне хотя бы эту возможность.
- Почему Алия хочет похитить меня?
- Для того, чтобы взвалить вину на Дом Коррино.
- Я не верю этому. Даже для нее это было бы чудовищно. Слишком опасно! Как она могла бы сделать это без... Я не могу поверить этому!
- Когда это случится, ты поверишь. Бабушка, ведь Гани и я погружались в самих себя, и мы знаем. Это своего рода самозащита. Как же еще мы можем реагировать на ошибки, которые совершаются вокруг нас?
- Я ни на минуту не приму это похищение как часть плана Алии...
- Всю Империю мучают сомнения, зачем ты здесь. Люди Вэнсики готовы дискредитировать тебя. Алия не может ждать, когда это случится. Если бы мы опустились, Дом Атридесов мог бы пострадать от смертельного удара.
- Какие же сомнения мучают Империю?
Она холодно, насколько это было возможно, отчеканила каждое слово, зная, что на этого неребенка не сможет воздействовать никакая интонация. - "Леди Джессика планирует сочетать браком этих близнецов", - сказал он. - Вот чего хотят Сестры ордена Бене Джессерит. Кровосмешения!
Она сверкнула глазами.
- Глупые слухи. - Она сделал паузу. - Бене Джессерит не допустит, чтобы такие слухи распространялись по всей Империи. Мы еще имеем некоторое влияние. Помни это.
- Слухи. Что за слухи? У тебя же были планы относительно того, чтобы скрестить нас? - Не отрицай этого. Позволь нам провести годы нашей половой зрелости в том же доме, в котором и ты живешь, и твое влияние будет не более чем размахивание тряпкой перед мордой песчаного червя.
- Ты думаешь, что мы так глупы? - спросила Джессика.
- Да. Твой Орден Сестер - это всего лишь букет проклятых глупых старых женщин, которые ни в коем случае не перешагнут рамки их бесценной своднической программы! Гани и я знаем их способы. Ты думаешь, мы дураки? - Способы?
- Они знают, что ты из Харконненов. У них есть запись: Джессика дочь Танидии Нерус, наследница Барона Владимира Харконнена. Случайно эта запись может быть обнародована...
- Ты думаешь, Сестры способны на шантаж?
- Да, я знаю, они могут. Они делают это очень тонко. Они приказали тебе разобраться со слухами, которые ходят о твоей дочери. Они дали пишу твоему любопытству и твоим страхам. Они пробудили твое чувство ответственности, заставили тебя почувствовать себя виновной, потому что ты вернулась на Келадан. И они предложили тубе план спасения твоих внуков. Джессика могла лишь молча смотреть на него. Было такое ощущение, будто он говорил правду о том, что Алия планирует похищение. Она была полностью подавлена его словами, и теперь допустила возможность, что он говорил правду, когда сказал, что Алия планировала.
- Вот видишь, бабушка, я должен решить очень трудный вопрос, - сказал он. - Следую ли я мистике Атридесов? Живу ли я ради моих идеалов и... умру ли за них? Или я выбираю другой путь - тот, который позволил бы мне прожить тысячи лет?
Джессика невольно отшатнулась.
Эти слова, сказанные так легко, затронули один из предметов, который в Бене Джессерит преподносят как аксиому. Много Преподобных Матерей могли бы выбрать этот путь или попытаться это сделать. Но если бы одна из них сделала это, то потом попытались бы сделать это все остальные. Они знали наверняка, что этот путь приведет их к самоуничтожению. Тогда все смертное человечество отвернулось бы от них Нет - этого нельзя было допускать.
- Мне не нравится ход твоих мыслей, - сказала она.
- Ты не понимаешь моих мыслей, - сказал он. - Гани и я... - Он покачал головой. - Алия завладела всем - и отбросила это прочь.
- Ты уверен в этом? Я уже отправила весточку в орден о том, что Алия практикует не подлежащий обдумыванию второй путь. Посмотри на нее! Она нисколько не постарела с тех пор, как я в последний раз...
- О! Я говорю несколько о другом - "совершенство существования никогда не было достигнуто человечеством".
Джессика молчала, ошеломленная тем, как легко он сбросил с нее пелену таинственности. Он должен был знать, наверняка, что это послание было смертным приговором Алие. Разве он не знал опасности, которую представляли эти слова?
- Ты должен объяснить, - наконец сказал она.
- Как? - спросил он. - Если ты понимаешь, что Время совсем не то, как оно встает перед нами; то я не могу объяснить. Мой отец догадывался об этом. Он стоял на пороге реализации, но отступил. Теперь на очереди мы с Гани.
- Я настаиваю, чтобы ты объяснил, - сказала Джессика и потрогала отравленную иголку, запрятанную в складках ее платья. Это был Гом Джаббар, игла с настолько быстродействующим ядом, что малейшее прикосновение ее убивало свою жертву в течение нескольких мгновений. Она подумала: "Они предупреждали меня, что, возможно, мне придется воспользоваться ею". От этой мысли рука ее задрожала, и она была благодарна за то, что могла спрятать руки под складками одежды.
- Очень хорошо, - вздохнул он. - Во-первых, что касается Времени: нет различия между десятью тысячами лет и одним годом; нет разницы между сотней тысяч лет и ударом сердца. Никакой разницы. Это первое, что касается Времени. И второе: "вся Вселенная со всем его Временем находится внутри меня".
- Что за чепуха! - сказала она.
- Ты так думаешь? Ты не понимаешь. Я попытаюсь объяснить иначе. - Мы идем вперед, мы возвращаемся назад.
- Эти слова ничего не объясняют.
- Это верно, - сказал он. - Есть вещи, которые невозможно объяснить словами. Ты должна почувствовать их без слов. Но ты для этого не готова, это все равно, что ты смотришь на меня и не видишь меня.
- Но... я смотрю на тебя в упор. Разумеется, я вижу тебя! - Она посмотрела на него. Его слова отражали знание Кодекса Дзэнсунни, как ее учили в школе Бене Джессерит: играй словами, чтобы ввести в заблуждение собеседника.
- Некоторые вещи происходят вне твоего контроля, - сказал он.
- Так это объясняет, что... что совершенство недосягаемо для других людей?
Он кивнул.
- Если отложить срок старости или смерти с помощью применения меланжа и изучения регулирования баланса организма, чего так боится Бене Джессерит, то эта отсрочка только вызывает иллюзию контроля. Идешь ты через съетч быстро или медленно, все равно ты пересекаешь его. И это прохождение времени ощущается внутренне.
- Почему ты так играешь словами? От этой чепухи я отказалась задолго до рождения твоего отца.
- Слова! Слова!
- Ах, ты очень близка!
- Ха!
- Бабушка!
- Да!
Он долго молчал. Потом сказал:
- Ты понимаешь? Ты можешь ответить как самой себе. - Он улыбнулся ей. - Но ты не можешь видеть за тенями. Я здесь. - Он снова улыбнулся. - Мой отец подошел к этому очень близко. Когда он жил, то жил, но когда он умер, то имел неосторожность умереть.
- Что ты говоришь?
- Покажи мне его тело!
- Ты думаешь, этот Проповедник..
- Может быть, но даже если это так, то это не его тело.
- Ты ничего не объяснил, - обвинила она.
- Как я и предупреждал тебя.
- Тогда почему...
- Ты спрашивала. Тебе надо было показать. Теперь давай вернемся к Алии и ее планам похищения...

Предыдущая страница 6 Следующая страница


7 Фрэнк Герберт

- Ты планируешь что-то невообразимое? - требовательно спросила она, держа наготове отравленную иглу под одеждой.
- Ты хочешь быть исполнителем ее приговора? - В ответ спросил он, и на этот раз его голос был необычно мягок. Он указал на руку, спрятанного под одеждой; - Ты думаешь, она допустит это? Или ты думаешь, я это допущу? У Джессики перехватило горло от волнения.
- Отвечаю на твой вопрос, - сказал он. - Я не насколько глуп. Но я потрясен тобой. Ты осмелилась осуждать Алию. Конечно, она нарушила запреты Бене Джессерит! А чего ты ожидала? Ты бросила ее здесь, в качестве королевы! Все, что ей досталось от этой власти! Поэтому ты вернулась на Келадан, чтобы залечить свои раны в руках Гурни. Достаточно хорошо. Но кто ты есть, чтобы судить Алию?
- Я говорю тебе, я не хочу...
- Ах, замолчи! - Он отвернулся от нее в негодовании. Но его слова были восприняты так, как это делалось Бене Джессерит, - контролирующей Голос.
Она молчала, как-будто чья-то рука сжала ей горло. Потому подумала: "Кто бы знал, что меня можно сразить Голосом лучшим, чем этот?" Это было смягчающим аргументом, который облегчил ее раненые чувства. В то время, как она много раз использовала Голос против других, она никогда не думала, даже в школьные дни, что сама поддастся ему...
Он повернулся к ней.
- Я сожалею. Я лишь узнал, как слепо ты можешь реагировать, когда... - Слепо?! Я?! - Это вывело ее больше из себя, чем Голос, который он использовал против нее.
- Ты, - сказал он. - Слепо. Если в тебе осталась хоть капля честности, ты признаешь свои собственные реакции. Я называю твое имя, и ты говоришь: "Да". Я заставляю тебя молчать. Я пробуждаю в тебе мифы Бене Джессерит. Посмотри, каким образом тебя учили. Это, по крайней мере, что-то, что ты можешь сделать для своей...
- Как ты осмеливаешься? Что ты знаешь о... - Ее голос сорвался. Конечно, он знал.
- Посмотри внутрь, я говорю! - Его Голос повелевал.
И снова этот Голос подчинил ее. Она почувствовала учащенное дыхание, страсти ее улеглись. Широко раскрыв глаза, в каком-то шокирующем состоянии она поняла, что ее тело подчиняется командам. Медленно она восстановила в себе равновесие. Этот неребенок играл ею, как будто в его руках был прекрасный инструмент.
- Теперь ты знаешь, как глубоко - погрязла во всех условностях Бене Джессерит, - сказал он.
Она смогла только кивнуть. Лито вынудил ощутить ее физическую вселенную прямо на ее лице. "Покажи мне - тело!" Он показал ей ее собственное тело, как будто оно было новорожденным. Никогда в жизни она не ощущала такой неуверенности в себе.
- Ты позволишь себя похитить, - сказал Лито.
- Но...
- Я не собираюсь спорить по этому поводу, - сказал он. - Ты позволишь это. Думай, что эта команда идет от твоего Герцога. Ты увидишь цель тогда, когда все будет сделано. Ты встретишься с очень интересным учеником.
Лито стоял, покачивая головой. Потом сказал:
- Некоторые действия имеют конец, но не имеют начала; некоторые начинаются, но не кончаются. Все зависит от того, где стоит наблюдатель. -Он повернулся и вышел из ее апартаментов. Во второй комнате, Лито встретил Ганиму, спешащую в их собственные комнаты. Она остановилась, когда увидела его, и сказала:
- Алия занята Собранием Верующих. - Она вопросительно посмотрела в коридор, который вел в покои Джессики.
- Сработало, - ответил Лито на ее немой вопрос.

Глава 16

Злодейство равно распознается как пиковое, и жертвой, и преступником, всеми, кто его познает, неважно, с какой стороны. Злодейство не имеет ни извинений, ни смягчающих доводов. Злодейство никогда не уравновешивает и не выправляет прошлое. Злодейство лишь вооружает будущее на еще большее злодейство. Оно навечно замыкается на самое себя - чудовищная форма кровосмешения. Кто ни содеет злодейство - тот также вскармливает и злодейство будущего.

Апокрифы Муад Диба.

Вскоре после полудня, когда большинство пилигримов разбрелось освежиться в елико доступной прохладной тени и еликодоступными источниками утоления жажды, Проповедник вошел на огромную площадь под храмом Алии. Ведом он был заменителем его глаз, юным Ассаном Тариком. В кармане под развевающейся плащаницей Проповедника была маска из черного газа, которую он надевал на Салузе Второй. Его забавляла мысль, что и маска, и мальчик служили одной и той же цели - маскировке. Пока он нуждался в замещении собственного зрения, сомнения продолжали жить.
“Пусть миф растет, но вживе поддерживает сомнения", - думал он.
Никто не должен обнаружить, что маска - простая тряпка, вовсе не изделие Иксиана. Рука его не должна соскальзывать с костлявого плеча Ассан Тарика. Хоть раз пройдись Проповедник как зрячий, невзирая на безглазые впадины своих глазниц - и все сомнения развеются. Малая надежда, пестуемая им, умрет. Каждый день он молился о перемене, о чем-нибудь непохожем, где он мог бы споткнуться, но даже на Салузе Второй все обернулось простым и гладким, от и до известным. Ничто не меняется, ничто не может измениться... пока еще.
Многие обратили внимание на его проход мимо лавок и аркады, особенно отметив, как он из стороны в сторону поворачивал голову, устремляя невидящий взгляд точно на человека или на дверной проем. Движения его головы всегда были естественными для слепца, и это способствовало разрастанию мифа.
Алия наблюдала за ним из потайного смотрового отверстия в возвышающихся зубчатых стенах своего храма. Она тщательно присматривалась к изрубцованному шрамами Лицу далеко внизу в поисках какой-нибудь приметы - верной опознавательной приметы. Каждый слух для нее доходил. И в каждый новый - вкладывалась своя доля трепетного страха.
Алия полагала, что ее приказ схватить Проповедника оставался в тайне - но приказ вернулся к ней в виде слуха. Даже среди ее стражей некоторые не умели хранить молчание. Теперь она надеялась, что стражи не последуют ее новым приказам и не вздумают схватить эту ходячую загадку в плащанице на людном месте, у всех на виду это разнеслось бы по белу свету.
На площади стояла пыльная жара. Юный проводник Проповедника обмотал покрывало своего балахона вокруг носа, оставив обнаженными лишь темные глаза и тонкое пятнышко лба Под покрывалом выпячивалась фильтротрубка стилсьюта. Отсюда Алия поняла, что они пришли из пустыни. Зачем они там прячутся?
Проповедник не защищался покрывалом от иссушающего воздуха. Он даже откинул клапан фильтра на своем стилсьюте. Его лицо распахнуто было солнечному свету и горячей дрожи, видимыми волнами поднимавшейся от плит, которыми была вымощена площадь.
Там, на ступенях храма, группка из девяти пилигримов творила прощальный намаз. На укрытом тенью краю площади находились еще человек пятьдесят, в основном - пилигримы, выполнявшие наложенные из них жрецами епитимьи. Среди глазевших на них можно было различить нескольких рассыльных и немногих купцов, еще недостаточно наторговавших, чтобы закрыть свои лавки на самый пик дневной жары.
Алия, наблюдавшая из отверстия бойницы, ощутила иссушающую жару. Тело и мысль тащили ее в разные стороны, она попала в такую же западню раздвоенности, в которой частенько видела прежде всего брата. Соблазн посоветоваться с самой собой зловещим гудением зазвенел у нее в голове. Барон был здесь: как должно покорный, но всегда готовый поиграть на ее ужасе, когда суждения рассудка переставали иметь силу, а в происходящем вокруг нее терялось ощущение прошлого, настоящего и будущего.
"Что, если это Пол там внизу? - спросила она себя. - Чушь!" проговорил голос внутри нее.
Но в донесениях о том, что говорит Проповедник, сомневаться не приходилось. ЕРЕСЬ! Ее ужасала мысль, что сам Пол может разрушать построение, возведенное на его имени.
А ПОЧЕМУ БЫ И НЕТ?
Она подумала о том, что сказала сегодня утром на Совете, желчно выступив против Ирулэн, настаивающей на том, чтобы принять дары одежд от Дома Коррино.
- Все дары для близнецов будут тщательно обследованы, как и всегда, доказывала Ирулэн.
- А если мы обнаружим, что дары безвредны? - вскричала Алия.
Каким-то образом, для всех эта мысль оказалась самой пугающей, какую можно вообразить - обнаружить, что дары не таят никакой угрозы.
Под конец, они приняли чудесные одежды и перешли к другому вопросу: следует ли предоставить леди Джессике место в Совете? Алии удалось добиться отсрочки голосования.
Она думала об этом, неотрывно вглядываясь в Проповедника.
То, что происходило сейчас с ее Регентством, являлось изнанкой трансформации, которой они подвергали планету. Дюна некогда символизировала власть окончательной и бесповоротной пустыни. Сама эта власть уменьшилась материально, но миф о ее могуществе рос не по дням, а по часам. Только пустыня-океан остается, великая Мать Пустыня внутренней планеты, окаймленная колючим кустарником, до сих пор называемая Свободными Царицей Ночи. После колючек - плавные очертания зеленых холмов, пологими склонами ниспадающих к песку. Все холмы рукотворны. Все они созданы людьми, трудившимися наподобие ползучих насекомых. Зелень этих холмов представляется наделенной почти всесокрушающей мощью тех, кто, подобно Алии, развился и вырос на прежних устоях, среди подернутого серыми тенями песка. Ей мнилось, как и всем Свободным, что пустыня-океан держит Дюну мертвой хваткой, которая никогда не ослабнет. Стоит ей только закрыть глаза - и она видела пустыню.
Открытые глаза видели теперь зеленеющие холмы на краю пустыни, болотистую жижу, устремляющую к песку зеленые псевдоподы - но во всем остальном пустыня оставалась такой же могучей, как всегда.
Алия тряхнула головой и пристально посмотрела на Проповедника.
Тот одолел первый пролет идущих террасами лестниц под храмом и повернулся лицом к почти пустой площади. Алия коснулась кнопки возле своего окошка - кнопки усилителя голосов внизу. В ней поднялась волна жалости к самой себе, такой одинокой предстала она в собственных глазах. Кому она могла доверять? Она-то считала, что до сих пор может положиться на Стилгара, но и Стилгар подпал под влияние слепца.
- Знаешь, как он считает? - спросил ее Стилгар. - Я слышал, как он отсчитывает монеты в уплату своему проводнику. Странным это было для моих ушей Свободного, и жутким. Он считает: "шак, ишкай, кимса, чаксу, пича, сукта" и так далее. Я не слышал подобного счета с давних дней в пустыне. Отсюда Алия поняла, что Стилгара нельзя посылать с поручением, которому следует быть исполненным. И ей следует быть поосмотрительней со своими стражами, склонными любое чуть подчеркнутое словцо от Регентства воспринимать как беспрекословный приказ.
Что он там делает внизу, этот Проповедник?
Окружающая рыночная площадь под защитными балконами и изгибами аркад и так представляла яркое и пестрое зрелище: торговцы не убрали разложенные образцы товаров, оставив их под присмотром нескольких мальчиков. Кое-кто из торговцев остался - зарясь на пропахшие спайсовыми хлебцами монеты из глубинки и на то, что позвякивало в кошельках паломников. Алия разглядывала спину Проповедника. Поза у него была такая, словно он собирался заговорить, но что-то сковывало его речь.
"Почему я стою здесь, наблюдая за этой развалиной, за этой обветшалой плотью? - спросила она себя. - Не могут эти смертные обломки быть "сосудом великолепия", как некогда называли моего брата".
Ее наполнило разочарование, граничащее с гневом. Как может она выяснить что-либо о Проповеднике, вызнать наверняка, НЕ ЗАНИМАЯСЬ ВЫЯСНЕНИЕМ? Она в ловушке. Она не осмеливалась показывать, что проявляет к этому еретику хоть нечто большее преходящего любопытства.
Ирулэн это чувствовала. Лишась своей знаменитой выдержки Бене Джессерит, она истошно вскрикнула в Совете:
- Мы не в силах больше хорошо относиться к самим себе!
Даже Стилгар был шокирован.
В чувство их привел Джавид:
- У нас нет времени на такую чепуху!
Джавид прав. Что за дело, как они относятся к самим себе? Все, что их касается, зиждется на имперской власти.
Но Ирулэн, обретя самообладание, заговорила еще более уничтожающе:
- Говорю вам, мы утратили что-то жизненно важное. А утратив это, утратили с тех пор и способность принимать правильные решения. Сегодня мы их принимаем с налету, словно кидаемся на врага, - или ждем-пождем, а это форма капитуляции; и позволяем, чтобы нами двигали решения других. Разве забыли мы, что мы - те самые, кто сотворил истоки нынешних течений?
И - надо всем - вопрос о том, принимать ли дар от Дома Коррино.
От Ирулэн надо будет избавиться, решила Алия.
Чего ждет этот старик там, внизу? Он называет себя проповедником. Почему он не проповедует?
Ирулэн не права насчет того, что мы разучились принимать решения, сказала себе Алия. Я ДО СИХ ПОР СПОСОБНА ПРИНИМАТЬ НАДЛЕЖАЩИЕ РЕШЕНИЯ! Тот, кто обязан принимать решения о жизни и смерти, должен или воистину их принимать или вечно попадать под маятник Пол всегда говорил, что застой наиопаснейшее среди всего неестественного. Единственно, что постоянно изменчивость. Значима только перемена.
"Будет им от меня перемена!" - подумала Алия.
Проповедник благословляюще воздел руки.
Немногие остававшиеся на площади потянулись поближе к нему, и Алия отметила медлительность этого движения. Да, разошедшиеся слухи, что Проповедник вызывает неприязнь Алии. Алия наклонилась поближе, к иксианскому громкоговорителю возле своего шпионского отверстия. Громкоговоритель донес до нее бормотание голосов на площади, шум ветра, шарканье ног по песку.
- Четыре послания я вам несу! - проговорил Проповедник.
Его Голос чуть не оглушил Алию, и она убавила мощность звука.
- Каждое послание - определенному человеку, - сказал Проповедник. -Первое послание - Алии, владычице этого места, - он указал себе за спину, точно в направлении отверстия, за которым она находилась. - Я принес ей предостережение. Ты, хранящая в своем лоне секрет долголетия, обменяла свое будущее на пустой кошелек!
“Как он смеет?" - подумала Алия. Холод пробежал по коже от этих слов. - Второе послание, - произнес Проповедник, - Стилгару, наибу Свободных, верящему, будто он сможет преобразовать власть племен во власть Империи. Мое предостережение тебе, Стилгар: самое опасное из всего сотворенного - это жесткий этический кодекс. Он обратится против тебя и отправит тебя в изгнание!
"Он заходит слишком далеко! - подумала Алия. - Я должна послать за ним стражу, невзирая на последствия!" - но руки ее остались неподвижны. Проповедник обратился лицом к храму, поднялся на вторую ступень и опять повернулся к площади, все это время он не отрывал левой руки от плеча проводника. Затем он провозгласил:
- Третье мое послание - принцессе Ирулэн. Принцесса! Унижение - это то, чего ни один человек не может забыть. Я предостерегаю тебя - беги! "Что он говорит? - вопросила Алия саму себя. - Мы унизили Ирулэн, но... Почему он подталкивает ее к бегству? Ведь мое решение только что принято!”
Трепет испуга пробежал по Алии. Откуда Проповедник знает?
- Четвертое мое послание - Данкану Айдахо! - вскричал тот. - Данкан! Ты приучен верить, что за верность платят верностью. Данкан, не верь в историю, потому что историю движет лишь уступаемое за деньги, Данкан! Прими свои рога и делай то, что ты лучше всего знаешь, как делать!
Алия закусила тыльную сторону правой руки. РОГА! Она хотела протянуть руку к кнопке и послать стражу, но рука отказалась ей повиноваться.
- Теперь я буду проповедовать дня вас, - сказал Проповедник. - Это проповедь пустыни. Обращаю ее к жрецам Муад Диба, исповедующим экуменизм меча. О, вы, верующие в очевидность предначертанного! Разве не знаете вы, что очевидность предначертанного имеет демоническую сторону? Вы провозглашаете себя благородными просто потому, что обитаете в благословенных поколениях Муад Диба. Я говорю вам, что отвергли вы Муад Диба. Святость подменила в вашей религии любовь! Вы сами накликиваете на себя месть пустыни!
Проповедник опустил голову, словно молясь.
Алия узнала - и ее пробрало дрожью. Великие боги! Этот голос! Он подсел за годы, проведенные в жгучих песках, но он вполне мог быть голосом Пола.
Опять Проповедник поднял голову. Голос его громоподобно прокатился по площади, где собиралось все больше людей, привлеченных этой диковинкой из прошлого.
- Истинно говорю вам! - вскричал Проповедник. - Молящиеся о росе на краю пустыни призовут потоп! Не избегнут они своей судьбы через силу разума! Разум - дитя гордости, которую может и не постичь в себе сотворивший зло! - Он понизил голос. - Говорили, будто Муад Диб умер от предвидения, что знание будущего убило его, и он ушел из мироздания реальности в алам ал-митал. Говорю вам - это заблуждение Майи. Такие мысли независимой реальности не имеют. Они не могут изойти из вас и сделать что-нибудь реальное. Говорил о себе Муад Диб, что не обладает он никакой магией Рихани для расшифровки мироздания: Не сомневайтесь в нем. Проповедник опять воздел руки, а голос вновь возвысил до громоподобного рева:
- Я предостерегаю жречество Муад Диба! Огонь над пропастью вас спалит! Слишком хорошо усвоившие урок самообмана от этого обмана и погибнут. Кровь брата счистить нельзя!
Он опустил руки, нашел своего юного проводника и покинул площадь прежде, чем Алия сумела справиться с одолевшей ее трепещущей неподвижностью. Какая бесстрашная ересь! Это наверняка Пол. Она должна была предостеречь стражей. Они не осмеливаются открыто схватить Проповедника. Происходившее на площади внизу служило этому лишним подтверждением.
Ведь, несмотря на ересь, никто не шевельнулся, чтобы остановиться уходившего Проповедника Ни один храмовый страж не кинулся его преследовать. Ни один пилигрим не попытался его задержать. Завораживающий слепец! Всякий, слышавший или видевший его, чувствовал его силу, отражение божественного дарования.
Несмотря на дневную жару, Алии внезапно стало холодно. Она физически ощутила, как тонка та кромка, за которую она держит Империю в своей хватке. Она вцепилась в край своего смотрового окошка, словно пытаясь удержать свою власть, думая о ее хрупкости. Сила власти была заключена в Ландсрааде, КХОАМ и вооруженных формированиях Свободных, в то время как Космический Союз и Бене Джессерит вершили свои дела втихую, оставаясь в тени. Запрещенное просачивание развитых технологий, проистекавшее от самых дальних рубежей расселения человечества, подтачивало центральную власть. Разрешенное к производству на фабриках Иксиана и Тлейлакса отнюдь не снижало давления. И вечно на кулисами - стоял Фарадин из Дома Коррино, наследник титулов и притязаний Шаддама IV.
Без Свободных, без монополии Дома Атридесов на гериатрический спайс, Алии власти не удержать. Вся власть развеется. Она ощущала, как власть выскальзывает у нее прямо сейчас. Народ проявлял внимание к Проповеднику. Опасным будет заставить его замолчать - не менее опасным, чем позволить ему и дальше произносить такие же проповеди, как сегодня на площади. Ей были видны первые знамения ее поражения, и ум ее со всей определенностью различил очертания стоящей перед ней проблемы. Проблема эта была систематизирована Бене Джессерит:
"Большое население, сдерживаемое небольшой, но могущественной силой самое заурядное явление в нашем мире. И мы знаем главные условия, при которых это большое население может обратиться против своих сдерживателей: Первое - когда они находят вождя. Это самая неуловимая угроза дня властвующих; и они должны не ослаблять контроля над вождями.
Второе - когда население осознает свои цели. Держите население в слепоте и в незнании сомнений.
Третье - когда население обретает надежду избавиться от уз. Оно никогда даже и поверить не должно, будто избавление возможно!”
Алия тряхнула головой, почувствовав, как от этого движения дрогнули ее щеки. В ее населении все признаки были налицо. Каждый доклад, получаемый ей от шпионов со всей Империи, укреплял ее и без того достоверное знание. Непрекращающиеся боевые действия джихада Свободных повсюду оставляли свои отметины. Куда ни дотронься "экуменизмом меча", народ не преминет занять позу покоренного населения: оборонительную, скрытную, уклончивую. Всякая демонстрация авторитета - что означало прежде всего и по сути РЕЛИГИОЗНЫЙ авторитет - стала провоцировать негодование. О да, пилигримы до сих пор стекались миллионными толпами, и были среди них, вероятно, истинно набожные. Но, по большей части, ими руководила не набожность, а другие мотивы. Чаще всем, это была хитренькая забота об обеспечении будущего. И покорность подчеркивалась, и приобреталась та форма власти, которая легко обращалась в богатство. По возвращении из Арракиса, хаджжи обретали дома новый авторитет, новый социальный статус. Они могли выносить выгодные им экономические приговоры, которым их родной мир, привязанный к своей планете, не осмеливался перечить.
Алия знала народную загадку "Что ты видишь внутри пустого кошелька, принесенного домой из Дюны?" И ответ: "Глаза Муад Диба (огненные алмазы)". В сознании Алии прошествовали традиционные пути подавления возрастающего брожения: народ должен усвоить, что оппозиция всегда карается, а помощь правителю - награждается. Силы Империи должны быть перетасованы наугад. Главные придатки имперской власти должны быть скрыты. Всякое движение, при помощи которого Регентство нанесет встречный удар на возможное нападение, должно быть тщательно выверено во времени, чтобы выбить противостоящих из равновесия.
"Не потеряла ли я свое хронометрическое чутье?" - задалась она вопросом.
"Что это за бесцельные размышления?" - осведомился голос внутри нее. Она почувствовала себя поспокойней. Да, план Барона был хорош. Мы уничтожим угрозу со стороны леди Джессики, и заодно опозорим Дом Коррино. Да.
С Проповедником можно будет разобраться попозже. Она понимала, что он из себя строит. Символика была ясной. Он был древним духом неутаиваемых мыслей, живым и действующим духом ереси в ее пустыне ортодоксии. В этом была его сила. И неважно, Пол ли это... до тех пор, пока в ней есть место сомнениям. Но знание Бене Джессерит говорило, что в его силе содержится и его слабость.
"У Проповедника есть изъян, который мы найдем. За ним будут следить по моему приказу, каждый миг он будет под наблюдением. И, если предоставится возможность, он будет дискредитирован".

Глава 17

Я не буду оспаривать утверждений Свободных, что они, по божественному вдохновлению, передают религиозное откровение. Нет, это их сопутствующая претензия на идеологическое откровение побуждает меня облить их презрением. Конечно, они предъявляют эту двойную претензию в надежде, что она укрепит их владычество и поможет их долгосрочному утверждению в мире, находящим их гнет все возрастающим. И предостерегаю я фрименов от имени всех этих притесняемых народов: краткосрочная выгода всегда оборачивается убытком по прошествии времени.

Проповедник в Арракине.

Ночью Лито взошел вместе со Стилгаром на узкий уступ гребня низкой скалы в съетче Табр, называвшейся Спутником. В ущербном свете Второй луны со скалы им открывалась вся панорама - к северу защитная Стена и Гора Айдахо, Великая Равнина к югу и - к востоку, по направлению к скалам Хаббания - перекатывавшиеся дюны. С юга горизонт прятался в клубящейся пыли, отголосках шторма. Абрис Защитной стены морозно серебрился в лунном свете.
Стилгар пошел против своей воли, присоединясь к секретной вылазке лишь потому, что Лито растревожил в конце концов его любопытство. Что за нужда пересекать пески посреди ночи? Парнишка грозился ускользнуть и отправиться в этот поход в одиночку, если Стилгар откажется. И Стилгара безмерно беспокоило проделанное ими. Две такие важные мишени - одни, в ночи!
Лито присел на корточки на уступе, лицом к югу, к равнине. Время от времени он, словно бы разочарованно, хлопал себя по колену.
Стилгар ждал. Искушенный в умении молчаливо ждать, он стоял в двух шагах от своего подопечного, скрестив руки на груди, его роба мягко колыхалась под ночным ветерком.
Для Лито переход через пески представлялся откликом на его внутреннее смятение, необходимостью отыскать новую направляющую поддержку в жизни, объятой тем внутренним противоборством, на которое Ганима уже несмела отваживаться. Он выманил Стилгара в эту совместную вылазку, потому что есть вещи, которые Стилгару должно знать, ради того, чтобы быть готовому к дням грядущим.
Лито опять стукнул себя по колену. Как же обременительно знать начало! Он порой ощупал себя продолжением бессчетных других жизней, таких же непосредственно реальных, как и его собственная. В потоке этих жизней не было конца, не было завершенности - только вечное начало. Представали они и шумно осаждающей его толпой, словно он был единственным окошком, в которое каждый жаждал заглянуть. И здесь таилась опасность, погубившая Алию.
Лито поглядел вперед, на лунный свет, серебривший перенесшие бурю равнины. По равнинам растекались набегавшие друг на друга складки дюн; волнистыми насыпями громоздилась кварцевая крупка, словно по мерке рассыпанная ветрами - тускло-желтый песок, кварцевый песок, гравий. Он почувствовал, что обрел один из приходящих перед самой зарей моментов уравновешенности. Время поджимало. Уже стоял месяц аккад, и позади - все, что оставалось от этого бесконечного времени ожидания: длинные горячие дни и горячие суховеи, ночи, подобно этой терзаемые шквалами ветра, нескончаемые порывы от раскаленных, как топки, стран Хаукбледа. Он глянул через плечо на Защитную стену, изломанную линию в свете звезд. Там, за стеной, в Северной впадине, и обитала его главная проблема.
Опять он посмотрел на пустыню. Пока он вглядывался в горячую тьму, забрезжил день, из-за пыльных склонов всходило солнце, лимонными оттенками трогая красные столпы бури. Он закрыл глаза, желая представить, как день взойдет над Арракином, увидеть в своем сознании город, разбросанными коробочками лежащий между светом и новыми тенями. Пустыня... коробочки.... пустыня... коробочки.
Когда он открыл глаза, пустыня оставалась - разлегшееся шафранно-коричневое пространство взбитого ветром песка. Маслянистые тени вдоль основания каждой дюны вытягивались словно лучи только что минувшей ночи. Они связывали одно время с Другим. Лито подумал о ночи, сидя на корточках, недремлющий Стилгар рядом с ним, старший по возрасту, тревожимый молчанием и необъясненными причинами их приходов в это место. Наверняка у Стилгара много воспоминаний о том, как он проходил этой дорогой со своим обожаемым Муад Дибом. Даже сейчас Стилгар двигался, обшаривал взглядом все вокруг, будучи начеку против любой опасности. Стилгар не любил оказываться на открытом месте при дневном свете. В этом он был чистой воды Свободным прежних времен.
Ум Лито неохотно расставался с ночью и с ясностью всего том, чем была она напряжена и чревата на песчаном распутье. Здесь, в скалах, ночь сразу обретала черную неподвижность. Лито сочувствовал страхам Стилгара, связанным с дневным светом. Тьма, даже переполненная ужасами, была бесхитростна. Свет мог быть очень даже всяким. Ночные страхи имели запах, то, что приходило из ночи - приходило с катящимся звуком. В ночи измерения оказывались разделенными, все усугублялось - шипы острее, лезвия более режущи. Но ужасы дня могли быть намного хуке.
Стилгар кашлянул. Лито заговорил, не оборачиваясь:
- У меня очень серьезная проблема, Стил.
- Так я и предполагал, - голос сбоку от Лито прозвучал тихо и настороженно. Сын говорил очень уж похоже на отца Было в этом запретное колдовство, задевшее в Стилгаре струну неприязни. Свободные знали ужасы одержимости. Тот, в ком ее обнаруживали - убивался законным порядком, и воду его выплескивали в песок, чтобы она не осквернила водохранилище племени. Мертвым следует оставаться мертвыми. Нет ничего предосудительного в том, чтобы чье-то бессмертие обнаруживалось в его детях, но дети не имеют права слишком точно воспроизводить один из обликов своего прошлого. - Моя проблема в том, что мой отец слишком многое оставил несделанным, - сказал Лито. - Особенно, куда устремлены наши жизни. Империя не может и дальше следовать тем же путем, Стил, не предлагая надлежащей цели для человеческой жизни. Я говорю о жизни, понимаешь? О жизни, а не о смерти.
- Однажды, растревоженный видением,твой отец говорил со мной в том же духе, - сказал Стилгар.
Лито захотелось легкомысленной репликой разделаться с вопрошающим страхом Стилгара - может быть, предложением пойти позавтракать и покончить с постом. Он вдруг ощутил сильный голод. Последний раз они ели вчера в полдень, и Лито настоял на том, чтобы поститься целую ночь. Но иной голод влек его сейчас.
"Беда моей жизни - это беда данного места, - думал Лито. - Нет изначального сотворения. Я просто иду назад и назад, пока не начинают исчезать расстояния. Мне не виден горизонт - мне не видны скалы Хаббания. Я не могу найти исходного места для проверки".
- Предвидению нет никакой замены, - сказал Лито. - Может, мне стоило бы попробовать спайс.
- И загубить себя, как твой отец?
- Дилемма, - сказал Лито.
- Однажды твой отец признался мне, что слишком хорошо знать будущее это быть так запертым в этом будущем, что исключаются всякая возможность из него сбежать.
- Парадокс, который и есть наша проблема, - сказал Лито. - Такая это тонкая и могущественная штука, предвидение. Будущее наступает сейчас. Возможность быть зрячим в стране слепых приносит свои собственные опасности. Стараясь растолковать слепому, что видишь, ты склонен забывать, что слепцы движутся по накатанным путям, обусловленным их слепотой. Они как чудовищная машина, следующая собственной дорогой. У них собственная инерция движения, собственное тяготение. Я боюсь слепцов, Стил, я боюсь их. Они так легко могут сокрушить все на своем пути.
Стилгар воззрился на пустыню. Лимонная заря превратилась в стальной день.
- Почему мы сюда пришли? - спросил он.
- Потому что я хотел, чтобы ты увидел место, где я могу умереть.
Стилгар напрягся. Затем:
- Так у тебя БЫЛО видение!
- Возможно, это был только сон.
- Зачем мы пришли в такое опасное место? - Стилгар сверкнул глазами на своего подопечного. - Мы немедля вернемся.
- Я умру не сегодня, Стил.
- Нет? Что у тебя было за видение?
- Я видел три тропы, - голос Лито зазвучал в грезящей интонации вспоминающего. - Одно из будущих требовало от меня убийства нашей бабушки. Стилгар метнул короткий взгляд на съетч Табр, словно боясь, что леди Джессика может их услышать через пространство песка.
- Зачем?
- Чтобы не утратить монополию на спайс.
- Не понимаю.
- И я тоже. Но именно об этом я и думал в том сне, где воспользовался ножом.
- Ага, - Стилгар понял об использовании ножа. - Каков второй путь?
- Гани и я поженимся, чтобы закрыть род Атридесов для посторонних.
- Фу-у! - Стилгар резко выдохнул, яростно выражая свое отвращение.
- В древние времена такое было обычным для царственных особ, - сказал Лито. - Гани и я решили, что брачной близости между нами не будет.
- Предупреждаю вас - будьте тверды в этом решении! - в голосе Стилгара прозвучала смертельная опасность. По закону Свободных, кровосмешение каралось смертью на висельной треноге. Откашлявшись, Стилгар спросил: - А третья тропа?
- Я призван низвести моего отца до человеческого уровня.
- Он был моим другом, Муад Диб, - пробормотал Стилгар.
- Он был твоим богом! Я должен разбожествить его.
Стилгар повернулся спиной к пустыне и посмотрел на оазис своего возлюбленного съетча Табр. Такие разговоры всегда его коробили.
Лито уловил потный запах при движении Стилгара. Какое искушение уклониться от разговора о всех тех наполненных важностью и значением вещах, которые должны быть здесь сказаны. Они могут проговорить полдня, переходя от частного к общему, как бы уводя себя от тех настоящих решений, от тех непосредственных нужд, которые им предстоят. И нет сомнения, что Дом Коррино представляет реальную угрозу для реальных жизней - его и Гани. Но все, что он делает теперь, должно быть взвешено и проверено на оселке тайных необходимостей. Стилгар проголосовал однажды за убийство Фарадина, предложив изощренное применение чаумурки - яда в питье. Фарадин был известен своим пристрастием к некоторым сладким ликерам. Такое нельзя дозволить.
- Если я умру здесь, Стил, - сказал Лито, - ты должен остерегаться Алии. Она больше не твой друг. - К чему этот разговор о смерти и о твоей тете? - Стилгар неподдельно разъярился. УБИТЬ ЛЕДИ ДЖЕССИКУ! ОСТЕРЕГАТЬСЯ АЛИИ! УМЕРЕТЬ В ЭТОМ МЕСТЕ! - Маленькие люди изменяют свои лица по ее велению, - сказал Лито. Правителю нет нужды быть пророком. И даже богоподобным. Я привел тебя сюда, чтобы ясно определить, чего требует наша Империя. Она требует хорошего управления. И зависит это не от законов и прецедентов, а отличных качеств правящего, кто бы он ни был.
- Регентство очень хорошо справляется с обязанностями по управлению Империей, - сказал Стилгар. - Когда ты достигнешь нужного возраста..
- Я уже в возрасте! Я здесь самый старый из всех! Рядом со мной ты хнычущий младенец. Я могу припоминать времена более чем пятидесятивековой давности. Ха! Я даже помню то время, когда Свободные были на Тергроде.
- Зачем ты играешь с такими фантазиями? - властно вопросил Стилгар.
Лито кивнул. И в самом деле, зачем? Зачем повествовать о воспоминаниях иных столетий? Сегодня его непосредственная проблема - это Свободные, большинство из них - до сих пор полуприрученные дикари, склонные потешаться над несчастливой невинностью.
- Криснож испаряется со смертью его владельца, - сказал Лито. - Муад Диб испарился. Почему Свободные живы?
Это была одна из тех резких перемен мысли, что так ошарашивали Стилгара. На время он лишился дара речи. Такие слова полны смысла, но смысл их ускользал от него.
- Ожидается, что я стану Императором, но я должен быть слугой, - Лито оглянулся на Стилгара через плечо. - Мой дед, в честь которого я назван, добавил новые слова к девизу семейного герба, придя сюда, на Дюну: "Я здесь, и здесь я буду пребывать".
- У него не было выбора, - сказал Стилгар.
- Очень хорошо, Стил. Выбора нет и у меня. Мне следует стать Императором по рождению, по складу моего сознания, по всему, что в меня вложено. Я даже знаю, чего требует Империя: хорошего управления.
- Наиб имеет древнее значение - слуга съетча, - сказал Стилгар.
- Я помню твои уроки, Стил, - сказал Лито. - Для того, чтобы иметь надлежащее управление, племя должно иметь способ выбирать таких людей, сами жизни которых отражают то, как следует вести себя правительству.
От всей души Свободного, Стилгар ответил:
- Ты облачишься в императорскую мантию, если она тебе подойдет. Сперва ты должен доказать, что сможешь вести себя как правитель!
Лито неожиданно рассмеялся. Затем:
- Ты сомневаешься в моей искренности, Стил?
- Конечно, нет.
- В моем праве рождения?
- Ты тот, кто ты есть.
- И если я сделаю то, что от меня ожидается, то это станет меркой моей искренности, верно?
- Таков обычай Свободных.
- Значит, у меня не может быть внутренних чувств, определяющих мое поведение?
- Не понимаю, что...
- Если я буду все время вести себя как должно, неважно, сколько мне будет стоить подавление моих страстей, то это и будет моей меркой.
- Такова сущность самоконтроля, юноша.
- Юноша! - Лито покачал головой. - Ах, Стил, ты даешь мне ключ к рациональной этике управления. Я должен быть постоянен, каждое действие должно основываться на традициях прошлого.
- Так полагается.
- Но мое прошлое уходит глубже твоего!
- Какая разница...
- У меня нет особой и первозначащей личности, Стил. Я - составная личность, с памятью о традициях, более древней, чем ты можешь вообразить. Таково мое бремя, Стил. Я устремлен в прошлое. Я переполнен врожденным знанием, сопротивляющимся новизне и переменам. Хотя Муад Диб изменил все это, - он указал на пустыню и широко повел рукой, в направлении Защитной стены позади него.
Стилгар оглянулся на Защитную стену. Со времени Муад Диба под стеной возникло поселение, дома, дававшие приют экологическому отряду, помогавшему распространять по пустыне растительную жизнь. Перемена? Да. Поселение было выстроено как по линейке, эта правильность его коробила. Он стоял неподвижно, не обращая внимание на зуд от кварцевой хрупки под своим стилсьютом. Это поселение являлось оскорблением тому, чем прежде была эта планета. Внезапно Стилгару захотелось услышать завывание вихря, который накинулся бы из-за дюн и стер это место с лица земли. От этого чувства он затрепетал.
Лито заговорил:
- Ты обратил внимание, Стил, что наши новые стилсьюты делаются не из гигроскопичной материи? Наши потери воды слишком высоки.
Стилгар осекся; едва уже не спросив вслух: "Разве я об этом не говорил?". Вместо этого он сказал:
- Наш народ становится все больше зависим от таблеток.
Лито кивнул. Таблетки регулировали температуру тела, сокращали потери воды. Они были дешевле и удобнее стилсьютов. Но они навлекали на пользователей новые тяготы, среди них замедленность реакций и, временами, затуманенность зрения.
- Для этого мы сюда и пришли? - спросил Стилгар. - Обсуждать материалы для стилсьютов?
- Почему бы и нет? - вопросил Лито. - До тех пор, пока ты не повернешься лицом к тому, о чем я должен поговорить.
- Почему я должен остерегаться твоей тети? - в голосе Стилгара прорезался гнев. - Потому что она играет на старом желании Свободных сопротивляться переменам, и при всем том ведет к более жестокой перемене, чем ты можешь представить.
- Ты раздуваешь малое до великого! Она настоящая дочь Свободных.
- А, тогда настоящий Свободный придерживается обычаев прошлого, а у меня древнее простое. Стил, доведись мне отпустить поводья у собственных склонностей - и я потребую закрытого общества, полностью подвластного священным обычаям прошлого. Я буду контролировать миграцию, объясняя, что она пестует новые идеи, а новые идеи - угроза всей структуре жизни. Каждый маленький планетополис пойдет своим путем, видоизменяясь в ту сторону, куда его тянет естественным образом. В итоге, Империя расколется на кусочки под натиском возникших различий.
Стилгар сглотнул - сухим горлом. Это были слова, которые мог бы произнести Муад Диб. Они были ему вполне созвучны. Они были парадоксальны и пугающи. Но если дозволить перемены... Стилгар покачал головой.
- Прошлое может подсказать, как правильно вести себя, если ты живешь в прошлом, Стил, но обстоятельства меняются.
Стилгар мог только согласиться, что обстоятельства действительно меняются. Но как же тогда нужно себя вести? Он взглянул поверх Лито посмотрев на пустыню и не видя ее. Здесь проходил Муад Диб. По мере того, как солнце поднималось, равнина представала полнящейся золотыми тенями, лиловыми тенями, в пыльном мареве бежали гребешки песчаных ручейков. Пыльный туман, висевший обычно над скалами Хаббания, виднелся теперь совсем вдалеке, и вплоть до самых скал представали перед глазами Стилгара уменьшающиеся дюны пустыни, один изгиб перетекает в другой. Сквозь дымное трепетание жары он видел растения, стелившиеся по краю пустыни. Муад Диб заставил жизнь дать свои всходы в этом необитаемом месте. Медь, золото, красные цветы, желтые цветы, ржавчина и желтовато-коричневые тона, серо-зеленые листья, колючки и резкие тени под кустами. Движение дневной жары заставляло тени трепетать, вибрировать в воздухе.
Вскоре Стилгар заговорил:
- Я только вождь Свободных, а ты - сын Герцога.
- Ты сказал это - не зная, что сказал, - ответил Лито.
Стилгар нахмурился. Когда-то, давным-давно. Муад Диб упрекнул его точно такими же словами.
- Ты помнишь это, верно, Стил? - спросил Лито. - Мы были у скал Хаббания, и этот сардукарский капитан, помнишь его - Арамшам? Он убил своего друга, чтобы спасти себя. Ты в тот день несколько раз предупреждал, что не стоит оставлять в живых сардукаров, видевших наши тайные пути. Наконец, ты заявил, что они наверняка выдадут то, что видели - они должны быть убиты. И мой отец сказал: "Ты сказал это - не зная, что сказал". И ты был уязвлен. Ты возразил ему, что ты только ПРОСТОЙ вождь Свободных. Герцоги должны ведать более важными вещами.
Стилгар уставился на Лито. "Мы были у скал Хаббания!" "МЫ"! Это... это дитя, еще и не зачатое в тот день, знает в точных подробностях все, что произошло, в таких подробностях, которые могут быть известны лишь тому, кто сам там был. Что ж, это было всего лишь еще одно доказательство, что этих отпрысков Атридесов нельзя судить по обычным меркам.
- Теперь послушай меня, - сказал Лито. - Если я умру или исчезну в пустыне, ты обязан будешь бежать из съетча Табр. Это мой приказ. Ты обязан будешь взять Гани и...
- Ты еще не мой Герцог! Ты... Ты ребенок!
- Я взрослый в обличьи ребенка, - ответил Лито. - Он указал на узкую расселину в скалах под ними. - Если я умру здесь, это произойдет вон в том месте. Ты увидишь кровь. И поймешь тогда. Возьми мою сестру и...
- Я удвою твою охрану, - сказал Стилгар. - Ты не пройдешь сюда еще раз. Сейчас мы уйдем отсюда, и ты...
- Стил! Ты не сможешь меня удержать. Обратись мысленно еще раз к тому времени у скал Хаббания. Помнишь? Заводской краулер был во внешних песках, при приближении большого Создателя. Не было способа спасти и краулер, и людей от червя. И отец мой приказал взять на борт сколько можно людей, пожертвовав добытым спайсом и оборудованием корабля. Стил, я возлагаю на тебя обязанность спасти людей. Люди важнее вещей. А Гани - самая драгоценная из всех, потому что без меня она - единственная надежда Атридесов. - Не желаю больше слушать, - сказал Стилгар. Он повернулся и двинулся вниз по скалам, через песок, к оазису. Он услышал, как Лито последовал за ним. Вскоре Лито обогнал его и, оглянувшись, спросил:
- Ты заметил, Стил, как красивы молодые женщины в этом году?

Глава 18

Жизнь единичного человека, как и жизнь семьи и целого народа, зиждется на памяти. Мой народ должен прийти к пониманию этого, что станет частью их процесса созревания. Как народ, они являются ОРГАНИЗМОМ и через сохраняемую память они откладывают все больший и больший опыт в подсознательное хранилище. Человечество надеется обратиться к этому материалу, если он потребуется для изменения мироздания. Но большинство отложенного может затеряться в шальной игре случайного, которую мы называем "судьбой". Многое может быть интегрировано в эволюционные взаимосвязи и, таким образом, не стать оцененным и задействованным в те безостановочные изменения окружающей среды, которые воздействуют на плоть. ЧЕЛОВЕЧЕСКИЙ РОД может забывать. В этом особая ценность Квизац Хадераха, о которой никогда не подозревали Бене Джессерит: Квизац Хадерах не может забывать.

Харк ал-Ада. Книга Лито.
Стилгар сам не мог объяснить почему, но небрежное замечание Лито до глубины разбередило его душу. Оно больше всего занимало его мысли на обратном пути через пески, оттеснив все остальное, сказанное Лито на Спутнике, на второй план.

Да, разумеются, молодые женщины Арракиса были очень красивы в этом году. И молодые люди тоже. Их глаза были устремлены вперед, вдаль: Их лица безмятежно светились от избытка воды. Они часто красовались безо всякого намека на маски и фильтротрубки стилсьютов. Зачастую они вообще не носили стилсьютов в обществе, предпочитая им новые одеяния, под которыми при каждом движении быстрым промельком угадывались их гибкие молодые тела.
Эта человеческая красота выгодно оттенялась на фоне новой красоты ландшафта. Сочетание этой красоты с крохотным пучком зеленых веточек среди красно-коричневых скал завораживало взгляд - полная противоположность прежнему Арракису. Прежняя культура пещеро-города, лабиринтов съетча, дополнявшихся хитроумными перемычками и влагоуловителями на каждом входе, уступала дорогу поселениям под открытым небом, часто построенным из глинобитных кирпичей. Глинобитных кирпичей!
"Почему мне захотелось, чтобы поселение погибло?" - подивился Стилгар, споткнувшись на ходу.
Стилгар знал, что он - из отмирающей породы. Старые Свободные с разинутыми от изумления ртами смотрели на расточительство планеты - вода разбазаривалась только ради того, что на ней можно было замесить глинобитные кирпичи. Вода, изводимая на сооружение жилья для одной семьи, могла бы год поддерживать жизнь целого съетча.
В таких домах даже делались прозрачные окна, чтобы пропускать внутрь солнечный жар и иссушать тела. Подобные окна открывались наружу.
Новые Свободные могли смотреть на пейзаж из своих глинобитных домов. Они не теснились больше в закрытом со всех сторон съетче. А где приходит новое видение мира, там и воображение меняется. Для Стилгара это было ощутимо. Новое видение объединило Свободных с остальным миром Империи, вывело их в неограниченное пространство. Некогда они были привязаны к бедному водой Арракису, рабы суровых необходимостей. Не для них был тот распахнутый кругозор, который являлся условием жизни для обитателей большинства планет Империи.
Перемены виделись Стилгару на фоне его собственных сомнений и страхов. В прежние дни редкий Свободный задумывался над возможностью покинуть Арракис и начать новую жизнь в одном из богатых водой миров. Даже МЕЧТА о бегстве им не дозволялась.
Лито шел впереди, и Стилгар смотрел в движущуюся спину юноши. Лито говорил о запретах на внепланетные перемещения. Что ж, такое во время оно постоянно оказывалось реальностью для большинства обитателей других миров, даже там, где мечта дозволялась - в качестве предохранительного клапана. Но вершины своей планетарное рабство достигло здесь, на Арракисе. Свободные обратились вовнутрь, забаррикадировав свои умы точно так же, как забаррикадировались они в своих пещерных лабиринтах.
Самый смысл съетча - места священного убежища от времени и от тревог - был здесь искажен, став значить место чудовищного заключения для всего населения.
Лито говорит правду: Муад Диб все это изменил.
Стилгар чувствовал себя потерянным. Он ощущал, как рассыпаются его прежние верования. Новое видение мира - направленное вовне - произвело жизнь, которая жаждала выйти из заключения.
"Как красивы молодые женщины в этом году".
Прежний уклад жизни ("Мой уклад!" - признался он себе) заставлял его народ игнорировать всю историю, кроме той, что была обращена вовнутрь, на их собственный тяжкий труд. Прежние Свободные учили историю по урокам ужасов своих собственных миграций, по бегствам от кары в кару. Прежнее планетарное правительство следовало установившейся политике прежней Империи. Оно подавляло творческую активность и всякие помыслы о прогрессе, об эволюции. Для прежней Империи и устоев ее власти процветание являлось опасностью.
Стилгар вдруг потрясенно осознал, что все это являлось опасным и для того курса, который прокладывала Алия.
Стилгар опять споткнулся - и упал, еще больше отстав от Лито.
В прежнем укладе и в прежних религиях не было будущего - было только бесконечное СЕЙЧАС. До Муад Диба - и Стилгар видел это - вера Свободных была ограничена верой в то, что ничего нельзя окончательно достичь, возможно лишь потерпеть крах... Да, они верили в Льета-Кайнза, но тот заложил отсчет времени по сорока поколениям. Завершения не было - была мечта, которая, как Стилгар видел теперь, тоже оказалась обращенной вовнутрь.
МУАД ДИБ ЭТО ИЗМЕНИЛ!
За время джихада Свободные многое уяснили о прежнем Императоре-Падишахе, Шаддаме IV. Восемьдесят первый падишах Дома Коррино, занявший Трон Золотых Львов и правивший Империей из бессчетных миров, использовал Арракис как испытательный полигон для той политики, которую он надеялся провести и в остальных частях империи. Его наместники на планете Арракис неуклонно холили и лелеяли пессимизм, чтобы упрочить основу своей власти. Они неустанно пеклись, чтобы всем на Арракисе, даже вольным скитальцам Свободным, сделались наверняка хорошо известны многочисленные случаи несправедливости и неразрешимых проблем; они приучали население воспринимать себя беспомощным, не имеющим поддержки и опоры.
"Как красивы молодые женщины в этом году!”
Разглядывая возвращающегося в съетч Лито, Стилгар подивился, как же этот юноша сумел отворить в нем поток подобных мыслей - всего лишь простеньким на вид замечаньицем. Благодаря этой оброненной фразе, Стилгар совершенно по-другому увидел Алию и свою собственную роль в Совете.
Алия обожала повторять, что старый уклад медленно уступает новому, и Стилгар признался себе, что всегда находил это заявление смутно успокаивающим. Перемены опасны. Изобретательность должна пресекаться. Личная сила воли должна быть отрицаема. Чему еще служит жречество, как не отрицанию личной воли?
Алия частенько повторяла, что возможности для открытого соревнования должны быть ограничены до управляемых пределов. Но это означало, что нынешнее пугало технологии могло использоваться лишь для того, чтобы держать в узде население. Всякая разрешенная технология должна корнями быть привязана к ритуалу. Иначе... Иначе...
Стилгар опять споткнулся. Теперь он был у канала, а Лито поджидал его у абрикосового сада, росшего вдоль проточной воды. Стилгар услышал, как его ноги зашелестели по нескошенной траве.
НЕСКОШЕННАЯ ТРАВА!
"Во что я могу верить?" - спросил себя Стилгар.
Для Свободного его поколения надлежащей была вера в то, что личности нужно полностью осознавать свои пределы. Традиции являлись, несомненно, элементом наибольшего контроля в незыблемом обществе. Люди должны знать границы своего времени, своего общества, своей территории. Что плохого в съетче как в модели мышления? Всякому личному выбору следует быть замешанным на чувстве отгороженности - именно это чувство должно ограждать семью, сообщество, всякий предпринимаемый должным правительством шаг. Стилгар остановился и пристально посмотрел через сад на Лито. Юноша с улыбкой глядел на Стилгара.
"Знает ли он о сумятице в моей голове?" - подумал Стилгар.

Предыдущая страница 7 Следующая страница


Дети Дюны 8

И старый наиб попробовал обратиться к традиционному катехизису своего народа. Всякий аспект жизни требует циничности формы, присущая ей закругленность основывается на тайном внутреннем знании, что будет действовать и что действовать не будет. Моделью жизни, сообщества, всякой составляющей более крупного социального объединения, должен быть съетч и его двойник песков, Шаи-Хулуд. Гигантский червь был, несомненно, самым внушительным творением, но, когда возникала угроза, уходил на недосягаемую глубину.
"Перемены опасны!" - повторил себе Стилгар. Однообразие и стабильность - вот надлежащие цели правительства.
Но молодые люди и женщины красивы.
И они помнят слова Муад Диба, произнесенные при низвержении Шаддама IV: "Не долгой жизни для Императора я ищу, но долгой жизни для Империи". "Разве не то же самое я все время твержу себе?" - недоуменно вопросил себя Стилгар.
И он опять пошел - ко входу в съетч, находившийся чуть правее от Лито. Юноша двинулся ему наперерез.
Муад Диб сказал и другое, напомнил себе Стилгар: "Цивилизация и правительства рождаются, зреют, размножаются и умирают точно так же, как отдельные люди".
Опасная или нет, но перемена будет. Красивые молодые Свободные это знают. Им дано смотреть вперед и видеть ее, готовясь и будучи готовыми к ней.
Стилгар вынужден был остановиться, чтобы не наткнуться на Лито.
Юноша взглянул на него совиным взглядом и сказал:
- Вот видишь, Стил? Традиция - совсем не такой абсолютный проводник, как ты думал.

Глава 19

Свободный умирает, когда он слишком долго отлучен от пустыни; мы называем это "водяной тоской".

Стилгар.
Комментарии.

- Да, мне трудно просить тебя сделать это, - сказала Алия. - Но... Я должна быть уверена в том, что есть Империя в наследство детям Пола. В этом ведь - единственная причина Регентства.
Алия повернулась от зеркала, сидя перед которым она завершала свой утренний туалет. Поглядев на мужа, она прикинула, насколько он проникся ее словами. В такие моменты Данкан Айдахо заслуживал тщательного изучения он, несомненно, был сейчас намного хитрее и опаснее того мечевластителя Дома Атридесов, которым некогда являлся. Внешне, он оставался тем же козлиные черные волосы над смуглым лицом - но за долгие годы после своего пробуждения из состояния гхолы он пережил внутреннюю метаморфозу.
И теперь она гадала, как гадала уже много раз: что возродившийся после смерти гхола может скрывать в потайных глубинах своего одиночества. До того, как Тлейлакс обработал его по своей хитроумной науке, Данкан был для Атридесов весь как на ладони - верность, фанатичная приверженность моральному кодексу своих предков-наемников, мгновенные вспыльчивость и отходчивость. Он был непримирим в своей решимости отомстить Дому Харконненов. И умер, спасая Пола. Но Тлейлакс забрал его тело у сардукаров и, в своих регенераторных чанах, вырастил зомби-катрундо: плоть Данкана Айдахо, но ничего от его сознания и памяти. Из него сделали выученного ментата и - живой компьютер послали в дар Полу. Тонкий инструмент, под гипнотическим внушением он должен будет зарезать своего владельца. Плоть Данкана Айдахо воспротивилась этому внушению и, через невыносимое потрясение, его клеточное прошлое ожило в Нем. Алия давно уже решила, что даже в сокровенных мыслях опасно называть его человеческим именем Данкан, думая о нем. Лучше называть его тем именем, которое он получил как гхола - Хейт. Намного лучше. И было жизненно важно, чтобы он не уловил ни малейшего проблеска старого Барона Харконнена, живущего в ее мозгу.
Данкан, увидев, что Алия изучающе на него смотрит, отвернулся. Любовь не могла скрыть от него перемен в ней, не скрывала она и прозрачности ее мотивов. Сложносоставные металлические глаза, которые он получил на Тлейлаксе, были беспощадны в своей способности распознавать обман. В них она представилась теперь злорадно торжествующей, почти мужской, фигурой, и он не мог видеть ее такой.
- Почему ты отворачиваешься? - спросила Алия.
- Я должен подумать об этом, - ответил он. - Леди Джессика... она из Атридесов. - И верность твоя Дому Атридесов, а не мне, - Алия недовольно надула губы.
- Не надо приписывать мне такие ненадежные толкования, - ответил он. Алия поджала губы. Не действовала ли она слишком стремительно?
Данкан подошел к вырубленному в стене окну, смотревшему на Храмовую площадь. Там, внизу, видны были начинавшие собираться пилигримы, устраивались по ее краям арракинские торговцы, готовясь поживиться за счет пилигримов - как стая хищников за счет травоядного стада. Они уверенно и властно двигались сквозь собирающуюся толпу.
- Они торгуют точеным мрамором, - указал Данкан. - Раскладывают кусочки мрамора в пустыне, чтобы песчаные штормы их источили. Порой выходят очень интересные узоры. Они называют это видом искусства. Пользуется он большим спросом - подлинный мрамор с Дюны, обточенный штормами. Я купил камешек на прошлой неделе. Золотое дерево с пятью колосками. Очаровательно, но очень хрупко.
- Не уходи от темы, - сказала Алия.
- Я не ухожу от темы, - ответил он. - Это прекрасно, но это не искусство. Люди творят искусство через собственные волеизъявления и насилие над материалом, - он положил руку на подоконник. - Близнецам отвратителен город - и, боюсь, я их понимаю.
- Не улавливаю связи, - сказала Алия. - Похищение моей матери - не настоящее похищение. Она будет в полной безопасности, будучи твоей пленницей.
- Этот город построен слепыми, - проговорил он. - Ты знаешь, что на прошлой неделе Лито и Стилгар одни уходили в пустыню? Они провели там всю ночь.
- Мне об этом докладывали, - сказала она. - Насчет этих выточенных песком безделушек - ты хочешь, чтобы я запретила их продажу?
- Это пойдет во вред торговле, - он обернулся. - Знаешь, что ответил мне Стилгар, когда я спросил его, зачем им понадобилось уходить в пески? Он ответил, что Лито хотел связаться с духом Муад Диба.
Алию внезапно пронизал холод паники, и она мгновение смотрела в зеркало, приходя в себя. Лито не осмелился бы покинуть ночью съетч ради такой чепухи. Не заговор ли это?
Айдахо поднес руку к глазам, чтобы не видеть Алию, и сказал:
- Стилгар сказал мне, что пошел вместе с Лито, потому что до сих пор верит в Муад Диба.
- Разумеется, верит!
Айдахо глухо хмыкнул.
- Он говорит, что до сих пор верит в Муад Диба, потому что тот был за маленьких людей.
- Что ты на это ответил? - голос Алии выдал ее страх.
Айдахо опустил руку с глаз.
- Я сказал: "Тогда и ты, выходит, маленький человек"?
- Данкан! Это опасная игра! Дразня ТАКОГО наиба Свободных, вполне можно разбудить зверя, который погубит нас всех.
- Он до сих пор верит в Муад Диба, - сказал Айдахо. - В этом наша защита.
- И что он тебе ответил?
- Сказал, что это его личное дело.
- Понимаю.
- Нет... По-моему, ты не понимаешь. У тех, кто кусается, зубы подлиннее, чем у Стилгара.
- Я не понимаю тебя сегодня, Данкан. Я прошу тебя выполнить очень важную вещь, вещь жизненно важно для... К чему все эти бессвязные отвлечения?
Какая же раздраженность прозвучала в ее голосе. Данкан отвернулся к окну.
- Когда я проходил свою ментатскую выучку... Алия, было очень трудно вникнуть в работу своего собственного мозга. Сперва усваиваешь, что мозгу должно быть дозволено работать самому по себе. Это очень странно. Можешь работать своими мускулами, упражнять их, укреплять их, но мозг действует сам по себе. Порой, когда ты уже научился этому, мозг показывает тебе такое, чего ты не желаешь видеть.
- Потому ты и пытался оскорбить Стилгара?
- Стилгар не знает своего собственного мозга - он не предоставляет ему свободы действий.
- Кроме как на оргиях спайса.
- И даже там. Благодаря этому он и стал наибом. Чтобы быть вождем, он контролирует и ограничивает свои реакции. Делает то, что от него ожидают. Как только понимаешь это - постигаешь Стилгара и можешь измерить длину его зубов. - Таковы вообще Свободные, - сказала она. - Ну, Данкан, ты сделаешь то, о чем я прошу, или нет? Надо ее похитить, а выглядеть это должно делом рук Дома Коррино.
Он промолчал, пропуская ее тон и доводы через свой ум ментата. План похищения показал такую степень черствости и жестокости, что это до глубины души потрясло Данкана. Рисковать жизнью собственной матери ради приведенных ему причин? Алия лжет. Может быть, перешептывания об Алии и Джавиде - правдивы. При этой мысли у него свело от ледяного холода живот. - Ты единственный, кому могу я в этом довериться, - сказала Алия.
- Знаю, - ответил он.
Восприняв это как согласие, она улыбнулась в зеркало самой себе. - Видишь ли, - проговорил Айдахо, - ментат выучен рассматривать каждого человека как последовательность взаимосвязей.
Алия не ответила. Она сидела, погрузившись в личные воспоминания, лицо ее стало при этом пустым и отрешенным. Айдахо поглядел на нее через плечо и содрогнулся. Вид у нее был такой, словно она общалась с голосами, слышными только ей.
- Взаимосвязи, - прошептал он.
И подумал: "Нужно отбросить прежние страдания, как змея отбрасывает прежнюю кожу - только для того, чтобы обрасти новыми и принять все их ограничения. То же самое с правительствами - даже с Регентством. К сошедшим правительствам вполне можно относиться как к выкинутой при линьке ненужной коже. Я должен осуществить этот план, но иначе, чем требует Алия".
Вскоре Алия, пожав плечами, сказала:
- Лито не следует подобным образом выходить наружу в нынешние времена. Я сделаю ему выговор.
- Даже со Стилгаром?
- Даже с ним.
Встав от зеркала, она подошла к стоявшему возле окна Айдахо и положила руку ему на руку.
Он подавил дрожь, заставив себя заниматься лишь вычислениями в своем мозге-компьютере. Что-то в ней вызывало в нем бурное отвращение.
Что-то в ней.
Он не мог заставить себя посмотреть на нее. Он чувствовал запах меланжа от ее косметики. Он откашлялся.
- Сегодня вечером я займусь изучением даров Фарадина, - сказала она. - Одежд?
- Да. Ничто делаемое им не является тем, чем кажется. И мы должны помнить, что его башар, Тайканик, сторонник чаумурки, чаумас и всех других тонких способов убийства царственных лиц.
- Цена власти, - сказал он, отстраняясь от нее. - Но мы до сих пор мобильны, а Фарадин нет.
Она изучающе посмотрела на его точеный профиль. Порой трудно постичь ход его мыслей. Имел ли он в виду лишь то, что свобода действий развязывает руки для создания воинской мощи? Да, жизнь на Арракисе слишком долго была слишком безопасной. Чувства, некогда заостренные вездесущими опасностями, вырождаются, оказавшись вне употребления.
- Да, - сказала она. - У нас до сих пор есть Свободные.
- Мобильность, - повторил он. - Нам нельзя низводить себя до пехоты. Такое было бы глупо.
Тон Данкана вызвал раздражение Алии, и она сказала:
- Фарадин применит любые средства, чтобы нас уничтожить.
- В том-то и дело, - ответил он. - Вот и форма инициативы, мобильности, которую мы не имели в прежние дни. У нас был кодекс, кодекс Дома Атридесов. Мы всегда жили по средствам, а мародерствовать предоставляли нашим врагам. Это ограничение теперь, конечно, больше не соблюдается. Мы равно мобильны, Дом Атридесов и Дом Коррино.
- Мы похитим мою мать, чтобы уберечь ее от зла, точно так же, как и по другим причинам, - сказала Алия. - Мы так и живем по кодексу!
Он поглядел на нее. Ей известно, как опасно провоцировать ментата на уход в его выкладки. Разве она не понимает, что он вычислил? И все же... он до сих пор ее любит. Он провел рукой по глазам. Как же молодо она выглядит. Леди Джессика права: Алия как будто ни на один день не состарилась за годы их совместной жизни. У нее так и сохранились мягкие черты ее матери - Бене Джессерит, но глаза ее были глазами Атридесов: примеряющими, требовательными, ястребиными. А сейчас некая одержимость и жестокий расчет таились в этих глазах.
Айдахо слишком долго прослужил Дому Атридесов, чтобы не знать все сильные и слабые стороны этой семьи. Но то, с чем он столкнулся сейчас в Алии, было для него внове. Атридесы могли затевать коварные игры против врагов, но никогда против друзей и союзников, а тем более против члена семьи. Такова была твердая основа позиции Атридесов: поддерживай свое собственное население как только способен, показывай ему, насколько лучше ему живется под властью Атридесов; демонстрируй любовь к друзьям через свою искренность с ним. Хотя, не от Атридесов это исходит, то, о чем просит сейчас Алия. Он ощущал это всем своим телом и всеми своими нервами. Все его чувства и восприятия сливались в неразделимое ощущение присутствия чужеродного в занятой Алией позиции.
И - словно с резким щелчком включились датчики его ментатского сознания - ум его погрузился в тот оцепенелый транс, в котором не существуют Времени, а существуют лишь вычисления. Алия догадается, что с ним произошло, но ничего не поделаешь. Он отдался своим выкладкам. Расклад: ОТРАЖАЯСЬ, леди Джессика живет псевдожизнью в сознании Алии.
Он видит это также, как видит отражение того Данкана Айдахо, который еще не был гхолой, постоянно пребывающее в его собственном сознании. Алия обладает этим видением, будучи одной из предрожденных. Он обрел подобный дар в регенерационных чанах Тлейлакса. При том, Алия, ставя под угрозу жизнь матери, отказывается от ее отражения в своем сознании. Следовательно, у Алии отсутствует контакт с псевдо-Джессикой внутри нее. Следовательно, Алия НАСТОЛЬКО ПОЛНО во владении некоей другой псевдожизни, что всем остальным в ее сознании места нет.
ОДЕРЖИМОСТЬ!
ЧУЖДОСТЬ!
БОГОМЕРЗОСТЬ!
Сделав некий вывод, ментат принимает его и обращаются к другим граням проблемы. Так поступил и Данкан. Все Атридесы здесь, на этой одной планете. Рискнет ли Дом Коррино напасть из космоса? Его ум быстрее молнии пробежался по тем изобретениям, что покончили с примитивными формами войн: Первое - все планеты уязвимы для нападения из космоса; отсюда, всеми Великими Домами средства возмездия вынесены во внепланетное пространство. Как Фарадину не знать, что Атридесы не пренебрегли этой элементарной предосторожностью.
Второе - силовые щиты являются полнейшей защитой от неядерных снарядов и взрывных устройств, основная причина почему в военных схватках вновь вышла на первое место живая сила. Но пехота ограничена в своих возможностях. Дом Коррино может вернуть своих сардукаров хоть на прежние позиции у самых арракинских пределов, но те неровня свободным с их отчаянной свирепостью.
Третье - сохраняется постоянная опасность планетарному феодализму со стороны большого технократического класса, но воздействие Бутлерианского Джихада продолжает предотвращать перегибы технологизма. Только Иксиан, Тлейлакс и несколько разрозненных внешних планет способны угрожать в этом отношении, но все они не устоят перед совместной яростью остальных частей Империи. С Бутлерианским Джихадом покончено не будет. Механизированная война требует большого технократического класса. Империя Атридесов направила эту силу по другому руслу. Ни один большой технический класс не выходит из-под надзора. И Империя благополучно остается феодальной естественно, ведь это лучший общественный строй для того, чтобы расширяться за широко разбросанные дикие рубежи - на новые планеты.
Данкан ощутил, как озарилось его сознание ментата, на огромной скорости промчавшись по заложенным в память данным, САМИМ ПО СЕБЕ, полностью непроницаемое для течения времени. С быстротой молнии его вычисления проделали главный и решающий путь, приведя его к убеждению, что Дом Коррино не осмелится на НЕЗАКОННОЕ ядерное нападение - но он отдавал себе полный отче, из каких составляющих сложилось это убеждение: у Империи столько же ядерных и союзных сил, сколько у всех других Домов вместе взятых; по меньшей мере половина Великих Домов отреагирует без раздумий, если Дом Коррино нарушит Конвенцию - к внепланетной системе возмездия самих Атридесов присоединится всесокрушающая мощь, и не будет даже надобности к предварительному призыву. Этим призывом станет страх. Салуза Вторая и ее союзники исчезнут горячими облаками. Дом Коррино не рискнет на такую катастрофу. Он несомненно был искренен, письменно присоединившись к мнению, что ядерное оружие - это резерв, существующий для одной единственной цели: защиты человечества в том случае, если оно когда-либо столкнется с враждебным "другим разумом".
У компьютерных мыслей ясные грани и четкие очертания. Они - не затуманенные межеумки. Алия выбрала похищение и ужас, потому что стала чуждой, не Атридесом. Дом Коррино представлял угрозу, но отнюдь не с тех направлений, наличие которых Алия отстаивала на Совете. Алия хотела удалить леди Джессику, потому что Бене Джессерит своим старческим разумом разглядела то, что лишь теперь стало ясно Данкану.
Айдахо стряхнул с себя транс ментата и увидел холодное оценивающее выражение на лице стоящей перед ним Алии.
- Не предпочла бы ты, чтоб леди Джессика была убита? - спросил он.
Вспышка чужеродной радости не прикрыто полыхнула на краткий миг перед его взором, прежде чем скрыться под притворным негодованием:
- Данкан!
Да, эта отчужденная Алия предпочитает матереубийство.
- Ты боишься своей матери, а не за нее, - сказал он.
Ее оценивающий взгляд не изменился, когда она ответила:
- Конечно, боюсь. Она докладывает обо мне Сестрам.
- Что ты имеешь в виду?
- Разве ты не знаешь величайшего искушения для Бене Джессерит? - она пододвинулась к нему поближе, соблазнительная, глядя на него из-под ресниц. - Лишь ради близнецов я заботилась о том, чтобы поддерживать в себе силу и бодрость.
- Ты говоришь об искушении, - бесстрастным голосом ментата сказал он. - Это то, что Сестры прячут глубже всего, то, чего они больше всего боятся. Вот почему они называют меня БОГОМЕРЗОСТЬЮ. Они знают, что их запреты меня не вернут. Искушение... они всегда говорят о нем с сильным ударением: ВЕЛИКОЕ ИСКУШЕНИЕ. Видишь ли, мы, опирающиеся на учение Бене Джессерит, способны воздействовать на такие вещи, как регулирование внутреннего баланса энзимы в наших телах. Это продлевает молодость - и намного дольше, чем меланж. Понимаешь, к каким приведет последствиям, начни этим пользоваться многие посвященные? Это будет замечено. Уверена, ты просчитываешь истинность того, о чем я говорю. Меланж - вот что делает нас мишенью столь многих заговоров. Мы владеем веществом, продлевающим жизнь. А если станет известно, что Бене Джессерит владеет даже еще более могущественным секретом? Понимаешь! Ни одна Преподобная Мать не будет в безопасности. Похищения и пытки Бене Джессерит станут самым обычным делом. - Ты достигла совершенства в отладке баланса энзимы, - это было утверждение, а не вопрос.
- Я бросила открытый вызов Сестрам! Доклады моей матери сделают Бене Джессерит неколебимым союзником Дома Коррино.
Насколько правдоподобно, подумал он.
И пустил пробный камешек:
- Но ведь наверняка твоя мать не пойдет против тебя!
- Она была Бене Джессерит задолго до того, как стала моей матерью. Данкан, она позволила, чтобы ее собственный сын, мой брат, подвергся испытанию Гом Джаббаром! Она это устроила! Зная, что он может и не выжить! У Бене Джессерит прагматизма всегда было намного больше, чем веры. Она выступит против меня, если решит, что это в лучших интересах Сестер.
Он кивнул. До чего же она убедительна. Печально об этом думать.
- Мы должны владеть инициативой, - сказала она. - В этом - наше острейшее оружие.
- Остается проблема Гурни Хэллека, - заметил он. - Должен ли я убить своего старого друга?
- Гурни в пустыне, с каким-то шпионским поручением, - ответила она, зная, что Айдахо уже об этом осведомлен. - Он благополучно устранен с дороги.
- Очень странно, - сказал Данкан. - Губернатор-Регент Келадана работает на побегушках здесь, на Арракисе.
- Почему бы и нет? - вопросила Алия. - Он ее любовник - в своих мечтах, если не на самом деле.
- Да, конечно, - и он засомневался, расслышала ли она неискренность в его голосе.
- Когда ты ее похитишь? - спросила Алия.
- Лучше, чтоб ты об этом не знала.
- Да... Да, понимаю. Куда ты ее увезешь?
- Туда, где ее не смогут найти. Там посмотрим. Она не останется здесь угрозой тебе.
Нельзя было не разглядеть ликования в глазах Алии.
- Но когда...
- Если ты не будешь знать, то сможешь при необходимости держать ответ перед Узнавателем Лжи, что ты не знаешь, где она.
- Да, умно, Данкан.
"Теперь она верит, что я убью леди Джессику", - подумал он. А вслух сказал:
- Спокойной ночи, любимая.
Она не расслышала бесповоротности в его голосе, и даже беспечно поцеловала его, когда он уходил.
И на всем своем пути через съетчеобразный лабиринт коридоров храма Айдахо обмахивал глаза. Глаза производства Тлейлакса тоже подвержены слезам.

Глава 20

Ты любил Келадан -
Плачь по сгинувшей рати его,
Даже снова любя,
Не забудешь, скорбя,
Невозвратные тени его.

Рефрен из Хаббаньянского Плача.

Стилгар учетверил охрану в съетче вокруг близнецов, но понимал, что это бесполезно. Мальчуган был совсем как свой тезка, дедушка Лито. Все, знавшие прежнего Герцога, это подмечали. Вид у Лито был расчетливый, и осторожность при нем была, но все это следовало брать с поправкой на скрытую неистовость, на падкость к опасным решениям.
Ганима больше похожа на мать. У нее рыжие волосы Чани, материнский разрез глаз, и взвешенность при разрешении трудностей. Она часто повторяла, что делает лишь то, что должна делать, но, куда ни поведет Лито, она последует за ним.
А Лито собирался повести их к опасности.
Ни разу Стилгару не пришло на ум поверить свою проблему Алии. А значит, исключалась и Ирулэн, бежавшая к Алии со всем и вся. Придя к такому решению, Стилгар осознал, что признает вероятность того факта, что Лито судит об Алии верно.
"Она использует людей походя и черство, - думал он. - Даже Данкана она так использует. Дело даже не в том, что она изменит ко мне свое отношение и убьет меня. Главное - что она меня УВОЛИТ".
Тем временем охрана была усилена, и Стилгар блуждал по съетчу как призрак в просторных одеяниях, ничего не оставляя без пригляда. И все это время его обуревали сомнения, посеянные в нем Лито. Если нельзя положиться на традицию, то где же та скала, за которую можно заякорить свою жизнь?
В день Приветственного Собрания в честь прибытия леди Джессики Стилгар следил за Ганимой, стоявшей вместе с бабушкой на пороге у входа в главную палату собраний съетча. Было рано, и Алия еще не прибыла, но люди уже густой толпой скапливались в палату, исподтишка бросая взгляды на ребенка и взрослую, когда проходили мимо них.
Стилгар остановился в затененной нише, вне людского потока, и наблюдал за этой парой, не в состоянии расслышать их слов сквозь пульсирующий ропот скапливающихся толп. Люди многих племен были здесь сегодня, чтобы приветствовать возвращение своей старой Преподобной Матери. Но Стилгар глядел на Ганиму. Ее глаза, и как она пританцовывает, когда говорит! Ее движения его восхищали. А эти синие-в-синем, твердые, пытливые, оценивающие глаза. А как она, мотнув головой, отбрасывает с плеча золотисто-рыжие волосы. Все это - Чани. Воскресший призрак, сверхъестественное сходство.
Стилгар медленно переместился поближе и занял пост в другой нише.
Он не мог припомнить на своем веку ни одного другого ребенка, взиравшего бы так же, как Ганима - кроме ее брата. Где же Лито? Стилгар оглянулся в переполненный проход. Его стража подняла бы тревогу, будь что-то не так Стилгар покачал головой. Эти близнецы с ума его сведут. Постоянно они испытывали на износ его душевное спокойствие. Он мог бы почти возненавидеть их. Царственные особы не защищены от ненависти, но кровь (и ее драгоценная вода) предъявляют такие требования к самообладанию, перед которыми меркнут все прочие заботы. Эти близнецы существовали, как его величайшая ответственность.
Пронизанный пылью коричневый свет возник в пещерообразной палате собраний за Ганимой и Джессикой, коснулся плеч девочки и ее нового белого одеяния, озарив сзади ее волосы, когда она обернулась и поглядела в проход, на густо идущих людей.
"Почему Лито заразил меня этими сомнениями? - задумался Стилгар. Без сомнения, он сделал эго умышленно. - Может быть, Лито хотел, чтобы я хоть в малой степени разделил опыт его сознания". Стилгар ЗНАЛ, что близнецы отличаются от других, но его рассудок никогда не был в состоянии вместить это знание. Он никогда не ощущал чрево матери как темницу пробуждающегося сознания... сознания, живого со второго месяца беременности, как утверждалось.
Лито сказал однажды, что его память подобна "внутренней голографии, расширяющейся в размерах и подробностях с первоначального шока пробуждения, но никогда не меняющаяся ни в форме, ни в очертаниях". Впервые, наблюдая за Ганимой и леди Джессикой, Стилгар начал понимать, что это, должно быть, такое - жить в цепляющейся паутине воспоминаний, не в силах ни покинуть се, ни найти изолированное прибежище для собственного ума. Столкнувшись с такой обусловленностью, человек должен интегрировать сумасшествие, отбирать и отвергать среди множества предложений, по системе, где ответы меняются так же быстро, как и вопросы. Не могло быть закрепленной традиции. Не могло быть абсолютных ответов на вопросы о двух сторонах. Что подходит? То, что не подходит. Что не подходит? То, что подходит. Ему пришел на ум образец этому, старая игра Свободных в загадки. Вопрос: "Что несет смерть и жизнь?" Ответ: "Ветер Кориолиса".
"Почему Лито хочет, чтобы я это понял?" - спросил себя Стилгар. Осторожно зондируя, Стилгар понял, что близнецы разделяют общий взгляд на свою несхожесть с другими: думают об этом как о несчастье. "Для таких проход по каналу рождения должен быть изматывающим", - подумал он. Неведение ослабляет потрясение от некоторых переживаний, но они-то ведь не будут пребывать в неведении насчет момента рождения. Столкнешься с непрестанной войной с сомнениями. Будешь обижаться на свое несходство с остальными. Приятно дать почувствовать другим хотя бы вкус этого отличия. "Почему я?" - вот что будет твоим первым вопросом без ответа.
"А я о чем себя спрашиваю? - подумал Стилгар. Кислая улыбка тронула его губы. - Почему я?”
По-новому видя теперь близнецов, он уяснил себе, почему они так бесшабашно рискуют своими незрелыми телами. Ганима однажды сказала ему как отрезала - когда он бранил ее за то, что она полезла по западной круче к вершине над съетчем Табр: "Почему я должна бояться смерти? Я уже побывала в ней - много раз".
"Да как я осмеливаюсь учить таких детей? - подивился Стилгар. - Как кто-либо посмеет?”
Как ни странно, мысли Джессики развивались в схожем русле, когда она беседовала со своей внучкой. Она думала о том, как должно быть трудно жить со зрелым умом в незрелом теле. Тело должно еще только научиться тому, что ум уже познал и умеет - идет подгонка реакций и рефлексов. Пусть доступен им древний комплекс Бене Джессерит прана-бинду, но даже и тут их ум обгонит тело. Гурни будет чрезвычайно трудно выполнить ее распоряжения.
- Вон Стилгар - наблюдает за нами из той ниши, - сказала Ганима.
Джессика не обернулась. Но ее поразило то, что расслышала она в голосе Ганимы. Ганима любит старого Свободного любовью детей к родителям. Даже когда она говорит о нем небрежно или поддразнивает его, она его любит. Осознание этого заставило Джессику увидеть старого наиба в новом свете - внезапно оформившееся в ясную форму понимание открыло ей, что общего у Стилгара и близнецов. Новый Арракис не очень-то устраивает Стилгара, поняла Джессика. И не больше этот новый мир устраивает ее внуков. Незваная и непрошеная, всплыла в мозгу Джессики старая присказка Бене Джессерит: "Заподозрить, что ты смертен, есть начало ужаса; неопровержимо уяснить, что ты смертен - познать окончание ужаса".
Да, смерть не станет тяжелым ярмом для Стилгара и близнецов, но жизнь их - это медленное пламя. Все они находят свой мир плохо подходящим и жаждут иных путей, где познание изменений не сулит угрозы. Они - дети Абрахама, большему научившиеся от парящего над пустыней ястреба, чем из любой писаной книги.
Лито поразил Джессику не далее, как сегодня утром, когда они стояли у струящегося над съетчем канала.
- Вода - как капкан для нас, бабушка, - сказал он. - Лучше бы нам жить далекой отсюда пылью, потому что тогда ветер мог бы вознести нас выше высочайших круч Защитной стены.
Хоть Джессике и не впервой было встречаться со зрелостью, находившей себе окольный путь через уста этих детей, при этом замечании она смешалась, хоть и сумела проговорить:
- Такое мог бы сказать твой отец.
А Лито, подбросив в воздух горсть песка и, наблюдая за падением песчинок, ответил:
- Да, мог бы. Но мой отец не учитывал в то время, как быстро вода заставляет все возвращаться в ту землю, из которой она выходит.
И сейчас, стоя в съетче рядом с Ганимой, Джессика заново пережила шок, испытанный ею при этих словах. Она обернулась, взглянула на плавно текущую толпу, скользнула острым взглядом по затененным очертаниям Стилгара в нише. Стилгар - не из ручных Свободных, обученных лишь таскать веточки для гнезда. Он до сих пор ястреб. Думая о красном цвете, он думает не о цветах, а о крови.
- Ты внезапно так притихла, - сказала Ганима. - Что-нибудь не так?
Джессика покачала головой.
- Всего лишь то, что Лито сказал мне нынче утром.
- Когда вы ходили на посадки? Что он сказал?
Джессика подумала о занятном выражении взрослой мудрости, появившейся утром на лице Лито. Точно такое же выражение приобрело сейчас лицо Ганимы. - Он припоминал то время, когда Гурни от контрабандистов вернулся под знамена Арракиса, - ответила Джессика.
- Значит, вы говорили о Стилгаре, - сказала Ганима.
Джессика не спросила, откуда такое прозрение. Близнецы, казалось, способны были по собственному желанию воспроизводить ход мыслей друг друга.
- Да, говорили, - ответила Джессика. - Стилгару не нравится, как Гурни величает Лито, но присутствие Гурни принуждает и всех Свободных к уважению Гурни постоянно говорит: "Мой Герцог...”
- Понимаю, - заметила Ганима. - И, конечно, Лито указал, что ОН еще не Герцог Стилгара.
- Верно.
- Ты, конечно, знаешь, что Лито с тобой делал, - сказала Ганима.
- Не уверена, что знаю, - призналась Джессика, и это признание показалось ей особенно неловким, потому что ей и в голову не приходило, будто в поведении Лито с ней было что то умышленное.
- Он старался вызвать тебя на воспоминания о нашем отце, - сказала Ганима. - Лито всегда жаждет узнать нашего отца с точек зрения других людей, его знавших.
- Но... Разве у Лито нет...
- О да, он может вслушиваться во ВНУТРЕННЮЮ ЖИЗНЬ. Разумеются. Но это не то же самое. Вы, конечно, говорили о нем. О нашем отце, я имею в виду. Вы говорили о нем как о своем сыне.
- Да, - Джессика как обрубила. Ей не нравилось ощущение, что эти близнецы вертят ею, как хотят, открывают ее память для наблюдения, дотрагиваются до любого переживания, вызывающего их интерес. Может, Ганима занимается этим прямо сейчас!
- Лито сказал что-то, задевшее тебя, - сказала Ганима.
Необходимость подавить гнев словно сокрушила Джессику:
- Да... Сказал.
- Тебе не нравится то, что он знает нашего отца так, как знала его наша мать, а нашу мать - так, как знал ее наш отец, - сказала Ганима. -Тебе не нравится, что это означает то, что мы можем знать о тебе.
- Я прежде никогда на деле не задумывалась над этим с такой стороны, - натянутым голосом ответила Джессика.
- Да, обычно знание чувственных вещей как раз и смущает, - сказала Ганима. - Тебе трудно думать о нас иначе, как о детях. Но нет ничего, чем бы занимались вместе наши родители, на людях или в уединении, что не было бы нам ведомо.
На краткий миг Джессика пережила то же чувство, что и утром у канала, но теперь это чувство относилось к Ганиме.
- Он, вероятно, говорил о "мужской чувственности" твоего Герцога, сказала Ганима. - Порой не мешало бы надевать узду на язык Лито!
"Разве нет ничего святого для этих близнецов?" Джессика испытала сначала потрясение, затем ярость, затем отвращение. Как они осмеливаются говорить о чувственности ЕЕ Лито? Разумеется, любящие друг друга мужчина и женщина разделяют и свои телесные наслаждения! Это прекрасно и интимно, и не для того, чтобы выставлять напоказ в нечаянном разговоре между взрослым и ребенком.
ВЗРОСЛЫЙ РЕБЕНОК!
Джессика вдруг осознала, что ни у Лито, ни у Ганимы это не было нечаянным.
Поскольку Джессика сохраняла молчание, Ганима сказал:
- Мы оскорбили тебя. Извиняюсь за нас обоих. Зная Лито, я знаю, что он не подумает об извинениях. Порой, следуя по следу особенного запаха, он забывает, как мы отличаемся... От тебя например.
Джессика подумала: "И вот почему, конечно, вы оба это проделываете. Вы учите МЕНЯ!" А затем подивилась: "Кого еще они учат? Стилгара? Данкана?”
- Лито старается увидеть вещи такими, как видишь их ты, - сказала Ганима. - Воспоминаний недостаточно. Именно тогда чаще всего и терпишь неудачу, когда пытаешь самое неподатливое.
Джессика вздохнула.
Ганима коснулась руки своей бабушки:
- Твой сын оставил несказанным многое, что все же должно быть сказанным, даже для тебя. Прости нас, но он любил тебя. Разве ты этого не знаешь?
Джессика отвернулась, чтобы скрыть блеснувшие на глазах слезы.
- Он знал о твоих слезах, - сказала Ганима. - Точно так же, как знал о страхах Стилгара. Дорогой Стил. Наш отец был его "Звериным Врачом", а сам Стил - не более, чем зеленой улиткой, прячущейся в своей скорлупе - и стала напевать песенку, из которой взяла эти слова. Напевная речь бескомпромиссно вонзалась в сознание Джессики.

"О, Врач наш Звериный,
К зеленой улитке,
К ее робкому чуду,
Втайне ждущему смерти,
Божеством ты подходишь!
И улиткам известно,
Что им смерть Бог приносит,
Что есть боль в исцеленьи,
Что из пламени двери
У высокого рая.
О, Врач наш звериный, Человеку-улитке
Виден глаз твой, смотрящий
Внутрь моей скорлупы!
Почему, Муад Диб?
Почему?

- К несчастью, отец оставил многих людей - улиток в нашем мироздании, - сказала Ганима.

Глава 21

Предположение, что люди существуют внутри по сути своей непостоянного мироздания, принимаемое как операционное исходное, требует от разума стать полностью осознающим себя инструментом равновесия. Но разум не может влиять подобным образом без задействования всего организма. Такой организм может быть распознан по его жгучему, направляющему поведению. Так и с обществом, рассматриваемым как организм. Но здесь мы сталкиваемся с инерцией прежнего. Общества склонны быть подстрекаемы древними, непроизвольными импульсами. Они требуют постоянства. Всякая попытка воочию показать им непостоянство мироздания пробуждает структуры отрицания, страха, гнева и отчаяния. Тогда как же мы объясним приемлемость предвидения? Очень просто: обнародующий свои пророческие видения будет радостно приветствоваться человечеством, даже предсказывая кошмарнейшие события, постольку, поскольку он говорит об их абсолютном (постоянном) осуществлении.

Харк ал-Ада. Книга Лито.

- Это как схватка в темноте, - сказала Алия.
Она широкими сердитыми шагами мерила Палату Собраний, переходя от высоких серебряных занавесей, смягчавших свет утреннего солнца в восточных окнах, к диванам, расставленным под изукрашенными стенными панелями в другом конце помещения. Ее сандалии пересекали циновки из волокон спайса, паркетные полы, плитки из гигантских кусков граната - и опять по циновкам. Наконец, она остановилась перед Ирулэн и Айдахо, сидевшими напротив друг друга на диванах, обитых серым китовым мехом.
Айдахо сопротивлялся возвращению из Табра, но приказания Алии были вне прекословия. Похищение Джессики было сейчас даже еще важнее, чем когда-либо, но оно должно подождать. Требуется ментатское восприятие Айдахо.
- Эти вещи скроены по тому же образцу, - сказала Алия. - Попахивает далеко идущим заговором.
- Может и нет, - рискнула заметить Ирулэн, но вопросительно посмотрела на Айдахо.
На лице Алии проступила неприкрытая язвительная насмешка. Как может Ирулэн быть такой наивной? Если только не... Алия устремила на принцессу острый и вопрошающий взор. На Ирулэн была простая черная мантия из абы, хорошо подчеркивающая тени в ее глазах пряного и густого голубого цвета. Ее светлые волосы были заплетены в спадавшую по шее тугую косу, осеняя обретенные за годы в Арракисе худобу и жесткость черт лица. До сих пор в ней сохранялось высокомерие, усвоенное ею при дворе ее отца, Шаддама IV, и Алии часто чудилось, что эта горделивость вполне может быть маской для заговорщицких мыслей.
Айдахо, в зелено-серой форме стража Дома Атридесов без знаков отличия, сидел развалясь. Многими настоящими стражами Алии его неношение знаков отличия воспринималось как выкрутасы, и втайне презиралось, особенно амазонками, которые прямо упивались служебными знаками отличия. Они не любили непритязательного присутствия гхолы-мечевластителя-ментата еще и потому и тем более, что он был мужем их госпожи.
- Итак, племена хотят, чтобы леди Джессика была восстановлена в Совете Регентства, - сказал Айдахо. - Как мы можем...
- Они предъявили единодушное требование, - Алия указала на тисненый листок спайсовой бумаги на диване рядом с Ирулэн. - Фарадин - это одно, но это... Здесь уже другой расклад сил!
- Что думает Стилгар? - спросила Ирулэн.
- Его подпись на этой бумаге! - ответила Алия.
- Но если он...
- Как может он отказаться от матери своего бога? - презрительно хмыкнула Алия.
Айдахо поглядел на нее, подумав: "Прямо на грани ссоры с Ирулэн!" Опять он подивился, зачем Алия вытащила его сюда, зная, что он нужен в съетче Табр, если уж действительно осуществлять план похищения. Возможно ли, чтобы она прослышала о послании, переданном ему Проповедником? При мысли о послании грудь его наполнилась смятением. Откуда этому нищенствующему мистику знать тот тайный сигнал, которым Пол Атридес всегда призывал своего мечевластителя? Айдахо жаждал покинуть их бесцельное собрание и вернуться к поискам ответа на этот вопрос.
- Нет сомнений, что Проповедник - из внепланетных, - сказала Алия. Насчет этого, Союз не решился бы нас обманывать. Мы схватим его...
- Осторожно! - сказала Ирулэн.

Предыдущая страница 8 Следующая страница


9 Фрэнк Герберт

- Разумеется, проявим осторожность, - сказал Айдахо. - Половина планеты верит, что он... - и Айдахо пожал плечами, - твой брат, - Айдахо понадеялся, что его слова прозвучали с должной небрежностью. - Откуда этому человеку известен тайный сигнал?
- Но если он посыльный или шпион...
- Он не входит в контакт ни с кем из КХОАМ или Дома Коррино, сказала Ирулэн. - Мы можем быть уверены в...
- Мы ни в чем не можем быть уверены! - Алия и не старалась скрывать язвительность. Она повернулась спиной к Ирулэн, лицом к Айдахо. Он знает, зачем он здесь! Почему он не выполняет того, что от него ожидается? Он в Совете, потому что Ирулэн здесь. Историю, приведшую принцессу Дома Коррино в лоно Атридесов, никогда нельзя будет забыть. Раз изменив, можно изменить вновь. Ментатские способности Данкана следует использовать для выслеживания изъянов, слабых отклонений в поведении Ирулэн.
Айдахо пошевельнулся и поглядел на Ирулэн. Бывали случаи, когда он чурался прямолинейной необходимости, возлагаемой на ментата. Он знал, о чем думает Алия. Ирулэн поймет не хуже. Но эта принцесса - жена Пола Муад Диба - превозмогла душой решения, поставившие ее ниже королевской наложницы, Чани. Не могло быть сомнений в преданности Ирулэн близнецам. Ради Атридесов она отвергла семью и Бене Джессерит.
- Моя мать - часть этого заговора! - настаивала Алия. - По какой бы другой причине Сестрам присылать ее сюда как раз в такое время?
- Истерика нам не поможет, - сказал Айдахо.
Алия резко отвернулась от него - как он и предполагал. Ему помогало, что он не должен глядеть на некогда любимое лицо, искаженное теперь чужеродной одержимостью.
- Что ж, - сказала Ирулэн, - Союзу нельзя полностью доверять в...
- Союзу! - усмехнулась Алия.
- Мы не можем исключать враждебности Союза или Бене Джессерит, сказал Айдахо. - Но мы должны отнести их к категории пассивных, по существу, противоборцев. Союз не изменит своему основному правилу:
“Никогда не правь." Они - паразитический нарост, и они это знают. Они не сделают ничего, чтобы убить организм, за счет которого живут.
- Их понятие о том, за счет какого организма они живут, может отличаться от нашего, - протяжно проговорила Ирулэн. Такая ленца в голосе всегда была ее наибольшим приближением к насмешке. - Тут у тебя промашка, ментат.
Алия, похоже, была озадачена. Она не ожидала, что Ирулэн изберет такой курс. Заговорщик бы не захотел выставлять на обсуждение подобную точку зрения.
- Несомненно, - сказал Айдахо. - Но Союз не пойдет в открытую против Дома Атридесов. Сестры, с другой стороны, могли бы отважиться на тот или иной политический прорыв, который...
- Если и отважатся, то через подставную силу - через группировку, от которой они смогут отмежеваться, - сказала Ирулэн. - Бене Джессерит не просуществовала бы все эти века, не усвоив ценности самоустранения в тень. Они предпочитают быть за троном, а не на Нем. “Самоустранение в тень!" Не это ли выбор Ирулэн, подумалось Алии?
- Именно то, что я вывожу по отношению к Союзу, - сказал Айдахо. До чего ж полезна необходимость спорить и объяснять! Она удерживает его ум от других мыслей.
Алия опять отошла к залитым солнцем окнам. Она знала слепое пятно Айдахо - у каждого ментата оно было. Они должны были выносить четкие суждения. Отсюда они становились зависимы от абсолютов, от конечных пределов. Они знали это о себе. Это было частью их обучения. И все же, они продолжали действовать вне самоограничительных параметров. "Мне следовало оставить его в съетче Табр, - подумала Алия. - Лучше было бы просто передать Ирулэн на допрос Джавиду".
И Алия услышала громкий голос внутри своего черепа: "Именно!.." "Заткнись! Заткнись! Заткнись!" - подумала она. В такие моменты появлялась приманка совершить нечто, являющееся опасной ошибкой - и она не могла распознать, в чем же эта ошибка будет заложена и как проявится. Она лишь чувствовала опасность. Айдахо должен помочь ей выбраться из этого затруднения. Он ментат. Ментаты необходимы. Люди-компьютеры заместили механические устройства, уничтоженные во время Бутлерианского Джихада. "Да не сотворишь ты машину с подобием человеческого ума!" Но Алия томилась по сподручной машине. Они бы тогда не страдали от ограниченности Айдахо. Машине всегда можно доверять.
Алия услышала, как Ирулэн говорит с растяжечкой:
- Планы внутри планов внутри планов внутри планов. Мы все знаем сложившиеся трафареты нападения на власть. Я не осуждаю Алию за ее подозрения. Конечно, она подозревает всех - даже нас. Хотя, откинем это на момент. Что остается как место всей подоплеки, как наиболее плодовитый источник опасности Регентству?
- КХОАМ, - бесстрастным голосом ментата ответил Данкан.
Алия позволила себе мрачную улыбку. Комбайн Хоннет Обер Адвансер Меркантилес! Но Дом Атридесов доминирует в КХОАМЕ, владея пятьюдесятью одним процентом акций. Жречеству Муад Диба, так называемому Квизарату принадлежит еще пять процентов, прагматическая уступка Великих Домов, благодаря тому, что Дюна владеет бесценным меланжем. Не без причины спайс часто называют "тайной монетной системой". Без меланжа не взлетят корабли Космического Союза. Меланж повергает в "навигационный транс", благодаря которому еще до старта можно "разглядеть" траекторию полета. Без усиливающего воздействия меланжа на иммунную систему человека продолжительность жизни очень богатых сократится по меньшей мере вчетверо. Даже огромный средний класс Империи ест разбавленный меланж, добавляемый понемножку в пищу по крайней мере один раз в день.
Но Алия услышала искренность ментата в тональности Айдахо - он, наконец, заговорил в той тональности, которую она так отчаянно хотела услышать.
КХОАМ. Комбайн Хоннет - это намного больше, чем Дом Атридесов, чем Дюна, чем жречество или меланж. Это инквайны, китовый мех, иксианские поделки и забавники, перевозки с места на место, хаджж, продукты производства стоящей на грани закона тлейлакской технологии, наркотики, медикаменты, медицинское оборудование, транспортировки (Космический Союз) - словом, весь суперкомплекс коммерции Империи, охватывающий тысячи известных планет плюс некоторые втайне холимые за рамками известного, эксплуатация которых дозволена благодаря производимым там услугам. Говоря о КХОАМ, Айдахо говорил о неизбывном брожении, об интриге внутри интриги, об игре сил, при которой изменение процентных ставок на одну двенадцатую пункта могло передать новым владельцам целую планету.
Алия вернулась к сидящим на диванах и встала над ними.
- Тебя занозит что-нибудь определенное, связанное с КХОАМ? - спросила она.
- Определенные Дома постоянно занимаются накоплением спайса в крупных размерах - в спекулятивных целях, - сказала Ирулэн.
Алия хлопнула руками по бедрам, затем указала на листок тисненой бумаги рядом с Ирулэн.
- А это ТРЕБОВАНИЕ тебя не занимает, предъявляемое этаким...
- Ладно, ладно! - пробурчал Айдахо. - Оставим это. Что там у тебя за пазухой? Если ты придерживаешь информацию и все же рассчитываешь на мою нормальную работу...
- Недавно произошло значительное увеличение спроса на людей четырех определенных специальностей. - Интересно, а вправду ли эта информация нова для этих двоих, подумала Алия, произнося это.
- Каких специальностей? - спросила Ирулэн.
- Мечевластителей, ментатов-извращенцев с Тлейлакса, полных медиков Школы Сак и бухгалтеров-утайщиков, особенно последних. С чего бы этим сомнительным счетоводам именно сейчас быть в спросе? - этот вопрос адресовался Айдахо.
"Функционируй, как ментат", - подумал он. Что ж, это лучше, чем лицезреть ту Алию, которой она стала. Он сосредоточился на ее словах, уже ментатом снова и снова пропуская их через мозг. МЕЧЕВЛАСТИТЕЛИ? Некогда это было его собственным призванием. Мечевластители, конечно, это больше, чем просто опытные бойцы. Они могут приводить в порядок защитные поля, планировать военные кампании, создавать средства военного обеспечения, на скорую руку мастерить оружие. МЕНТАТЫ-ИЗВРАЩЕНЦЫ? Тлейлакс явно упорствует в своем самообмане. Сам будучи ментатом, Айдахо знал, до чего хрупко и ненадежно то, что тлейлаксу вкладывают в ментатов, когда стараются произвести наемных убийц. Великие Дома, приобретающие таких ментатов, надеются, что те будут под абсолютным их контролем. Невозможно! Даже Питер де Вриэ, слуга Харконненов при их покушении на Дом Атридесов, сохранил свое глубинное достоинство, предпочтя в итоге смерть тому внутреннему рабству, которое было в него заложено. ВРАЧИ ШКОЛЫ САК? Сама их подготовка, якобы, предотвращает их неверность своим владельцам-пациентам. И врачи Школы Сак очень дороги. Увеличение спроса на них вызывает существенное перемещение денежных сумм.
Айдахо взвесил эти факты на одной чаше весов против возрастания бухгалтеров-утайщиков на другой.
- Исходное вычисление, - в голосе его были взвешенность и глубокая уверенность, что его умозаключение твердо основывается на фактах. -Недавно начался рост благосостояния среди Малых Домов. Некоторые из них наверняка движутся втихую к статусу Великих Домов. Такое благосостояние может проистекать только из некоторых особых перемещений в политическом обустройстве.
- Мы подходим наконец к Ландсрааду, - Алия высказала свое собственное убеждение.
- Следующая сессия Ландсраада состоится почти через два стандартных года, - напомнила ей Ирулэн.
- Но политический торг никогда не прерывается. И, берусь поручиться, некоторые из этих подписантов от племен, - она указала на бумагу рядом с Ирулэн, - из тех Малых Домов, что перешли на иной уровень.
- Может быть, - сказала Ирулэн.
- Ландсраад, - проговорила Алия. - Что лучше для Бене Джессерит? И кто будет лучшим агентом Сестер, чем моя собственная мать? - Алия остановилась прямо напротив Айдахо. - Ну, Данкан?
"Почему я не функционирую как ментат?" - спросил себя Айдахо. Он видел теперь, куда направлены подозрения Алии. В конце концов, Данкан Айдахо много лет был личным домашним охранником леди Джессики.
- Данкан? - с нажимом повторила Алия.
- Тебе следует досконально разузнать о всех законопроектах, которые могут готовиться к вынесению на следующую сессию Ландсраада, - сказал Айдахо. - Они могут попробовать лишить Регентство права вето на определенные виды постановлений - особенно, не связанные с политикой сбора налогов и регулирования картелей. Есть и другие, но...
- Не очень-то прагматично будет с их стороны делать ставку на такую позицию, - сказала Ирулэн.
- Согласна, - сказала Алия. - Сардукары беззубы, а у нас до сих пор наши легионы Свободных.
- Осторожней, Алия, - сказал Данкан. - Наши враги ничего так не хотят, как чтобы мы предстали чудовищами. Неважно, сколькими легионами ты владеешь - в такой разбросанной Империи, как наша, власть неизбежно держится в седле прежде всего на народном мнении.
- Народное мнение? - переспросила Ирулэн.
- Ты имеешь в виду поддержку Великих Домов, - сказала Алия.
- И со сколькими Великими Домами, объединенными в этот новый союз, мы столкнемся? - вопросил Айдахо. - Деньги накапливаются в странных местах.
- Запредельные планеты? - спросила Ирулэн.
Айдахо пожал плечами. Вопрос этот не имел ответа. Все они боялись, что однажды Тлейлакс или технологические кустари на окраинах Империи найдут способ свести на нет эффект Холцмана. В тот день защитные поля станут бесполезны. Все выверенное равновесие, поддерживающее вассальную систему планет, рухнет.
Алия отказалась рассматривать эту вероятность.
- Мы держимся в седле благодаря тому, что имеем, - сказала она. - А имеем мы осознание всем директоратом КХОАМ, что МЫ способны уничтожить весь спайс, если они нас к этому принудят. Они не пойдут на такой риск.
- Опять вернулись к КХОАМ, - заметила Ирулэн.
- Если только кто-нибудь-не умудрится воспроизвести цикл песчаный червь - песчаная форель на другой планете, - и Айдахо, возбужденный этим предположением, кинул на Ирулэн вопрошающий взгляд. - Салуза Вторая?
- Мои тамошние связи остаются надежными, - сказала Ирулэн. - Не Салуза.
- Тогда мой ответ остался в силе, - Алия пристально поглядела на Айдахо. - Мы держимся в седле благодаря тому, что имеем:
"Мой ход", - подумал Айдахо. И спросил:
- Почему ты оторвала меня от ВАЖНОЙ РАБОТЫ? Ты вполне могла бы разобраться со всем этим сама.
- Не говорим со мной таким тоном! - огрызнулась Алия.
Глаза Айдахо расширились. На секунду, он увидел чужака за чертами лица Алии, и ему стало не по себе. Он перевел внимательный взгляд на Ирулэн; нет, Ирулэн этого чужака не увидела - или сделала вид, что не видит.
Айдахо горестно улыбнулся, но в груди у него ныло.
- Имея дело с властью, мы неизбежно имеем дело и с богатством и всеми его личинами, - протянула Ирулэн. - Пол произвел социальную мутацию и, в итоге таковой, сместил старый баланс богатства - о чем мы должны помнить. - Такие мутации не необратимы, - произнося это, Алия отвернулась от них, словно желая скрыть жуткого чужака, изменившего ее лицо. - Все держатели богатств в Империи знают это.
- А еще они знают, что есть трое людей, способных увековечить эту мутацию - близнецы и... - и Ирулэн указала на Алию.
"Они что, ненормальны, эта парочка?" - подивился Данкан.
- Они постараются убить меня! - проскрежетала Алия.
И потрясенный Айдахо погрузился в молчание, его ментатный разум заработал вовсю. Убить Алию? Зачем? Ее так легко дискредитировать. Но близнецы, вот... Да, он недостаточно спокоен, чтобы быть сейчас истинным ментатом, и вывести надлежащую оценку, но он постарается. Он должен быть сколь возможно точен. В то же время, он знает, что точность мышления неотделима от плохо согласующихся абсолютов. Природа не точна. Мироздание, укладываемое на шкалу Данкана, лишено точности: оно расплывчато и неопределенно, полно неожиданных движений и случайностей. Человечество в целом должно быть введено в его вычисления как природный феномен. И весь процесс точного анализа представляет иссечение кусочка за кусочком, отстранение от сиюминутной текучести мироздания. Он должен вобрать эту текучесть, увидеть мир в движении.
- Мы были правы, сосредоточившись на КХОАМ и Ландсрааде, - протянула Ирулэн. - И предположение Данкана дает первый пункт расследования, для... - Деньги, как носители энергии, неотделимы от той энергии, выражением которой они являются, - сказала Алия. - Мы все это знаем. Но мы должны ответить на три особенных вопроса: Когда? С использованием какого оружия? Где?
"Близнецы... Близнецы", - думал Айдахо. - "Близнецы, вот кто в опасности, а не Алия".
- Тебя не интересует, кто и как? - спросила Ирулэн.
- Если Дом Коррино, КХОАМ или любая другая группировка опираются на нашей планете на людской фактор своих агентств, - сказала Алия, - то более шестидесяти процентов за то, что мы выявим их прежде, чем они начнут действовать. Знание, когда они придут в действие и где, снабдит нас еще большим преимуществом. Как? То есть, попросту, КАКИМ ОРУЖИЕМ?
“Почему они не могут увидеть это так, как вижу я?" - удивился Айдахо. - Ладно, - сказала Ирулэн. - Когда?
- Когда внимание сосредоточено на ком-то еще, - сказала Алия.
- Во время Собрания внимание было сосредоточено на твоей матери, проговорила Ирулэн. - И никто не попытался...
- Неподходящее место, - сказала Алия. "Куда она клонит?" - подивился Айдахо. - Где же тогда? - спросила Ирулэн.
- Прямо здесь, в Башне, - ответила Алия. - Это место, где я явствую себя в наибольшей безопасности и меньше всего настороже.
- Каким оружием? - спросила Ирулэн.
- Общепринятым - тем, которое Свободный может всегда иметь при себе: криснож, пистолет маула или...
- Самонаводящимся снарядом давно уже не пользовались, - сказала Ирулэн.
- В толпе не сработает, - ответила Алия. - А им придется действовать в толпе.
- Биологическое оружие? - спросила Ирулэн.
- Носитель заразы? - не скрывая недоверия, вопросила Алия. Как только Ирулэн может думать, что носитель заразы совладает с охраняющими Атридесов иммуннологическими барьерами?
- Я больше имела в виду какое-нибудь животное, - сказала Ирулэн. Небольшое домашнее животное, выдрессированное на укус определенной жертвы, вносящее яд со своим укусом.
- Хорьки Дома этого не допустят, - сказала Алия.
- А если один из них самих?
- Неосуществимо. Хорьки Дома не признают посторонних, убивают их. Ты это знаешь.
- Я просто перебираю все возможности, в надежде, что...
- Я велю моей охране быть начеку, - сказала Алия.
Как только Алия произнесла "охрана", Айдахо поднес руку к своим тлейлакским глазам, в попытке воспротивиться тому, что властно на него нахлынуло - Ра-дух, движение Бесконечности, выражаемое Жизнью, тот удел полного погружения в ментатность, что всегда дремал в каждом ментате наготове и выжидая свой час. Сознание его сетью накрыло все мироздание, сделало ясно различимыми формы внутри него. Он увидел близнецов крадущимися сквозь тьму, в то время как гигантские когти загребают воздух возле них.
- Нет, - прошептал он.
- Что? - Алия взглянула на него словно в удивлении, что он все еще здесь.
Он убрал руку от глаз.
- Одежды, присланные Домом Коррино? - вопросил он. - Они присланы для близнецов?
- Конечно, - ответила Ирулэн. - Они совершенно безопасны.
- Никто не покусится на близнецов в съетче Табр, - сказала Алия. - Он полон вымуштрованных Стилгаром стражей.
Айдахо воззрился на нее. У него не было конкретных данных, чтобы подтвердить свой вывод, но он знал. ОН ЗНАЛ. То, что он пережил в своем воображении, было очень сходно с провидческими видениями, переживавшимися Полом. Но ни Ирулэн, ни Алия не поверят в такое предвидение, исходящее от него.
- Я бы основательно предостерег портовые власти против разрешения ввоза любых посторонних животных, - сказал он.
- Ты же не принимаешь предположение Ирулэн всерьез, - запротестовала Алия.
- Зачем давать шанс? - осведомился он.
- Расскажи это контрабандистам, - ответила Алия. - Нет, я буду полагаться на хорьков Дома.
Айдахо покачал головой. Что смогут хорьки против привидевшихся ему гигантских когтей? Но Алия права. Взятки там, где надо, один знакомый навигатор Космического Союза - и любое место Пустой Четверти становится посадочной площадкой. Союз не пожелает занять передовые позиции в любом нападении на Дом Атридесов... Что ж, Союз может быть рассматриваем лишь как геологический барьер, делающий нападение труднодоступным, но не невозможным. И потом, они всегда могут возразить, что они всего лишь "транспортное агентство". Откуда им, мол, знать, для чего предназначался тот или иной перевезенный ими конкретный груз?
Алия нарушила молчание, сделав жест Свободных, подняв руку и горизонтально изогнув кулак. Жест она сопроводила традиционным бранным выражением, означавшим "Иди ты в тайфун". Она явно рассматривала себя как единственно логичную цель для убийц, и этим жестом высказывала возмущение полному хаотичных угроз миру. Она давала понять, что сметет ветром смерти любого, кто нападет на нее.
Айдахо почувствовал, что любые протесты беспомощны. Он видел, что она его больше не подозревает. Он должен вернуться в Табр - и она рассчитывает, что похищение леди Джессики будет осуществлено идеально. Он поднялся с дивана, обуянный адреналиновым приливом гнева. "Если б только целью и вправду была Алия! Если б убийцы могли добраться до нее!" На мгновение он положил руку на собственный нож, но не по нему было совершить такое. Намного ей лучше, думал он, умереть мученицей, чем жить опозоренной и затравленной в песчаную могилу.
- Да, - Алия неправильно истолковала проявление его чувств как беспокойство за нее. - Лучше тебе поспешить в Табр, - и подумала: "Как глупо с моей стороны подозревать Данкана! Он принадлежит мне, а не Джессике". Это - требование племен - выбило ее из колеи, подумалось Алии. Она беспечно помахала на прощание уходящему Данкану.
С чувством безнадежности Данкан вышел из Палаты Собраний. Алия не только ослеплена чужеродной одержимостью, но при каждом кризисе становится все более невменяемой. Она уже пересекла опасную точку - и обречена. Но что он может сделать для близнецов? Кому он может довериться? Стилгару? Но что Стилгар сумеет сделать кроме того, что и так им делается?
НЕ ЛЕДИ ЛИ ДЖЕССИКЕ?
Да, он рассмотрит такую возможность - но Джессика может быть слишком глубоко вовлечена в заговор Бене Джессерит. Он не питал особых иллюзий насчет этой жены из рода Атридесов. По велению Бене Джессерит она может оказаться способной на что угодно - даже на то, чтобы обратиться против собственных внуков.

Глава 22

Хорошее управление никогда не зависит от законов, но от личных качеств правящих. Механизм управления всегда в подчинении воли тех, кто управляет этим механизмом. Следовательно, самый важный элемент управления - это метод отбора лидеров.

Закон и Управление.
Руководство Космического Союза.

"Почему Алия хочет, чтобы я провела вместе с ней утреннюю аудиенцию? - гадала Джессика. - Они не проголосовали за мое возвращение в Совет". Джессика стояла в приемной перед Большой Башенной Залой. Где-нибудь не на Арракисе сама огромная приемная уже считалась бы быть достойной. Под руководством Атридесов, здания Арракина стали еще даже более гигантскими после концентрации богатства и власти, и это помещение казалось сгущенным воплощением дурных предчувствий Джессики. Не любила она эту комнату, с ее изразцовым полом, изображавшим победу ее сына над Шаддамом IV.
Она поймала отражение своего лица в отполированной пластальной двери, ведшей в Большую Залу. Возвращение на Дюну заставило ее проводить сравнения - и в своем лице Джессика видела лишь признаки старения: появились крохотные морщинки на овальном лице, взор густо-голубых глаз сделался слабее. Она еще помнила, как у ее синих глаз были белки. Только благодаря осторожным манипуляциям специалистов ее волосы продолжали оставаться блестяще бронзовыми. Нос ее оставался маленьким, губы цветущими, а тело стройным, но даже тренированные Бене Джессерит мускулы не могли не уступать потихоньку течению времени. Кто-то мог не заметить этого и сказать: "Ты нисколько не изменилась!" Но закалка Вене Джессерит была обоюдоострым мечом - маленькие изменения редко ускользали от тех, кто ее прошел.
И отсутствие маленьких изменений в Алии не осталось незамеченным Джессикой.
Джавид, распорядитель Алии, стоял в огромной двери, выглядя нынче утром очень официально. Джинн в широких одеждах, циничная улыбка на круглом лице. Джавид был для Джессики парадоксом: хорошо откормленный Свободный. Заметив, что ее внимание обращено на него, Джавид понимающе улыбнулся и пожал плечами. Не сказать, что с подобающим почтением к Джессике - и намеренно непочтительно. Он ненавидел Атридесов, но, если верить слухам, Алии он служил не одним единственным образом.
"Вот поколение пожимающих плечами", - подумала Джессика, увидев его жест. - "Он знает, что я слышала рассказы о нем, и показывает, что ему на это наплевать. Наша цивилизация вполне может умереть от безразличия, прежде чем падет жертвой внешнего нападения".
Стражам, которых Гурни приставил к ней перед отправкой к контрабандистам в пустыню, не по душе было, что она отправляется сюда без их сопровождения. Но, как ни странно, Джессика чувствовала себя в безопасности. Пусть кто-нибудь превратит ее здесь в мученицу - Алии после этого тоже не выжить. И Алия не может не понимать этого.
Когда Джессика не откликнулась на его ухмылку и пожатие плеч, Джавид кашлянул - только практикой достигаемая гортанная отрыжка. Это прозвучало как тайный язык. Он говорил: "Мы-то понимаем чушь всей этой помпы, миледи. Разве не удивительно, во что можно заставить верить людей?”
"Удивительно!" - согласилась Джессика, но на лице ее никак не отразилась эта мысль.
Приемная была уже полным полна, люди Джавида впустили всех, кому дозволено было обратиться со своим ходатайством на аудиенции сегодняшнего утра. Внешние двери уже закрылись. Просители и служители держались на вежливом расстоянии от Джессики, но отметили, что она в простой черной абе Преподобной Матери Свободных. Много это возбудит вопросов. Ни одного знака отличия жречества Муад Диба на ней нет. Слышались приглушенные разговоры. Народ делил свое внимание между Джессикой и небольшой боковой дверцей, из которой должна появиться Алия, чтобы провести всех в Большую Залу. Джессике было очевидно, что старые предписания, точно определявшие этикет Регентства, заколебались.
"Мое прибытие сюда само по себе способствовало этому", - подумала Джессика. - "Но я прибыла, потому что Алия меня пригласила".
Подмечая признаки беспокойства, она поняла, что Алия умышленно тянет время, чтобы определилось направление всех неуловимых течений среди собравшихся здесь. Алия, конечно, смотрит в потайной глазок. Немногие тонкости поведения Алии ускользали от Джессики, и с каждой минутой она все больше убеждалась, как же была права, приняв на себя миссию, которую навязывал ей Бене Джессерит.
- Нельзя позволить, чтобы дела и дальше шли по такому пути, доказывала ей глава делегации Бене Джессерит. - Наверняка признаки порчи от тебя не ускользнут - от тебя прежде всего! Мы знаем, почему ты нас покинула, но знаем также твою выучку. Тебе ни в чем не отказывали, давая тебе образование. Ты исповедуешь Паноплиа Профетикус, и ты обязана знать, когда озлобленность могучей религии угрожает нам всем.
Джессика, смотревшая в окно замка Келадан на нежное начало весны, задумчиво поджала губы. Ей не хотелось пускать свои мысли по подобному логическому пути. Один из первых уроков Бене Джессерит - соблюдать вопрошающее недоверие ко всему, что является под личиной логики. Но ведь и члены делегации это знали.
Как же влажен был воздух тем утром, подумала Джессика, оглядывая приемную Алии. Как свеж и влажен. А здесь влага в воздухе была потной, пробуждающей в Джессике неуютное чувство, и она подумала: "Я вернулась на пути Свободных". Воздух был слишком влажен в этом надземном съетче. Что стряслось со Смотрителем Влаги? Пол никогда бы не допустил подобной расхлябанности.
Она заметила, что Джавид, с его бодрым и спокойным лоснящимся лицом, как будто и не замечает неполадки с влажностью в воздухе приемной. Плохая выучка для рожденного на Арракисе.
Члены делегации Бене Джессерит пожелали знать, требует ли она доказательств их обвинений. Она сердито процитировала им в ответ одно из их собственных руководств: "Все доказательства неизбежно приводят к теоремам, у которых нет доказательств. Все, что мы знаем, известно нам потому, что мы хотим в это верить".
- Но мы препоручили эти вопросы ментатам, - возразила глава делегации.
Джессика изумленно на нее уставилась.
- Просто восхитительно, как это вы достигли своего нынешнего положения, так и не уяснив ограниченность ментатов, - вот что ответила Джессика.
И тут делегация расслабилась. Все это явно было лишь проверкой, и Джессика ее выдержала. Они боялись, конечно, что Джессика полностью утратила контакт с теми сбалансированными способностями, которые составляли суть выучки Бене Джессерит.
И тут Джессика слегка насторожилась, поскольку Джавид покинул свой пост у двери и направился к ней.
Он поклонился:
- Миледи. Мне пришло в голову, что вы, может быть, не слышали о последнем подвиге Проповедника.
- Я получаю ежедневные отчеты обо всем, что здесь происходит, ответила Джессика. "Вот тебе, передай это Алии!”
Джавид улыбнулся.
- Тогда вы знаете, что он поносит вашу семью. Не далее как вчера вечером он проповедовал в южном пригороде, и никто не осмелился его пальцем тронуть. Вы, конечно, знаете, почему.
- Потому что они считают, что это мой вернувшийся сын, - с оскоминой в голосе ответила Джессика.
- Этот вопрос еще не ставился перед ментатом Айдахо, - сказал Джавид. - Может быть, он сумеет с ним справиться и утрясти все сомнения.
Вот еще один, воистину не знающий ограниченности ментатов, подумала Джессика, хотя и отваживается наставлять рога одному из них - в мечтах, если не наяву.
- Ментаты разделяют приверженность своих использователей к ошибкам, сказала она. - Человеческий мозг, как и мозг любого животного, это резонатор. Он резонирует на окружающую среду. Ментат выучен распространять свое сознание сразу на многие петляющие параллели казуальности и проходить по этим петлям, выявляя длинные цепочки последствий. "Пусть попробует это переварить!”
- Значит, этот Проповедник не вызывает ваших опасений? - голос Джавида внезапно стал казенным и напыщенным.
- Я считаю его здоровым симптомом, - ответила Джессика, - и не хочу, чтоб ему докучали.
Давид явно не ожидал столь резкого ответа. Он попробовал улыбнуться не получилось. Затем:
- Правящий Церковный Совет, боготворящий волю вашего сына, преклонится, конечно, перед вашими желаниями, если вы будете настаивать. Но, разумеется, какое-то объяснение...
- Может, это вам лучше объяснить, как Я вписываюсь в ваши планы, сказала Джессика.
Джавид с прищуром на нее поглядел.
- Мадам, я не вижу логических причин вашему отказу осудить этого Проповедника. Он не может быть вашим сыном. Я обращаюсь к вам с разумной просьбой: осудите его.
"Все это подстроено, - подумала Джессика. - Он действует по поручению Алии".
- Нет, - ответила она.
- Но он оскверняет имя вашего сына! Он проповедует отвратительные вещи, во весь голос выступает против вашей божественной дочери. Он подстрекает против нас население. Когда его спросили, он ответил, что даже вы по природе порочны, и вот почему...
- Хватит этой чепухи! - сказала Джессика. - Сообщи Алии, что я отказываюсь. Со времени прибытия я не слышу ничего, кроме разговоров о Проповеднике. Мне это наскучило.
- Скучно ли вам будет узнать, мадам, что в своем последнем злословии он заявил, что вы не выступите против него? И вот теперь вы здесь, ясно... - Как я ни порочна, а все равно его не осужу, - прервала она.
- Это непрочное дело, мадам!
Джессика сердито и отстраняюще взмахнула рукой.
- Убирайся! - это было сказано с такой повелительной властностью, что услышали остальные, и он вынужден был подчиниться.
Глаза его полыхнули яростью, но он заставил себя сухо поклониться - и вернулся к своему посту у двери.
Этот спор аккуратненько лег на уже сделанные Джессикой наблюдения. В голосе Джавида, когда он говорил об Алии, звучали сиплые интонации любовника - не ошибешься. Слухи, несомненно, были правдивы. Алия позволила своей жизни покатиться по унизительной и жуткой дорожке. Наблюдая это, Джессика начала питать подозрения, что Алия по собственной охоте впала в Богомерзость. Не было ли это извращенной волей к самоуничтожению? Потому что деятельность Алии была безусловно направлена на то, чтобы уничтожить и ее, и основу власти, питавшейся от учения ее брата.
Слабая беспокойная суета в приемной усилилась, сделавшись вполне явной. Афисионадос этого места не могли не видеть, что Алия чересчур задерживается, и все они уже слышали, как Джессика властно отогнала фаворита Алии.
Джессика вздохнула. У нее было ощущение, что душа ее вся сжалась и отстала от тела, когда она вступала в это место. Передвижения среди челяди и челобитчиков были так прозрачны! Заискивание перед важными персонами как танец ветра по полю зерновых всходов. Искушенные обитатели замка хмурили лбы, и с каждым из своих сослуживцев вели себя соответственно их шкале оценок придворного веса. Джавиду явно повредила полученная от нее выволочка - немногие с ним теперь заговаривали. Но другие! Ее наметанный глаз живо определял, какую оценку значимости имеет каждый из сателлитов власти.
"Они не обращаются ко мне, потому что я опасна, - подумала Джессика. - Они чуют, что я вызываю страх Алии".
Джессика оглядела помещение - и увидела, как отведены от нее взгляды. До чего же всерьез принимают они собственную суету! Ее вдруг охватило желание во всеуслышание провозгласить, до чего беспочвенны все избитые оправдания бесцельности их жизней.
Слух ее привлек отрывок ведущегося рядом разговора. Высокий и стройный жрец обращался к своей котерии, явно к покровительствуемым им просителям:
- Я часто должен говорить иначе, чем думаю. Это называется дипломатией.
Напряженный смех прозвучал слишком громко - и затих слишком быстро. Группка заметила, что Джессика их слушает.
"Мой Герцог услал бы такого в самую отдаленную адскую дыру!" подумала Джессика. "Нет, я не слишком скоро вернулась!" Она поняла теперь, что жила на Келадане как в изолированной капсуле, куда способны были просачиваться только вести о самых вопиющих крайностях Алии. "Я поддалась собственному дремотному существованию", - подумала она. Келадан был не меньше изолирован, чем первоклассный фрегат, благополучно ведомый надежным рулевым Космического Союза. Только самые резкие маневры ощутимы - да и те до нельзя смягчены.
"До чего же соблазнительно жить в мире!" - подумала она.
Чем дальше наблюдала Джессика двор Алии, тем больше испытывала симпатий к тому, что, по донесениям, говорил слепой Проповедник. Да, Пол мог бы произнести такое, видя, что творится в его царстве. Интересно, подумала Джессика, что выяснил Гурни среди контрабандистов. Да, поняла Джессика, ее первое чувство по отношению к Арракину было верным. Когда она впервые ехала в город в сопровождении Джавида, ее внимание было привлечено бронированными экранами перед домами, тщательно охраняемыми дорожками и аллеями, терпеливыми наблюдателями на каждом углу, высокими стенами и толстыми фундаментами, говорившими о глубоких подземных помещениях Арракин стал невеликодушным местом, ограниченным местом с безрассудно, самодовольно жесткими очертаниями.
Вдруг открылась маленькая боковая дверца приемной, изрыгнув в помещение авангард из жриц-амазонок, под заслоном которых вышла Алия, высокомерно двигаясь со сдержанным осознанием подлинной и ужасной силы. Лицо Алии было спокойно - ни одна эмоция не проступила на нем, когда ее взгляд встретился со взглядом матери и выдержал его. Но обе знали, что битва началась.
По приказу Джавида распахнулись гигантские двери Большой Залы, подчиняясь бесшумной неизбежности скрытой энергии.
Алия подошла к матери, и стража прикрыла их со всех сторон.
- Не пора ли нам пройти в Залу? - спросила Алия.
- Самое время, - ответила Джессика. И подумала, увидев злорадство в глазах Алии: "Она полагает, будто сможет уничтожить меня и остаться невредимой! Она сумасшедшая!”
И Джессика задумалась, не может ли это быть связано с тем, что хотел Айдахо. Он передал ей послание, но она не сумела ответить. Такое загадочное послание: "Опасность. Должен вас увидеть". Написано оно было на одной из старых разновидностей Чакобсы, где особое слово, напрямую означавшее "опасность", подразумевало "заговор".
“Я повидаюсь с ним сразу же по возвращении в Табр", - подумала она.

Глава 23

Таков изъян власти: в конечном счете, она действенна лишь в абсолютном, ограниченном мироздании. Но основной урок нашего относительного мироздания в том, что все меняется. Пол Муад Диб преподал этот урок сардукарам на равнинах Арракина. Его потомкам еще предстоит заучить этот урок для самих себя.

Проповедник в Арракине.

Первым ходатаем на утренней аудиенции был кадешанский трубадур, пилигрим хаджжа, кошелек которого опустошили арракинские наемники. Он стоял на зеленых, как вода плитах палаты, всем своим видом показывая, что может просить, но не попрошайничать.
Джессика, сидевшая рядом с Алией на семиступенчатой платформе, восхитилась его дерзким видом. Для матери и дочери были поставлены рядом два одинаковых трона, и Джессика особенно отметила, что Али села справа, на МУЖСКОЕ место.
Что до кадешанского трубадура, то было ясно, что люди Джавида пропустили его как раз за демонстрируемую им сейчас черту характера - за удаль. Ожидалось, что трубадур развлечет придворных в Зале - этим и расплатится, взамен денег, которых у него больше не было.
По докладу Жреца-Ходатая, излагавшего сейчас дело трубадура, у кадешанца осталась только та одежда, что была на нем, да бализет на кожаном шнуре, закинутый за плечо.
- Он говорит, его попотчевали темным напитком, - губы Ходатая дрогнули в плохо сдерживаемой улыбке. - Если будет угодно вашему Святейшеству, питье погрузило его в беспомощное состояние, а когда он очнулся, его кошелек был срезан.
Джессика разглядывала трубадура, пока Ходатай нудил и нудил лживо лебезящим голосом, выдавая одну затхлую мораль за другой. Кадешанец высок, с лихвой за два метра. Его блуждающий взгляд говорит о бодром и остром уме. Его золотые волосы ниспадают до плеч, по моде его планеты, и серый балахон хаджжа не в состоянии скрыть ощущения зрелой силы, которым веет от его тела, аккуратно сужающегося к талии от широкой грудной клетки. Он сообщил, что зовут его Тагир Мохандис, что происходит он от владевших собственным делом механиков, гордится своей родословной и самим собой. Алия, наконец резким взмахом руки прервала изложение ходатайства и заговорила, не поворачиваясь:
- Пусть первое суждение вынесет леди Джессика, в честь ее возвращения к нам.
- Спасибо тебе, дочь, - отозвалась Джессика, подчеркивая для всех, кто слышит, семейное старшинство. "Дочь!" Значит, этот Тагир Мохандис часть ее плана. Или он просто невинный простак? Вынести сужение - открыть путь к нападению на себя, поняла Джессика. Вполне в духе Алии.
- Ты хорошо играешь на своем инструменте? - спросила Джессика, указывая на девятиструнный бализет на плече трубадура.
- Не хуже самого великого Гурни Хэллека! - Тагир Мохандис заговорил так громко, чтобы его услышали все в Зале, и его слова вызвали заинтересованное шевеление среди присутствующих.
- Ты ходатайствуешь о деньгах на проезд, - сказала Джессика. - Куда ты отправишься на эти деньги?
- На Салузу Вторую, ко двору Фарадина, - ответил Мохандис. - Я слышал, он выискивает трубадуров и менестрелей, поддерживает искусства, и вокруг него идет великое возрождение культурной жизни.
Джессика удержалась от взгляда на Алию. Здесь, конечно, было известно, о чем будет просить Мохандис. Она обнаружила, что этот эпизод спектакля ее развлекает. Они что, думают, она не в состоянии выдержать подобный укол?
- Не сыграешь ли ты, за свой проезд? - спросила Джессика. - Мои условия - условия Свободных. Если мне понравится твоя музыка, я могу оставить тебя у себя, развевать мои заботы - если твоя музыка оскорбит мой слух, я могу послать тебя на работы в пустыню, чтобы ты там отработал деньги на свой проезд. Если я сочту, что ты играешь как раз подходяще для Фарадина, о котором говорят, что он враг Атридесов, я тебя пошлю к нему, с моим благословением. Будешь ты играть на этих условиях, Тагир Мохандис? Запрокинув голову, тот громово расхохотался. Его светлые волосы взметнулись, когда он сорвал бализет с плеча и проворно его настроил - в знак того, что принимает вызов. Толпа в Зале надавила, пытаясь подойти поближе, но была оттеснена придворными и стражей.
Вскоре Мохандис тронул струны, с тщательным вниманием прислушиваясь к привораживающей вибрации крайних, басовых струн, к их длящемуся бдению. Затем, возвысив голос до сочного тенора, он запел, явно импровизируя, но с такой ловкостью, что Джессика была околдована еще до того, как сосредоточилась на словах.

Неизбывной тоской по морям Келадана
Вы томитесь, Атридесы,
В оно время его властелины,
Но на долю изгнанников - чуждые страны!

Вы твердите, что горький вам выдался жребий,
Грезы по Шаи-Хулуду растаяли в небе,
И что горечь есть в вашем сегодняшнем хлебе -
Но на долю изгнанников - чуждые страны.

Вы взнуздали Арракис рукою железной,
Червь смирился пред вами, уйдя в свои бездны,
Вы приняли судьбу без борьбы бесполезной -
Ведь на долю изгнанников - чуждые страны.

Коан-Тином зовут тебя, Алия, всюду,
Духом, скрытым от явного взора, покуда...

- ДОВОЛЬНО! - взвизгнула Алия. Она резко привстала на троне. - Я тебя...
- Алия! - Джессика воззвала достаточно громко, голосом, повышенным ровно настолько, чтобы привлекая полное внимание, одновременно избежать конфронтации. Она мастерски воспользовалась Голосом, и все, ее слышавшие, ясно ощутили, какая развитая упражнениями мощь стоит за этим возгласом. Алия опустилась на трон, и Джессика заметила, что дочь ее нисколько не расстроена.
"И это тоже было предусмотрено заранее, - подумала Джессика. - До чего же интересно!”
- Этот первый проситель подлежит моему суду, - напомнила она дочери. - Очень хорошо, - едва слышно ответила Алия.
- Я нахожу его подходящим даром Фарадину, - сказала Джессика. - Его язык острее крисножа. Кровопускание, на которое способен этот язык, было бы весьма оздоровительным и для нашего двора, но пусть лучше оно предназначается для Дома Коррино.
Легкая рябь смешков разбежалась по зале.
Алия фыркающе выдохнула воздух.
- Ты слыхала, как он менял назвал?
- Он тебя никак не назвал, дочка. Он просто повторил то, что и он, и кто угодно может услышать на улице. Они называют тебя Коан-Тин.
- Дух смерти женского рода, расхаживающий без ног, - проворчала Алия. - И ты будешь отбрасывать тех, кто докладывает правду, то с тобой останутся лишь знающие, что ты желаешь услышать, - сладким голосом сказала Джессика. - Нет ничего более ядовитого, чем киснуть в собственном соку. Все, стоявшие в непосредственной близости к трону, так и поперхнулись.
Джессика перевела взгляд на Мохандиса, хранившего молчание, и нисколько не запуганного. Он ожидал любого решения, которое может быть о нем вынесено, с таким видом, словно это его вовсе не касалось. Мохандис был как раз из породы тех, кого ее Герцог привлек бы на свою сторону в беспокойные времена: одним из действующих с уверенностью в своей правоте, но принижающим все, что выпадет на долю, даже смерть, не кляня судьбу. Зачем же он тогда выбрал такую линию?
- Почему ты пел именно такие слова? - спросила его Джессика.
Он поднял голову и четко проговорил:
- Я слышал, что Атридесы благородны и свободомыслящи. Мне вздумалось проверить это и, может быть, остаться у вас на службе, получив время найти тех, кто меня ограбил, и расквитаться с ними по-своему.
- Он осмелился проверять НАС! - пробормотала Алия.
- Почему бы и нет? - осведомилась Джессика.
И улыбнулась трубадуру в знак благорасположения. Он пришел в этот зал только потому, что это сулило ему еще одно приключение, еще одно новое переживание. У Джессики появилось искушение забрать его в свою свиту, но реакция Алии грозила бедами смелому Мохандису. Были и другие приметы, свидетельствовавшие, что как раз этого и ждут от леди Джессики - что она возьмет смелого и красивого трубадура себе на службу, как взяла храбреца Гурни Хэллека. Лучше всего отослать Мохандиса туда, куда ведет его путь, хотя и мучительно обидно отдавать Фарадину такой чудесный экземпляр.
- Он отправится к Фарадину, - сказала Джессика. - Проследите, чтобы он получил свои деньги на проезд. Пусть его язык пустит кровь Дому Коррино - посмотрим, выживет ли он после этого.
Алия устремила в пол вспыхнувший взгляд, затем выдавила запоздалую улыбку.
- Мудрость леди Джессики превыше всего, - сказала она, взмахом руки отсылая Мохандиса.

Предыдущая страница 9 Следующая страница


Дети Дюны 10

"Совсем не так пошло, как она хотела", - подумала Джессика, но по поведению Али было красноречиво видно, что матери уготовано и более зловещее испытание.
Следующего просителя препроводили вперед.
Джессику, видевшую реакцию дочери, начали грызть сомнения. Здесь пригодится урок, преподанный близнецами. Пусть Алия и БОГОМЕРЗОСТЬ, но она - одна из предрожденных. Она может знать свою мать так же, как знает саму себя. Не укладывается, что Алия могла неправильно предположить реакции матери в случае с трубадуром. "Зачем Алия разыграла это противостояние? Чтобы меня отвлечь?”
Времени на размышления больше не было. Второй проситель занял место перед двойным троном, его Ходатай - сбоку.
На этот раз просителем был Свободный, старик с песчаными отметинами на лице, рожденного в пустыне. Он не был высок, но тело имел жилистое, а длинная одежда, носимая обычно поверх стилсьюта, придавала ему величественный вид. Широкая одежда сочеталась с его узким лицом, крючковатым носом и сплошной полыхающей синевой его глаз. Стилсьюта на нем не было - и без него старик чувствовал себя неуютно. Огромное пространство Приемной Залы наверняка казалось ему опасной открытой местностью, которая похитит из его тела драгоценную влагу. Под капюшоном, частично откинутым назад, видны были узлы нефайи - головного убора наиба.
- Я - Гадхеан ал-Фали, - сказал он, ставя ногу на ступени под тронами, чтобы показать, насколько он выше по статусу всех остальных в толпе. - Я был одним из федайкинов Муад Диба, и я здесь по делу, касающемуся пустыни.
Алия чуть заерзала - совсем чуточку выдала себя. Под требованием ввести Джессику в Совет стояла и подпись ал-Фали.
"Касающееся пустыни", - подумала Джессика.
Гадхеан ал-Фали произнес эти слова прежде, чем Ходатай успел начать изложение его дела. Этой формальной фразой Свободных он приковывал их внимание к тому, что его дело настоятельно касается всей Дюны - и что он будет говорит данной ему властью федайкина, жертвовавшего своей жизнью рядом с Муад Дибом. Джессика засомневалась, об этой ли цели Гадхеан ал-Фали сообщил Джавиду или Главному Ходатаю, добиваясь приема. Догадка ее подтвердилась, когда от дальней стены палаты рванулся вперед один из священнослужителей, размахивая черной повязкой Ходатая.
- Миледи! - взывал священнослужитель. - Не слушайте этого человека! Он пришел под лживым...
Джессика, наблюдавшая за бегущим к ним жрецом, боковым зрением уловила какое-то движение - и увидела, что рука Алии подала сигнал на старом боевом языке Атридесов: "Сейчас!" Джессика не могла определить, куда адресован этот сигнал, но инстинктивно наклонилась влево, опрокидывая за собой трон. Она выкатилась кувырком из рухнувшего трона, вскочила на ноги и услышала резкое ХЛОП! пистолета маула... и еще одно. Но уже после первого выстрела она была в движении, почувствовав, как что-то дернуло ее правый рукав. Она нырнула в толпу просителей и придворных возле помоста. Алия, как она заметила, не шевелилась.
Окруженная людьми, Джессика остановилась.
Она увидела, что Гадхеан ал-Фали шмыгнул к другой стороне помоста, но Ходатай оставался стоять, как стоял.
Все это произошло со стремительностью засады, но всякий в зале знал, как именно должен реагировать тренированный человек, которого застали врасплох. То, что Алия и Ходатай остались стоять как вкопанные, весьма изобличало их.
Смятение, покатившееся к середине Залы, привлекло внимание Джессики, она пробилась сквозь толпу и увидела четырех челобитчиков, державших жреца-служителя. Его черная повязка Ходатая валялась у его ног, из складок ее выглядывал пистолет маула.
Ал-Фали протолкался вслед за Джессикой, поглядел на пистолет, затем на жреца, испустил крик ярости и, движением снизу вверх, жестко напряженными пальцами правой руки, нанес тому удар "ачаг". Удар пришелся в горло жреца и тот рухнул, задыхаясь. Не удостоив и взглядом сраженного им человека, старый наиб обратил гневное лицо к помосту.
- Делал-ил ан-наббава! - вскричал ал-Фали, поднося ладони ко лбу, а затем опустив их. - Квадис ас-Салаф не позволит заткнуть мне рот! Если мне не убить покушавшихся, то от других они не уйдут!
Он думает, что целью был он, сообразила Джессика. Посмотрев на свой рукав, она вдела палец в аккуратную дырочку, оставленную дробинкой маулы. Несомненно, отравленная.
Челобитчики бросили священнослужителя. Тот лежал на полу, с перебитой глоткой, умирая в корчах. Джессика знаком подозвала пару потрясенных придворных слева от себя.
- Я хочу, чтобы этого человека спасли, для допроса. - И, увидев их нерешительность, использовала Голос: - Живо!
Они шагнули к жрецу.
Джессика продралась к ал-Фали, ткнула его в бок:
- Ты дурак, наиб! Они охотились на меня, а не на тебя!
Несколько людей вокруг нее услышали. В следующий миг, в наступившей тишине, ал-Фали поглядел на помост, где один трон был опрокинут, а на другом продолжала сидеть Алия. То понимающее выражение, которое промелькнуло на его лице, неопытному человеку ни за что было бы не разглядеть.
- Федайкин, - сказала Джессика, напоминая Свободному о его прежней службе ее семье, - мы, опаленные, знаем, как стоять спиной к спине.
- Доверяйте мне, миледи, - сказал он, сразу же ухватив значение ее слов. Джессика обернулась на задыхающийся звук позади нее, и почувствовала, как ал-Фали сразу же сдвинулся, чтобы прикрыть ее спину. Женщина в цветастом наряде городской Свободной наклонялась над лежавшим на полу жрецом. Двух придворных нигде не было видно. Женщина даже не взглянула на Джессику, а издала древнее похоронное причитание своего народа - призывая их прийти и собрать воду тела в бассейн племени. Занятным было несоответствие между этим причитанием и одеянием этой женщины. Джессика ощутила, как цепки старые обычаи, хоть и видела лживость этой горожанки. Это создание в цветастых одеждах явно убило жреца, чтобы он уж точно не проговорился.
"И зачем лишние хлопоты? - удивилась Джессика. - Надо было лишь подождать, пока этот человек умрет от удушья". Этот поступок был актом отчаяния, приметой глубокого страха.
Алия пододвинулась к краю трона, в глазах ее блеснула настороженность. Стройная женщина, в косу которой были вплетены банты людной охранницы Алии, широкими шагами прошла мимо Джессики, наклонилась над жрецом, выпрямилась и оглянулась в сторону помоста:
- Он мертв. - Уберите его, - приказала Алия и сделал знак охране возле помоста. -Поставьте на место трон леди Джессики.
"Так ты бесстыдством будешь брать!" - подумала леди Джессика. Неужели Алия думает, будто хоть кого-то одурачила! Ал-Фали говорил о Квадис ас-Салафе, взывая к святым отцам мифологии Свободных и к их покровительству. Но не сверхъестественные силы пронесли пистолет маула в помещение, где не дозволялось никакое оружие. Заговор, в который впутаны и люди Джавида, - вот единственный ответ, а беззаботность Алии по отношению к своей собственной персоне всем и каждому дает понять, что она участница этого заговора.
Старый наиб, оборотясь через плечо, заговорил с Джессикой:
- Примите мои извинения, миледи. Мы, люди пустыни, пришли к вам как к нашей последней отчаянной надежде, а теперь видим, что вы все так же нуждаетесь в нас.
- Матереубийство не очень-то идет моей дочери, - сказала Джессика.
- Племена услышат об этом, - пообещал ал-Фали.
- Если вы так отчаянно во мне нуждаетесь, то почему не подошли ко мне на Приветственном Собрании в съетче Табр? - спросила Джессика.
- Стилгар бы этого не позволил.
"А-а-а, эти правила наибов! - подумала Джессика. - В Табре слово Стилгара - закон".
Опрокинутый трон поставили на место. Алия знаком пригласила мать вернуться, сказав:
- Вы все, будьте добры как следует запомнить смерть этого предателя-жреца. Угрожающие мне умирают, - и она взглянула на ал-Фали. -Большое спасибо тебе, наиб.
- Спасибо за ошибку, - пробормотал ал-Фали, взглянув на Джессику. -Ты права. Моя ярость устранила того, кого следовало допросить.
- Возьми на заметку тех двух придворных и женщину в цветастом платье, федайкин, - прошептала Джессика. - Я хочу, чтобы их схватили и допросили. - Будет сделано, - ответил он.
- Если мы выберемся отсюда живыми, - добавила Джессика. - Ну, давай займем наши места и доиграем наши роли.
- Как скажете, миледи.
Они вместе вернулись к помосту, Джессика взошла по ступеням и уселась на свое место рядом с Алией, ал-Фали остался на месте для просителей внизу.
- Ну? - сказала Алия.
- Одну секунду, дочка, - проговорила Джессика. Она подняла свой рукав и, показав дырочку, продела в нее палец. - Нападающие целились в меня. Пуля чуть меня не задела, хоть я и увернулась. Вы все можете видеть, что пистолет маула теперь не лежит на прежнем месте. - Она спросила. - У кого он?
Ответа не последовало.
- Его, наверное, можно найти, - сказала Джессика.
- Что за чушь! - заявила Алия. - Это на МЕНЯ...
Джессика полуобернулась к дочери, сделав жест левой рукой:
- Пистолет у кого-то в зале. Разве ты не боишься...
- Он у одной из моих стражниц! - сказала Алия.
- Тогда пусть эта стражница принесет его мне, - ответила Джессика.
- Она его уже унесла.
- Как удобно, - заметила Джессика.
- О чем ты говоришь? - вопросила Алия.
Джессика позволила себе мрачную улыбку.
- Я говорю, что двум твоим людям было поручено спасти жизнь ЖРЕЦА-ПРЕДАТЕЛЯ. Я предупредила их, что они умрут, если он умрет. И они умрут.
- Я это запрещаю.
Джессика только плечами пожала.
- Наш доблестный федайкин все ждет со своим делом, - Алия указала на ал-Фали. - Отложим наш спор.
- Он может быть отложен навсегда, - на Чакобса ответила Джессика, вдвойне усилив колкость своих слов, чтобы показать Алии, что никакой спор не отменит ее смертного приговора.
- Посмотрим! - и Алия повернулась к ал-Фали. - Зачем ты здесь, Гадхеан ал-Фали?
- Чтобы увидеть мать Муад Диба, - ответил наиб. - Те, кто остались от федайкинов, братства, служившего ее сыну, наскребли в складчину свои скромные средства, чтобы я мог добраться и проникнуть сюда, мимо алчных стражей, отгораживающих Атридесов от реальностей Арракиса.
- Все, что требуется федайкинам, они должны только... - начала Алия. - Он пришел ко мне, - перебила Джессика. - В чем твоя отчаянная нужда, федайкин?
- Здесь я представляю Атридесов! - сказала Алия. - В чем...
- Замолчи, смертоносная Богомерзость! - огрызнулась Джессика. - Ты пыталась убить меня, ДОЧКА! Я говорю это для всех здесь - чтобы знали. Ты не сможешь перебить всех находящихся, чтобы вынудить их к молчанию - как этого жреца вынудили умолкнуть. Да, удар наиба был почти смертельным, но он еще мог быть спасен. Его можно было бы даже допросить! Тебя не заботит, что он умолк навсегда. Протестуй перед всеми, сколько хочешь - твоя вина ясно читается по твоим поступкам.
Алия сидела в окаменелом молчании, с бледным лицом. И Джессика, следившая за игрой чувств на лице своей дочери, подметила и до ужаса знакомое движение рук Алии, бессознательный жест, некогда присущий злейшему врагу Атридесов. Пальцы Алии отстукивали ритм - один раз мизинец, трижды указательный палец, дважды безымянный, один раз мизинец, дважды безымянный... - и опять снова в том же порядке.
Старый Барон!
Алия перехватила взгляд Джессики, посмотрела на свою руку, пальцы ее замерли, она опять взглянула на мать - и увидела, что ту осенила ужасная догадка. Злорадная загадка свела губы Алии.
- Так вот твоя месть нам, - прошептала Джессика.
- Ты сошла с ума, мама? - осведомилась Алия.
- Хотелось бы мне, чтобы было так, - ответила Джессика. И подумала: "Она понимает, что я засвидетельствую это в Бене Джессерит. Понимает. Может, она даже заподозрит, что я расскажу об этом Свободным и она вынуждена будет подвергнуться Испытанию на Одержимость. Ей нельзя позволить мне уйти отсюда живой".
- Наш доблестный федайкин ждет, пока мы спорим, - проговорила Алия. Джессика заставила себя опять сосредоточить внимание на наибе. Взяв свои чувства под контроль, она сказала:
- Ты прибыл увидеть меня, Гадхеан.
- Да, миледи. Мы, люди пустыни, видим, что происходят ужасные вещи. Малые Создатели выходят из песка, как было предсказано в древних пророчествах. Шаи-Хулуда нельзя найти нигде, кроме глубокой пустыни. Мы покинули нашего друга, пустыню!
Джессика взглянула на Алию. Та просто сделала ей знак продолжать. Джессика обвела взглядом толпу в зале, увидела потрясенную настороженность на каждом лице. Значительность схватки между матерью и дочерью не осталась непонятой аудиторией, и они наверняка удивлены, почему продолжается аудиенция. Джессика опять обратилась к ал-Фали.
- Гадхеан, что это за разговоры о Малых Создателях и скудости песчаных червей?
- Мать Влаги, - он употребил ее старый титул среди Свободных. - Нас предостерегал об этом Китаб ал-Ибар. Мы взываем к тебе. Да не будет забыто, что в тот день, когда умер Муад Диб, Арракис вернулся к самому себе. Мы не можем бросить пустыню.
- Ха! - презрительно хмыкнула Алия. - Суеверное отребье Внутренней Пустыни страшится экологического преображения. Они...
- Я понимаю тебя, Гадхеан, - сказала Джессика. - Если не будет червей, не будет спайса. Если не будет спайса, то откуда мы возьмем деньги на жизнь?
Ропот удивления: шумные вдохи и потрясенные шепотки разбежались по Палате, отдаваясь в ней эхом.
- Суеверная чушь! - пожала плечами Алия.
Ал-Фали, воздев правую руку, направил ее в сторону Алии:
- Я говорю с Матерью Влаги, а не с Коан-Тин!
Руки Али вцепились в подлокотники трона, но она осталась сидеть.
Ал-Фали поглядел на Джессику.
- Некогда это была страна, где ничего не росло. Теперь появились растения. Они расползаются, как вши по ране. Уже были облака и дожди вдоль пояса пустыни. Дожди, миледи! О, драгоценная мать Муад Диба, как сон брат смерти, так дождь для Пояса Дюны. Это смерть для нас всех.
- Мы делаем только то, что предначертано самими Льет-Кайнзом и Муад Дибом, - возразила Алия. - К чему весь этот лепет суеверий? Мы почитаем слова Льет-Кайнза, говорившего нам: "Я хочу увидеть всю планету окутанной сетью зеленых растений". Так и будет.
- А как насчет червей и спайса? - спросила Джессика.
- Сколько-то пустыни всегда останется, - ответила Алия. - Черви выживут.
"Она лжет, - подумала Джессика. - Почему?”
- Помоги нам, Мать Влаги, - взмолился ал-Фали.
Словно двойное зрение вдруг открылось у Джессики, сознание ее покачнулось, задетое словами старого наиба. Нет ошибки - это АДАБ, вопрошающая память, приходящая сама по себе. Она безоговорочно овладела Джессикой, остановив все ее ощущения, глубоко укореняя в ее разуме урок прошлого. Она вся оказалась в плену адаба - рыба, попавшая в сеть. И при всем том, его взыскательность Джессика ощущала как момент наивысшей человечности, любая частичка - напоминание о творении. Каждый элемент этой памяти-урока был подлинным, но иллюзорным в своей постоянной изменчивости, и она поняла, что приблизилась, как только вообще могла, к тем предвидениям, что однажды и навсегда закогтили ее вкусившего спайс сына.
"Алия лжет, потому что она одержима одним из тех, кто несет гибель Атридесам. Она сама - первый источник гибели. Значит, ал-Фали говорит правду: черви обречены, если только курс экологического преображения не будет видоизменен".
Подневольная откровению, Джессика увидела людей в зале словно в замедленной киносъемке, постигая роль каждого из присутствующих. Она отчетливо определила всех, кому поручено не допустить, чтобы она вышла отсюда живой. И ее путь сквозь них начертался в ее сознании словарю обрисованный ярким светом - смятение среди них, один при своем выпаде натыкается на другого, все группки людей перешиваются. А еще она видела, что может покинуть Великую Залу только для того, чтобы вверить свою жизнь кому-то другому. Алию не заботит, сотворит ли она мученицу. Нет - ТОМУ, КЕМ ОНА ОДЕРЖИМА, на это наплевать.
В своем застывшем времени Джессика выбрала способ спасти старого наиба и отправить его посланцем. Путь из Залы виделся с неизгладимой четкостью. До чего же все просто! Фигляры с забаррикадированными глазами, чьи плечи сохраняют положение неподвижной обороны, и каждый из них в огромной Зале виделся ей в столь необратимом разладе, что мертвая плоть могла бы соскользнуть с них, обнажая скелеты. Их тела, их одежды, их лица говорили о личном аде каждого: грудь, напоенная скрытыми кошмарами, блестящий серп драгоценного украшения, ставший заменой оружию; рты, безусловность приговоров которых - от испуга; кафедральные призмы бровей демонстрируют высокомерие и религиозность, отрицаемые чреслами.
Несомую гибель ощутила Джессика в той складывающейся силе, что выпущена была на волю на Арракисе. Голос ал-Фали дистрансом прозвучал в ее душе, пробуждая зверя в самых ее глубинах.
В мгновение ока Джессика вернулась из адаба в мир движения, но мир этот был уже другим по сравнению с тем, какой властвовал над ней лишь секунду назад.
Алия собирались заговорить, но Джессика сказала:
- Тихо! - И затем: - Есть страшащиеся, будто я безоговорочно обратилась к Бене Джессерит. Но с того дня, когда Свободные в пустыне подарили жизнь мне и моему сыну, я - Свободная! - И она перешла на древний язык, который в этой Зале мог понять только тот, для кого он был предназначен! - Он сар акхака зеливан ау маслумен!
“Поддержи своего брата во время его нужды, прав он или не прав!”
Слова ее произвели желаемый эффект: легкое перемещение внутри Палаты. Но Джессика разбушевалась:
- Вот Гадхеан ал-Фали, честный Свободный, приходит сюда сказать мне то, о чем мне должны бы были поведать уже другие. Пусть никто этого не отрицает! Экологическое преображение стало вырвавшейся из-под контроля бурей!
Бессловесная волна согласия пробежала по зале.
- И моя дочь восторгается этим! - продолжала Джессика. - Мектуб ал-меллах! Ты режешь мою плоть и солью пишешь по моим ранам! Почему Атридесы обрели здесь родной дом? Потому что Мохалата была естественной для нас. Для Атридесов править всегда означало защищать, сотрудничая: Мохалата, как всегда это знали Свободные. Поглядите теперь на нее! - и она указала на Алию. - Она хохочет по ночам в одиночестве, созерцая свое собственное зло! Производство спайса совсем иссякнет, или, в лучшем случае, будет ничтожной долей от прежнего уровни! И когда весть об ЭТОМ разойдется...
- Мы сохраним угол для самого ценного продукта во Вселенной! вскричала Алии.
- Углом ада мы станем! - рассвирепела Джессика.
И Алия заговорила на самом древнем Чакобсе, личном языке Атридесов, с его трудными гортанными остановками и прищелкиваниями:
- Теперь ты знаешь, МАТЬ! Ты думала, внучка Барона Харконнена не усвоит всех тех жизней, что ты впихала в мое сознание еще до моего рождения? Когда я разозлилась на то, что ты со мной сделала, мне понадобилось только спросить саму себя, как бы поступил на моем месте Барон Харконнен. И он мне ответил! Понимаешь меня, Атридесова сука? Он ответил МНЕ!
Ядовитую злобу услышала Джессика и подтверждение своей догадки. БОГОМЕРЗОСТЬ! Алия побеждена изнутри, одержима КАХУЭТом зла, Бароном Владимиром Харконненом. Сам Барон говорит сейчас ее устами, не заботясь о том, что выходит наружу. Он хочет, чтобы она увидела его месть, хочет, чтобы она поняла - его не удастся сбросить со счета.
Предполагается, что я с моим знанием останусь здесь, беспомощной, подумала Джессика. И с этой мыслью она кинулась по пути, показанному ей в адабе, восклицая:
- Федайкины, следуйте за мной!
Как выяснилось, в зале было шесть федайкинов, и пять из них пробились вслед за ней.

Глава 24

Когда я слабее тебя, я прошу тебя дать мне свободу, поскольку это в согласии с твоими принципами, когда я сильнее тебя, я отбираю у тебя свободу, поскольку это в согласии с моими принципами.

Слова древнего Философа.
(Харк ал-Ада приписывает их Луису Вьело).

Лито высунулся из тайного выхода из съетча, увидел дно кручи, уходившей вверх за пределы его ограниченной видимости. Шедшее к закату солнце отбрасывало по вертикальным полосам обрыва длинные тени. Бабочка-скелетик порхала, залетая то в свет, то в тень, ее паутинные крылышки казались против света прозрачным кружевом. До чего же нежна эта бабочка, чтобы здесь существовать, подумал Лито.
Прямо впереди простирался абрикосовый сад, где работали дети, собирая упавшие плоды. За садом был канал. Он и Ганима ускользнули от своей охраны, затерявшись во внезапном встречном потоке рабочих. Для них оказалось сравнительно простым проползти вниз по вентиляционным шахтам туда, где они соединялись с лестницей, к потайному выходу. Теперь им оставалось только смешаться с детьми, пробраться к каналу и шмыгнуть в туннель. Там они смогут держаться рядом с хищной рыбой, не дозволявшей песчаной форели втянуть в своей пузырь оросительную воду племени. Ни один Свободный никогда и не вообразит, что человек способен рискнуть погрузиться в воду.
Он вышел из защитных проходов. Круча простиралась вдаль по обе стороны от него, став горизонтальной просто благодаря его собственному движению.
Ганима двигалась вплотную за ним. У обоих были небольшие корзинки для сбора фруктов, сплетенные из волокон спайса, но в каждой корзинке находился запакованный сверток: фремкит, пистолет маула, криснож... и новые одежды, присланные Фарадином.
Ганима проследовала в сад за своим братом, смешалась с работающими детьми. Маски стилсьютов скрывали все лица. Они стали всего лишь еще двумя работниками, но Ганима чувствовала, что их поступок уводит ее жизнь за защищающие рубежи и с известных путей. До чего же прост этот шаг, шаг из одной опасности в другую! Новые одеяния, присланные Фарадином и находившиеся теперь в их корзинках, преследовали цель, хорошо понятного им обоим. Ганима подчеркнула это понимание, вышив свой личный девиз: "Мы Соучаствуем", на Чакобса, над двумя нагрудными ястребиными профилями.
Скоро наступят сумерки, и за каналом, проводившем границу между пустыней и возделанными землями съетча, воцарится такой особенный вечер, с которым немногие места во Вселенной могут потягаться. Будет мягко освещенная пустыня, мир настойчивого одиночества, пропитанный ощущением, будто каждое создание одиноко в этом новом мире.
- Нас видели, - прошептала Ганима, наклоняясь рядом со своим братом и приступая к работе.
- Охрана?
- Нет.
- Хорошо.
- Нам надо побыстрее уходить, - сказала она.
Лито, согласясь с этим, двинулся через сад прочь от кручи. Он подумал мыслью своего отца: "Все в пустыне или пребывает подвижным, или исчезает". Вдали, в песках, он видел возвышающийся Спутник, напоминание о необходимости подвижности. Скалы, в своем загадочном бдении, оставались неподвижными и жесткими, год за годом истаивая под атаками несомого ветром песка. Однажды Спутник станет песком.
Приблизясь к каналу, они услышали музыку из высокого входа в съетч. Старомодный набор инструментов Свободных - двудырчатая флейта, тимпаны, тамбурины, сделанные из спайсового цилиндра и кожи, туго натянутой на него с одной стороны. Никто не спрашивал, у какого животного планеты берут такую кожу.
"Стилгар припомнит, что я говорил ему о той расщелине Спутника, подумал Лито. - Он придет в темноте, когда будет слишком поздно - и тогда узнает".
Вскоре они были у канала. Они скользнули в открытую трубу, взобрались по инспекционной лестнице на выступ для обслуживания. В канале было сумрачно, сыро и холодно, слышался плеск хищной рыбы. Любой несчастной форели, которая попробует украсть воду, рыба прокусит размягчившуюся от воды внутреннюю поверхность. Людям их тоже следует остерегаться.
- Осторожно, - сказал Лито, спускаясь со скользкого выступа. Он крепко пристегнулся памятью к местностям и временам, которых его тело никогда не знало. Ганима последовала за ним.
Преодолев канал, они разделись до стилсьютов и надели новые одежды. Оставив прежнее одеяние Свободных позади, они взобрались по другой инспекционной трубе, переползли через дюну на ее другую сторону. Там они присели, заслоненные от съетча, извлекли свои маулы и крисножи, надели упакованные фремкиты на плечи. Музыки им больше слышно не было.
Лито встал и направился по ложбинке между дюнами.
Ганима шаг в шаг пошла за ним, тренированно, аритмично и тихо перемещаясь по открытому песку.
Под гребнем каждой дюны они пригибались и прокрадывались к укромному местечку, где делали паузу и оглядывались назад - нет ли погони. Никаких преследователей не возникло в пустыне к тому времени, когда они достигли первых скал.
В тенях скал они пробрались вокруг Спутника к выступу, смотревшему на пустыню. Далеко-далеко, где был БЛЕД, мерцали цвета. Темнеющий воздух казался хрупким, как тонкий хрусталь. Пейзаж, открывавшийся их взору, был превыше жалости, и растекался он беспрепятственно - ровная уверенность в себе. Шаря по безбрежным пространствам, взгляд не находил ни одной для себя зацепки.
Это горизонт вечности, подумал Лито.
Ганима присела на корточки рядом со своим братом, думая: "Скоро состоится нападение". Она прислушивалась к малейшему звуку, все ее тело превратилось в сгусток напряженно-пытливого ожидания.
Лито был не менее насторожен. Он владеет теперь в высшей степени тренированностью всех тех, чьи жизни живут внутри него. В пустыне приучаешься твердо полагаться на свои чувства, на ВСЕ чувства. Жизнь становится запасом накопленных восприятий, каждое из которых нацелено лишь на мгновенное спасение жизни.
Вскоре Ганима вскарабкалась наверх и поглядела через выемку в скале на путь, по которому они пришли. Казалось, целая жизнь отделяет их от безопасности съетча, грудой немых круч высившегося за коричнево-пурпурным пространством, с подернутыми пылью краями очертаний, где серебряными стрелками посверкивали остатки солнечного света. Погони так и не было видно на отделявшем их от съетча пространстве. Она вернулась и присела рядом с Лито.
- Это будет хищник, - сказал Лито. - Таково мое теоретичное вычисление.
- По-моему, ты слишком быстро остановился в своих вычислениях, сказала Ганима. - Это будет не один хищник. Дом Коррино знает, что не надо складывать свои надежды в один мешок.
Лито кивнул в знак согласия.
Его ум внезапно ощутил тяжесть всего того множества жизней, которые влила в него его НЕПОХОЖЕСТЬ - всех жизней, ставших его собственными еще до его рождения. Он был перенасыщен живыми и хотел сбежать от своего сознания. Внутренний мир был тяжким зверем, способным его сожрать.
Он обеспокоенно поднялся, вскарабкался к той выемке, через которую смотрела Ганима, поглядел на кручи съетча. Там, под кручами, ему был виден канал, проводивший линию между жизнью и смертью. Виднелись на краю оазиса верблюжий шалфей, луковая трава, трава "перья гоби", дикая алфалфа. В остатках света ему видны были черные движущиеся пятнышки - птицы, с полу лета клевавшие алфалфу. Далекие колосья зерновых были взъерошены ветром, гнавшим двигавшиеся прямо на сад тени. Движение теней вывело Лито из забытья - он увидел, что тени скрывают внутри своей текучей формы больно перемену, и эта большая перемена высвободит изгибы радуг по подернутому серебряной пылью небу.
"Что здесь произойдет?" - спросил он самого себя.
Он знает, что это будет либо смерть, либо игра со смертью, целью которой станет он сам. Ганима - вот кому суждено вернуться, веря в реальность его смерти, увиденной ею. И под допросом в глубоком гипнозе она со всей искренностью покажет, что брат ее, разумеется, задран зверем. Неизвестности этого места бередили его воображение. Он подумал, как легко поддаться призыву погрузиться в предвидение, рискнуть послать свое сознание в неизменяемое, абсолютное будущее. Хотя и малое видение его сна было достаточно дурным. Он знал, что не отважится увидеть больше.
Вскоре он спустился и присел рядом с Ганимой.
- Погони все еще нет, - сказал он.
- Звери, которых они на нас нашлют, будут большими, - проговорила Ганима. - Может, у нас будет время разглядеть их приближение.
- Нет, если они появятся ночью.
- Стемнеет очень скоро, - заметила она.
- Да. К этому времени нам надо будет уже находиться в НАШЕМ месте, он указал туда, где слева от них, внизу, ветер песков выточил крохотную расщелинку в базальте. Она была достаточно велика, чтобы вместить их, и достаточно мала, чтобы в нее не пролезли большие твари.
То место, которое он указал Стилгару.
- Они и в самом деле могут нас убить, - сказал он.
- Мы должны пойти на это, - возразила она. - Ради нашего отца.
- Я и не спорю.
И поймал: "Это правильный путь. Мы правы, так поступая". Но он знал, как опасно в этом мире быть ПРАВЫМ. Выживут ли они - это теперь зависит от постоянной сосредоточенности и контроля над собой, в любой момент времени надо быть готовыми к испытанию. Их лучшие доспехи - навыки Свободных, а знание Бене Джессерит - та сила, что у них в резерве. Оба они мыслят теперь как закаленные в битвах ветераны-Атридесы, не имеющие другой защиты, кроме суровой стойкости Свободных, хотя ни намека на нее нет в их детских телах и их внешнем обличьи.
Лито нашарил рукоять крисножа с отравленным лезвием у себя на поясе. Ганима повторила его жест.
- Не спуститься ли нам теперь? - спросила она. Произнося это, она заметила движение далеко внизу, легкое движение, на расстоянии казавшееся не таким угрожающим. Она замерла - и Лито все понял еще до того, как она предупредила его вслух.
- Тигры, - сказал он.
- Лазанские тигры, - поправила она.
- Они нас видят, - сказал он.
- Лучше нам поспешить, - сказала она. - Маула никогда не остановит таких созданий. Они наверняка хорошо на нее натасканы.
- Где-то поблизости - человек-наводчик, - и Лито первым начал спускаться, быстро и вприпрыжку, к скалам слева.
Ганима с ним согласилась, но вслух ничего не сказала экономя силы. Где-то поблизости должен быть человек. Этим тиграм не позволили бы разгуливать на свободе до нужного момента.
Тигры быстро передвигались в последних остатках света, перепрыгивая со скалы на скалу. Их ум был - в их глазах, и скоро наступит ночь, время для таких, как они. Колокольчиковая трель ночной птицы донеслась со Спутника, подчеркивая перемену. Порождения тьмы уже ожили в тенях выщербленных расщелин.
Бегущие близнецы продолжали видеть тигров. От зверей веяло налитой силой, в каждом их движении было струящееся чувство золотой уверенности.
У Лито появилось ощущение, что он допустил ошибку, сунувшись сюда, и что здесь его жизнь окончится. Он бежал с твердым знанием, что и он, и Ганима вовремя достигнут узкой расщелины, но он не мог то и дело не оглядываться с восхищением на приближающихся зверей.
“Один раз споткнешься - и мы пропали", - подумал он.
Эта мысль поубавила в нем уверенности, и он побежал быстрее.

Глава 25

Вы, Бене Джессерит, называете вашу деятельность Паноплиа Профетикус "Наукой Религии". Очень хорошо. Я добивающийся УЧЕНИЯ другого рода, нахожу это подходящим определением. Вы, разумеется, творите собственные мифы, но так поступают все общества. Но должен я вас, однако, предостеречь. Вы ведете себя, как вели себя столь многие заблуждающиеся ученые. Ваши действия показывают, что вы хотите что-то изъять из жизни. Вот время напомнить вам о том, что вы сами столь часто исповедуете: нельзя иметь любую вещь отдельно от ее противоположности.

Проповедник в Арракине: Послание Сестрам.

В предрассветный час, Джессика неподвижно сидела на потрепанном коврике из спайсовой ткани. Вокруг нее были голые скалы старого и бедного съетча, одного из первоначальных поселений. Располагался он под Красным ущельем, заслоняемый от западных ветров пустыни. Ее доставили сюда ал-Фали и его собратья - и теперь они ждали слова Стилгара. На всякий случай федайкин проявил меры предосторожности, налаживая с ним связь. Стилгару не узнать, где они находятся.
Федайкин уже знал, что на них заведено Процесс-Вербал, официальное дело о преступлениях против Империи. Алия выдвинула обвинение, что ее мать подкупили, дабы склонить к лжесвидетельству, враги государства - хотя прямо Бене Джессерит не назывался. Самовластная, тираническая природа власти Алии была, однако, проявлена без обиняков, и теперь ее вера, что раз она контролирует Квизарат, ставший ее жречеством, то контролирует и Свободных, была на пороге настоящей проверки.
Послание Джессики Стилгару было прямым и простым: "Моя дочь одержима и должна быть подвергнута Испытанию".
Однако же, страх разрушает ценности, и уже стало известно, что некоторые Свободные предпочли не верить этому обвинению. Попытки предъявлять обвинение, чтобы заручиться поддержкой и укрытием, вызвали две баталии за ночь, но орнитоптеры, угнанные людьми ал-Фали, доставили беглецов в это ненадежное убежище - Красное ущелье. Отсюда был кинут клич ко всем федайкинам, но меньше двух сотен их оставалось на Арракисе. Остальные получили посты по всей Империи.
Размышляя над этими фактами, Джессика призадумалась, не достигла ли она места своей смерти. Некоторые федайкины тоже так полагали, но для воинов-смертников смерть - не пугало. Ал-Фали просто усмехнулся ей, когда один из его молодых людей поделился своим страхом.
- Когда Господь предопределяет, что его творение должно умереть там-то и там-то, он пробуждает в этом творении желание направиться в предначертанное место, - сказал старый наиб.
Зашелестели заплатанные занавеси на двери - вошел ал-Фали. Узкое, сожженное ветром лицо старика осунулось, взгляд был лихорадочным. Он явно не отдыхал.
- Кто-то идет, - сообщил он.
- От Стилгара?
- Возможно, - он опустил глаза и но глядел налево - так по старому обычаю Свободных поступал приносивший дурные новости.
- В чем дело? - вопросила Джессика.
- Мы получили весть из Табра, что твоих внуков там нет, - проговорил он, не глядя на нее.
- Алия...
- От нее поступил приказ передать близнецов под ее опеку, но съетч Табр докладывает ей в ответ, что детей нет на месте. Вот все, что мы знаем.
- Стилгар отослал их в пустыню, - сказала Джессика.
- Возможно. Но известно, что он искал их всю ночь. Это могло быть уловкой с его стороны...
- Такое не в духе Стилгара, - сказала Джессика, и подумала: "Если только близнецы его не надоумили". Но и это тоже не очень смахивало на правду. Она подивилась самой себе: никакой паники или подавленности, ее страх за близнецов приглушен тем, что открыла ей Ганима. Поглядев на ал-Фали, она обнаружила, что тот смотрит на нее с жалостью. Она сказала:
- Они сами по себе ушли в пустыню.
- В одиночку? Двое детей?
Она не стала объяснять, что эти "двое детей" знают, вероятно, о выживании в пустыне побольше всех живущих Свободных. Вместо этого, ее мысли сосредоточились на странном поведении Лито, когда тот приказал ей позволить себя похитить. Воспоминание об этом она задвинула в сторонку, но нынешний момент властно его вернул. Лито сказал, она распознает момент, когда повиноваться его приказу.
- Посланец уже, должно быть, в съетче, - сказал ал-Фали. - Я провожу его к тебе, - и он исчез за заплатанной занавесью.
Джессика воззрилась на занавесь. Соткана она была из красных волокон спайса, но заплаты были голубыми. Этот съетч отказывался принять благо религии Муад Диба, и в лице жречества Алии нажил себе врага. Люди съетча, как было известно, вложили свои средства в проект разведения огромных псов величиной с пони, псов, выводимых для охраны детей. Все псы умерли. Некоторые говорили, что они были отравлены, и обвиняли жрецов. Джессика тряхнула головой, отгоняя эти размышления, раскусив, чем они являлись: ГХАФЛОЙ, привязчивым слепнем, отвлекающим от сосредоточенности на нужных мыслях.
Куда же отправились дети? В Джакуруту? У них был план. Они старались просветить меня до той степени, до которой, по их мнению, я восприму, припомнила она. А когда они дошли до точки, видевшейся им пределом моего восприятия, Лито приказал мне повиноваться.
ОН приказал МНЕ!
Лито разгадал, что затевает Алия - уж это-то ясно. И брат, и сестра говорили о "злосчастье" своей тетки, даже когда защищали ее. Алия сейчас ставит на кон ПОЛНОМОЧНОСТЬ своего положения регентши. Это подтверждает и требование опеки над близнецами. Хриплый смех невольно сотряс грудь Джессики. Как же любила Преподобная Мать Ганус Хэлен Моахим втолковывать своей учащейся, Джессике, именно такую ошибку: "Если ты сосредоточиваешься сознанием только на собственной правомочности, то тем самым приглашаешь силы оппозиции тебя одолеть. Это общая ошибка. Даже я, твоя учительница, ее совершила".
- И даже я, твоя учащаяся, ее совершила, - про себя прошептала Джессика.
Она услышала тихий шорох материи в коридоре за занавесью. Вошли два молодых Свободных, из тех, кого они собрали за ночь в свой отряд, - явно испытывая благоговейный страх в присутствии матери Муад Диба. Джессике они были видны, как на ладони: из тех, кто не думает и потому привержен вверять себя любой воображаемой власти, способной определить для них их личное место в мире. Они пусты, пока не наполнятся отраженным светом ее размышлений. А значит, они опасны.
- Ал-Фали послал нас вперед, чтобы мы тебя подготовили, - сказал один из них.
Джессика почувствовала, как ей словно тисками стискивает грудь, но голос ее остался спокойным:
- Подвозить меня к чему?
- Своим посланцем Стилгар прислал Данкана.
Джессика натянула на голову капюшон своей абы - бессознательный жест. ДАНКАН? Но он ведь орудие Алии.
Тот Свободный, что сообщил это, сделан полшага вперед:
- Айдахо говорит, он прибыл, чтобы увезти тебя в безопасное место, но ал-Фали не понимает, как такое может быть.
- Да, это кажутся чрезвычайно странным, - проговорила Джессика. - Но в нашем мире случаются вещи и по страннее. Введите его.
Они посмотрели друг на друга но повиновались - выйдя одновременно и так стремительно, что изношенная занавесь порвалась еще в одном месте. Вскоре вошел Айдахо, сопровождаемый сзади двумя молодыми Свободными и ал-Фали, с рукой на крисноже. Вид у Айдахо был собранный и спокойный. Одет он был в стилсьют Стражей Дома Атридесов - униформу, почти не претерпевшую изменений за четырнадцать веков. Единственно - на Арракисе криснож заменил прежний пластальной меч с золотой рукоятью.
- Мне сообщили, ты хочешь мне помочь, - сказала Джессика.
- Сколь ни странным это может показаться.
- Но разве Алия не послала тебя меня похитить? - спросила она.
Лишь слегка поднявшиеся черные брови выдали его удивление. Сложносоставные тлейлакские глаза продолжали смотреть на нее, не дрогнув, с напряженным мерцанием.
- Таковы были ее приказы, - сказал Данкан.
Костяшки пальцев ал-Фали побелели, так сильно он стиснул свой криснож, но не извлек его.
- Большую часть ночи я провела, пересматривая ошибки, которые я допустила в отношениях со своей дочерью, - сказала Джессика.
- Их было немало, - согласился Айдахо, - и большинство из них было и моими собственными.
Она заметил теперь, что мускулы его челюсти подрагивают.
- Легко было прислушиваться к доводам, сбивавшим нас с пути, сказала Джессика. - Я хотела покинуть это место. А ты... ты хотел девушку, в которой видел помолодевшую меня.
Он молчаливо с этим согласился.
- Где мои внуки? - подсевшим голосом вопросила она.
Он моргнул. Затем:
- Стилгар полагает, они ушли в пустыню - прячутся там. Возможно, они предвидели наступление этого кризиса.
Джессика взглянула на ал-Фали, подтвердившего кивком, что именно это она и предсказывала.
- Что делает Алия? - спросила она.
- Рискует гражданской войной, - ответил Данкан.
- Ты веришь, что до этого дойдет?
Айдахо пожал плечами:
- Вероятно, нет. Времена смягчились. Все больше людей склонно прислушиваться к приятным доводам.

Предыдущая страница 10 Следующая страница


11 Фрэнк Герберт

- Согласна, - ответила она. - С этим ясно, а вот что с моими внуками? - Стилгар найдет их - если...
- Да, понимаю, - тогда это и впрямь будет работкой для Гурни Хэллека. Она повернулась и взглянула на каменную стену слева от нее. - Теперь Алия крепко захватила власть, - она опять поглядела на Айдахо. - Ты понимаешь? Власть в твоем распоряжении, пока ты держишь ее мягко. Схватить ее слишком сильно - значит стать заложником власти, а отсюда и ее жертвой.
- Как всегда говорил мне мой Герцог, - сказал Айдахо.
Джессика каким-то образом поняла, что он имеет в виду старшего Лито, а не Пола.
- Куда мне предстоит быть доставленной при... похищении? - спросила она.
Айдахо посмотрел на нее так, словно хотел разглядеть выражение ее лица под отбрасываемой капюшоном тенью.
Ал-Фали шагнул вперед:
- Миледи, вы ведь не думаете всерьез...
- Разве не вправе я сама решать свою судьбу? - спросила Джессика.
- Но он... - Ал-Фали кивнул на Айдахо.
- Он был моим верным охранником еще до того, как родилась Алия, проговорила Джессика. - И еще до того он погиб, спасая жизни сына и мою. Мы, Атридесы, всегда соблюдаем определенные обязательства.
- Значит, вы поедете со мной? - спросил Айдахо.
- Куда ты ее повезешь? - в свою очередь спросил ал-Фали.
- Лучше, чтобы ты не знал, - ответила ему Джессика.
Ал-Фали поугрюмел, но промолчал. На лице его отразились нерешительность, понимание мудрости слов Джессики, но и неразвеянные сомнения в надежности Айдахо.
- А что с федайкинами, которые мне помогли? - спросила Джессика.
- Стилгар гарантирует им свое покровительство, если они смогут добраться до съетча Табр, - сообщил Айдахо.
Джессика повернулась к ал-Фали:
- Приказываю тебе отправляться туда, мой друг. Стилгар сможет использовать федайкинов для поисков моих внуков. Старый наиб потупил взгляд.
- Как прикажет мать Муад Диба.
"Он до сих пор повинуется Полу", - подумала Джессика.
- Нам следует побыстрей отправляться отсюда, - сказал Айдахо. Поиски наверняка охватят и это место - и одним из первым.
Джессика подалась вперед и встала - с той струящейся грацией, которая никогда окончательно не покидала Бене Джессерит, даже в лапах старости. А сейчас, после ночи перелетов, она чувствовала себя старой. Даже когда она двигалась, ее не покидало воспоминание о той странной беседе с внуком. Что он делает сейчас на самом деле? Она мотнула головой - сделав вид, будто поправляет капюшон. Так легко попасть в ловушку, недооценив Лито. Жизнь с обычными детьми обусловливает ложный взгляд на то наследие, которым обладают близнецы.
Внимание ее привлекла поза Айдахо. Он стоял в непринужденной готовности применить силу, одна нога впереди - стойка, которой она сама его научила. Она быстро глянула на двух молодых людей и ал-Фали. Сомнения все еще грызли старика наиба, и двое юношей это ощущали.
- Я доверю этому человеку жизнь, - обратилась она к ал-Фали. - И не в первый раз.
- Миледи, - запротестовал ал-Фали. - Ведь он же... - он метнул на Айдахо угрюмый взгляд. - Он муж Коан-Тин.
- Воспитанный мной и моим Герцогом, - сказала Джессика.
- Но он же - ГХОЛА! - ал-Фали как выплюнул эти слова.
- Гхола моего сына, - напомнила ему Джессика.
Это было уже слишком для старого федайкина, некогда присягнувшего до смерти служить Муад Дибу. Он вздохнул, отступил в сторону и сделал знак двум юношам раздвинуть занавесь.
Джессика выдана из помещения, Айдахо вслед за ней. Обернувшись у порога, она заговорила с ал-Фали:
- Ты отправишься к Стилгару. Ему следует доверять.
- Да... - но в голосе старика все еще слышалось сомнение.
Айдахо коснулся ее руки.
- Нам нужно немедленно двигаться. Что-нибудь хочешь взять с собой?
- Только мой здравый смысл, - ответила она.
- Почему? Ты боишься, что совершаешь ошибку?
Она взглянула на него.
- Ты всегда был лучшим водителем топтеров среди наших слуг, Данкан. Он нисколько не повеселел. Обойдя ее, он быстро зашагал, в обратном направлении повторяя свой путь. Ал-Фали шел шаг в шаг рядом с Джессикой.
- Откуда ты узнала, что он прибыл на топтере? - спросил он.
- На нем нет стилсьюта, - ответила Джессика.
Ал-Фали, похоже, ошарашило это очевидное наблюдение. Но он одолжал говорить:
- Наш посыльный доставил его сюда прямо от Стилгара. Заметить их не могли.
- Вас не заметили, Данкан? - спросила Джессика в спину Айдахо.
- Разве ты меня не знаешь? - отозвался тот. - Мы летели ниже верхушек дюн.
Они свернули в боковой коридор, спустились по винтовой лестнице, выведшей их в итоге в открытую палату из бурого камня, хорошо освещенную высокими глоуглобами. Напротив дальней стены стоял одинокий орнитоптер, подобравшийся, как готовое к прыжку насекомое. Значит, эта стена - не настоящая скала, а дверь, отворяющаяся в пустыню. Как ни беден был этот съетч, но были у него приспособления для маскировочного маневра.
Айдахо открыл ей дверь орнитоптера, помог ей залезть на сиденье справа. Пробираясь мимо него, она заметила испарину на его лбу с выбившимся вниз завитком его похожих на черный каракуль волос. В ней всплыло незваное воспоминание о голове, из пробитого черепа которой хлестала кровь. Стальной мрамор тлейлакских глаз прогнал это воспоминание. Ничто ей больше не мерещилось. Ока стала застегивать ремень безопасности. - Много времени прошло с тех пор, как ты возил меня по воздуху, Данкан, - сказала она.
- Давнее и далекое время, - ответил Данкан. Он уже проверял контрольные показания приборов. Ал-Фали и двое юношей Свободных вдали у системы управления поддельной скалы, готовые открыть ее.
- Ты думаешь, я лелею подозрения против тебя? - тихо спросила Джессика у Айдахо.
Айдахо, весь внимание к управлению летательным аппаратом, включил импеллеры и понаблюдал за движением иглы. Улыбка скользнула по его губам, быстрое и жесткое движение на рельефном лице - и пропала так же быстро, как появилась.
- Я до сих пор Атридес, - сказала Джессика. - А Алия нет.
- Не бойся ничего, - скрипуче ответил он. - Я и так служу Атридесам. - Алия не Атридес, - повторила Джессика.
- Нечего мне напоминать! - огрызнулся он. - А теперь помолчи и дай мне поднять в воздух эту штуковину.
Отчаяние в его голосе было совершенно неожиданным, никак не соответствующим тому Айдахо, которого он знала. Вновь охваченная страхом, Джессика спросила:
- Что мы делаем, Данкан? Теперь-то ты можешь мне сказать.
Но он кивнул ал-Фали, и лже-скала отворилась в яркий и серебряный солнечный свет. Орнитоптер прыгнул вперед и вверх, его крылья завибрировали от усилия, взревели реактивные двигатели, и они взвились в пустое небо. Айдахо взял юго-западный курс на хребет Саная, темной линией видневшийся над песком.
Вскоре он сказал:
- Не питай обо мне неприятных мыслей, миледи.
- У меня ни разу не было о тебе неприятных мыслей с той ночи, как ты ввалился в большую залу Арракина, шумный и буйный после пива из спайса, сказала она. Не его слова оживили ее сомнения, и она расслабилась, полностью готовая к защите прана и бинду.
- Я хорошо помню ту ночь, - сказал он. - Я был очень молод... неопытен.
- Но лучший фехтовальщик в свите моего Герцога.
- Не совсем, миледи. В шести состязаниях из десяти Гурни брал верх надо мной, - он взглянул на нее. - Где Гурни?
- Выполняет мою просьбу.
Данкан покачал головой.
- Ты знаешь, куда мы направляемся? - спросила она.
- Да, миледи.
- Тогда скажи мне.
- Очень хорошо. Я обещал, что организую правдоподобную видимость заговора против Дома Атридесов. И есть только один способ достичь этого, он нажал кнопку на руле, и со свистом выскочивший из сиденья Джессики сковывающий кокон обволок ее с неразрываемой мягкостью, только голову оставили свободной. - Я везу тебя на Салузу Вторую, - сообщил Данкан. - К Фарадину.
В редком для нее неподконтрольном порыве, Джессика рванулась из пут, по путы еще больше ее сдавили, посвободней стало только тогда, когда она расслабилась, и это стало ощутимо после того, как ужасный шигавир опять спрятался в пазы.
- Выброс шигавира отключен, - не глядя на нее, скандал Данкан. - Ах, да, и не пробуй на мне Голос. Я проделал долгий путь с тех пор, как ты могла им на меня влиять, - он поглядел на нее. - Тлейлакс вооружил меня против подобных уловок.
- Ты повинуешься Алии, - сказала Джессика, - а она...
- Не Алии, - возразил он. - Мы выполняем наказ Проповедника. Он хочет, чтобы ты обучила Фарадина так, как некогда обучала... Пола. Джессика оцепенело молчала, припоминая слова Лито, что она получит интересного ученика. Вскоре она спросила:
- Этот Проповедник... он мой сын?
Голос Айдахо прозвучал как будто с огромного расстояния:
- Хотелось бы мне знать.

Глава 26

Мироздание просто ЕСТЬ; это единственный способ для федайкина - обозревать его, оставаясь в то же время властелином своих чувств. Мироздание ни угрожает, ни обещает. Оно содержит вещи вне нашей власти: падающий метеор, выбросы спайса, старение и умирание. В этом мироздании есть реальности и их надо принимать вне зависимости от того, что ты к ним ИСПЫТЫВАЕШЬ. Эти реальности не отгонишь словами. Они придут к тебе своим собственным бессловесным путем, и тогда - тогда ты поймешь, что подразумевается под "жизнью и смертью". И с пониманием этого ты преисполнишься радости.

Муад Диб - своим федайкинам.

- Вот чему мы дали ход, - сказала Вэнсика. - Вот что было сделано для ТЕБЯ.
Фарадин, сидевший напротив матери в ее утренней комнате, остался недвижим. Из-за его спины падал золотой солнечный свет, отбрасывая его тень на застланный белыми коврами пол. Отражаясь от стены позади его матери, свет наподобие нимба вспыхивал в ее волосах. На ней, как обычно, было белое одеяние, отделанное золотом - напоминание о царственных днях. Ее лицо в форме сердечка казалось спокойным, но Фарадин знал, что она следит за каждым его движением. У него появилось ощущение пустоты в животе, хотя он только что позавтракал.
- Ты не одобряешь? - спросила Вэнсика.
- А что мне здесь не одобрять? - вопросом ответил он.
- Ну... что мы до сих пор это от тебя скрывали?
- А, это, - он вглядывался в мать, пытаясь полностью уяснить себе ее роль в этом деле. На ум шло лишь замеченное недавно - что Тайканик больше не зовет ее "Моя Принцесса". Как же он ее называет? Королева-Мать?
"Почему у меня чувство потери? - недоумевал он. - Что я теряю?" Ответ был очевиден: он теряет свои беззаботные дни, теряет время для столь привлекавших его игр и исканий ума. Если заговор, затеянный его матерью, удастся, такое будет утрачено навсегда. Его внимания потребуют новые обязанности. Он воспринимал это как глубокое оскорбление. Как они смеют так бесцеремонно поступать с его временем? И даже его не спросясь?
- Оставим это, - сказала его мать. - Что-то не так?
- А если этот план провалится? - спросил он - произнес первое, что пришло на ум.
- Как он может провалиться?
- Не знаю... Всякий план может провалиться. Как у тебя все это вписывается Айдахо?
- Айдахо? С чего этот интерес к... Ах, да - тот тип, мистик, которого Тайк привел сюда, не посоветовавшись со мной. Неправильно он поступил. Мистик говорил об Айдахо, верно?
Неуклюже она врала, и Фарадин обнаружил, что смотрит на свою мать с удивлением. Она с самого начала знала о Проповеднике!
- Просто я никогда не видел гхолу, - сказал он.
Она приняла это объяснение. И сказала:
- Мы приберегаем Айдахо для кой-чего важного.
Фарадин стал молча жевать верхнюю губу, напомнив Вэнсике своего умершего отца. Временами Далак бывал как раз таким, крепким орешком, замкнутым на себя и углубившимся в себя, пойди его раскуси. Далак, напоминала она себе, доводился родней Графу Казимиру Фенрингу и в обоих было одновременно что-то и от щеголя, и от фанатика. Пойдет ли Фарадин по этому пути? Она начала сожалеть, что Тайк познакомил сына с религией Арракиса. Кто знает, куда это может его завести?
- Как тебя теперь называет Тайк? - спросил Фарадин.
- То есть? - ее поразило столь резкое изменение темы.
- Я заметил, что он больше не называет тебя "Моя Принцесса".
"Как же он наблюдателен", - подумала она, недоумевая, почему это наполняет ее беспокойством. - "Не думает ли он, что я взяла Тайка в любовники? Чепуха, это, как ни крути, не играло бы никакой роли. Тогда к чему этот вопрос?”
- Он называет меня "Миледи", - ответила она.
- Почему?
- Потому что так принято во всех Великих Домах.
"Включая Атридесов", - подумал он.
- Не так провоцирующе звучит, для ненужных ушей, - объяснила она. -Посчитают, что мы отступились от наших законных притязаний.
- Найдутся такие дураки? - спросил он.
Она поджала губы, решив проигнорировать этот вопрос. Мелочь, но великие кампании складываются из множества мелочей.
- Не стоило леди Джессике покидать Келадан, - сказал он.
Она резко мотнула головой. Что это? Его ум мечется как сумасшедший из стороны в сторону!
- Что ты имеешь в виду? - спросила она.
- Ей не следовало возвращаться на Арракис, - ответил Фарадин. -Плохая стратегия. Нельзя не удивляться. Не лучше ли было организовать приезд ее внуков на Келадан?
"Он прав", - подумала Вэнсика, расстроясь, что ей это ни разу и в голову не пришло. Тайк должен будет немедленно с этим разобраться. И опять она покачала головой. "Нет!" О чем толкует Фарадин? Он должен знать, что Квизарат никогда бы не допустил, чтобы оба близнеца вместе оказались в космосе.
Она указала на это.
- Квизарат или Жречество Леди Алии? - спросил он, отметив, что мысли ее пошли в желанном ему направлении. Его стала веселить его новая значимость, с теми возможностями для игр ума, что предлагало политическое интриганство. Много времени прошло с тех пор, как его занимали мысли матери. Слишком легко ей было вертеть.
- По твоему, Алия хочет власти для самой себя? - спросила Вэнсика.
Он отвел взгляд от матери. Разумеется, Алия хочет власти для самой себя! Все донесения с проклятой планеты на этом сходятся. Мысли Фарадина избрали новое русло.
- Я читал об их Планетологе, - сказал он. - Где-то там и должен быть ключ к песчаным червям и гаплоидам, если только...
- Оставь это другим! - она начала терять терпение. - Это все, что ты способен сказать о сделанном нами для тебя?
- Не для меня это сделано.
- Что-о?
- Вы сделали это для Дома Коррино. - А ты - нынешний Дом Коррино. Я еще не вступил во власть.
- У тебя есть ответственность! - заявила она. - Как насчет всех зависящих от тебя людей?
Он ощутил груз всех тех надежд и чаяний, что питал Дом Коррино, и ношу которых возложили на него эти слова.
- Да, - ответил он. - Насчет зависящих людей понимаю, но нахожу кое-что, сделанное ВО ИМЯ меня, безобразным.
- Безо... Как ты можешь говорить такое? Мы делаем только то, что делал бы любой Великий Дом, заботясь о собственном процветании!
- Неужели? По-моему, ты немножко преувеличиваешь. Нет! Не перебивай меня. Если мне предстоит стать императором, то тебе лучше выучиться слушать меня как следует. Ты думаешь, я не умею читать Мысли между строк? Как были выдрессированы эти тигры?
Она лишилась языка, столкнувшись со столь резким проявлением его смышлености.
- Понимаю, - сказал он. - Ладно, я не поступлюсь Тайком, потому что знаю, что это ты втянула его в это дело. В большинстве обстоятельств он хороший слуга, вот только принципы свои отстаивает лишь в благоприятной обстановке.
- Его... ПРИНЦИПЫ?
- Разница между хорошим служакой и плохим - в силе характера и твердости духа. Он должен держаться своих принципов, где бы им ни был брошен вызов. - Тигры были необходимы, - сказала она.
- Поверю в это, если они преуспеют. Но не примирюсь с тем, что пришлось сделать при их дрессировке. Не протестуй. Это очевидно. Они были НАТАСКАНЫ. Ты сама это сказала.
- Что ты собираешься делать?
- Ждать, а там увидим. Может, я стану императором.
Она вздохнула, поднеся руку к груди. На несколько мгновений он до смерти ее напугал. Она уже почти поверила, что он ее осудит. Принципы! Но теперь он принял все как есть - ей это было видно.
Фарадин встал, подошел к двери и позвонил слугам матери.
- Мы все договорили, верно? - оглянулся он.
- Да, - она подняла руку, когда он выходил. - Куда ты?
- В библиотеку. В последнее время я увлекаюсь историей Коррино.
И он вышел, ощущая новые обязательства, несомые им в себе.
"Будь она проклята!”
Но он знал, что теперь повязан. И постиг он глубокую эмоциональную разницу между историей, записанной на шигавире и читаемой на досуге и историей, в которой живешь, - глубокую разницу. Это новая живая история, ощутимо вокруг него сгущавшаяся, навязывала ощущение броска в необратимое будущее. Фарадину стало ощутимо, как претят им устремления тех, чье преуспеяние зависело от него. Ему показалось странным, что в это движение он не может подсунуть свои собственные устремления.

Глава 27

Рассказывают о Муад Дибе, что однажды, увидя сорняк, пытающийся прорасти между двух камней, он убрал один из них. Позже, когда растение расцвело, он придавил его остававшимся камнем. "Такова была его судьба", - объяснил он.

Комментарии.

- Ну! - вскричала Ганима.
Лито, на два шага впереди нее на пути к узкой расселине, не колебался. Он нырнул в трещину и пополз вперед, пока его не обволокла тьма. Он услышал, как позади него приземлилась Ганима, затем - внезапная тишь, и голос Ганимы, не напуганный и не торопливый:
- Меня задели.
Он встал, зная, что при этом подставляет голову в пределы досягаемости ищущих когтей, развернулся всем телом и попятился назад, пока не нащупал протянутую руку Ганимы.
- Моя одежда, - сказала она. - Ее зацепили.
Он услышал, как прямо под ними осыпаются камни, потянул к себе ее руку, но Ганима почти не сдвинулась ему навстречу.
Сопение и рык послышались ниже их щели.
Лито напрягся, уперся бедрами о скалу, потянул руку Ганимы сильнее. Лопнула ткань, он ощутил, как Ганима рывком сдвинулась с места. Она со свистом выдохнула, и он понял, что ей больно, но потянул еще раз, еще сильней. Она еще чуть-чуть подалась, затем окончательно сдвинулась с места, упала рядом с ним. Однако же, они были слишком близко к краю расщелины. Он повернулся, опустился на четвереньки и пополз вглубь. Ганима - за ним. По одышливой напряженности ее движений Лито понял, что она ранена. Он подкрался к краю отверстия над щелью, перевернулся на спину и посмотрел вверх, на узкий вход в их убежище. Отверстие было метрах в двух над ним, полное звезд. Потом что-то большое заслонило звезды.
Раскатистый рык пронизал воздух вокруг близнецов. Глубокий, угрожающий, первобытный звук - обращение охотника к жертве.
- Ты сильно ранена? - спросил Лито, заставляя себя говорить спокойно. Она взяла такой же спокойный тон:
- Один из них задел меня когтем. Распорол мой стилсьют вдоль левой ноги. У меня идет кровь.
- Сильно?
- Из вены. Я не могу ее остановить.
- Зажми рану. Не шевелись. Я позабочусь о наших друзьях.
- Осторожно, - сказала она. - Они крупнее, чем я ожидала.
Лито обнажил свой криснож и полез с ним наверх. Он понимал, что тигр все еще старается просунуться вниз, когти скребли по узкому проходу, куда не могло пролезть тело.
Он медленно-медленно вытянул свой криснож. Что-то резко ударило по острию лезвия. Он всем телом ощутил удар, чуть не выпустив при этом нож По его руке хлынула кровь, брызнула ему на лицо, и сразу же раздался оглушивший его вой. Стало видно звезды. Что-то метнулось прочь и покатилось со скал на песок с яростным воплем большой кошки.
Опять звезды что-то заслонило, опять Лито услышал рык охотника. Место первого занял второй тигр, пренебрегая судьбой своего товарища.
- Они настойчивы, - сказал Лито.
- С одним наверняка покончено, - сказала Ганима. - Слышишь?
Визги и бьющиеся конвульсии снизу затихали. Второй тигр, однако, так и заслонял звезды.
- Как по-твоему, нет у них третьего в запасе? - спросила Ганима.
- Вряд ли. Лазанские тигры охотятся парами.
- Совсем как мы, - сказала она.
- Как мы, - согласился он. Он почувствовал, как в ладонь ему скользнула рукоять ее крисножа - и крепко ее стиснул. И опять начал осторожно продвигаться к незваному гостю. Лезвие пронзало лишь воздух, даже тогда, когда он продвинулся до уровня, опасного для него самого. Он подался назад, чтобы это обдумать.
- Не можешь его найти?
- Он ведет себя не так, как первый.
- Он все еще здесь. Чуешь его запах?
Лито сглотнул сухой глоткой. В ноздри ему ударило зловонное дыхание, мускусный запах кошки. Звезды были закрыты от взгляда. Первого из кошачьих вообще не было слышно: яд доделал свою работу.
- По-моему, мне придется встать, - сказал он.
- Нет!
- Надо раздразнить его, чтобы он оказался досягаем для ножа.
- Но, но мы ведь договорились, что, если одному из нас удастся избежать ранения...
- А ранена ты, так что ты и пойдешь назад, - ответил он.
- Но если ты сильно пострадаешь, я не смогу тебя бросить.
- У тебя есть идея получше?
- Отдай мне мой нож!
- Но твоя нога...
- Я могу стоять на здоровой.
- Этот зверюга снесет тебе голову одним ударом. Может быть, маула.
- Если кто-нибудь нас услышит, то догадается, что мы пришли сюда заранее подготовленными.
- Мне не по душе, чтобы ты так рисковала, - заявил Лито.
- Кто бы ни был снаружи, он не должен знать, что у тебя и меня есть маула - пока еще не должен, - она коснулась его руки. - Я буду осторожной. Голову пригну.
Он безмолвствовал, и Ганима добавила:
- Ты знаешь, что именно я и должна это сделать. Отдай мне мой нож.
С неохотой, он пошарил свободной рукой, нашел ее руку и вернул ей нож. Это было лишь логично, но все его чувства возмущались против логики. Он почувствовал, как Ганима отодвинулась в сторону, услышал, как с резким наждачным звуком чиркнуло о камень ее одеяние. Она одышливо вдохнула, и она понял, то она встала на ноги. Будь очень осторожна, подумал он. Его так и подмывало оттащить ее назад и настоять, чтобы они воспользовались маулой. Но это могло предупредить кого-то снаружи, что у них есть такое оружие. Хуже того, это отпугнуло бы тигра за пределы досягаемости, и они бы оказались тут как в ловушке - с раненым тигром, подстерегающим их в неизвестном месте среди скал.
Ганима глубоко вдохнула, оперлась спиной на одну из стен расщелины. Мне надо быть быстрой, подумала она. Она двинула вверх острие ножа. Нога, разодранная когтями, пульсировала. Она ощущала, как там то подсыхает кровавая корочка, то по ней бежит тепло новых потоков крови. Очень быстрых! Она погрузилась, по методу Бене Джессерит, в безмятежное спокойствие, подготавливающее к переломному моменту, вытеснила из сознания боль и все остальное, отвлекавшее. Кошка должна сунуться ниже! Она медленно провела ножом до самых краев отверстия. Где же это проклятое животное? Опять она рубанула воздух. Ничего. Тигра надо соблазнить на нападение.
Она осторожно принюхалась. Теплое дыхание доносилось слева от нее. Она собралась с духом, глубоко вдохнула и закричала "Таква!". Это был старый боевой клич Свободных, перевод которого давался в самых древних легендах: "Цена свободы!" С этим кличем, она вскинула острие и пронзила тьму над расщелиной. Когти хватанули ее по локтю до того, как нож достиг цели, и она лишь успела сквозь боль сделать выпад в направлении источника боли, до того, как агонизирующее страдание охватило ее руку от локтя до запястья. Сквозь боль, она ощутила, как вошло в тигра отравленное острие. Нож выскочил из ее онемевших пальцев. Но опять очистилось небо над расщелиной, и ночь наполнилась воплями умирающей кошки. По этим воплям можно было различить, как животное в смертельной агонии заметалось, уходя вниз со скал. Вскоре наступила мертвая тишина.
- Он достал мою руку, - сказала Ганима, пытаясь перебинтовать рану болтающейся полой своей одежды.
- Сильно?
- По-моему, да. Не чувствую руки.
- Дай-ка я зажгу свет и...
- Нет, пока мы не отойдем в укрытие!
- Я поспешу.
Она услышала, как он извивается, чтобы стоять со спины свой фремкит, потом все погрузилось в лоснящуюся тьму - Лито перекинул палатку ей через голову и подоткнул под Ганиму полог палатки, не став закреплять палатку так, чтобы она стала влагонепроницаемой.
- Мой нож с этой стороны, - сказала она. - Я нащупываю его коленкой. - Плюнь на него пока. - Он зажег одинокий маленький глоуглоб. От яркого света она моргнула. Лито поставил глоуглоб сбоку на песок - и задохнулся, увидев ее руку. Коготь продрал длинную зияющую рану, извивавшуюся по тыльной стороне ее руки от локтя почти до запястья. По ране видно было, как именно она крутила рукой, чтобы поразить отравленным острием лапу тигра.
Ганима разок взглянула на рану, закрыла глаза и принялась читать литанию против страха.
Лито подумал, что ему подобная литания нужна не меньше, но, подавив все бушующие в нем эмоции, занялся перебинтовкой раны Ганимы. Это следовало сделать осмотрительно, чтобы и течение крови остановить, и сохранялась видимость, будто этот неуклюжий узел Ганима накрутила сама. Он дал ей затянуть узел свободной рукой - второй конец узла она держала зубами.
- Давай-ка теперь посмотрим ногу, - сказал он.
Она крутанулась на месте, чтобы показать другую рану. Не такую тяжелую: два поверхностных разреза когтями по икре. Кровь из них, однако, обильно натекла в стилсьют. Прочистив рану, как только мог, Лито забинтовал ее под стилсьютом. Костюм он наглухо заклеил поверх повязки.
- В рану попал песок, - сказал он. - Пусть ее обработают, как только ты вернешься.
- Песок в наших ранах, - сказала она. - Сколь издавна это знакомо Свободным.
Он нашел в себе силы улыбнуться ей, сел посвободней.
Ганима глубоко вздохнула.
- Мы справились.
- Еще нет.
Она сглотнула, с усилием оправляясь от остаточного шока. В свете глоуглоба, лицо ее было бледным. И она подумала: "Да, теперь мы должны двигаться быстро. Кто бы ни управлял этими тиграми - он может быть сейчас совсем неподалеку".
У Лито, смотревшего на сестру, вдруг сердце скрутило внезапным чувством потери. Он и Ганима теперь должны разделиться. С самого рождения, все эти годы, они были как один человек. Но их план требовал от них теперь претерпеть метаморфозу, пойти каждый отдельным путем, каждый в свою неповторимость, и совместный опыт их ежедневных переживаний никогда больше не объединит их так, как они некогда были объединены.
Он вернулся к насущным необходимостям.
- Я вынул перевязочные материалы из своего фремкита. Кто-нибудь может заметить.
- Да, - она обменялась с ним фремкитами.
- У того, кто снаружи, есть радиопередатчик, настроенный на этих кошек, - сказал Лито. - Вероятней всего, он будет ждать у кваната, убедиться, что с нами покончено.
Ганима коснулась пистолета маула, лежащего сверху во фремките, вытащила его и заткнула за кушак своего широкого одеяния.
- Моя одежда порвана.
- Да.... Ищущие скоро могут быть здесь. Может, предатель среди них. Путь Харах тебя укроет.
- Я.... Я начну поиски предателя, как только вернусь, - она поглядела в лицо брата, разделяя его болезненное понимание, что с этого мига в них начнет накапливаться все больше отличий друг от друга. Никогда более они не будут единым целым, с совместным знанием, которого никто больше не способен постичь.
- Я направлюсь в Джакуруту, - сказал он.
- Фондак, - произнесла она.
Он кивнул, соглашаясь. Джакуруту-Фондак - это должно быть одно и то же место. Только так легендарное место и можно было скрыть. Сделано, конечно, контрабандистами. Как легко для них переменить одно название на другое, действуя под прикрытием того безмолвного соглашения, благодаря которому им дозволялось существовать. Правящее семейство планеты всегда должно иметь черный ход для бегства при крайних обстоятельствах. И небольшое участие в барышах от контрабанды сохраняло лазейку открытой. В Фондаке-Джакуруту контрабандисты владели полностью дееспособным съетчем, не тревожимым местным населением. Они спрятали Джакуруту на глазах у всех, под защитой табу, заставлявшей Свободных держаться от нее подальше.
- Ни одному Свободному не придет в голову искать меня в подобном месте, - сказал он. - Они, конечно, наведут справки среди контрабандистов, но...
- Мы сделаем, как договорились, - ответила она. - Это просто...
- Знаю, - услышав собственный голос, Лито понял, что они затягивают последние моменты полного сходства друг с другом. Горькая улыбка тронула его губы, сразу на годы его состарив. Ганима поняла, что смотрит сквозь завесу времени на повзрослевшего Лито. Глаза ее обожгли слезы.
- Незачем пока еще отдавать воду мертвым, - Лито обмахнул пальцем ее влажную щеку. - Я уйду достаточно далеко, где никто не услышит, и призову червя, - он указал на сложение хуки Создателя, пристегнутые к его фремкиту. - Я буду в Джакуруту еще до зари второго дня.
- Езжай быстро, мой старый друг, - прошептала Ганима.
- Я вернусь к тебе, мой единственный друг, - ответил он. - Помни об осторожности у канала.
- Выбери себе хорошего червя, - ответила она прощальным напутствием Свободных. Левой рукой она погасила глоуглоб, зашуршало их темное укрытие, когда она стягивала его, скатывала и запихивала в свой фремкит. Она ощущала, как он уходит - только очень тихие звуки быстро таяли и превращались в молчание, когда он со скал спускался в пустыню.
Ганима принялась жестко внушать себе то, что она должна была знать. Лито мертв для нее. В ее уме нет ни Джакуруту, ни брата, ищущего затерянное место мифологии Свободных. Начиная с этого мига она не должна думать о Лито как о живом. Она должна вести себя с полнейшей верой в то, что ее брат мертв, убит здесь Лазанскими тиграми. Немногие могли одурачить Вопрошателя Правды, но она знала, что у нее получится. Должно получиться. Многочисленные жизни, жившие в ней, и Лито, научили их, как это сделать: процесс гипноза, бывший древним еще во времена Шебы, хотя, может, она единственная из живущих способна помнить Шебу как реальность. Ока тщательно подавила память глубоким внушением, и долгое время после того, как Лито ушел, перерабатывала свое самосознание, конструируя одинокую сестру, выжившего близнеца - пока наконец полностью в это не поверила. Добившись этого, она обнаружила, что ее внутренний мир погружается в безмолвие, стирается любое его проникновение в ее сознание: побочный эффект, которого она не ожидала.
"Если б только Лито остался в живых, чтобы узнать это", - подумала она, и не сочла эту мысль парадоксальной. Встав, она посмотрела на пустыню, где тигры настигли Лито. Оттуда доносился нарастающий шум, шум, знакомый всем Свободным - проходящего червя. Как ни редки они были в этих местах, но все же червь пришел. Может, предсмертная агония первой кошки... Да, Лито убил одного зверя, прежде чем второй с ним разделался. Странная символика в том, что червь вздумал пожаловать. Так велико было полученное ею, что она видела три темных пятна на песке, двух тигров и Лито. Затем пришел червь, и только пробежавший волной след Шаи-Хулуда остался на поверхности песка. Не очень большой червь... Но достаточно велик. И ее внушение не позволяло ей видеть маленькую фигурку, едущую на окольцованной спине.
Борясь с печалью, Ганима запаковала свой фремкит и осторожно выскользнула из потайного места. Держа руку на пистолете маула, она изучающе обшарила глазами все вокруг. Ни следа человека с радиопередатчиком. Она взобралась вверх по скалам и - через них - к дальней стороне, держась в лунных тенях, выжидая и выжидая, чтобы удостовериться, что никакой убийца не таится на тропе.
За открытым пространством ей видны были светильники Табра, волнообразная активность поисков. Темное пятно двигалось по направлению к Спутнику. Она отбежала подальше к северу от приближающегося отряда, спустилась на песок и отошла в тень дюны. Осторожно, сбивая ритм своих шагов, чтобы не привлечь червя, она устремилась в пустое пространство, отделявшее съетч Табр от места, где умер Лито. Ничто не воспрепятствует ее рассказу о том, как ее брат погиб, спасая ее от тигров.

Предыдущая страница 11 Следующая страница


Дети Дюны 12

Глава 28

Правительства, если они сохраняются, всегда склонны устремляться к аристократическим формам. Не известно ни одного правительства в истории, которое бы избежало развития по подобному образцу. И, по мере развития аристократии, правительство все больше и больше склонно действовать исключительно в интересах правящего класса является ли этот класс наследственной знатью, олигархией финансовых империй или окопавшейся бюрократией.

Политика как Повторяющийся Феномен.
Учебное руководство Бене Джессерит.

- Почему он нам это предлагает? - спросил Фарадин. - Вот в чем суть. Они с Башаром Тайкаником стояли в зале для отдыха личных апартаментов Фарадина. Вэнсика сидела на краешке низкого голубого дивана, скорей как зрительница, чем как участница. Она понимала свое положение и возмущалась им, но с того утра, когда она открыла Фарадину их замыслы, в нем произошла устрашающая перемена.
День над замком Коррино близился к закату, и низкий свет подчеркивал тихий комфорт залы - заставленной воспроизведенными в пластинах настоящими книгами, с полками, представлявшими несметное множество бобин с записями, банков данных, свитков шигавира, мнемонических усилителей. Всюду были приметы, что этим помещением много пользуются - потрепанные места на книгах, стертый до яркости металл на мнемоусилителях, сносившиеся уголки на кубиках банков данных. В зале был только один диван, но много кресел все свободно изменяемой формы, чтобы ничто не мешало комфорту.
Фарадин стоял спиной к окну. На нем был простой серо-черный мундир сардукара, украшали который лишь золотые львиные когти на отворотах воротника. Он выбрал эту залу для приема своей матери и Башара, надеясь создать атмосферу более непринужденного общения, чем была бы достижима в более формальной обстановке. Но постоянные "Милорд" и "Миледи" Тайканика сохраняли дистанцию.
- Милорд, по-моему, он был не сделал это предложение, будь он неспособен его выполнить, - сказал Тайканик.
- Разумеется, нет! - вмешалась Вэнсика.
Фарадин просто смерил мать взглядом, заставившим ее умолкнуть, и спросил:
- Мы ведь не оказывали никакого давления на Айдахо, не делали никаких попыток добиться выполнения обещания Проповедника?
- Никаких, - ответил Тайканик.
- Тогда почему Данкан Айдахо, особо известный всю жизнь своей фанатичной преданностью Атридесам, предлагает доставить леди Джессику в наши руки?
- Слухи о неурядицах на Арракисе... - рискнула вставить Вэнсика.
- Не подтверждено, - сказал Фарадин. - Возможно ли, чтобы это было подкинуто Проповедником?
- Возможно, - ответил Тайканик. - Но я не в силах постичь мотив. - Он говорит, что ищет для нее убежища, - сказал Фарадин. - Могло бы соответствовать, если слухи...
- Именно, - вставила его мать.
- Или это может быть какой-то уловкой, - сказал Тайканик.
- Мы можем выдвинуть несколько предположений и разобрать их, - сказал Фарадин. - Что, если Айдахо попал в немилость у леди Алии?
- Это бы все объяснило, - проговорила Вэнсика. - Но он...
- До сих пор нет весточки от контрабандистов? - перебил Фарадин. -Почему мы не можем...
- Линии связи всегда работают медленно в это время года, - ответил Тайканик. - И требования безопасности...
- Да, конечно, но, все равно... - Фарадин покачал головой. - Мне не нравится наше предположение.
- Не спеши его отвергать, - сказала Вэнсика. - Все эти сплетни про Алию и жреца, как его там...
- Джавид, - сказал Фарадин. - Но этот человек явно...
- Для нас он ценный источник информации, - сказала Вэнсика.
- Я как раз собирался сказать, что он явно двойной агент, проговорил Фарадин. - Как он мог навлечь на себя такие обвинения? Ему больше не следует доверять. Слишком много признаков...
- Никак их не вижу, - сказала она.
Ее тупость внезапно его разозлила.
- Поверь мне на слово, мама! Признаки есть - я объясню позже.
- Боюсь, я должен согласиться, - сказал Тайканик.
Уязвленная Вэнсика погрузилась в молчание. Как они смеют подобным образом выпихивать ее из Совета? Словно она какая-нибудь легкомысленная вертихвостка, которая...
- Мы не должны забывать, что Айдахо некогда был гхолой, - сказал Фарадин. - Тлейлакс... - он покосился на Тайканика.
- Это направление будет обследовано, - заявил Тайканик он восхищался тем, как работают ум Фарадина: живо, пытливо, остро. Да, Тлейлакс, вернувший жизнь Айдахо, мог вмонтировать в него мощную кнопку для собственного использования.
- Но я не в силах уяснить мотив Тлейлакса, - сказал Фарадин.
- Капиталовложение в наше преуспеяние, - предположил Тайканик. -Небольшая страховка ради будущих выгод?
- Я бы назвал это крутым капиталовложением, - сказал Фарадин.
- Опасным, - вставила Вэнсика.
Фарадин должен был с ней согласиться. Способности леди Джессики славились по всей Империи. В конце концов, это именно она обучала Муад Диба.
- Если станет известно, что она у нас, - сказал Фарадин.
- Да, меч обоюдоостр, - сказал Тайканик. - Но нет нужды делать это известным.
- Допустим, - предположил Фарадин, - мы принимаем предложение. В чем ее ценность? Можем мы обменять ее на что-нибудь очень важное?
- Не в открытую, - сказала Вэнсика.
- Разумеется, нет, - Фарадин выжидающе взглянул на Тайканика.
- Это еще надлежит рассмотреть, - сказал Тайканик.
- Да, - кивнул Фарадин. - По-моему, если мы согласимся, то нам следует рассматривать леди Джессику как деньги, отложенные на неопределенную цель. В конце концов, богатство вовсе не обязательно тратить на какую-то особую вещь. Оно просто потенциально полезна.
- Она будет очень опасной пленницей, - сказал Тайканик.
- Это, разумеется, тоже надо взвесить, - ответил Фарадин. - Мне рассказывали, что ее премудрость Бене Джессерит позволяет ей манипулировать человеком лишь благодаря искусному применению своего голоса.
- Или своего тела, - добавила Вэнсика. - Однажды Ирулэн раскрыла мне некоторые из секретов, которым была обучена. Но она много задавалась в то время, и настоящих доказательств я не увидела. И все равно, существуют весьма убедительные данные, что у учениц Бене Джессерит есть свои способы для достижения целей.
- Ты что, предполагаешь, она может меня соблазнить? - спросил Фарадин.
Вэнсика только плечами пожала.
- Я бы сказал, она для этого немножечко старовата, а? - осведомился Фарадин.
- О Бене Джессерит никогда нельзя сказать наверняка, - ответил Тайканик.
Фарадин ощутил дрожь возбуждения, слегка окрашенного страхом. Игра в игру восстановления высокого престола власти Дома Коррино и привлекала, и отталкивала его одновременно. Насколько же оно оставалось заманчивым, побуждение бросить эту игру ради излюбленных занятий - исторических исследований и изучения общепринятых обязанностей правления Салузой Второй. Восстановление сардукарского войска - само по себе изрядная задача... и для выполнения ее Тайканик так и оставался хорошим инструментом. Одна эта планета, в конце концов - огромная ответственность. Но - Империя - еще большая ответственность и, как орудие власти, намного привлекательней. И чем больше он читал про Муад Диба (Пола Атридеса), тем больше прельщали Фарадина возможности использования власти. Номинальный глава Дома Коррино, наследник Шаддама IV, каким великим достижением было бы вернуть свою династию на Львиный Трон. Он хочет этого! Хочет. Фарадин обнаружил, что, несколько раз повторив про себя это обворожительное заклинание, он может преодолеть минутные сомнения.
- ...и, конечно, - говорил Тайканик, - Бене Джессерит увидит, что мир поощряет агрессию, отсюда разжигая войну. Парадокс...
- Как мы перешли к этой теме? - спросил Фарадин, вновь обращая свое внимание к предмету дискуссии.
- Ну как же! - сказала Вэнсика. - Я просто спросила, знаком ли Тайк с направляющей философией Бене Джессерит.
- Не будем относиться к философии слишком почтительно, - произнося это, Фарадин повернулся лицом к Тайканику. - Что до предложения Айдахо, то, по-моему, нам надо навести дальнейшие справки. Когда мы воображаем, будто что-то знаем, то это именно тот момент, когда надо приглядеться поглубже.
- Будет сделано, - Тайканику нравилась жилка осторожности в Фарадине, но, он надеялся, она не повлияет на те военные решения, где требуются точность и быстрота.
С кажущейся неуместностью, Фарадин спросил:
- Вы знаете, что самое интересное в истории Арракиса? Обычай свободных дикарских времен - убивать каждого, попавшегося на глаза без стилсьюта с его легко различимым и характерным капюшоном.
- Что тебя восхищает в стилсьюте? - вопросил Тайканик.
- Значит, ты уловил, да?
- Да что мы могли уловить - спросила Вэнсика.
Фарадин бросил на мать раздраженный взгляд - и что она вмешивается этаким образом? И сосредоточил свое внимание на Тайканике:
- Стилсьют - ключ к характеру планетянина, Тайк. Это - отличительная черта Дюны. Люди склонны сосредоточиваться на физических характеристиках: стилсьют сохраняет влагу тела, замыкает ее в цикле и делает возможным существование на этой планете. Ты ведь знаешь, у Свободных был обычай иметь по одному стилсьюту на каждого члена семьи, КРОМЕ собирателей пищи. Те еще имели и запасной. Но, оба вы, заметьте, пожалуйста... - он сделал жест, охватывающий и его мать. - Насколько по всей Империи вошли в моду одеяния, имеющие видимость стилсьютов, но ими на самом деле не являющиеся. Одна из главенствующих людских черт - подражать завоевателю!
- Ты действительно считаешь, что эта информация полезна? озадаченным тоном спросил Тайканик.
- Тайк, Тайк, нельзя править, не имея такой информации. Я сказал, что стилсьют - ключ к характеру, и так оно и есть! Это вещь консервирующая. И те ошибки, что они совершат - будут ошибками консервативности.
Тайканик бросил взгляд на Вэнсику, встревоженно и хмуро смотревшую на своего сына. Предложенные Фарадином характеристики и привлекали, и беспокоили Башара. Совсем непохоже на старого Шаддама. Нет, тот был по сути своей сардукаром - воякой-убийцей почти без сдерживающих центров. Но Шаддам пал перед Атридесами, сокрушенный этим проклятым Полом. Да, то, что Тайканик читал о Поле, указывало на те же черты, какие были сейчас обрисованы Фарадином. Вполне вероятно, что Фарадин будет меньше колебаться, чем Атридесы, если жестокость будет необходима - но это его сардукарская выучка.
- Многие правили и не пользуясь информацией такого рода, - сказал Тайканик.
Фарадин только пристально поглядел на него одно мгновение. Затем сказал:
- Правили и терпели провал.
Рот Тайканика сузился до жесткой линии при этом явном намеке на крушение Шаддама. Это ведь было и крушение сардукаров - и ни один сардукар не способен был вспоминать о нем с легким сердцем.
Отпустив это замечание, Фарадин сказал:
- Видишь ли, Тайканик, влияние планеты на массовое бессознательное ее обитателей никогда полностью не осмыслялось. Чтобы нанести поражение Атридесам, мы должны понимать не только Келадан, но и Арракис: одна планета приветлива, другая - тренировочная площадка для крутых решений. Союз Атридесов и Свободных - это явление уникальное. Мы должны разобраться, как оно работает, или мы не сможем поравняться с ними, не говоря уже о том, чтобы их победить.
- Что это имеет общего с предложением Айдахо? - спросила Вэнсика.
Фарадин жалостливо глянул на мать.
- Их поражение начнется с того потрясения, которое мы подкинем в их общество. Это очень могучее оружие - потрясение. И отсутствие его тоже важно. Разве вы не замечали, что Атридесы способствуют легкому и беспрепятственному развитию здесь, у нас?
Тайканик позволил себе коротко кивнуть в знак согласия. Хорошее замечание. Нельзя было бы позволять сардукарам развиваться так беспрепятственно. Но предложение Айдахо продолжало его смущать. Он сказал: - Может быть, лучше всего было бы отвергнуть это предложение.
- Пока еще нет, - возразила Вэнсика. - Перед нами - широкое поле выбора. Наша задача - исследовать все вероятности, какие только возможно. Мой сын прав - нам нужно больше информации.
Фарадин пристально на нее поглядел, оценивая ее намерения, точно так же, как и внешнюю словесную оболочку ей сказанного.
- А мы сообразим, когда минуем ту точку, за которой больше нет свободы выбора? - спросил он.
- Если меня спросите, мы давно уже миновали эту точку, и возврата нет, - кисло хмыкнул Тайканик. Фарадин запрокинул голову и громко расхохотался.
- Возврата нет, но выбор есть, Тайканик! Когда мы дойдем до конца каната - трудно будет не понять, где мы находимся!

Глава 29

В наш век, когда средства транспортировки людей включают устройства, способные в мгновение ока преодолевать глубины космоса, и другие устройства, способные быстро переносить людей над поверхностями совершенно непроходимых планет, кажется странным помышлять о долгих пеших путешествиях. И все-таки это является основным способом передвижения на Арракисе - факт, частично обязанный отдаваемому предпочтению, а частично тому жестокому обращению, которое уготовано планетой для всяческих механических приспособлений. В суровых условиях Арракиса человеческое тело является самым устойчивым и надежным ресурсом для хаджжа. Может быть, именно скрытое осознание этого факта и делает Арракис совершенным зеркалом души.

Карманная книга хаджжа.

Ганима пробиралась назад, в Табр, очень медленно и осторожно, держась в глубочайших тенях дюн, неподвижно съеживаясь, когда к югу от нее проходил поисковый отряд. Сознание ее было охвачено ужасом - червь, пожравший тигров и тело Лито, опасности впереди. Он погиб - ее брат-близнец погиб. Она подавила слезы, нянча свою ярость. В этом она была чистейшей Свободной. И она знала это - этим упиваясь.
Она поняла то, что говорилось о Свободных. Они, якобы, не имели совести, утеряв ее в жгучей жажде мести тем, кто гонял их с планеты на планету в их долгих странствиях. Глупость, конечно. Только у самых диких первобытных нет совести. У Свободных - высокоразвитая совесть, сосредоточенная на их благополучии как народа. Только пришельцам они кажутся зверями - точно так же, как пришельцы кажутся зверями Свободным. Всякий Свободный очень хорошо знает, что способен совершить жестокость, не испытав чувства вины. Свободные не чувствуют вины за то, что пробуждает это чувство в других. Их ритуалы обеспечивают им избавление от чувства вины, иначе бы оно могло их погубить. Потаенными глубинами своего сознания они понимают, что всякий проступок может быть приписан, хотя бы частично, хорошо известным извинительным обстоятельствам: "несостоятельности власти" или "ЕСТЕСТВЕННОЙ дурной склонности" ли - разделяемой всеми людьми, или "невезению", которое любое ощущающее создание должно быть способно распознавать как столкновение между смертной плотью и внешним хаосом мироздания.
В этом отношении Ганима чувствовала себя чистой Свободной, побегом, тщательно усвоившим племенную жестокость. Ей нужна была только цель - и целью, явно, был Дом Коррино. Она жаждала увидеть, как брызнет на землю к ее ногам кровь Фарадина.
У канала ее не подстерегали никакие враги. Даже поисковые отряды ушли еще куда-то. Она пересекла канал по земляному мосту, прокралась сквозь высокую траву к тайному выходу из съетча. Внезапно впереди нее полыхнул свет, и Ганима ничком распростерлась на земле. Она пригляделась сквозь высокие стебли алфалфы. Снаружи в проход вошла женщина, и кто-то позаботился приготовить ей вход так, как следовало быть приготовленным любому входу в съетч. В тревожные времена всякого приходящего в съетч встречали яркой вспышкой света, чтобы на время ослепить пришельца и дать охране время на принятие решения. Но такой свет никогда не должен был светить далеко в пустыню. Видимый здесь свет означал, что отомкнуты внешние запоры.
Ганиме горько стиснуло сердце, это нарушение законов безопасности съетча - струящийся свет. Да, везде и всюду признаешь этих Свободных в кружевных рубашках!
Свет продолжал светить веером на землю перед основанием кручи. Из тьмы сада на свет выбежала девушка, что-то боязливое было в ее движениях. Ганиме виден был яркий круг глоуглоба внутри прохода и ореол насекомых вокруг него. Свет освещал две темные фигуры в проходе - мужчину и девушку. Они стояли, взявшись за руки и глядя в глаза друг другу.
Ганима ощутила что-то не то. Не просто любовники это были, подстерегающие момент, что б ускользнуть из съетча. Свет был рассеян в проходе над ними и позади них. Они разговаривали на фоне светящейся арки, отбрасывая наружу длинные тени - где каждый мог наблюдать за их движениями по этим теням. Мужчина то и дело освобождал руку, и делал жест - быстрый и резкий жест украдкой, который тоже воспроизводился отбрасываемыми тенями. Тьму вокруг наполнили одинокие звуки ночных созданий. Ганима отгородила сознание от этих отвлекающих звуков. Так что же с этими двумя неладного?
Движения мужчины так скованны, так осторожны.
Он повернулся. Отражение от одеяния женщины его осветило, показав мясистое красное лицо с большим пятнистым косом. Ганима испустила глубокий и бесшумный вздох узнавания. ПАЛИШАМБА! Внук наиба, сыновья которого пали на службе Атридесов. Лицо - и еще одно, обнажившееся, когда пола его робы взметнулась при его повороте - обрисовали для Ганимы законченную картину. Под накидкой у него был пояс, а к поясу пристегнута коробочка, поблескивавшая рычажками и циферблатами. Наверняка, изделие Тлейлакса или Иксиана. И, несомненно - передатчик, освободивший тигров. Палишамба. Это означало, что еще один наибат перешел на сторону Дома Коррино.
Кто же тогда эта женщина? Неважно. Кто-то, кого Палишамба использует. Мысль Бене Джессерит вдруг вторглась в сознание Ганимы: "У каждой планеты свой собственный срок, равно как и у каждой жизни".
Она отлично припомнила Палишамбу, наблюдая за ним и этой женщиной, видя его передатчик, его жесты украдкой. Палишамба преподавал в школе съетча. Математику. Начетчик и невежда. Пытался объяснить учение Муад Диба через математику, пока Жречество этого не запретило. Поработитель умов, и процесс этого порабощения можно было понять предельно просто: он передавал технические знания, не передавая истинных ценностей.
"Мне бы следовало заподозрить его раньше, - подумала она. - Все признаки были налицо".
А затем, со жгучим спазмом в животе: "Он убил моего брата!”
Она принудила себя к спокойствию. Палишамба и ее убьет, если она попробует настичь его здесь, в тайном входе. Теперь она поняла, и почему совсем не в духе Свободных свет выставлен напоказ, выдавая секретный вход.
В этом свете они наблюдали, не ускользнул ли кто-нибудь из жертв. Наверняка испытание для них - ждать так в незнании. И теперь, когда Ганима разглядела передатчик, она могла с уверенностью объяснить движения руки. Палишамба часто и сердито нажимал на один из рычажков передатчика.
О многом говорило Ганиме присутствие этой пары. Весьма вероятно, подобный наблюдатель таится в глубине у каждого входа в съетч.
В носу ей защекотала пыль, и она почесала нос. Ее раненая нога продолжала пульсировать, а руку то ломило, то жгло. Пальцы оставались бесчувственными. Если дойдет до использования ножа, ей придется держать его в левой руке.
Ганима подумала о том, чтобы воспользоваться пистолетом маула, но его характерный звук наверняка привлечет нежелательное внимание. Следовало найти другой путь.
Палишамба опять отвернулся от входа - темная фигура на фоне света. Наружу стала смотреть разговаривавшая с ним женщина. В женщине была живость хорошей вышколенности - она знала как, краем глаз, следить за тенями. Значит, она не была просто полезным орудием. Она была частью более глубокого заговора.
Теперь Ганима припомнила, что Палишамба домогался места Каймакана, политического губернатора Регентства. Он - часть более широкого заговора, это ясно. У него много сторонников. Даже здесь, в Табре. Ганима рассматривала все грани возникавшей таким образом проблемы, исследуя ее. Если бы ей удалось хоть одного из этих стражей захватить живьем, то поплатились бы и многие другие.
Внимание Ганимы привлекло "ф-ссс" небольшого животного, пьющего из кваната. Естественные звуки и естественные вещи. Память ее отправилась в поиск через странный барьер безмолвия в ее мозгу, нашла там жрицу Джоуфа, взятую в плен в Ассирии Сенначерибом. Воспоминания этой жрицы подсказали Гамме, что следует делать. Палишамба и женщина были просто детьми, загораживающими путь и опасными. Они ничего не знали о Джоуфе, не знали даже о той планете, на которой Сенначериб и жрица обратились в прах. То, что вот-вот должно было произойти с парой заговорщиков, могло бы быть объяснено им - будь им это объяснено - в понятиях, берущих свое начало здесь.
И кончающихся здесь.
Перекатившись набок, Ганима скинула фремкит, отстегнула трубку пескошноркеля, откупорила ее, удалила из нее длинный фильтр. Теперь у нее была сквозная трубочка. Выбрала иголку из запасного ремонтного комплекта, обнажила криснож и обмакнула иголку в полость с ядом на кончике ножа туда, где некогда находился нерв червя. Раненая рука затрудняла ей работу. Движения ее были медленны и осторожны, с опаской держа отравленную иглу, она извлекла из набора комок спайсовой ваты. Тупой конец иглы она туго закрепила в этом комке, и затем так же туго вогнала свой металлический снаряд в трубку пескошноркеля.
Прямо держа свое оружие, Ганима подползла чуть ближе к свету, двигаясь медленно, чтобы как можно меньше задевать стебли алфалфы. При этом она внимательно присматривалась к танцующему скоплению насекомых Да, среди них были мухи пьюм, известные своими болезненными укусами. Отравленное острие может остаться незамеченным - по нему хлопнут, как по укусившей мухе, и смахнут с тела. Оставалось решить кого из них поразить мужчину или женщину.
МУРИЦ. Имя само по себе выпрыгнуло в памяти Ганимы. Так звали женщину. Ей припомнилось то, что о ней говорилось. Одна из тех, кто вьется вокруг Палишамбы, как насекомые вокруг источника света. Она - слабее, на нее легче воздействовать.
Очень хорошо. Палишамба выбрал на сегодняшнюю ночь неподходящую напарницу.
Ганима поднесла трубку ко рту, осторожно вздохнула - и выдула воздух одним мощным толчком.
Палишамба хлопнул по щеке, отвел руку с пятнышком крови на ней. Иглы нигде не было видно, он своей собственной рукой смахнул ее прочь.
Женщина сказала что-то утешающее, и Палишамба рассмеялся. Он еще смеялся, но его ноги начали уже подкашиваться. Он осел на женщину, пытавшуюся его поддержать. Она зашаталась под его тяжестью. В это время к ней подошла Ганима и прижала к ее пояснице острие обнаженного крисножа. Словно болтая о пустяках, Ганима сказала:
- Без лишних движений, Муриц. Мой нож отравлен. Можешь отпустить Палишамбу. Он мертв.

Глава 30

Во всех главных общественных силах вы обнаружите подспудное движение к обретению и удержанию власти через использование слов. От знахаря и жреца и до бюрократа это одно и то же. Управляемое население должно безусловно принимать слова власти как действительность, путать символизированную систему с осязаемым мирозданием. При поддержании такой системы власти, определенные символы сохраняются вне общего понимания - символы, имеющие дело с регулированием экономики или с определением местной интерпретации здравомыслия. Такая форма символа-тайны ведет к развитию фрагментированных субязыков, каждый становится сигналом, что его пользователи вобрали определенную форму власти. С этой точки постижения процессов власти, наши Имперские Силы безопасности всегда должны настороженно следить за формированием субязыков.

- Наверно, незачем вам это говорить, - сказал Фарадин, - но, во избежание любых ошибок, я сообщу, что здесь спрятан тайный наблюдатель, которому приказано убить вас обоих, если только во мне проявятся признаки, что я поддаюсь колдовским чарам.
Он не ожидал, что его слова произведут какой-то эффект. И леди Джессика, и Айдахо полностью соответствовали его представлениям.
Фарадин со тщанием выбирал обстановку для первого допроса этой пары и остановился на прежней Палате Государственных Аудиенций Шаддама. То, что она проигрывала в величественности, наверстывалось в экзотике обстановки. Снаружи был зимний день, но светом в этом помещении без окон создавался бесконечный летний день, залитый золотым светом искусно размещенных глоуглобов из чистейшего иксианского хрусталя.
Новости с Арракиса наполнили Фарадина тихой робостью. Лито, брат-близнец, мертв, убит тигром-убийцей. Ганима, выжившая сестра, под опекой своей тетки и, как предполагалось, заложница. Полный доклад во многом объяснил появление Айдахо и леди Джессики. Они искали убежища. Шпионы Коррино докладывали о натянутом перемирии на Арракисе. Алия согласилась подвергнуться проверке, называемой "Испытание на Одержимость", цель которой не полностью была объяснена. Однако, не было назначено даты этого испытания - и шпионы Коррино полагали, что она никогда не будет назначена. Хотя, вот что было несомненным: произошедшие сражения между Свободными пустыни и Свободными Вооруженных Сил Империи, зачатки гражданской войны, временно парализовавшие правительство. Владения Стилгара являлись теперь нейтральной зоной, предназначенной для обмена заложниками. Ганима явно рассматривалась как одна из заложниц, хотя оставалось неясно, что же именно происходит в ее отношении.
Джессика и Айдахо были доставлены на встречу надежно привязанными к суспензорным креслам. Их опутывали угрожающие тонкие нити шигавира, которые бы впились в тело при малейшем порыве. Доставили их два сардукарских пехотинца, проверили путы и молча удалились.
Предупреждение было, разумеется, излишним. Джессика заметила вооруженного немого справа от нее, со старым но эффективным метательным оружием в руке. Взгляд ее стал блуждать по экзотической отделке комнаты. Широкие листья редких железных кустов были отделаны крупными жемчужинами и переплетались, образовывая центральный полумесяц купольного потолка. Пол был выложен алмазным деревом и раковинами кабузу, оправленными в прямоугольные рамочки из кости пассаквета. Из них же были сделаны и плинтуса, обрезанные лазером и отполированные. Отобранные твердые материалы украшали стены тиснеными переплетающими узорами, окаймлявшими четыре львиных символа - герб, права на который почитали своими потомки покойного Шаддама IV. Львы были сделаны из самородного золота.
Фарадин решил принимать пленников стоя. На нем были короткие форменные брюки и светло-золотистая куртка с шелковым, как у эльфа, воротом. Единственным украшением на нем была величественная пылающая звезда - знак его королевской Семьи - слева на его груди. Сопровождавший его Башар Тайканик был облачен в сардукарский мундир дубленой кожи и тяжелые ботинки; в пристегнутой спереди, у пряжки ремня, кобуре был богато разукрашенный лазерный пистолет. Тайканик, суровое лицо которого было знакомо Джессике по докладам Бене Джессерит, стоял тремя шагами левее и чуть сзади Фарадина. Единственный трон темного дерева стоял у стены прямо позади Фарадина и Тайканика.
- Ну, - Фарадин обратился к Джессике, - что у вас имеются мне сказать?
- Я бы осведомилась, почему мы связаны таким образом? - Джессика жестом указала на шигавир.
- Мы только что получили донесения из Арракиса, объясняющие ваше присутствие здесь, - сказал Фарадин. - Возможно, мне вскоре придется вас освободить, - он улыбнулся. - Если вы... - он осекся, потому что через парадную дверь позади пленников вошла его мать.
Вэнсика торопливо прошла мимо Джессики и Айдахо, даже на них не взглянув, и, вручив Фарадину кубик послания, включила его. Фарадин посмотрел на засветившуюся сторону, бросил мимоходом взгляд на Джессику, опять перевел глаза на кубик. Изображение померкло, и он вернул кубик матери, знаком показав ей, чтобы она передала послание Тайканику. Пока она передавала, он хмуро посмотрел на Джессику.
Вскоре Вэнсика уже стояла справа от Фарадина, погасший кубик в ее руке частично был скрыт в складке ее белого платья.
- Бене Джессерит недоволен мной, - сказал Фарадин. - Они считают меня ответственным за смерть вашего внука.
Лицо Джессики не выразило никаких эмоций. Она подумала: "Значит, рассказу Ганимы нужно доверять, если только не..." Она не любила подозревать неизвестное.
Айдахо закрыл глаза и, открыв их, взглянул на Джессику. Та продолжала смотреть на Фарадина неотрывным взором. Айдахо рассказал ей о своем видении Рхаджии, но она, вроде бы, не обеспокоилась. Он не знал, к чему отнести ее отсутствие переживаний. Хотя, она явно знает что-то, чего не открывает.
- Такова ситуация, - сказал Фарадин, и принялся рассказывать обо всем, что он знал о событиях на Арракисе, ничего не упуская. - Ваша внучка выжила, но она, судя по всему, под опекой леди Алии. Это должно вас радовать, - закончил он.
- Моего внука убил ты? - спросила Джессика.
Фарадин ответил правду:
- Нет. Недавно я узнал о заговоре, но затеян он был не мной.
Джессика взглянула на Вэнсику, увидела злорадство на ее лице сердечном и подумала: "Ее работа! Козы и львицы ради своего львенка. Из тех игр, о которых львица может еще сильно пожалеть".
Вновь перенеся внимание на Фарадина, Джессика сказала:
- Но Сестры убеждены, что убил его ты.
Фарадин повернулся к матери:
- Покажи ей послание.
Поскольку Вэнсика заколебалась, он заговорил, едва сдерживая гнев, что Джессика немедленно отметила, чтобы воспользоваться в будущем:
- Я сказал - покажи ей!
С бледным лицом, Вэнсика поднесла рабочую поверхность кубика к глазам Джессики, включила его. По экранчику поплыли слова, скорость их прохождения соразмерялась с движением глаз Джессики: "Совет Бене Джессерит на Валлах Девятой выдвинул официальный протест против Дома Коррино за убийство Лито Атридеса II. Доводы и наличествующие улики направляются во Внутренний Комитет Безопасности Ландсраада. Будет выбрана нейтральная территория, имена судей будут представлены на одобрение всем сторонам. Требуем вашего незамедлительного ответа. От Ландсраада, Сабит Рекуш". Вэнсика вернулась и встала рядом с сыном.
- Как вы собираетесь ответить? - спросила Джессика.
Ответила Вэнсика:
- Поскольку мой сын не введен еще официально в ранг главы дома Коррино, я буду... Куда ты уходишь? - последние адресовалось Фарадину, повернувшемуся и направившемуся к боковой двери возле бдительного немого. Фарадин сделал паузу, затем полуобернулся:
- Назад к моим книгам и другим занятиям, которые для меня намного интересней.
- Как ты смеешь? - вопросила Вэнсика, на лицо ее набежала мгновенная тень.
- Я очень немногое смею ради себя самого, - ответил Фарадин. - Ты от моего имени принимаешь решения - решения, которые я нахожу крайне противными. Либо с этого момента я сам буду принимать за себя решения либо поищи Дому Коррино другого наследника!
Джессика, быстро переводившая взгляд с одного на другого участников стычки, увидела на лице Фарадина неподдельный гнев. Башар стоял, застыв по стойке "смирно", всем своим видом стараясь показать, что он ничего не слышал. Вэнсика заколебалась - на грани необузданный вспышки ярости. Фарадин, вроде бы, был совершенно не прочь против любого исхода своего хода ва-банк. Джессика даже восхитилась его позицией - улавливая в этой стычке многое, что могло оказаться для нее ценным. Похоже было, решение наслать на ее внуков тигров-убийц было принято без ведома Фарадина. Немного оставалось сомнений в правдивости его слов, что он узнал о заговоре только когда тот был уже запущен. Нельзя было ошибиться в истинности гнева в его глазах, пока он стоял, ожидая любого решения. Вэнсика сделала глубокий дрожащий вздох. Затем:
- Очень хорошо. Официальное введение в должность состоится завтра. Можешь заранее действовать сейчас как наделенный всей полнотой власти, она взглянула на Тайканика, спрятавшего от нее глаза.
"Между матерью и сыном будет яростная схватка, как только они выйдут отсюда, - подумала Джессика. - Но я верю, что победит он". Она вернулась мыслями к посланию Ландсраада. Бене Джессерит рассылал свои весточки с тонкостью, делавшей честь их продуманной расчетливости. Под оболочкой официального протеста скрывалось послание для глаз Джессики. Сам факт послания говорил, что шпионы Сестер знают о положении Джессики - и что Бене Джессерит сверхточно оценивает Фарадина в своем предположении, что он покажет это послание своей пленнице.
- Я бы хотела получить ответ на свой вопрос, - обратилась Джессика к Фарадину, когда тот вернулся и вновь оказался лицом к лицу с ней.
- Я сообщу Ландсрааду, что не имею ничего общего с убийством, ответил Фарадин. - Я добавлю, что разделяю глубокое отвращение Сестер к тому, как это было сделано, хотя и не могу быть от всей души огорчен исходом. Приношу мои извинения за всю скорбь, которого это, может быть, вам причиняет. От судьбы не уйдешь.
"От судьбы не уйдешь!" - это было любимой присказкой ее Герцога, и что-то в интонации Фарадина показывало, что это было ему известно. Она заставила себя исключить вероятность того, что Лито действительно убит. Она должна считать страхи Ганимы за Лито полностью обнажившимся замыслом близнецов. А тогда, контрабандисты обеспечат встречу Гурни и Лито, и в ход будут пущены механизмы Бене Джессерит. Лито должен будет пройти испытание. Должен. Без испытания он обречен, как Алия. А Ганима... Что ж, это можно рассмотреть потом. Нет способа направить предрожденных к Преподобной Матери Ганус Хэлен Моахим.
Джессика глубоко вздохнула.
- Раньше ли, позже, - сказала она, - кому-нибудь придет в голову, что ты и моя внучка могли бы объединить два Дома и залечить старые раны.
- Это было мне уже упомянуто, в одной из вероятностей, - Фарадин быстро глянул на мать. - Я ответил, что предпочту подождать исхода последних событий на Арракисе. Нет надобности в поспешных решениях.
- И никуда не денется вероятность того, что ты уже сыграл на руку моей внучке, - сказала Джессика.
Фарадин напрягся.
- Объясните.
- Дела на Арракисе не таковы, какими могут тебе показаться, проговорила Джессика. - Алия играет свою собственную игру. Игру Богомерзости. Моя внучка в опасности - если только Алия не себе на уме, как ее можно использовать.
- Вы хотите, чтобы я поверил, будто вы и ваша дочь противостоите друг другу, будто Атридесы сражаются против Атридесов?
Джессика поглядела на Вэнсику, затем опять на Фарадина.
- Коррино ведь сражаются против Коррино.
Губы Фарадина тронула кислая улыбка.
- Хорошо поддели. И как же я сыграл бы на руку вашей внучке?
- Оказавшись замешанным в смерти моего сына и в похищении меня.
- В похищении...
- Не доверяй этой ведьме, - предостерегла Вэнсика.
- Я выберу, кому доверять, мама, - ответил Фарадин. - Простите меня, леди Джессика, но насчет похищения я не понимаю. Я так понял, что вы и ваш верный вассал...
- Являющийся мужем Алии, - проговорила Джессика.
Фарадин смерил Айдахо оценивающим взглядом и повернулся к Башару:
- Что думаешь, Тайк?
Мысли Башара явно были сходны с высказанными Джессикой.
- Мне нравятся ее доводы. Осторожность! - сказал он.
- Он - гхола-ментат, - проговорил Фарадин. - Даже подвергнув его смертельному испытанию, мы можем и не получить определенного ответа.
- Но предположение, что нас, вполне возможно, провели, вполне достоверно, - сказал Тайканик.
Джессика поняла, что настал момент сделать свой ход. Если только печаль Айдахо заставит его и дальше держаться в пределах раз выбранной им роли. Ей не хотелось использовать его таким образом, но были более важные соображения.
- Начать с того, - сказала Джессика, - что я могу открыто заявить: я прибыла сюда по собственному свободному выбору.
- Интересно, - сказал Фараон.
- Вам бы надлежало доверять мне и предоставить мне полную свободу на Салузе Второй, - сказала Джессика. - Никак нельзя по мне вообразить, будто я говорю по принуждению.
- Нет! - запротестовала Вэнсика.
Фарадин ее проигнорировал.
- Какие у вас есть доводы?
- То, что я полномочный представитель Бене Джессерит, посланный сюда, чтобы заняться твоим образованием.
- Но Сестры обвиняют...
- Это требует от тебя решительных действий, - сказала Джессика.
- Не доверяй ей! - провозгласила Вэнсика.
Фарадин, взглянув на нее, сказал с предельной учтивостью:
- Если ты еще раз меня перебьешь, мама, я велю Тайку тебя удалить. Он слышал, как ты согласилась на мое официальное введение в права. А это переподчиняет его МНЕ.
- Она ведьма, говорю тебе! - Вэнсика поглядела на немого у стены.
Фарадин заколебался и спросил:
- А ты что думаешь, Тайк? Я околдован?
- По моему разумению, нет. Она..
- Вы оба околдованы!
- Мама, - тон его голоса был бесстрастен и окончателен.
Вэнсика стиснула кулаки, попробовала заговорить, развернулась всем телом и вылетела из помещения.
Опять обращаясь к Джессике, Фарадин спросил:
- Согласится ли с этим Бене Джессерит?
- Да.
Фарадин продумал все из этого вытекающее, натянуто улыбнулся.
- Чего Сестры хотят всем этим достичь?
- Твоего брака с моей внучкой.
Айдахо бросил на Джессику вопрошающий взгляд, шевельнулся, будто собираясь заговорить, но промолчал.
- Ты собирался что-то сказать, Данкан? - спросила Джессика.
- Я собирался сказать, что Бене Джессерит хотят того же, чего всегда хотели - такого миропорядка, который бы им не докучал.
- Очевидное предположение, - сказал Фарадин. - Но не понимаю, почему ты с ним вклинился.
Путы шигавира не позволяли Айдахо пожать плечами, поэтому он только поднятием бровей обозначил этот жест. И улыбнулся смущенно.
Фарадин, увидевший улыбку, резко повернулся к Айдахо:
- Я тебе смешон?
- Мне вся ситуация смешна. Кто-то из твоей семьи договорился с Космическим Союзом, чтобы они доставили на Арракис орудия убийства, орудия, предназначение которых невозможно было скрыть. Ты оскорбил Бене Джессерит, убив того, кого они хотели для своей программы разви...
- Ты называешь меня лжецом, гхола?
- Нет. Я верю, что ты не знал о заговоре. Но я подумал, что ситуацию нужно навести на фокус.
- Не забывай, что он ментат, - предупредила Джессика.
- Именно об этом я и думаю, - Фарадин опять повернулся к Джессике. -Допустим, я освобожу вас, и вы выступите со своим заявлением. Все равно останется дело о смерти вашего внука. Ментат прав. - Это сделала твоя мать? - спросила Джессика.
- Милорд! - остерег Тайканик.
- Все в порядке, Тайканик, - Фарадин непринужденно махнул рукой. - А если я скажу, что это моя мать?
Рискнув проверить, насколько глубока внутренняя трещина между Коррино, Джессика сказала:
- Ты должен осудить ее и изгнать.
- Милорд, - сказал Тайканик. - Здесь могут быть плутни внутри плутней.
- И если кто стал их жертвой, то это мы с леди Джессикой, - сказал Айдахо.
У Фарадина подобралась челюсть.
А Джессика подумала: "Не вмешивайся, Данкан! Не сейчас!" Но слова Данкана привели в действие ее собственные логические способности Бене Джессерит. Он ее потряс. Она начала сомневаться, возможно ли, что ее используют таким образом, которого она не понимает. Ганима и Лито... Предрожденные способны черпать из внутреннего опыта бесчисленных существований, их запасник, в котором можно найти совет, намного просторней, чем тот, от которого зависит любая из живущих Бене Джессерит. И есть еще один вопрос: совершенно ли были с ней откровенны ее же Сестры? Они могли до сих пор ей не доверять. В конце концов, она однажды их предала... ради своего Герцога.
Фарадин, недоуменно нахмурясь, посмотрел на Айдахо.
- Ментат, мне нужно знать, что значит для тебя этот Проповедник.
- Он устроил наше прибытие сюда. Я... Мы не перемолвились и десятью словами. Другие действовали от его имени. Он вполне может быть... Он вполне может быть Полом Атридесом, но у меня недостаточно данных для полной уверенности. Все, что я знаю наверняка - для меня наступило время удалиться, и у него были для этого средства.
- Ты говоришь, что тебя околпачили, - напомнил Фарадин.
- Алия рассчитывает, что ты нас тихо убьешь и скроешь все концы в воду, - сказал Айдахо. - Избавя ее от леди Джессики, я бы перестал быть ей полезен. А леди Джессика, отслужив целям Сестер, бесполезна для них. Алия призовет к ответу Бене Джессерит, но она проиграет.

Предыдущая страница 12 Следующая страница


13 Фрэнк Герберт

Джессика, сосредоточиваясь, закрыла глаза. Он прав! Она слышала в его голосе твердость ментата, глубокую убежденность в каждом делаемом заявлении. Все сходилось тютелька в тютельку, без зазора. Она два раза глубоко вздохнула, вошла в мнемонический транс, прокрутила все данные в своем мозгу, вышла из транса, открыла глаза. Все это она проделала, пока Фарадин переходил от нее к Данкану и остановился в полушаге перед ним расстояние не более трех шагов. - Не говори больше ничего, Данкан, - сказала Джессика, горестно припомнив, как Лито предостерегал ее против методики Бене Джессерит. Готовый заговорить Айдахо закрыл рот.
- Здесь распоряжаюсь я, - сказал Фарадин. - Продолжай, ментат.
Айдахо безмолвствовал.
Фарадин полуобернулся и изучающе посмотрел на Джессику.
Она смотрела застывшим взглядом на точку на дальней стене, обдумывая то, что сложилось в цельную конструкцию благодаря Айдахо и трансу. Бене Джессерит, конечно же, не отверг род Атридес. Но Бене Джессерит хотел контролировать Квизац Хадераха, и слишком много они вложили в длительную программу развития. Они хотели открытого столкновения между Атридесами и Коррино - ситуации, в которой они могли бы выступить арбитрами. Они бы взяли под свой контроль и Ганиму, и Фарадина. Это был единственный вероятный компромисс. Удивительно, что Алия этого не разглядела. Джессика сглотнула, снимая напряженность в горле. Алия... Богомерзость! Ганима права, ее жалея. Но кто пожалеет Ганиму?
- Бене Джессерит пообещал возвести тебя на трон, и Ганиму тебе в супруги, - сказала Джессика.
Фарадин сделал шаг назад. Эта ведьма что, мысли читает?
- Они действовали в тайне и не через твою мать, - продолжила Джессика. - Они сообщили тебе, что я не посвящена в их план.
Лицо Фарадина выдало все без утайки. До чего же он открыт. Но, значит, вся конструкция - правда. Айдахо продемонстрировал великолепное владение своим ментатным сознанием, и с помощью доступных ему ограниченных данных насквозь видел всю подоплеку.
- Значит, они вели двойную игру и рассказали тебе, - сказал Фарадин. - Они мне ничего этого не рассказали, - ответила Джессика. - Данкан прав - они меня надули, - и кивнула самой себе. Классическая акция замедленного действия по традиционному образцу Сестер - правдоподобная история, легко проглатываемая, поскольку соответствует тому, во что можешь поверить относительно их мотивов. Но они хотели убрать Джессику с дороги подпорченную Сестру, которая однажды их подвела.
Тайканик подошел к Фарадину:
- Милорд, эти двое слишком опасны, чтобы...
- Погоди немного, Тайк, - ответил Фарадин. - Здесь есть планы внутри планов, - он повернулся лицом к Джессике. - У нас есть основания полагать, что Алия может предложить себя мне в невесты.
Айдахо непроизвольно дернулся, сдержал себя. Из его левого запястья, рассеченного шигавиром, закапала кровь.
Джессика позволила себе лишь широко открыть глаза в качестве короткого ответа. Она, знавшая первого Лито как любовника, отца ее детей, наперсника и друга, видела теперь, как присущий ему холодный расчет просачивается сквозь метания Богомерзости.
- Ты примешь это предложение? - спросил Айдахо.
- Оно рассматривается.
- Данкан, я велела тебе молчать, - сказала Джессика. И обратилась к Фарадину. - Ценой ее будут две незначительные смерти - нас двоих.
- Мы подозревали предательство, - сказал Фарадин. - Разве не твой сын сказал, что "предательство взращивает предательство?”
- Бене Джессерит рвется взять под контроль и Атридесов и Коррино, сказала Джессика. - Разве это не ясно?
- Мы играем теперь с идеей принять ваше предложение, леди Джессика, но Данкана Айдахо следует отослать назад, к любящей жене.
"Боль - это функция нервов", - напомнил себе Айдахо. "Боль приходит, как в глаза входит свет. Усилие происходит из мускулов, а не из нервов". Это было то, что зазубривали ментаты при выучке, и Айдахо произнес это от начала до конца на одном дыхании, изогнул правое запястье и рассек его шигавиром.
Тайканик кинулся к креслу, разомкнул замок, убирая путы, призывая во весь голос врачебную помощь. И сразу же - из дверей, скрытых в панелях стен, - густой толпой сбежались помощники.
“Всегда Данкан был немножко с придурью", - подумала Джессика.
Фарадин с секунду внимательно смотрел на Джессику, пока врачи занимались Данканом.
- Я не сказал, что собираюсь принять его Алию.
- Он не поэтому разрезал себе запястье, - сказала Джессика.
- Да? Я думал, он просто пошевельнулся.
- Ты не настолько глуп, - возразила Джессика. - Перестань со мной притворяться.
Фарадин улыбнулся.
- Я отлично понимаю, что Алия меня уничтожит. Никто, даже Бене Джессерит, не вправе рассчитывать, что я приму ее предложение.
Джессика смерила Фарадина пристальным взглядом. Каков он из себя, молодой отпрыск Дома Коррино? Дурака он изображает не слишком хорошо. И опять она припомнила слова Лито, что она получит интересного ученика. И, по словам Айдахо, этого же хотел и Проповедник. Хотелось бы ей встретиться с этим Проповедником.
- Ты вышлешь Вэнсику в изгнание? - спросила Джессика.
- Вроде бы разумная сделка, - ответил Фарадин.
Джессика взглянула на Айдахо. Врачи с ним закончили. Теперь в обтекаемом кресле его удерживали менее опасные путы.
- Ментатам следует остерегаться абсолютностей, - сказала она.
- Я устал, - ответил Айдахо. - Ты даже не представляешь, как я устал.
- Даже верность в конце концов изнашивается, если ее чересчур эксплуатируют, - сказал Фарадин.
И опять Джессика кинула на него взвешивающий взгляд.
Фарадин, заметив это, подумал: "Со временем она узнает меня наверняка, и это может быть ценным. Моя собственная отступница Бене Джессерит! Единственное, что имел ее сын из того, чего не имею я. Пусть только мельком увидит меня сейчас. Остальное она сможет увидеть потом".
- Честный обмен, - сказал Фарадин. - Я принимаю ваше предложение на ваших условиях, - он сделал знак немому у стены, щелкнув пальцами. Немой кивнул. Фарадин наклонился к системе управления креслом и освободил Джессику.
- Милорд, вы уверены? - спросил Тайканик.
- Разве это не то, что мы обсуждали? - вопросом на вопрос ответил Фарадин.
- Да, но...
Фарадин хмыкнул и обратился к Джессике:
- Тайканик не доверяет моим источникам. Но из книг и катушек учишься лишь тому, что то-то и то-то может быть сделано. Действительное обучение требует, чтобы ты сделал это на деле.
Джессика задумалась над этим, вставая из кресла. Мысли ее вернулись к сигналам руки Фарадина. Его боевой язык настолько был в стиле Атридесов! Это указывало на тщательный анализ. Кто-то здесь сознательно подражал Атридесам.
- Ты, конечно, захочешь, чтобы я обучила тебя так, как учат в Бене Джессерит? - спросила Джессика.
Фарадин ликующе ей улыбнулся.
- Именно то предложение, перед которым я не могу устоять, - сказал он.

Глава 31

Пароль был сообщен мне человеком, умершим в темницах Арракина. Видишь ли, это там я получил это кольцо в виде черепахи. За городом был САК, где меня спрятали мятежники. Пароль? О, с тех пор он менялся множество раз. Был он: "Настойчивость". А отзыв: "Черепаха". Они и вывели меня оттуда живым. Вот почему я ношу это кольцо: оно мне служит напоминанием.

Тагир Мохандис.
Беседы с другом.

Лито был далеко в песках, когда услышал, как сзади к нему приближаются червь, привлеченный тампером и запахом спайсовой пыли, которого Лито рассеял вокруг мертвых тигров. Хорошая примета в начале их плана - чаще всего черви бывали очень редкими в эти местах. Червь не то что был важен позарез, но очень в помощь. Ганиме не понадобится объяснять исчезновение тела.
К этому времени, он знал, Ганима уже внушила себе, веру, что он мертв. Лишь крохотная изолированная капсулка осталась в ее сознании, наглухо запечатанная память, которую отворят лишь слова, произнесенные на древнем языке, известном только им двоим во всем космосе. "Зехер Нбиу". Если она услышит эти слова: "Золотая Тропа"... лишь тогда она его вспомнит. До тех пор - он мертв. Теперь Лито и вправду был одинок.
Он припустил беспорядочным шагом, шум от которого воспроизводил естественные шумы пустыни. Ничто в его передвижении не поведает червю, что здесь движется человек Так глубоко был заложен в Лито подобный способ ходьбы, что ему не надо было и следить за собой. Ноги шли сами по себе, не допуская никакой размеренности и ритмичности. Любой звук из-под его ноги мог быть приписан ветру, самоосыпанию песка. Нет, никакой человек здесь не идет.
Когда червь позади него закончил свою работу, Лито скрючился за дюной, вглядываясь в его сторону. В сторону Спутника. Да, он от него достаточно далеко. Лито установил тампер, - призывая свое средство передвижения. Червь подоспел так быстро, что Лито едва успел занять нужную позицию до того, как червь поглотил тампер. Когда червь шел мимо, Лито взобрался на него по крючьям Создателя, раздвинул чувствительную направлявшую кромку кольца и направил неразумное животное к юго-востоку. Червь был небольшой, но сильный. Лито ощущал мощь в его изгибах, пока тот со свистом скользил по песку.
Дул попутный ветер, Лито ощущал исходивший от червя жар от трения, благодаря которому внутри червя начинал образовываться спайс.
По мере продвижения червя, путешествовал и ум Лито. В первую поездку на черве его брал с собой Стилгар. Лито надо было только позволить своей памяти течь свободно, и ему становился слышен голос Стилгара: мягкий и точный, полный вежливости, из другого века. Не для Стилгара - угрожающе раскачиваться после спайсовой попойки, не тот это Свободный. Громкий голос и неистовства времен нынешних - тоже не для него. Нет - Стилгар блюдет свой долг. Он - наставник царственных отпрысков: "В древние времена птицам давались имена по их песням. У каждого ветра было свое имя. Ветер в шесть щелчков назывался Пастаза, в двадцать щелчков - Куэшма, в сто щелчков -Хейнали, толкатель людей. Затем был ветер демона открытой пустыни -Хулазикали Вала, ветер, сжирающий плоть".
И Лито, уже все это знавший, кивком выразил свою благодарность мудрости подобных наставлений.
Но еще много чем мог полниться голос Стилгара.
"Были племена в древнее время, известные как охотники за водой. Их называли Идуали, что означает "водные насекомые", потому что эти люди не колебались отнимать воду у другого Свободного. Если они настигали тебя одного в пустыне, то не оставляли тебе даже воду твоего тела. И место, где они обитали, называлось съетч Джакуруту. Затем другие племена объединились и уничтожили Идуали. Было это давным-давно, даже еще до Кайнза - в дни моего пра-прадедушки. И стогодня вплоть до наших дней ни один Свободный не вступает в Джакуруту. Это табу".
Вот так Лито напоминали о знаниях, покоившихся в его памяти. Это был важный урок для понимания, как работает память. Одной памяти недостаточно, даже для того, чье прошлое так многолико, как у Лито, до тех пор пока не научишься ей пользоваться и не оценишь ее ценность беспристрастным судом. В Джакуруту будут вода, ловушка для ветра - все, чему положено быть в любом съетче, плюс несравнимая ценность того, что ни один Свободный никогда не отважится туда заглянуть. Многие из молодых даже не знают, что когда-то вообще существовало такое место, Джакуруту. Да, конечно, они знают о Фондаке, но ведь это - обиталище контрабандистов. Идеальное место, чтобы спрятаться мертвому - среди контрабандистов и мертвых других времен.
"Спасибо тебе, Стилгар".
Перед зарей червь устал. Лито соскользнул с него и пронаблюдал, как тот зарывается в дюны, со свойственной для этих животных медлительностью в таких случаях. Он уйдет вглубь, схоронить там свое дурное настроение.
"Я должен переждать день", - подумал Лито.
Он взошел на дюну и тщательно осмотрелся. Пустота, пустота, пустота. Только колышущийся след исчезнувшего червя - вот и все.
Тихий крик ночной птицы призвал первую зеленую линию света вдоль восточного горизонта. Лито зарылся в песок, затаиваясь, завернулся в стилтент и выставил наружу трубку пескошноркеля, чтобы дышать через нее. Долгое время до того, как к нему пришел сон, он лежал в своей искусственной тьме, размышляя над прикрытым им с Ганимой решением. Он не все ей рассказал о своем видении, и не обо всех выводах, из этого видения вытекающих. Как он понимал сейчас, это было именно видение, а не сон. Но изюминка его была в том, что Лито видел как бы видение видения. Если существовали какие-то доводы, способные убедить его, что его отец жив, то они заключались в этом двухслойном видении.
"Жизнь пророка запирает нас в его видении, - думал Лито. - И пророк может вырваться из этого видения, лишь устроив себе такую смерть, которая этому видению противоречит". Именно так и явилось это в двойном видении Лито, и, по его разумению - это было связано со сделанным им выбором. "Бедный Иоанн Креститель, - думал он. - Если б только у него достало мужества умереть как-то иначе... Но, может быть, его выбор и был самым мужественным. Откуда мне знать, перед какими альтернативами он предстал?
Хотя я знаю, перед какими альтернативами стоял мой отец".
Лито вздохнул. Повернуться к отцу спиной - все равно, что предать Бога. Но нужно встряхнуть Империю Атридесов. В видении Пола она пала до самого худшего. Как же небрежно она стирает людей. Делается это без долгих размышлений. Главный завод религиозного безумия заведен до упора и оставлен тикать.
"И мы заперты в видении моего отца".
Путь из этого безумия лежит по Золотой Тропе, понимал Лито. Его отец это видел. Но человечество может сойти с Золотой Тропы и оглянуться вспять на времена Муад Диба, решив, что тогда было лучше. Хотя человечество должно либо испытать на себе альтернативу Муад Дибу, либо никогда не разобраться в своих собственных мифах.
"Безопасность... Мир... Процветание...”
Предложи выбор - и мало сомнений, что именно выберут большинство подданных Империи.
“Хотя они ненавидят меня, - думал он. - Хотя Гани возненавидит меня". Его рука зачесалась, и он припомнил о той суровой рукавице что виделась ему в двойном видении.
"Это будет, - подумал он. - Да, это будет".
"Арракис, дай мне силу", - взмолился он. Под ним, и вокруг него, его планета пребывала живой и сильной. Дюна была великаном, считающим свои нагроможденные богатства. Обманчивое существо - и прекрасное, и ужасно уродливое. Единственная монета, которую на самом деле знали купцы Дюны это ощущение власти, пульсирующей в их жилках, неважно, как эта власть приобретена. Они обладали этой планетой так, как мужчина мог овладеть пленницей, или как Бене Джессерит владел своими Сестрами.
Неудивительно, что Стилгар ненавидит жрецов-торговцев. "Спасибо тебе, Стилгар".
Лито затем припомнил красоты прежних обычаев съетчей, ту жизнь, что была до прихода имперской технократии, и ум его унесся вдаль точно так же, как, он знал, уносились вдаль грезы Стилгара. До глоуглобов и лазеров, до орнитоптеров и спайсовых краулеров была совсем другая жизнь: смуглокожие матери с младенцами на их бедрах, светильники, светившие на спайсовом масле, посреди тяжелого аромата корицы, наибы, убеждавшие свои племена, потому что никого нельзя было заставить делать что-то по принуждению. Темное кишение жизни внутри скалистых впадин...
"Суровая рукавица восстановит баланс", - подумал Лито.
И вскоре он спал.

Глава 32

Я видел его кровь и кусок одеяния, оторванный острыми когтями. Его сестра живо описывала тигров и уверенную направленность в их нападении. Мы допросили одного из заговорщиков, остальные мертвы или в заточении. Все указывает на заговор Коррино. Показание мое удостоверяет Видящая Правду.

Доклад Стилгара комиссии Ландсраада.

Фарадин наблюдал за Данканом через систему слежения, ища ключ к поведению этого странного человека. Едва перевалило за полдень, Айдахо ждал у апартаментов, отведенных леди Джессике, желая быть принятым ею. Примет ли она его?
Фарадин находился в помещении, где Тайканик руководил подготовкой Лазанских тигров - в незаконном помещении, по правде говоря, с запрещенными инструментами производства Тлейлакса и Иксиана. С помощью переключателей под своей правой рукой Фарадин мог видеть Айдахо с шести разных точек зрения, либо переключаться на апартаменты леди Джессики, где тоже были вмонтированы следящие устройства.
Глаза Айдахо нервировали Фарадина. Эти утопленные в глазницах металлические орбиты, которые вставляли на Тлейлаксе гхолам, заново рожденными в чанах, становились отчетливым выражением полного отличия их обладателя от всего остального человечества. Фарадин коснулся своих собственных век, ощутил твердые контактные линзы, которые он носил постоянно, чтобы скрыть свидетельство своей наркотической приверженности спайсу - полностью голубые глаза. Глаза Айдахо наверняка видят мир совсем по-другому. Фарадина так и подмывало обратиться к хирургам Тлейлакса чтобы на собственном опыте получить ответ на этот вопрос.
Почему Айдахо пытался себя убить?
И действительно ли он пытался сделать именно это? Он ведь должен был понимать, что мы ему этого не позволим.
Айдахо остается опасным знаком вопроса.
Тайканик хотел оставить его на Салузе или убить его. Может быть, так будет лучше всего.
Фарадин переключился на вид прямо спереди. Айдахо сидел на жесткой скамье перед дверью в апартаменты леди Джессики, в фойе без окон и со стенами светлого дерева, украшенными пиками с вымпелами. Айдахо провел на этой скамье более часа и, похоже, готов ждать целую вечность. Фарадин наклонился вплотную к экрану. Верный мечевластитель Атридесов, наставник Пола Муад Диба, пользовался в свое время на Арракисе хорошей репутацией. Когда он прибыл сюда - в походке его была весенняя пружинистость юности. Наверняка, твердая спайсовая диета этому способствовала И чудесный обмен веществ, всегда закладывавшийся в чанах Тлейлакса. Действительно ли Айдахо помнит свое прошлое до этих чанов?
В библиотеке были отчеты о его смерти. Зарубивший его сардукар засвидетельствовал его удаль: девятнадцать нападавших пали от руки Айдахо, прежде чем его удалось сразить. Девятнадцать сардукаров! Да, такое тело более чем заслуживало отправки в возрождающие чаны Тлейлакса. Но Тлейлакс сделал из него ментата. Что же за странное создание живет в этом регенерированном теле! Как это - ощущать себя человеком-компьютером, в добавление к прочим своим талантам?
Почему он пытался себя убить?
Фарадин знал свои собственные способности, и не питал насчет них особых иллюзий. Историк-археолог и знаток людей. Стать знатоком тех, кто будет ему таить, его заставила необходимость - необходимость и внимательное изучение Атридесов. Он рассматривал это как цену, всегда требуемую за высокородность. Править - это обязывает выносить точные и резкие суждения о тех, кто подчиняется твоей власти. Не один властитель пал из-за ошибок и крайностей своих подчиненных..
Внимательное изучение Атридесов выявило в них потрясающие способности в отборе слуг. Они знали, как поддерживать их верность, на какой тонкой кромке удерживать рвение своих воинов. Айдахо действовал не в своем характере.
Почему?
Фарадин прищурился, пытаясь увидеть этого человека насквозь. От Айдахо веяло устойчивостью, ощущением, что этот человек просто не может сдать. Он производил впечатление выдержанности и самодостаточности организованной и твердой целостности. Чаны Тлейлакса запустили в ход нечто больше человеческого. Фарадин это ощущал. Было что-то самообновляющееся в этом человеке, словно в нем действовали непреложные законы, что в каждом своем конце он находил свое новое начало. Он двигался по фиксированной орбите - с такой же устойчивостью, с какой планета вращается вокруг светила. Никакое давление его не сломит - просто чуть сместит его орбиту, но не изменит в нем ничего действительно основополагающего.
Зачем он разрезал себе запястье?
Каким бы ни был его мотив - он сделал это ради Атридесов. Ради своего правящего Дома. Атридесы были тем светилом, вокруг которого пролегала его орбита.
Почему-то он убежден, что Атридесов усиливает то, что я удерживаю здесь леди Джессику.
И в это убежден ментат, напомнил себе Фарадин.
Это придавало мыслям Данкана добавочную глубину. Ментаты тоже ошибаются, но не часто.
Придя к этому заключению, Фарадин уже готов был послать своих слуг, чтобы увезти леди Джессику подальше от Айдахо. Он замер на пороге отдачи такого приказа - и отказался от него.
Оба они - и ментат, и эта колдунья Бене Джессерит - остаются фишками неизвестной стоимости в игре за власть. Айдахо следует отослать назад, потому что это наверняка не послужит спокойствию на Арракисе. Джессику нужно оставить здесь, выжать из нее все ее странные знания на благо Дома Коррино.
Фарадин понимал, в какую тонкую и смертоносную игру он играет. Но он многие годы готовил себя к такой вероятности, с тех самых пор, как осознал, что он более сообразителен и восприимчив, чем окружающие его. Для ребенка это стало пугающим открытием, и библиотека стала его убежищем не меньше, чем его учителем.
Хотя теперь его грызли сомнения, и он задавался вопросом, вполне ли он на уровне ведущейся игры. Он отстранил мать, лишился ее советов - но ее решения всегда были для него опасны. Тигры! Их дрессировка была злодеянием, а их использование было глупостью. Как легко было проследить, откуда они! Она должна быть благодарна, что наказана лишь изгнанием. Тут совет леди Джессики точь-в-точь совпадал с его собственными нуждами. Она прямо создана для того, чтобы выдать на свет образ мышления Атридесов. Его сомнения стали таять. Он подумал опять о своих сардукарах, становящихся все закаленней и неуступчивей в руководимых им суровых тренировках и через лишение всякой роскоши, о котором он распорядился. Его легионы сардукаров пока невелики, но каждый из бойцов опять стал ровней Свободному. Они мало пригодны, пока действуют ограничения Арракинского Договора, наложенные на численность его войск Свободные возьмут числом если только не будут связаны и обессилены гражданской войной.
Слишком рано еще для прямой схватки сардукаров со Свободными. Ему нужно время. Ему нужны новые союзники среди недовольных Великих Домов и набравших силу Малых. Ему нужен доступ к финансированию КХОАМ. Ему нужно время, чтобы Сардукары усилились, а Свободные ослабли.
И опять Фарадин посмотрел на экран - все та же картина терпеливого гхолы. Почему Айдахо понадобилось именно сейчас видеть леди Джессику? Он ведь знает, что за ними следят, что каждое слово, каждый жест будут записаны и проанализированы.
Почему?
Фарадин отвел глаза от экрана, взглянул на бортик своей контрольной панели. В бледном электронном свете он мог различить катушки с последними донесениями с Арракиса. Его шпионы повсюду - надо отдать им должное. Многое в их той странно отредактированной форме, которую он сам выкраивал из донесений ради собственного пользования:
"Поскольку планета сделалась плодородной, Свободные избавились от земельных ограничений, и их новые сообщества утрачивают традиционный характер твердынь-съетчей. В прежней съетчевой культуре Свободные с малолетства усваивали назубок: "Являясь основой твоего собственного существования, съетч создает твердую базу, откуда ты выходишь в мир и в космос".
Традиционные Свободные говорят: "Ищи Массиф", имея в виду, что основополагающая наука - Закон. Но новая социальная структура избавляется от этих прежних утвержденных ограничениях, дисциплина разбалтывается. Новые вожди Свободных знают только Низкий Катехизис предков плюс историю, закамуфлированую в их песнях под структуру мифа. Старый народ съетчей более дисциплинирован, более склонен к совместным действиям и к более тяжелой работе - они более осторожны со своими запасами. Старый народ все еще верит, что упорядоченное общество есть завершение личности. Молодые все больше отходят от этого верования. Сохраняющиеся еще немногие представители старой культуры смотрят на молодых и говорят: "Ветер смерти источил их прошлое".
Фарадину нравилась отточенность его выжимки. Новые различия на Арракисе могли привести только к насилию. Главные концепции были твердо определены в катушках:
"Религия Муад Диба находит твердую основу в старой культурной традиции съетча у Свободных, в то время как новая культура отходит все дальше и дальше от этих порядков".
И не впервые Фарадин задался вопросом, почему Тайканик ударился в эту религию. Странно вел себя Тайканик, со своей новой моралью. Он казался совершенно искренним, но словно увлекаемым против своей воли. Тайканик был похож на того, кто ступил внутрь вихря, чтобы испытать его, и теперь пойман неподвластными ему силами. Обращение Тайканика раздражало Фарадина своей характерной полнотой. Это было возвращение к очень старым обычаям сардукаров. Ему хотелось, чтобы и молодые Свободные могли еще обратиться по сходному пути, чтобы возобладали врожденные, укоренившиеся традиции.
И опять Фарадин подумал об этих катушках с донесениями. В них говорилось о беспокоящей вещи: о настойчиво сохраняющемся с самых древних времен Свободных культурном пережитке - "Воде Зачатия". Сходившие при родах воды собирались и сохранялись, перегонялись в чистую воду, которой впервые поили новорожденного. Традиционная форма требовала, чтобы воду дала ребенку крестная мать, приговаривая: "Это вода твоего зачатия". Даже молодые Свободные соблюдали эту традицию, совершая этот обряд со своими новорожденными.
Фарадина мутило от одной мысли о том, чтобы пить воду, выгнанную из жидкости, в которой он был выношен. И он подумал об уцелевшей двойняшке, Ганиме - ее мать была уже мертва, когда она пила эту странную воду. Задумывалась ли она позднее над этим причудливым звеном, связанным с ее прошлым? Вероятно, нет. Она же воспитания Свободных. То, что для Свободных естественно и приемлемо - естественно и приемлемо и для нее.
На мгновение Фарадин пожалел о смерти Лито II. Было бы интересно обсудить с ним этот пункт. Может, предоставится возможность обсудить это с Ганимой.
"Почему Айдахо разрезал свои запястья?”
Вопрос настойчиво возвращался всякий раз, когда Фарадин взглядывал на следящий экран. Опять на него напали сомнения. Как же ему хотелось обладать способностью впадать в этот таинственный спайсовый транс подобно Муад Дибу - чтобы прозреть будущее и ЗНАТЬ ответы на свои вопросы. Но, сколько бы спайса он ни поглощал, его обыкновенное сознание упорствовало в прикованности к единичному СЕЙЧАС, отражая целый мир неясностей.
На следящем экране появилась служанка, открыла дверь леди Джессики. Она поманила Айдахо, тот встал со своей скамьи и прошел в дверь. Служанка позднее предоставит полный отчет, но у Фарадина опять крайне разгорелось любопытство, он коснулся другой кнопки на пульте, увидел, как Айдахо входит в гостиную апартаментов леди Джессики.
Каким же тихим и выдержанным кажется этот ментат. И до чего же бездонны его глаза гхолы.

Глава 33

И свыше всего остального, ментат должен не специализировать, а обобщать. Есть мудрость в том, чтобы решения великих моментов принимались обобщателями. Узкие знатоки и специалисты быстро направят вас в хаос. Они источники бесполезного крохоборства, яростных пререканий из-за запятых. С другой стороны, ментат-обобщатель должен привносить в свой процесс принятия решений обычный здравый смысл. Он не должен отсекать себя от широкого размаха того, что происходит в мироздании. Он должен оставаться в состоянии сказать: "На данный момент в этом нет никакой настоящей загадки. Вот то, что мы сейчас хотим. Позже это может оказаться неверным, но мы это поправим, когда до того дойдет". Ментат-обобщатель должен понимать: все, что мы можем идентифицировать как наш мир, есть всего лишь часть большего явления. Но специалист смотрит вспять - он смотрит внутрь узких стандартов своей специальности.
Обобщающий смотрит вперед - он ищет живые принципы, полный знания о том, что такие принципы меняются, что они развиваются. Ментат должен вглядываться в характеристики самого изменения как такового. Не может быть постоянного каталога такого изменения, руководства по нему или справочника. Ты должен взирать на него как можно с меньшим количеством предубеждений, спрашивая себя: "И что же с этим делается сейчас?"

Карманная книга Ментата.

Был день Квизац Хадераха, первый из Святых Дней для последователей Муад Диба, день признания обожествленного Муад Диба, того, кто находится повсюду одновременно, Бене Джессерит мужского рода, в котором мужское и женское на изделие слились в неразделимую силу, чтобы стать Одним-во-Всем. Верующие называли этот день "айил", "жертвоприношение", в почитание памяти о его смерти, сделавшей его присутствие "повсюду настоящим".
Проповедник выбрал раннее утро этого дня, чтобы опять появиться на площади перед храмом Алии, пренебрегая приказом о своем аресте, об отдаче которого было известно всем. Хрупкое перемирие сохранялось между Жречеством Алии и мятежными племенами из пустыни, но перемирие это ощущалось в Арракине как нечто до осязаемости явно наполняющее всех беспокойством. Присутствие Проповедника усугубляло это чувство.
Был двадцать восьмой день официального траура по сыну Муад Диба, шестой после поминального обряда в Старом проходе, из-за мятежа состоявшегося позже положенного. Хотя даже военные действия не остановили Хаджж Проповедник знал, что площадь в этот день будет битком набита народом. Большинство паломников старались спланировать свое путешествие на Арракис так, чтобы застать Айил, "ощутить святое присутствие Квизац Хадераха в Его день".
Проповедник вошел на площадь с первым рассветом, и площадь уже была заполнена верующими. Он небрежно держал руку на плече юного проводника, и ощущал в поступи того циничную гордость. Теперь при появлении Проповедника люди подмечали каждый нюанс его поведения. Такое внимание было не столь уж неприятно юному поводырю. Проповедник просто принимал его как неизбежное. Заняв позицию на третьей ступени храма, Проповедник подождал, пока уляжется шум. Когда по толпе волной разлилось безмолвие, и стали слышны торопливые шаги тех, кто тоже спешил на площадь послушать, он откашлялся. Вокруг него еще стоял утренний холод, свет из-за горных вершин еще не заполнил площадь. Он ощутил пасмурное молчание огромной площади и заговорил.
- Я пришел воздать дань почтения и проповедовать в память Лито Атридеса II, - провозгласил он голосом столь сильным, что напомнил голос песчаного червя в пустыне. - Я делаю это из сочувствия ко всем страдающим. Говорю вам то, что умерший Лито познал, что завтра еще не наступило и может никогда не наступить. Здесь и сейчас - вот единственные доступные нам для нашего обозрения время и место в нашем мироздании. Говорю вам впитывайте этот момент, понимайте, чему он учит. Говорю вам, усвойте, что мужание и смерть правительства так же явны, как мужание и смерть его подданных.
По площади прошел встревоженный ропот. Не смеется ли он над смертью Лито II? Интересно, не сейчас ли Храмовые Стражи накинутся и схватят Проповедника?
Алия знала, что такого не будет. Это был ее приказ на сегодня: оставить Проповедника в покое. Она укрылась под хорошим стилсьютом, маска влагоуловителя скрывала ее нос и рот, и под общепринятым плащом с капюшоном спрятались ее волосы. Она стояла во втором ряду от Проповедника, внимательно за ним наблюдал. Пол ли это? Годы могли изменить его именно так. И он всегда идеально владел Голосом - так что трудно опознать его по речи. Этот Проповедник делал с голосом все, что хотел. У Пола бы не получилось лучше. Она чувствовала, что должна установить его личность, прежде чем предпринимать действия против него. Как же его слова ее ошарашили!
В заявлении Проповедника она не ощутила никакой иронии. Он пользовался соблазняющей привлекательностью четких формулировок, провозглашаемых с забирающей искренностью. Люди лишь на момент могли споткнуться, ухватывая смысл его слов - и осознать, что он и предполагал заставить их споткнуться, в такой манере их наставляя. Он, разумеется, уловил реакцию толпы и сказал:
- Ирония часто маскирует неспособность выйти за пределы собственных самонадеянных убеждений. Я не иронизирую. Ганима сказала вам, что кровь ее брата не может быть смыта. Я согласен.
- Да будет сказано, что Лито ушел туда же, куда и его отец, сделав то же самое, что его отец совершил. Церковь Муад Диба говорит, что ради собственной человечности он выбрал курс, который может показаться нелепым и сумасбродным, но который оценит история. Что история переписывается даже сейчас.
- Говорю вам, что есть и еще урок, который нужно усвоить из этих жизней и этих завершений.
Алия, зорко следившая за каждым нюансом, задалась вопросом, почему он сказал "завершений", а не "смертей". Имел ли он в виду, что один из них или оба - на самом деле не мертвы? Как такое может быть? Видящая Правду подтвердила рассказ Ганимы. Что же тогда делает этот Проповедник? Говорит он о мире или реальности?
- Хорошенько заучите этот урок! - прогремел Проповедник, воздевая руки. - Если хотите быть человечными, позвольте в мире идти все в нем как идет!
Он опустил руки и направил пустые глазницы прямо на Алию. Казалось, он разговаривает лично с ней, и настолько это было заметным, что некоторые вокруг обернулись и вопрошающе поглядели в ее направлении. Алия содрогнулась перед силой этого человека. Это вполне мог быть Пол. Вполне! - Но я понимаю, что люди не могут вынести слишком много реальности, сказал он. - Большинство жизней - это бегство от самого себя. Большинство предпочитает истину конюшен. Вы просовываете ваши головы между столбами и удовлетворенно чавкаете, пока не умрете. Другие используют вас для своих целей. Ни разу вам не жить вне конюшни, подняв голову и став хозяином самому себе. Муад Диб пришел сказать вам об этом. Без понимания его послания вам нельзя его чтить!
Кто-то в толпе - возможно, переодетый жрец - больше не мог вынести. Криком взметнулся его хриплый мужской голос:
- Ты не живешь жизнью Муад Диба! Как смеешь ты учить других, как именно им надо его почитать!
- Потому что он мертв! - проревел Проповедник.
Алия обернулась посмотреть, кто бросил вызов Проповеднику. Человек этот был от нее закрыт, но поверх мешающих его увидеть голов взвился следующий его выкрик:
- Если ты веришь, что он воистину мертв, то с этого времени ты одинок!
Наверняка жрец, подумала Алия. Но не могла опознать его голоса.
- Я всего лишь задал простой вопрос, - сказал Проповедник. - Должно ли за смертью Муад Диба последовать моральное самоубийство всех людей? Это ли неизбежное последствие Мессии?
- Значит, ты признаешь его Мессией! - выкрикнул голос.
- Почему нет, раз я пророк его времен? - вопросил Проповедник.
В его голосе и манере было столько спокойной уверенности, что даже бросивший ему вызов замолк. Толпа откликнулась обеспокоенным ропотом, тихим животным гулом.
- Да, - повторил Проповедник. - Я - пророк его времен.
Алия, сосредоточенная на нем, подметила тонкие модуляции Голоса. Прошел ли он подготовку Бене Джессерит? Не еще ли одна хитрость Защитной Миссионерии? Вовсе не Пол, а еще одно составляющее бесконечной борьбы за власть?
- Я четко представляю миф и мечту! - вскричал Проповедник. - Я - тот врач, что принимает роды и провозглашает, что ребенок родился! А еще я прихожу к вам во время смерти. Разве это вас не тревожит? Этим бы следовало потрясти ваши души.
Хоть разозлившись на его слова, Алия все равно поняла, куда он метит своими речами. Она обнаружила, что вместе с другими подалась еще ближе вперед к этому высокому человеку в облачении пустынника. Внимание ее привлек его юный поводырь - как же он востроглаз и, похоже, нахален! Стал бы Муад Диб нанимать такого циничного юнца?
- Я и хочу вас встревожить! - проорал Проповедник. - В этом мое намерение! Я пришел сюда сразиться с мошенничеством и иллюзиями вашей общепринятой и установившейся религии! Как и со всеми такими религиями, ваша движется в трусость - движется в посредственность, инерцию и самоудовлетворенность.
В центре толпы стал подниматься сердитый ропот.
Алия ощутила напряжение, и злорадно подумала, не вспыхнут ли беспорядки. Сможет ли Проповедник справиться с этим напряжением? Если нет, он умрет прямо здесь!
- Ты, жрец, меня оспаривавший! - провозгласил Проповедник, указывая в толпу.
ОН ЗНАЕТ, подумала Алия. По ней пробежал трепет, почти сексуальный по скрытым своим оттенкам. Проповедник играет в опасную игру - но играет в нее просто мастерски!
- Ты, жрец в своей муфти, - окликнул Проповедник. - Ты - капеллан самоудовлетворенных. Я пришел бросить вызов не Муад Дибу, а тебе! Действительна ли твоя религия, когда она тебе ничего не стоит и не несет для тебя опасности? Действительна ли твоя религия, если ты жиреешь на ней? Как это сталось, что вы дегенерируете, скатываясь вниз от первоначального откровения? Ответь мне, жрец!
Но жрец промолчал в ответ. И Алия отметила, что толпа вновь с алкающей покорностью прислушивается к каждому слову Проповедника. Напав на Жречество, он обрел ее сочувствие! И, если верить ее шпионам, большинство пилигримов и Свободных Арракиса верят, что это - Муад Диб.
- Сын Муад Диба рискнул! - вскричал Проповедник, и Алия услышала слезы в его голосе. - Муад Диб рискнул! Они уплатили свою цену! И чего же достиг Муад Диб? Религии, с ним расправляющейся!
"Очень важно, произносит эти слова сам Пол или нет, - подумала Алия. - Я должна выяснить!”
Она продвинулась еще ближе, и остальные двинулись вместе с ней. Она протиснулась сквозь толпу к таинственному пророку настолько, что могла бы почти коснуться его. От него пахло пустыней, смешанным запахом спайса и кремня. И Проповедник, и его юный поводырь были покрыты пылью, как будто совсем недавно вышли из бледа. Руки Проповедника, насколько они были ей видны, вплоть до тугих манжет его стилсьюта, были венозными. На одном из пальцев левой руки он некогда носил кольцо - вмятина оставалась. Пол носил кольцо как раз на этом пальце - Ястреб Атридесов - покоящееся теперь в съетче Табр. Его бы получил Лито, останься он жив... или позволь ему Алия взойти на трон.
И опять Проповедник устремил пустые глазницы на Алию и заговорил лично с ней - но голосом, разносящимся надо всей толпой.
- Муад Диб показал вам две вещи: несомненное будущее и сомнительное будущее. С полным осознанием, он сошелся лицом к лицу с конечной сомнительностью большего мироздания. Он СЛЕПО ступил прочь от своего положения в этом мире. Он показал нам то, что мужчина должен делать всегда - выбирать сомнительное вместо несомненного.
В конце этого заявления, отметила Алия, в его голосе прозвучала умоляющая нотка.
Алия огляделась вокруг, рука ее скользнула на рукоять крисножа.
"Если я убью его прямо сейчас, что они сделают? - ее опять объял трепет. - Если я убью его и выдам себя, осуждая Проповедника как самозванца и еретика!”
"Но что, если докажут, что это Пол?”
Кто-то подпихнул Алию ближе к Проповеднику. Она почувствовала себя зачарованной перед ним, хоть и боролась с собой до сих пор, чтобы укротить гнев. Пол ли это? Великие боги! Что же ей делать?
- По-моему, еще один Лито взят от нас? - вопросил Проповедник. Неподдельная боль была в его голосе. - Ответьте мне, если можете! Их послание ясно: отвергните несомненность! - и он повторил, раскатистым зычным рыком. - Отвергните несомненность! Вот глубочайшее требование жизни! В этом - вся жизнь. Мы - ее щуп в неизвестное, в сомнительное. Почему вы не слышите Муад Диба? Если несомненность - это абсолютное знание абсолютного будущего, то это лишь замаскированная смерть! Такое будущее наступает СЕЙЧАС! Он это вам показал!
С ужасающей прицельностью Проповедник вытянул руку и схватил руку Алии. Сделано это было без нашаривания или колебаний. Она попробовала вырваться, но он держал ее крепко, до боли, говоря ей прямо в лицо окружающие в смятении подались назад.
- Что говорил тебе Пол Атридес, женщина? - сурово вопросил он.
"Откуда он знает, что я женщина?" - спросила себя Алия. Она хотела ускользнуть в свои внутренние жизни, искать в них защиту, но внутренний мир оставался пугающе безмолвен, загипнотизированный этой фигурой из прошлого.
- Он говорил тебе, что завершенность равна смерти! - прокричал Проповедник. - Абсолютное предвидение - это завершенность... это смерть! Она попробовала освободиться от его цепких пальцев. Ей хотелось выхватить нож и сразить его, чтобы избавиться, но она не смела. Никогда в жизни она не чувствовала себя такой устрашенной.
Проповедник вскинул подбородок и поверх ее головы обратился к толпе, вскричав:
- Я даю вам слова Муад Диба! Он сказал: "Я собираюсь ткнуть вас лицами в то, чего вы стараетесь избежать. Я не нахожу странным, что все вы хотите верить лишь в удобное для вас. Как же еще людьми изобретаются ловушки, чтобы ввергнуться в посредственность? Как же еще мы определяем трусость?" Так говорил вам Муад Диб!
Он резко отпустил руку Алии, отпихнул ее в толпу. Она бы упала, не поддержи ее людская стена.
- Существовать - значит выделяться, не оставаться фоном, - сказал Проповедник. - Вы не думаете о том, чтобы существовать по-настоящему, если только вы не готовы рискнуть даже собственным здравым рассудком ради верного суждения, что есть ваше существование.
Проповедник шагнул вниз и снова схватил руку Алии - без колебаний и без заминки. Хотя, на сей раз он был мягче. Наклонившись к ней вплотную, он сказал ей прямо в ухо:
- Брось свои попытки опять низвести меня до фона, сестра.
Затем - рука на плече юного поводыря - он шагнул в толпу. Для странной пары освободили путь. Потянулись руки, чтобы коснуться Проповедника, но касались его люди с благоговейной легкостью, страшась того, что могло им открыться под запыленной накидкой Свободного.
Алия, потрясенная, осталась стоять в одиночестве, поскольку толпа потянулась за Проповедником.
Вот она, полная уверенность. Это Пол. Не остается никаких сомнений. Это - ее брат. Она ощутила то же, что толпа. Она предстала перед священным, и весь ее мир рушился теперь вокруг нее. Ей хотелось побежать за ним, умолять его спасти ее от самой себя, но она не могла пошевелиться. Пока другие теснились, следуя за Проповедником и поводырем, она стояла отравленная полнейшим обаянием, скорбью столь глубокой, что могла лишь трепетать, не в силах управлять собственными мускулами.
"Что мне делать? Что мне делать?" - спрашивала она себя.
Теперь при ней не было даже Данкана, чтобы найти опору, ни матери. Внутренние жизни продолжали безмолвствовать. Есть Ганима, содержащаяся в Твердыне под надежной охраной, но Алия не могла преодолеть себя, чтобы обратиться со своим несчастьем к уцелевшей из близнецов. "Все обратились против меня. Что мне делать?"

Глава 34

Одноглазый взгляд нашего мира говорит, что ты не должен высматривать слишком отдаленные проблемы. Такие проблемы могут никогда не наступить. Вместо этого, займись волком на твоем собственном участке. Стаи, рыскающие за его заборами, могут даже не существовать.

Книга Азхара-Шамра, 1:4.

Джессика дожидалась Айдахо у окна своей гостиной, удобной комнаты с мягкими диванами и старомодными креслами. Ни в одной из ее комнат не было суспензора, а хрустальные глоуглобы были из другого века. Окно ее смотрело на внутренний сад этажом ниже.
Она услышала, как служанка открывает дверь, затем шаги Айдахо по деревянному полу, затем по ковру. Она слушала, не оборачиваясь, не отрывая взгляда от испещренного светом зеленого настила внутреннего двора.
Безмолвная и боязливая война ее чувств должна быть сейчас подавлена. Она глубоко задышала - упражнения прана и бинду - и почувствовала прилив достигаемого спокойствия.
Прожектор пучком пронизывающих пыль лучей бил во внутренний двор, высвечивая серебряное колесо паутины, растянутой между ветвей липы, доходившей почти до ее окна. Внутри ее апартаментов было прохладно, но за закрытым наглухо окном воздух вибрировал оцепенелым жаром. В замке Коррино царил мертвый застой, противоречивший зелени в ее дворике.
Она услышала, как Айдахо остановился прямо у нее за спиной.
Не оборачиваясь, она сказала:
- Дар слов - дар обмана и иллюзии, Данкан. Почему ты хочешь обменяться со мной словами?
- Может быть, только один из нас останется в живых, - сказал он.
- И ты хочешь, чтобы я дала благоприятный отчет о твоих усилиях? она повернулась, увидела, с каким спокойствием он стоит, наблюдая ее своими серыми металлическими глазами без фокусирующих центров. Как же они непроницаемы! - Данкан, возможно, что тебе совсем не все равно твое место в истории?
Она проговорила это обвиняющим тоном и вспомнила, как говорила когда-то, стоя напротив этого человека. Он упился тогда, приставленный шпионить за ней, и его раздирали противоречивые обязательства. Но тот Данкан еще не был гхолой. Сейчас это совсем другой человек. Этот - не противоречит сам себе в своих действиях, не раздираем на части.
Он улыбкой подтвердил ее вывод.
- У истории - свой собственный суд, выносящий собственные приговоры, - сказал он. - Сомневаюсь, что во время вынесения моего он еще будет меня беспокоить.
- Зачем ты здесь? - спросила она.
- По той же причине, по которой и ты, миледи.
Ни один внешний признак не выдал сокрушающую силу в этих простых словах, но она принялась яростно соображать: "Действительно ли он знает, зачем я здесь?! Откуда ему? Знает только Ганима. Значит, у него, у ментата, было достаточно данных, чтобы сделать свои выкладки? Это возможно. А вдруг он говорит просто для того, чтобы она себя выдала? Стал бы он это делать, ведая о причине ее пребывания здесь? Он вождь должен знать, что за каждым их движением, каждым словом следят либо сам Фарадин, либо его слуги.
- Дом Атридесов оказался на горьком перекрестке, - сказала она. -Внутри семьи - война, против себя. Ты был одним из самых преданных людей моего Герцога. Когда Барон Харконнен...
- Давай не говорить о Харконненах, - сказал он. - Сейчас - другое время, и твой Герцог мертв, - и подумал: "Неужели она не может догадаться, что Пол открыл мне, что в жилах Атридесов течет кровь Харконненов?" Как же это было рискованно для Пола, но это еще крепче привязало к нему Данкана. Такая откровенность была монетой, стоимость которой почти и представить нельзя. Пол знал, что люди Барона сделали Айдахо.
- Дом Атридесов не мертв, - сказала Джессика.
- Что такое - Дом Атридесов? - вопросил он. - Ты - Дом Атридесов? Алия? Ганима? Люди, служащие этому Дому? Посмотри на этих людей - на них отпечаток невыразимо тяжкого труда! Как могут они быть Атридесами? Твой сын сказал правильно: "Тяжкий труд и гонения - вот удел тех, кто следует за мной". Я хотел бы отделиться от этого, миледи.
- Ты и вправду перешел на сторону Фарадина?
- Не именно ли это сделала ты, миледи? Разве ты не прибыла сюда убедить Фарадина, что его брак с Ганимой станет разрешением всех проблем? "Неужели он действительно так считает?" - удивилась она. - "Или он говорит это для наблюдателя?”
- Дом Атридесов всегда был по сути своей идеей, - сказала она. - Ты знаешь это, Данкан. Мы платили верностью за верность.
- Служба людям, - насмешливо хмыкнул Айдахо. - А, много раз я слышал, как Герцог это говорил. Неспокойно ему, должно быть, лежится в его могиле, миледи.
- Ты действительно думаешь, что мы так низко пали?
- Разве вы не знали, миледи, что есть мятежники среди Свободных называющие себя "Маркиз Внутренней Пустыни" - проклинающие Дом Атридесов и даже Муад Диба?
- Я слышала сообщение Фарадина, - ответила она, недоумевая, куда он клонит.
- Это больше, миледи. Больше, чем сообщение Фарадина. Я сам слышал это проклятие. Вот оно: "Да спалят вас, Атридесы! Не будет у вас ни души, ни духа, ни тела, ни тени, ни магии, ни костра, ни волос, ни речи, ни слов. Не будете вы иметь ни дома, ни норы, ни могилы. Не будет у вас ни сада, ни дерева, ни куста. Да не будет у вас ни воды, ни хлеба, ни света, ни скота. И не будет у вас ни детей, ни семьи, ни наследников, ни племени. Пусть не будет у вас ни головы, ни рук, ни ног, ни поступи, ни семени. Не будет вам места на любой планете. Не дозволено будет никогда вашим душам выходить из глубин, и не будут они никогда среди тех, кому дозволено жить на земле. Да не будет дня, когда укротите вы Шаи-Хулуда, но скованы и связаны вы будете непревосходимой богомерзостью, и во веки веков не вступят ваши души в прославленный свет". Вот каково это проклятие, миледи. Можете вы представить такую ненависть со стороны Свободных? Они помещают всех Атридесов по левую сторону ада, туда, где всесжигающая Женщина-Солнце".
Джессика содрогнулась. Айдахо несомненно воспроизвел не только само проклятие, но и голос, который его произносил. Почему он демонстрирует это Дому Коррино? Она хорошо представляла разъяренных Свободных, ужасных в своем гневе, стоящих перед племенем, чтобы выплеснуть древнее проклятие. Почему Айдахо хочет, чтобы Фарадин это услышал?
- Ты привел сильный довод за брак моей дочери и Фарадина, - сказала она.
- У тебя вечно однодумный подход к проблемам, - сказал Айдахо. -Ганима - Свободная. Она может выйти замуж только за того, кто не платит фая - налога за покровительство. Дом Коррино уступил весь свой пакет в КХОАМ твоему сыну и его наследникам. Фарадин существует с позволения на это Атридесов. И, вспомни - когда твой Герцог водрузил стяг Ястреба на Арракисе - вспомни, что он сказал: "Здесь я, и здесь я останусь!" Его кости там и покоятся. И Фарадин должен будет жить на Арракисе, вместе со своими сардукарами.
Айдахо покачал головой, отрицая саму мысль о таком союзе.
- Есть старая присказка, что проблему можно ободрать слой за слоем как луковицу, - холодным голосом сказала Джессика. "Как он смеет относиться ко мне свысока? Если только он не разыгрывает спектакль для зорких глаз Фарадина...”
- Я как-то не могу представить сардукаров и Свободных на одной планете, - сказал Айдахо. - Это - тот слой, который не слезет с луковицы. Ей не нравились те мысли, которые слова Айдахо могли возбудить в Фарадине и его советниках, и она сказала резко:

Предыдущая страница 13 Следующая страница


Дети Дюны 14

- Дом Атридесов - до сих пор закон этой Империи! - и подумала: "Хочет ли Айдахо внушить Фарадину веру, будто тот может завладеть троном без Атридесов?”
- О, да, почти забыл, - сказал Айдахо. - Закон Атридесов! В толковании, конечно, Жрецов Золотого Эликсира. Мне надо лишь глаза закрыть, чтобы услышать, как твой Герцог говорит, что владения приобретаются и удерживаются либо насилием, либо угрозой его. Как пел Гурни, от судьбы не уйдешь. Цель оправдывает средства? Или мне изменять пословицы? Что ж, не имеет значения, открыто ли размахиваешь кованым кулаком легионов Свободных или Сардукаров, либо держишь его спрятанным в Законе Атридесов - кулак все равно наличествует. И этот слой луковицы не обдерешь, миледи. Знаешь ли, мне интересно, какой кулак понадобится Фарадину?
"Что он делает? - недоумевала Джессика. - Как же Дом Коррино ухватится за этот довод, злорадствуя!”
- Так, по-твоему, Жречество не позволит Ганиме выйти замуж за Фарадина? - Джессика рискнула запустить пробный шар, чтобы увидеть, что могут означать слова Фарадина.
- Позволить ей? Великие боги! Жречество позволит Алии все, что она прикажет. Она даже сама может выйти замуж за Фарадина!
"Сюда ли он и закидывает удочку?" - задумалась Джессика.
- Нет, миледи, предмет спора не в этом. Люди Империи не могут провести различия между правлением Атридесов и правлением скотины Раббана. Каждый день люди умирают в темницах Арракиса. Я ушел, потому что больше ни часу не мог предоставлять Атридесам мою мечедержащую руку! Разве ты не понимаешь, о чем я говорю, почему я сейчас у тебя - у ближайшей представительницы Атридесов? Империя Атридесов предала твоего Герцога и твоего сына. Я любил твою дочь, но наши пути разошлись. Если дойдет до того, я посоветую Фарадину не принимать руки Ганимы - или Алии - иначе как только на собственных условиях!
"А, он ведет к официальному и почетному увольнению со службы Атридесов, - подумала Джессика. - Но все другие дела, о которых он говорил, возможно ли, чтобы он знал, насколько они для нее значимы и воздействуют на нее?”
Она нахмурилась:
- Ты ведь знаешь, что шпионы ловят каждое наше слово, верно?
- Шпионы? - он хмыкнул. - Они слушают нас также, как на их месте слушал бы я. Знаешь ли ты, как моя верность пошла в другую сторону? Многие ночи провел я в одиночестве в пустыне, и Свободные были совсем неподалеку. В пустыне, особенно ночью, сталкиваешься с опасностью думать вовсю.
- Там ты и услышал, как Свободные нас проклинают?
- Да. В племени ал-Ураба. По повелению Проповедника я присоединился к ним, миледи. Мы называем себя Зарр Садус - те, кто отказывается повиноваться Жрецам. Я здесь, чтобы формально известить Атридесов: "Я перешел на вражескую территорию".
Джессика изучала его, ища малейших разоблачительных признаков, но Айдахо ничем не показал, будто говорит ложно или со скрытым умыслом. Действительно ли возможно, чтобы он перешел к Фарадину? Она напомнила себе максимум Бене Джессерит: "В делах человеческих, ничто не остается устойчивым - все дела человеческие закручиваются спиралью кругом и прочь". Если Айдахо действительно покинул клан Атридесов, то это бы объяснило его теперешнее поведение. Он движется кругом и прочь. Она должна рассмотреть это как вероятность.
“Но почему он подчеркнул, что сделал это по велению Проповедника?”
Ум Джессики быстро перебрал различные альтернативы - и она поняла, что, может быть, ей нужно убить Айдахо. План, на который она возложила свои надежды, оставался столь хрупким, что ничему нельзя было позволить в него встревать. Ничему. А в словах Айдахо был намек, будто он знает ее план. Она прикинула, каково их взаиморасположение, сдвинулась и повернулась, заняв позицию для нанесения смертельного удара.
- Я всегда считала упорядочивающее воздействие фоуфрелум столпом нашей силы, - сказала она. Пусть недоумевают, почему она перевела разговор на систему классовых разграничений. - Совет Ландсраада Великими Домов, местные Сиселраады, все заслуживают нашего...
- Ты меня не собьешь, - сказал он.
До чего ж прозрачны ее действия, подумал Айдахо. Значит ли это, что она нарочито небрежна в утайке своих мыслей, или я все-таки прошиб стены закалки Бене Джессерит? Последнее, решил Айдахо, но, кроме того, что-то в ней самой - возрастные изменения. Ему печально было видеть все небольшие отличия между новыми Свободными и прежними. Уход пустыни - уход чего-то драгоценного для людей, и он не мог это описать, точно так же как не мог описать то, что произошло с леди Джессикой.
Джессика уставилась на Данкана с неприкрытым изумлением, даже не пытаясь скрыть свою реакцию. Неужели ее так легко видеть насквозь?
- Ты меня не убьешь, - сказал он, слова старого предупреждения Свободных. - Не бросай свою кровь на мой нож. И подумал: "Я в очень сильной степени стал Свободным". При осознании, насколько глубоко усвоил он обычаи планеты, приютившей его вторую жизнь, у него появилось досадливое ощущение непрерывности.
- По-моему, тебе лучше уйти, - сказала Джессика.
- Нет, до тех пор пока ты не примешь моего увольнения со службы Атридесов. - Принято! - отрезала она. И только по произнесении этого слова осознала, насколько же было оно рефлекторным. Ей надо время подумать и переосмыслить. Откуда Айдахо заранее знал, что она сделает? Она не верила, что он способен при помощи спайса совершать прыжки во Времени.
Айдахо пятился от нее, пока спиной не уперся в дверь. Он поклонился: - Еще раз я называю тебя миледи, и больше затем никогда. Мой совет Фарадину будет: отослать тебя назад на Баллах, тихо и быстро, как только можно скорей. Ты слишком опасная игрушка, чтобы держать тебя при себе. Хотя, по-моему, он не думает о тебе как об игрушке. Ты работаешь на Сестер, а не на Атридесов. Вы, ведьмы, движетесь в слишком глубокой тьме, чтобы обычный смертный мог когда-либо вам доверять.
- Гхола почитает себя обычным смертным, - поддела она.
- По сравнению с тобой, - ответил он.
- Уходи! - приказала она.
- Таково мое намерение, - он выскользнул за дверь, мимо любопытствующего взгляда явно подслушивающей служанки.
"Сделано, - подумал он. - И они смогут истолковать это лишь одним образом".

Глава 35

Только в царстве математики можем мы понять точность видения будущего Муад Дибом. Итак, во-первых, мы постулируем любое количество направленных измерений пространства. (Это классическая N-складчатая РАЗВЕРНУТАЯ СОВОКУПНОСТЬ N-измерений). В этом построении, ВРЕМЯ, как оно обычно понимается, становится совокупностью одномерных свойств. Прилагая это к феномену Муад Диба, мы обнаруживаем, что либо мы сталкиваемся с новыми свойствами Времени, либо что мы имеем дело с отдельной системой, содержащей число N-свойств тела. Для Муад Диба, мы допускаем последнее. Как показывает редукция, направленные измерения N-складчатости могут иметь лишь раздельное существование внутри различных построений ВРЕМЕНИ. Раздельные измерения ВРЕМЕНИ демонстрируют таким образом свое существование. Отсюда неизбежно вытекает, что Муад Диб в своих предвидениях воспринимает N-складчатость не как развернутую совокупность, а как операцию внутри единого построения. В результате, он укладывал свой мир в то единое построение, которое являлось его видением ВРЕМЕНИ.

Палишамба: Лекции в съетче Табр.

Лито лежал на гребне дюны, вглядываясь в извилистое скалистое возвышение за открытыми песками. Скалы возвышались над песком как огромнейший червь, плоский и угрожающий в свисте утра. Ни единая птица не кружила над головой, ни единое животное не резвилось среди скал. Он видел щели ветроуловителей почти в середине спины "червя". Значит, там есть вода. У червя-скалы было сходство с привычным видом съетча-убежища, вот только все живое отсутствовало. Лито лежал тихо, сливаясь с песком, наблюдая.
В голове его, с монотонной настойчивостью блуждал один из напевов Гурни Хэллека:

Под холмом, где лисица резвится,
Где свет солнца так ярко струится,
Там мой милый недвижно лежит.
Сквозь пахучие травы пройду я,
Но его разбудить не смогу я,
Умер он, и в могилу зарыт.
Где же там вход, гадал Лито.

Он был уверен, что это - Джакуруту (Фондак), но, кроме отсутствия животной жизни, что-то еще было не так что-то, мерцавшее на краешке сознания и восприятия, предостерегая его.
Что прячется под холмом?
Отсутствие животных беспокоило. Оно пробудило его чувство осторожности Свободного: "Отсутствие говорит больше присутствия, когда дело касается выживания в пустыне". Но там была ветроловушка. Значит, вода и люди ее потребляющие. За названием Фондак скрывалось место, на которое наложено табу, даже в воспоминаниях большинства Свободных утерялось то, другое имя. И нигде не видно зверей и птиц.
Нет людей - и все же здесь начинается Золотая Тропа.
Его отец однажды сказал: "Неизвестное окружает нас везде и повсюду. Вот где ты ищешь знаний".
Лито поглядел направо, на гребни дюн. Недавно прошла материнская буря. Озеро Азрак, гипсовая равнина, обнажилась из-под своего песчаного покрытия. Поверье Свободных гласило, что у увидевшего Бийян, Белые Земли, исполнится жгучее и опасное желание, желание, которое может его уничтожить. Лито видел лишь гипсовую равнину, говорившую ему о том, что некогда на Арракисе была открытая вода.
И она будет здесь вновь.
Он поглядел вперед, все обвел взглядом, высматривая какое-нибудь движение. Небо было пористым после шторма. Свет, сочившийся сквозь него, порождал впечатление молочной разлитости, серебряного солнца, спрятанного где-то выше пыльной завесы, продолжавшей держаться в вышине.
Лито опять перенес внимание на извилистую скалу. Вытащил из своего фремкита бинокль, настроил его линзы и посмотрел на обнаженную серость, на это возвышение, где некогда жили люди Джакуруту. Укрупнение сделало видимым колючий кустарник, тот, что называют Царицей Ночи. Кустарник гнездился в тенях расселины, которая могла быть входом в старый съетч. Он прикинул длину торчащего нагромождения. Серебряное солнце превращало красное в серое, наводило размытую плоскостность по всей длинной протяженности скалы.
Он перекатился в другую сторону, повернувшись спиной к Джакуруту, осмотрел в бинокль все его окружавшее. Ничто в пустыне не носило отпечатков прохождения людей. Ветер уже стер и его следы, оставив только смутную округлость там, где ночью он слез с червя.
Опять Лито взглянул на Джакуруту. Кроме ветроловушки, не было признаков, что там когда-либо проходили люди. И, не будь извилистой протяженности скалы, ничто бы не выделялось на выжженном песке - пустыня от горизонта до горизонта.
У Лито внезапно появилось чувство, что он оказался здесь потому, что не пожелал быть ограниченным системой, завещанной ему его предками. Он припомнил, как смотрели на него люди, все, кроме Ганимы - как на ошибку мироздания.
"Этот ребенок никогда не был ребенком, кроме как для потрепанной толпы его других памятей".
"Я должен нести ответственность за принятое нами решение", - подумал он.
Опять он тщательно проследовал взглядом по всей длине скалы. По всем описаниям, это должен быть Фондак, и никакое другое место не может быть Джакуруту.
Он ощущал странное перекликающееся родство с табу этого места. По методу Бене Джессерит, он отворил свой ум для Джакуруту, стараясь ничего о нем не знать. ЗНАНИЕ - это барьер, препятствующий обучению. На несколько мгновений он позволил себе просто откликаться на окружающее, не предъявляя требований и не задавая вопросов. Проблема - в отсутствии животной жизни, но что-то одно особенное его настораживало. Теперь он это ухватил: не было птиц, питающихся падалью орлов, стервятников, ястребов. Даже если всякая другая жизнь пряталась, они оставались. Всякий источник воды в пустыне имел такую цепочку жизни. В конце цепочки были вездесущие пожиратели падали. Никто не наведался, выяснить, что это он тут делает. Как хорошо он знал "сторожевых псов съетча", этот ряд нахохлившихся птиц на краю обрыва съетча Табр, примитивных гробовщиков ждущих мяса. Как говорили Свободные, "наши соперники". Но добавляли, что не испытывают ревности к птицам, потому что эти любопытные твари часто предупреждают о приближении посторонних.
"Что, если Фондак покинут даже контрабандистами?”
Лито сделал паузу, чтобы отпить из влагосборной трубки.
"Что если там на самом деле нет воды?”
Он рассмотрел свое положение. Он на двух червях добрался сюда, всю ночь подстегивая их своим цепом, оставив их полумертвыми. Это - Внутренняя пустыня, где должно найтись пристанище контрабандистов. Если жизнь здесь существует, если способна существовать - то только при наличии воды.
"Что, если там нет воды? Что, если это не Джакуруту?”
Опять он навел бинокль на ветроловушку. Ее внешние края сточены песком, из-за недостатка должного ухода, но остается еще достаточно. Там должна быть вода.
"Но если ее там нет?”
В заброшенном съетче вода могла испариться, утратиться при любых неизвестно, скольких - катастрофах. Почему нет птиц, питающихся падалью? Убиты ради их воды? Но кем? Как можно было уничтожить их всех до единой? Яд?
ОТРАВЛЕННАЯ ВОДА.
В легенде о Джакуруту не было такого, как отравленная цистерна, но на деле такое быть вполне могло. Если первоначальные обитатели были убиты, то почему их к этому времени никто не заместил? Идуали были уничтожены много поколений назад, и в рассказах об этом яд никогда не упоминался. Он опять внимательно осмотрел скалу в бинокль. Как можно было полностью истребить целый съетч? Наверняка ведь кто то спасся. Обитатели съетча редко оказывались дома все вместе. Кто-то блуждал по пустыне, двигался в города. Со смиренным вздохом Лито убрал свой бинокль. Он скользнул в укромное место дюны, со сверх предосторожностями закрылся в свой стилтент и замел все следы своего пребывания, готовясь переждать жаркие часы. Вялые ручейки усталости струились по его телу, и он закрылся во тьму. Большую часть дня он провел в потном и тесном стилтенте, подремывая, воображая ошибки, которые он мог бы совершить. Сны его были защитными, но не могло быть самозащиты в том испытании, которое выбрали они с Ганимой. Неудача сожжет их души. Он ел спайсовое печенье и спал, просыпался поесть опять, попить, и возвращался в сон. Долгим было путешествие к этому месту, суровая нагрузка для детских мускулов. К вечеру он проснулся посвежевшим, прислушался - нет ли признаков жизни. Выбрался из своего песчаного савана. Пыль высоко в небе летела в одном направлении, но песок обжигал его щеку с другого - верные признаки идущей перемены погоды. Он ощутил приближение бури.
Он осторожно выбрался на гребень дюны, опять поглядел на загадочные скалы. Воздух между ним и скалами был желт. Приметы говорили, что надвигается буря Кориолис, ветер, несущий смерть в своем животе. Огромная простыня гонимого ветром песка растянется, возможно, свыше чем на четыре градуса широты. Заброшенная пустота гипсового подпола обрела теперь желтый оттенок, отражая облака пыли. Лито обволокло обманчиво мирным веером. Затем свет угас и пала ночь - быстро приходящая ночь внутренней пустыни. Скалы предстали угловатыми вершинами, посеребренными светом Первой Луны. Он ощутил, как в кожу его впиваются песчаные колючки. Раскат сухого грома прозвучал эхом отдаленных барабанов и, в пространстве между лунным светом и тьмой, он заметил внезапное движение: летучие мыши. Ему слышны были колыхание их крылышек, их тонкие попискивания.
ЛЕТУЧИЕ МЫШИ.
Случайно или намеренно, это место внушало мысль о заброшенности и запустении. Это, должно быть, и есть полулегендарная твердыня контрабандистов: Фондак. А если не Фондак? Если табу все еще действует и это - лишь призрачная мертвая оболочка Джакуруту?
Лито скорчился на подветренной стороне дюны, дожидаясь ночи, чтобы приноровиться и вписаться потом в ее собственные ритмы. Терпение и осторожность - осторожность и терпение. Некоторое время он развлекался, припоминая маршрут Чосера из Лондона в Кентербери - перечисляя места от Сауфмарка: две мили до оазиса Св.Томаса, пять миль до Дептфорда, шесть миль до Гринвича, тридцать миль до Рочестера, сорок миль до Ситтингбурна, пятьдесят миль до Баутона под Блином, пятьдесят восемь миль до Харблдауна и шестьдесят миль до Кентербери. Сознание, что немногие в его мире помнят Чосера или знают какой-либо Лондон кроме поселения на Гансириде, вызывало в нем воодушевляющее чувство неподвластного времени бакена. Св.Томас сохранился в Оранжевой Католической Библии и в Книге Азхара, но Кентербери исчезло из людской памяти, точно так же, как и планета, где оно находилось. Такова ноша его воспоминаний, всех тех жизней, что угрожают его поглотить. Некогда он совершил эту поездку в Кентербери.
Однако, нынешнее его путешествие было длиннее и опаснее.
Вскоре он прокрался через гребень дюны и направился к освещенным луной скалам. Он сливался с тенями, быстро проскальзывал через гребни, не издавал ни звука, способного дать знать о его присутствии.
Пыль исчезла, как это частенько бывало перед бурей, и ночь была великолепной. Сейчас, в отличие от недвижного дня, он слышал, как, приближаясь к скалам, маленькие создания суетятся во тьме.
В низине между двумя дюнами он наткнулся на семейство джебоа, бросившееся от него врассыпную. Он перемахнул через следующий гребень, соленая встревоженность пронизывала его эмоции. Та расселина, что он видел - это ли вход? Были и другие заботы: съетчи прежних времен всегда охранялись ловушками - отравленные шипы в ямах, отравленные иглы на растениях. На ум ему лезло старое выражение Свободных: "слухом мыслящая ночь". И он прислушивался к малейшему звуку.
Теперь серые скалы возвышались над ним, став гигантскими при приближении. Прислушиваясь, он услышал на этой круче невидимых птиц, тихий звук крылатой добычи для хищников. Голоса принадлежали дневным птицам, но раздавались ночью. Что так круто поменяло их образ жизни? Людские хищники? Лито резко замолк. Над утесом светил огонь - танец мерцающих и загадочных драгоценностей на фоне черного газа ночи, вид того сигнала, что может подаваться из съетча странствующим по бледу. Кто же обитатели этого места? Он прокрался вперед, к глубочайшим теням у подножия кручи, пошарил по камню рукой, двинулся на ощупь в расселину, виденную им днем. Нашел он ее при восьмом шаге, вытащил из фремкита пескошноркель и потыкал во тьму. Когда он сдвинулся, что-то тугое и вяжущее упало на его плечи и руки, сковав его.
КАПКАННАЯ ЛОЗА!
Он удержался от порыва начать бороться, лоза бы от этого только туже затянулась. Он уронил шноркель, изогнул пальцы правой руки, стараясь добраться до ножа на поясе. До чего же он показал себя несмышленым - надо было с расстояния швырнуть что-нибудь в эту расселину, проверить, нет ли опасностей во тьме. Его ум был слишком занят светом над кручей.
От каждого движения лоза все туже затягивалась, но его пальцы коснулись наконец рукояти ножа. Он осторожно охватил рукой рукоять, начал вытаскивать нож.
Его окутал слепящий свет, сковавший его движения.
- А, славная добыча в наших сетях, - густой мужской голос позади Лито показался ему чем-то смутно знакомым. Лито попробовал повернуть голову, отдавая себе отчет, что лоза просто раздавит его тело, если он будет двигаться слишком вольно.
Рука забрала его нож, прежде чем он успел увидеть пленившего его. Та же рука со знанием дела обыскала его сверху донизу, вытащила маленькие приспособленьица, которые он и Ганима носили ради того, чтобы выжить. Ничто не ускользнуло от обыскивавшего, даже удавка из шигавира, спрятанная в волосах.
Лито так его и не видел.
Пальцы что-то сделали с лозой, и Лито обнаружил, что может вздохнуть свободней, затем мужчина сказал:
- Не сопротивляйся, Лито Атридес. Твоя вода - в моей чаше.
С огромным усилием сохранив спокойствие, Лито спросил:
- Ты знаешь мое имя?
- Разумеется? Когда кто-то попадает в ловушку, то это ради чего-то. Он у нас уже намеченная жертва, разве нет?
Лито промолчал, но мысли его закружились вихрем.
- Подозреваешь предательство? - сказал густой голос. Руки повернули Лито, мягко, но с явной демонстрацией силы. Взрослый показывал ребенку, за кем превосходство.
Лито посмотрел туда, где полыхали два переносных светильника, увидел черные обводы закрытого маской стилсьюта лица, капюшон. Когда глаза его привыкли после темноты, он увидел темную полоску кожи, глубоко запавшие глаза потребителя меланжа.
- Ты удивляешься, почему мы подняли всю эту суету, - голос мужчины, исходивший из закрытой нижней части лица, как-то занятно приглушался, словно мужчина старался скрыть свой выговор.
- Я давно перестал удивляться количеству людей, желающих смерти близнецов Атридесов, - ответил Лито. - Причины очевидны.
Пока Лито это произносил, его ум кидался на неизвестное как на прутья клетки, яростно добиваясь ответов. Ловушка именно на него? Кто знал, кроме Ганимы? Невозможно! Ганима бы не предала собственного брата. Тогда кто-то, достаточно хорошо его знавший, чтобы предугадать его действия? Кто? Его бабушка? Откуда ей суметь?
- Тебе нельзя было позволить и дальше продолжать в том же духе, сказал мужчина. - Очень плохо! Перед тем, как взойти на трон, тебе надо получить образование, - глаза без белков неподвижно посмотрели на Лито. -Ты удивляешься, как кто-то осмеливается браться за образование такой персоны, как ты? Как ты, со знанием множества обитающих в твоей памяти! В том-то и дело, видишь ли! Ты считаешь себя образованным, но ты лишь склеп мертвых жизней. У тебя еще нет твоей собственной жизни. Ты - лишь ходячая перенасыщенность другими, всеми, у которых одна цель - искать смерти. Не годится правителю искать смерти. Ты все устелешь трупами вокруг себя. Твой отец, например, никогда не понимал...
- Ты осмеливаешься говорить о нем в таком тоне?
- Много раз я на это осмеливался. В конце концов, он был лишь Пол Атридес. Ладно, мальчик, добро пожаловать в свою школу.
Мужчина высвободил руку из-под плаща, коснулся щеки Лито. Лито ощутил толчок и его понесло куда-то во тьму, в которой развевался зеленый флаг. Это было зеленое знамя Атридесов с его символами дня и ночи, с древком Дюны, скрывавшим трубку с водой. Теряя сознание, он слышал журчание воды. Или это кто-то хихикнул?

Глава 36

МЫ все еще можем вспоминать золотые дни до Хайзенберга, показавшего людям стены, окружающие их предопределенные доводы. Жизни внутри меня находят это забавным. Знание, видите ли, бесполезно, если бесцельно, но цель - это и есть то, что возводит окружающие стены.

Лито Атридес II.
Его Голос.

Алия жестко разговаривала со стражами, стоявшими перед ней в фойе Храма. Их было девять, в пыльных зеленых мундирах пригородного патруля, и все они еще не могли отдышаться и обливались потом от напряжения. Свет позднего полдня проникал в дверь за ними. Площадь была очищена от пилигримов. - Итак, мои приказы ничего для вас не значат? - вопросила она.
И она удивилась собственному гневу, не пытаясь его сдержать, но выплескивая его наружу. Тело ее трепетало от напряжения многих событий как с цепи всех разом сорвавшихся. Айдахо исчез... леди Джессика... никаких сообщений... Только слухи, что она на Салузе. Почему Айдахо не подал весточки? Что он совершил? Узнал ли он наконец о Джавиде?
На Алии было желтое одеяние - цвет Арракинского траура, цвет палящего солнца Свободных. Через несколько минут она возглавит вторую и последнюю погребальную процессию к Старому ущелью, чтобы установить там мемориальный камень по ее пропавшему племяннику. Работа будет завершена ночью, подходящие почести тому, кому предназначено было править Свободными. Жреческая стража вроде бы встретила ее гнев даже с вызовом, и уже без всякого стыда. Они стояли перед ней, очерченные тающим светом. Запах пота легко проникал сквозь легкие и неэффективные стилсьюты горожан. Их глава, высокий светловолосый Каза, с символами бурки - символами семьи Каделам, убрал в сторону маску стилсьюта, чтобы говорить яснее. Голос его был полон гордыни, которой и следовало ожидать от отпрыска семьи, некогда правившей съетчем Табр.
- Разумеется, мы постарались его схватить!
Он явно был выведен из себя ее нападением:
- Он богохульствует! Мы знаем твои приказы, но мы слышали его собственными ушами!
- И не сумели его схватить, - тихим и обвиняющим голосом сказала Алия.
Одна из стражей, невысокая молодая женщина, попробовала защититься:
- Там была густая толпа! Клянусь, люди нам намеренно встревали на пути!
- Мы до него доберемся, - сказал Каделам. - Не вечно же нам терпеть неудачу.
Алия нахмурилась.
- Вы что, не понимаете меня и мне не повинуетесь?
- Миледи, мы...
- Что ты сделаешь, Каделам, если схватишь его и обнаружишь, что он и в самом деле мой брат?
Он явно не уловил оттенков интонации в ее вопросе, хотя не мог он стать жреческим стражем, не имея достаточно образования и сообразительности, чтобы соответствовать своей работе. Он желает пожертвовать собой?
Стражник сглотнул и сказал:
- Мы сами должны убить его, поскольку он сеет смуту.
Остальные воззрились на него с ужасом, отвращением - и все с таким же непокорством. Они понимали, что именно они слышали.
- Он призывает племена сплотиться против тебя, - сказал Каделам.
Алия теперь понимала, как его укротить. Она сказала спокойно и с будничной деловитостью:
- Понимаю. Что ж, если ты должен пожертвовать собой таким образом, открыто его настигнув, чтобы все видели, кто ты такой и что ты сделал наверно, ты и вправду должен, как я понимаю.
- Пожертвовать со... - он осекся, поглядел на товарищей. Как Каза отряда, его назначенный руководитель, он имел право говорить за них, но тут он проявил признаки того, что предпочел бы промолчать. Другие стражи неуютно заерзали. В пылу преследования, они открыто пренебрегли приказом Алии. Можно было только размышлять над тем, чем обернется такое неповиновение "Чреву Небесному". После того, как они явно почувствовали себя неуютно, между ними и их Казой образовалось небольшое расстояние.
- Ради блага Церкви, наша официальная реакция должна будет быть сурова, - сказала Алия. - Ты понимаешь, о чем я говорю?
- Но он...
- Я сама его слышала, - сказала она. - Но это особый случай.
- Он не может быть Муад Дибом, миледи!
"Как же мало ты знаешь!" подумала она. И сказала:
- Нам нельзя рисковать, захватывая его на людях, где другие смогут увидеть причиненный ему вред. Если предоставится другая возможность тогда конечно.
- Он все эти дни непрестанно окружен толпой!
- Тогда, я боюсь, мы должны быть терпеливы. Конечно, если ты настаиваешь на неповиновении мне... - она оборвала фразу, предоставив ему из воздуха выловить недосказанное о последствиях - но он хорошо понял. Каделам был честолюбив, перед ним открывалась блестящая карьера.
- Мы не имели в виду явить себя непокорными, миледи, - он теперь овладел собой. - Мы действовали поспешно - теперь я это вижу. Простите нас, но он...
- Ничего не произошло - нечего прощать, - ответила она, пользуясь принятой формулой Свободных: одним из многих способов, при помощи которого племя поддерживало мир в своих рядах, и этот Каделам еще достаточно имеет от Старого Свободного, чтобы это помнить. В его семье - долгая традиция править. Вина - это тот хлыст наиба, которым надо пользоваться скупо. Свободные служат лучше, когда избавлены от вины и упреков. Он показал, что осознает ее приговор, склонив голову и сказав:
- Ради блага племени - я понимаю.
- Идите и освежитесь, - сказала она. - Процессия начнется через несколько минут.
- Да, миледи, - и они заспешили прочь, каждое их движение выдавало, с каким облегчением они уходят.
Внутри Алии пророкотал бас:
"Ага! Ты донельзя искусно с этим справилась. Один-двое из них до сих пор верят, что ты хочешь смерти Проповедника. Они найдут способ". "Заткнись! - прошипела она. - Заткнись! Мне бы никогда не следовало к тебе прислушиваться. Смотри, что ты натворил...”
"Направил тебя на путь безнравственности", - ответил бас.
Она ощутила как этот голос откликается в ее черепе отдаленной болью, подумала: "Где мне спрятаться? Мне некуда идти!”
"Нож Ганимы остр, - сказал Барон. - Помни это".
Алия моргнула. Да, это то, что стоит помнить. Нож Ганимы остр. Может, этот нож еще избавит их от нынешних затруднений.

Глава 37

Веря неким словам, ты веришь а их скрытые доводы. Веря, что нечто правильно или неверно, правдиво или лживо, ты веришь в предположения, заключенные в словах, выражающих эти доводы. Такие предположения часто полны пробелов, но для убежденных пребывают драгоценнейшими.

Доказательство с открытым концом.
Паноплиа Профетикус.

Ум Лито плавал в густейшем настое запахов. Он распознал тяжелый коричный запах меланжа, застоявшийся пот работающих тел, едкий запах из сборника воды мертвых со снятой крышкой, пыль многих видов - кремневая преобладала. Запахи образовывали шлейф через пески грез, творили туманные формы в мертвой стране. Он знал, что эти запахи должны что-то ему поведать, но часть его еще не могла слушать.
Мысли призраками проплывали в его мозгу: "В данное время у меня нет законченных черт - я весь состою из предков. Солнце, опускающееся в песок - это солнце, опускающееся в мою душу. Некогда это множество внутри меня было великим, но с этим кончено. Я - Свободный, и приму наконец Свободного. Золотая тропа кончилась, не начавшись. Ничего нет, кроме заметаемого ветром следа. Мы, Свободные, знали все уловки, чтобы скрыть себя - не оставляли ни экскрементов, ни воды, ни следов... Смотри теперь, как тает мой след".
Мужской голос повторял у его уха: "Я мог бы убить тебя, Атридес. Я мог бы убить тебя, Атридес". Это повторялось снова и снова, пока потеряло значения, не стало чем-то вроде бессловесного заклинания, запавшего в дремоту Лито: "Я мог бы убить тебя, Атридес".
Лито прокашлялся - и ощутил, как потрясла его чувства реальность этого простого действия. Его пересохшее горло сумело выдавить:
- Кто?..
Голос рядом с ним сказал:
- Я - образованный Свободный, и я убивал уже. Вы забрали наших богов, Атридесы. Что нам печься о вашем вонючем Муад Дибе? Ваш бог мертв! Настоящий это голос урабы или еще один кусок его сна? Лито открыл глаза, обнаружил, что лежит несвязанным на жесткой кровати. Он посмотрел вверх - на камень, на тусклые глоуглобы, на лицо без маски, разглядывая его так близко, что он ощущал, как пахнет дыхание человека обычной едой съетчей. Лицо - Свободного: не могло быть ошибки насчет темной кожи, резких черт и обезвоженной плоти. Это был не упитанный горожанин. Это был Свободный пустыни.
- Я - Намри, отец Джавида, - сказал Свободный. - Теперь ты знаешь меня, Атридес?
- Я знаю Джавида, - сипло проговорил Лито.
- Да, твоя семья хорошо знает моего сына. Я им горжусь. Возможно, вы, Атридесы, скоро узнайте его еще лучше.
- Что...
- Я - один из твоих школьных наставников, Атридес. У меня только одна задача: я - тот, кто мог бы тебя убить. Я бы с радостью это сделал. В этой школе, окончить успешно - означает жить, провалиться - означает попасть в мои руки.
В его голосе Лито услышал неумолимую искренность. Его пробрало морозом. Это - Гом Джаббар в человечьем обличьи, высокомерный враг, для испытания его права на вход в человеческое сообщество. Лито ощутил в этом руку своей бабушки, а за ней - безликие массы Бене Джессерит. Его скорчило при этой мысли.
- Твое образование начинается с меня, - сказал Намри, - это справедливо. Это соответствующе. Потому что на мне оно может и кончиться. Теперь слушай меня внимательно. Каждое мое слово несет в себе жизнь. Все во мне несет смерть.
Лито стрельнул глазами по комнате: каменные стены, голо - только его кровать, тусклые глоуглобы и темный проход позади Намри.
- Мимо меня не проскочишь, - сказал Намри. И Лито ему поверил.
- Зачем ты это делаешь? - подумал Лито.
- Это уже объяснено. Подумай, какие замыслы в твоей голове! Ты здесь, а в состояние настоящего нельзя вставить будущее. Несочетаема эта пара -"теперь" и "в будущем". Но если ты доподлинно узнаешь свое прошлое, если ты посмотришь вспять и увидишь, где ты побывал, то, может быть, опять найдешь в нем разумное. Если нет - это будет твоя смерть.
Лито отметил, что в голосе Намри нет злобы, но, при всем том звучит он твердо - обещание смерти сдержит.
Намри повернулся на каблуках, посмотрел в каменный потолок.
- Во время оно Свободные встречали зарю, обратясь лицом на восток. Эос, знакомо? "Заря" - на одном из старых языков. - Я говорю на этом языке, - с горькой гордостью ответил Лито.
- Значит, ты меня не слушал, - сказал Намри, и лезвие ножа было в его голосе. - Ночь была временем хаоса. День был временем порядка. Вот как было во времена того языка, на ковром, по твоим словам ты говоришь: тьма беспорядок, свет - порядок. Мы, Свободные, изменили это. Эос стал светом, которому мы не доверяли. Мы предпочли свет луны или звезд. Свет обозначал слишком много порядка, и это могло быть гибельным. Видишь, что сделали вы, Атридесы - Эос? Человек - творение лишь того света, который его защищает. На Дюне, солнце было нашим врагом, - Намри опустил взгляд на Лито. - Какой свет ты предпочитаешь, Атридес?
По тому, как Намри приосанился, Лито почувствовал, что этот вопрос очень весом. Убьет ли его этот человек, если он не даст правильного ответа? Может. Лито видел, что рука Намри спокойно покоится на рукояти крисножа. Кольцо в виде магической черепахи блеснуло на боевой руке Свободного.
Лито легко присел на колени, перебирая в уме верования Свободных. Они доверяли Закону и любили, когда его уроки преподносились в виде аналогий, эти старые Свободные. Свет луны?
- Я предпочитаю... свет Лисану, Л'хакку, - сказал Лито, следя за Намри, чтобы уловить малейшую подсказку в его поведении. Тот, вроде бы, был разочарован, но его рука соскользнула с ножа. - Это свет правды, свет истинного мужчины, в котором ясно видно влияние ал-Мутакаллима, продолжил Лито. - Какой иной свет предпочтет человек?
- Ты говоришь как цитирующий, а не как верующий, - проговорил Намри. Я и цитирую, - подумал Лито. Но начал ощущать направленность мыслей Намри, как тот процеживает свои слова через давний навык старинной игры в загадки. В подготовку Свободных включались тысячи таких загадок, и Лито надо было лишь обратиться памятью к обычаям, чтобы примеры начали всплывать в его уме. Вопрос: "Молчание?". Ответ: "Друг преследуемого". Намри кивнул себе, как бы разделяя эту мысль, и сказал:
- Есть пещера, являющаяся для Свободных пещерой жизни. Взаправдашняя пещера, спрятанная пустыней. Шаи Хулуд, прапрадед всех Свободных, запечатал эту пещеру. Об этом мне рассказывал мой дядя Зиамад, а он никогда не лгал мне. Есть такая пещера.
Намри кончил говорить - и наступило вызывающее Лито молчание. ПЕЩЕРА ЖИЗНИ?
- Мой дядя Стилгар тоже рассказывал мне об этой пещере, - сказал Лито. - Она запечатана, чтобы трусы не могли в ней прятаться.
Отсвет глоуглоба промелькнул в затененных глазах Намри. Он спросил:
- Вы бы, Атридесы, открыли эту пещеру? Вы стремитесь управлять жизнью через духовенство: ваше централизованное духовенство для информации, Оквафа и Хаджжа. Уполномоченный Маулана называется Козар. Он проделал долгий путь от истоков своей семьи в соляных копях Ниази. Скажи мне, Атридес, что не так с вашим духовенством?
Лито выпрямился, отдавая себе отчет, насколько полно он втянут в эту игру в загадки с Намри, и что ставка - смерть. Все в этом человеке показывало, что при первом же неправильном ответе он использует свой криснож.
Намри, увидя в Лито это понимание, сказал:
- Верь мне, Атридес. Я - сокрушитель мертвецов. Я - Железный Молот.
Теперь Лито понял. Намри виделся себе Мирзабахом, Железным Молотом, которым побивают тех мертвых, которые не могут дать удовлетворительного ответа на вопросы, на которые они обязаны ответить при входе в рай. Что не так с централизованным духовенством, созданным Алией и ее жрецами?
Лито подумал о том, как он ушел в пустыню, и к нему вернулась маленькая надежда, что Золотая тропа может еще появиться в его мире. Намри подразумевал в своем вопросе нечто большее, а не то, какой мотив погнал собственного сына Муад Диба в пустыню.
- Только Господу принадлежит указывать путь, - сказал Лито.
У Намри дернулся подбородок и он впился в Лито колючим взглядом:
- Может ли быть правдой, что ты действительно в это веришь? вопросил он.
- Поэтому я и здесь, - ответил Лито.
- Найти путь?
- Найти его для самого себя, - Лито свесил ноги с кровати. Непокрытый коврами каменный пол был холоден. - Жрецы создали свою духовную организацию, чтобы спрятать путь.
- Ты говоришь, как неподдельный мятежник, - сказал Намри и потер кольцо-черепаху на своем пальце. - Посмотрим. Еще раз внимательно слушай. Ты знаешь высокую Защитную стену в Джалал-уд-Дине? Эта стена хранит знаки мой семьи, высеченные там в первые дни. Джавид, мой сын, видел эти знаки. Абеди Джалал, мой племянник, видел эти знаки. Муджахид Шафкват из Тех, Других, он тоже их видел. В сезон бурь под Суккаром, я проходил с моим другом Якупом Абадом возле этого места. Ветры были опаляюще горячи, как те вихри, от которых мы научились нашим танцам. У нас не было времени взглянуть на знаки, потому что буря загородила дорогу. Но когда буря миновала, нам было видение. Факты над взвеянным песком. На мгновение показалось лицо Шакир Али, взирающего сверху на свой город гробниц. Видение исчезло через краткий миг, но мы все его видели. Скажи мне, Атридес, где могу я найти город гробниц?
Вихри, от которых мы научились нашим танцам, подумал Лито. "Видение Фатты и Шакир Али".Это были слова Скитальца Дзэнсунни - одного из тех, кто почитал себя единственными настоящими мужчинами пустыни.
"И у Свободных нет гробниц".
- Город гробниц в конце той тропы, которой следуют все люди, - сказал Лито. И процитировал представление Дзэнсунни о рае: "Это сад на тысячу шагов в охвате. Чудесный коридор служит входом в него, в двести тридцать три шага в длину и в сотню шагов в ширину, весь вымощенный мрамором из древнего Яйпура. Там обитает ар-Раззак, дающий пищу, всем жаждущим. И в Судный День, все, кто встанет и будет искать этот город гробниц, не найдет его. Поскольку писано: то, что ты знаешь в одном мире, ты не найдешь в другом".
- И опять ты цитируешь без веры, - насмешливо скривился Намри. - Но, пока что, я приму это, потому что, по-моему, ты знаешь, зачем ты здесь, холодная улыбка тронула его губы. - Я даю тебе УСЛОВНОЕ будущее, Атридес. Лито напряженно приглядывался к Намри. Не еще ли один это вопрос замаскированный?
- Хорошо, - сказал Намри. - Твой разум был уже подготовлен. Я убрал шипы. Ладно, еще один вопрос. Ты слышал, что в городах далекого Кадриша имитируют стилсьюты?
Пока Намри ждал, Лито вопрошал свой ум, нет ли и здесь скрытого значения. "Имитация стилсьютов? Их носят на многих планетах". И он сказал: - Кадриш? Пусть расфуфыриваются, как хотят, это давно известно, уже набило оскомину. Умные животные сливаются с фоном.
Намри медленно кивнул и сказал:
- Тот, кто тебя поймал и доставил сюда, скоро тебя навестит. Не пытайся покинуть это место. Это станет твоей смертью.
Встав при этих словах, Намри вышел и исчез в темном проходе.
Долгое время после того, как он ушел, Лито вглядывался в проход. Ему слышны были звуки за пределами его помещения, тихие голоса стоявших на страже. В уме Лито держалась история Намри о видении-мираже. Далеко надо было добираться по пустыне до того места. Теперь не имеет значения, Джакуруту это или нет. Намри - не контрабандист. Он - кто-то намного могущественней. И от игры, в которую играл Намри, попахивало леди Джессикой - явный душок Бене Джессерит. Поняв это, Лито почуял опасность со всех сторон. Но темный проход, в который ушел Намри, был единственным выходом из комнаты. И за проходом был незнакомый съетч - а за съетчем пустыня. Жесткая суровость пустыни, ее упорядоченный хаос с миражами и песчаными дюнами, виделись Лито частью ловушки, в которую он попал. Он мог бы пересечь пустыню опять - но куда приведет его бегство? Мысль эта была как стоячая вода. Она не утолит его жажду.

Глава 38

Представление Времени текущим в одном направлении, в котором пребывает погруженным обыденный ум; дает оценку всего происходящего, как последовательную фиксируемую словами схему. Эта ловушка ума порождает очень близорукие концепции воздействия и последствий, постоянное состояние непланируемых реакций на кризисы.

Льет-Кайнз.
Арракинские конспекты.

"Слова и движения одновременно", - напомнила себе Джессика и направила мысли на необходимые умственные приготовления к близкой встрече. Это было вскоре после завтрака, золотое солнце Салузы Второй едва начинало касаться дальней стены закрытого сада в ее окне. Оделась она вдумчиво: черное облачение с капюшоном Преподобной Матери, но на облачении - окаймляющие манжеты и края гербы Атридесов, вышитые золотом. Джессика осторожно оправила складки своего платья, повернулась спиной к окну, держа левую руку на талии, чтобы ясно был виден ястребиный мотив гербов. Фарадин заметил гербы Атридесов, отпустил, войдя, замечание, по этому поводу, но не показал ни гнева, ни удивления. Джессика заметила оттенок добродушного юмора в его голосе и подивилась этому. Как она и предполагала, он оделся в серое трико. Он сел на предложенный ему Джессикой низкий зеленый диван, расслабился, рука под голову.
"Почему я ей доверяю?" - недоумевал он. - "Ведь это же ведьма Бене Джессерит!”
Джессика, увидевшая контраст между его расслабленной позой и выражением его лица, угадала его мысль, улыбнулась и сказала:
- Ты доверяешь мне, потому что знаешь, что наша сделка выгодна, и хочешь того, чему я могу тебя научить.
Увидев, как хмурая тень скользнула по его лбу, она махнула левой ой, чтобы его успокоить:
- Нет, я не читаю мыслей. Я читаю по лицу, по телу, по манерам, тону голоса, положению рук. Это может всякий, освоивший Путь Бене Джессерит.
- И ты будешь меня учить?
- Я уверена, ты штудировал отчеты о нас. Есть в них где-нибудь, чтобы мы не выполнили прямо обещанного?
- Нигде нет, но...
- Частично, мы до сих пор существуем благодаря тому полному доверию, которое люди могут испытывать к нашей правдивости. Это неизменно.
- Нахожу это разумным, - сказал он. - Мне не терпится начать.
- Удивительно, как это ты никогда не обращался к Бене Джессерит с просьбой о наставнице, - сказала она. - Они бы ухватились за возможность сделать тебя своим должником.
- Моя мать и слушать не желала, когда я упрашивал ее об этом. Но теперь... - он пожал плечами, красноречивый довод за изгнание Вэнсики. -Не начать ли нам?
- Лучше было бы начать, когда ты был намного моложе, - сказала Джессика. - Теперь тебе будет трудней, да и времени понадобится намного больше. Ты должен будешь начать с обучения терпению, крайнему терпению. Молюсь, чтобы ты не счел это слишком высокой ценой.
- Не за ту награду, что ты предлагаешь.
В его голосе она услышала искренность, настойчивость ожиданий и оттенок благоговейного страха. Подходяще, есть откуда начать.
- Тогда, искусство терпения, - сказала она. - Начнем с некоторых элементарных упражнений прана и бинду для руки ног и для дыхания. Кисти рук и пальцы оставим на потом. Ты готов?
Ока опустилась на табуретку лицом к нему.
Фарадин кивнул, силой сохранив на лице ожидающее выражение, чтобы скрыть внезапный признак страха. Тайканик предостерегал его, что должна быть какая-то хитрость за предложением леди Джессики, что-то, затеянное Сестрами. "Нельзя верить, что она их покинула, или что они покинули ее". Фарадин прервал этот довод вспышкой гнева, о которой немедленно пожалел. Его эмоциональная реакция заставила его быстрее согласиться с предостережениями Тайканика.

Предыдущая страница 14 Следующая страница


15 Фрэнк Герберт

Фарадин посмотрел на углы комнаты, на тонкое поблескивание самоцветов под нишами сводов. Все эти мерцающие штучки на самом деле не были самоцветами - все, происходящее в этой комнате, должно быть записано, и надо будет собранно и вдумчиво пересмотреть каждый нюанс, каждое слово, каждое движение.
Джессика улыбнулась, увидя направление его взгляда, но не выдала, что понимает, куда отвлеклось его внимание.
- Чтобы научиться терпению на Пути Бене Джессерит, - сказала она, ты должен начать с распознания сущностной, животной нестабильности нашего мироздания. - Мы называем природу - имея в виду все ее проявления, вместе взятые - Крайней Не-Абсолютностью. Чтобы освободить свое зрение и суметь распознать эту заданность изменчивости путей природы, вытяни руки перед собой. Посмотри на свои вытянутые руки, сперва на ладони, затем на тыльные стороны. Рассмотри свои пальцы, сверху и снизу. Выполняй.
Фарадин повиновался, но чувствовал себя глупо. Это ж его собственные руки. Он их знает.
- Вообрази, что твои руки стареют, - сказала Джессика. - Что они у тебя на глазах становятся все более и более старческими. Очень-очень старыми. Заметь, как суха кожа.
- Мои руки не меняются, - сказал он. Он уже ощущал дрожание в мускулах предплечий.
- Продолжай смотреть на свои руки. Сделай их старыми, такими старыми, как только можешь вообразить. На это может потребоваться время. Но, когда ты увидишь, что они состарились, обрати процесс вспять. Сделай их юными такими юными, как только сможешь. Превращай их по своей воле из младенческих в старческие, и так снова и снова, туда и обратно.
- Они не меняются! - запротестовал он. У него ныли плечи.
- Если ты потребуешь этого от своих чувств, твои руки изменятся, сказала она. - Сосредоточься на созерцании того потока времени, который тебе нужен: от младенчества к старости, от старости к младенчеству. Это может занять у тебя часы, дни, месяцы. Но это достижимо. Обращая туда и обратно зги изменения, ты научишься видеть любую систему как нечто вращающееся в относительной стабильности... только относительной.
- Я думал, я учусь терпению, - сказал он. В его голосе она услышала гнев, на грани разочарования.
- И относительной стабильности, - сказала она. - Это перспектива, которую создаешь через собственную веру, а верой можно манипулировать при помощи воображения. Ты обучен пока лишь ограниченному взгляду на мироздание. Теперь ты должен создать мироздание, тобой самим творимое. Это позволит тебе взнуздывать любую относительного стабильность ради твоих собственных целей, для любых целей, на которые ты будешь способен своим воображением.
- Сколько, ты сказала, на это требуется времени?
- Терпение, - напомнила она ему.
Невольная улыбка тронула его губы. Его глаза перешли на Джессику.
- Гляди на свои руки! - резко приказала она.
Улыбка исчезла. Взгляд его, переметнувшись назад, застыл в сосредоточенности на вытянутых руках...
- Что мне делать, когда мои руки устанут? - спросил он.
- Прекрати разговаривать и сосредоточься, - сказала она. - Если ты устанешь, остановись. Вернемся к этому после нескольких минут отдыха и упражнений. Ты должен упорствовать в этом, пока не преуспеешь. На твоем нынешнем этапе это более важно, чем ты даже можешь себе представить. Выучи этот урок - или других не последует.
Фарадин глубоко вздохнул, пожевал губы, воззрился на свои руки. Он медленно ими ворочал - вверх ладонями, вниз, вверх, вниз... Его плечи дрожали от утомления. Вверх, вниз... Ничего не менялось.
Джессика встала, подошла к единственной двери.
- Куда ты идешь? - спросил он, не отрывая взгляда от рук.
- У тебя это получится лучше, если ты останешься один. Я вернусь примерно через час. Терпение!
- Я знаю!
Она с мгновение внимательно на него смотрела. Какой же у него собранный вид. С щемящей сердце внезапностью он напомнил ей ее собственного утраченного сына У нее вырвался вздох.
- Когда я вернусь, - сказала она, - я дам тебе упражнения для снятия усталости с мускулов Посвяти этому время. Ты поразишься, когда достигнешь совместной работы твоего тела и твоих чувств. И она вышла.
Вездесущие стражи двинулись на расстоянии трех шагов за ней, когда она направилась в холл. Их благоговение и страх были очевидными. Они были сардукарами, трижды предостереженными о ее отваге, воспитаны на истории о своем поражении от Свободных Арракиса. Эта ведьма была Преподобной Матерью Свободных, Бене Джессерит и из рода Атридесов. Джессика, оглянувшись, увидела их строгие лица - путевые столбы ее замыслов. Она отвернулась, подходя в лестнице, спустилась по ней и через короткий коридорчик вышла в сад под окнами.
"Только бы теперь Данкан и Гурни справились со своими задачами", подумала она, ощутив гравий аллейки под ногами и увидев сочащийся сквозь зелень золотой свет.

Глава 39

Ты научишься интеграционным методам коммуникации, когда завершишь следующую ступень образования ментата. Это - компонующая функция, которая покроет тропинки данных в твоем сознании, разрешит сложности и расставит по местам массы введенной по той ментатской технике индекс-каталога, которой ты уже овладел, информации. Твоей первоначальной проблемой станет преодоление напряжений, возникающих из дивергентного собрания мелких данных по отдельных предметам. Остерегайся. Без все покрывающей ментатной интеграции ты можешь увязнуть в Проблеме Бабеля - ярлык с помощью которого мы обозначаем вездесущие опасности получения неправильных комбинаций из накопленных данных.

Карманная книга Ментата.

Звук трущихся друг о друга тканей искорками пробежал в сознании Лито, пробуждая его. Лито удивился, обнаружив, что, даже не придя еще в себя, он чутко определил, откуда именно доносится звук и в чем его причина: это терся о грубую ткань занавеси плащ Свободного. Лито повернулся на звук. Тот доносился из прохода, где несколько минут назад исчез Намри.
Повернувшись, Лито увидел, что входит его тюремщик - тот самый человек, который его захватил, с той же самой темной полоской кожи над маской стилсьюта, с тем и же опаляющими глазами. Мужчина поднял руку к маске, убрал из ноздрей влагосборную трубку, опустил маску и - одновременным движением - откинул капюшон. Даже еще не заметив шрама от инквайнового хлыста на челюсти мужчины, Лито его узнал. Узнал с полувзгляда - и все остальное стало лишь второстепенными подтверждающими деталями. Никакой ошибки - этот округлый колобок, этот воин-трубадур - Гурни Хэллек!
Лито стиснул руки в кулаки, на мгновение до глубины потрясенный этим узнаванием. Не было у Атридесов вассала вернее. Не было лучшего в поединках при включенном защитном поле. Он был доверенным наперсником и учителем Пола.
И он был слугой леди Джессики.
Все это и многое другое хлынуло в ум Лито. Его тюремщик - Гурни. Гурни и Намри - в заговоре между собой. И за всем этим - рука леди Джессики.
- Насколько мне известно, ты повидался с Намри, - сказал Хэллек. -Прошу тебя, верь ему, юный милорд. У него одна функция одна-единственная. Он тот, кто способен тебя убить, коли потребует возникшая необходимость.
Лито автоматически отозвался интонациями своего отца:
- Итак, ты примкнул к моим врагам, Гурни! Никогда я не думал...
- Не пробуй надо мной никаких своих дьявольских уловочек, парень, сказал Хэллек. - Я для них непроницаем. Я следую приказаниям твоей бабушки. Твое образование распланировано до последней мелочи. Это она одобрила мой выбор Намри. То, что будет сейчас - каким бы болезненным это ни показалось - делается по ее приказу.
- И каков ее приказ?
Хэллек поднял руку из складок своей робы и показал шприц Свободных примитивный, но действенный. Его прозрачная трубочка была заполнена голубой жидкостью.
Лито, скорчась, отпрянул на своей койке, уткнулся в стену. Тут как раз вошел Намри, встал рядом с Хэллеком, держа руку на крисноже. Вдвоем они полностью перекрыли единственный выход.
- Я вижу, ты узнал экстракт спайса, - сказал Хэллек. - Тебе предстоит совершить ПУТЕШЕСТВИЕ ЧЕРВЯ, паренек. Ты должен через него пройти. Иначе, то, на что осмелился твой отец и на что не осмеливаешься ты, будет гнести тебя до скончания дней.
Лито, не находя слов, безмолвно затряс головой. Это было то самое, о чем и он, и Ганима знали: это их одолеет. Гурни - невежественный дурак!
Как может Джессика... Лито ощутил, как его память заняло присутствие отца. Отец оккупировал его ум, стараясь лишить его всякой возможности обороняться. Лито хотел закричать от негодования - не мог рта раскрыть. Но это было то бессловесное, чего все предрожденные боялись больше всего. Провидческий транс, чтение непреложного будущего, со всей его зафиксированностью и со всеми ужасами. Никак не могла Джессика назначить подобное испытание собственному внуку. Но теперь и она появилась в его мозгу, со своими доводами в пользу этого. Даже заклинание от страха начало неотвязно и монотонно звучать в его мозгу: "Я не должен бояться. Страх убийца ума. Страх - маленькая смерть, приносящая полное уничтожение. Я встречу мой страх лицом к лицу. Я позволю ему пройти через меня и сквозь меня. И когда он уйдет...”
С проклятием, древним еще в те времена, когда Халдея была молодой, Лито попробовал двинуться, попробовал прыгнуть на нависавших над ним мужчин, но его мускулы отказались повиноваться. Лито увидел движение руки Хэллека и приближение шприца так, как будто уже находился в трансе. Свет глоуглоба искорками отразился в голубой жидкости. Шприц коснулся левой руки Лито. Его пронзила боль, по мускулам отдавшаяся в его голове.
Лито вдруг увидел молодую женщину, сидящую на заре у грубой хижины. Она сидела прямо перед ним, поджаривая кофейные зерна до розовато-коричневого оценка, добавляя кардамон и меланж. Где-то позади него запела старинная трехструнная скрипка. Музыка отдавалась и отдавалась эхом, пока ее эхо не зазвенело в его голове. Она заполонила его тело, и он почувствовал себя большим, очень большим, вовсе не ребенком. И его кожа не была его собственной. Он узнал это ощущение! Тепло растеклось по его телу. И так же резко, как пришло его первое видение, он увидел себя стоящим в темноте. Была ночь, звезды дождем раскаленных угольков сыпались под порывами ветра из сверкающего космоса. Часть его знала, что бежать некуда, но он все равно до тех пор пытался сопротивляться этому, пока не вмешался его отец-память: "Я защищу тебя во время транса. Другие внутри тебя не овладеют тобой".
Лито был опрокинут ветром, ветер его покатил, засыпал песком и пылью, иссекая его руки, его лицо, обдирая его одежды, полоща в воздухе разорванными лохмотьями бесполезной теперь материи. Но Лито не чувствовал боли и видел, как порезы ветра заживают столь же быстро, как и появляются. А его все гнало ветром. И его кожа не была его собственной. "Это произойдет!" - подумал он.
Но мысль эта была отдаленной и пришла, словно и не его собственная не на самом деле его собственная, не более, чем кожи.
Его поглотило видение. Оно разостлалось стереологической памятью, разделявшей прошлое и настоящее, будущее и настоящее, будущее и прошлое. И все разделенное сливалось в тройном фокусе, ощущаемом им многомерной рельефной картой собственного будущего существования.
Он подумал: "Время - мера пространства, точно так же, как мерой пространства является дальномер, но измерение запирает нас в том месте, которое мы измеряем".
Он ощутил, как транс углубляется. Пришло это усилием внутреннего сознания, впитанного его "я", словно губкой - с последовавшим ощущением, что он изменяется. Это было живое Время, и ни секунды его он не мог удержать. Его затопили фрагменты памяти о прошлом и будущем - но были они как встряхиваемый калейдоскоп. Взаиморасположение их менялось в непрерывном танце. Память его была линзой, освещающим прожектором, выхватывающим фрагменты, но навечно неспособным остановить непрестанные изменения и перестановки, заполонившие его взгляд.
Через прожектор прошло то, что задумали они с Ганимой, прошло самым главным и выделяющимся - но теперь это его ужаснуло. Реальность видения болью отдалась в нем. Принимаемое на веру неизбежность заставила его "я" съежиться от страха.
И ЕГО КОЖА НЕ БЫЛА ЕГО СОБСТВЕННОЙ! Прошлое и настоящее накатывали на него, перехлестывая через барьеры его ужаса. Он не мог их разделить. На мгновение он ощутил себя заброшенным в Бутлерианский Джихад, полным горячего желания уничтожить любую машину, подражающую человеческому мышлению. Это наверняка прошлое - миновавшее, с которым покончено. И все же его ощущения неслись через опыт того времени, впитывая даже самые мелочи. Он услышал священника, говорящего с кафедры во время своей беседы: "Мы должны отвергнуть думающие машины. Человечество должно само пролагать свой курс. Это не то, что могут делать машины. Разумность зависит от программирования, не от микросхем, а конечная программа - мы!”
Он ясно слышал голос, видел, где он раздается - в огромном деревянном зале с затемненными окнами. Свет давало потрескивающее пламя. И беседующий с ним священник говорил: "Наш Джихад - это "программа стирания". Мы стираем то, что уничтожает нас как людей!”
И Лито знал, что говорящий был до того слугой компьютеров, одним из тех, кто в них разбирался и обслуживал их. Но это видение исчезло, и теперь перед ним стояла Ганима, говоря: "Гурни знает. Он мне сказал. Вот слова Данкана, а Данкан говорил как ментат: "Делая добро, избегай дурной славы, творя зло, избегай осознания, что делаешь".
Это наверняка будущее - далекое будущее. Но он ощущал его реальностью - настолько же насыщенной, сколь и любое прошлое из множества его жизней. И он прошептал: "Это правда, отец?”
Но отец-память внутри него предостерегающе проговорил: "Не накликай несчастье! Сейчас ты учишься стробоскопическому мышлению. Без него ты выйдешь за пределы своего "я" и заблудишься, утеряв свою истинную точку во Времени".
И настойчивы были рельефные образы. Незваные, они так и ломились в него. Прошлое-настоящее-сейчас. Без подлинного разделения. Он понимал, что должен поплыть по этому руслу, но плавание его ужасало. Как он сможет вернуться к какому-нибудь узнаваемому месту? И все же он чувствовал, что должен заставить себя отказаться от любых попыток сопротивления. Он не мог ухватить свое новое мироздание в неподвижных и маркированных кусочках. Ни один кусочек не стоит на месте. Ничто не может быть навеки упорядочено и сформулировано. Он должен выявить ритм перемен и среди изменений разглядеть саму изменчивость. Без знания, где ее истоки, он движется внутри гигантского moment dienheureux, способный видеть прошлое в будущем, настоящее в прошлом, СЕЙЧАС и в прошлом и в будущем. От одного удара сердца до другого он проживал целые века в сгущенном виде.
Ум Лито свободно парил, никаких устремлений души в компенсацию самосознанию, никаких барьеров. "Условное будущее" Намри витало слегка, но совместно со многими другими будущими. И в раздробленном его сознании, все из его прошлого, каждая внутренняя жизнь становилась его собственной. И, с помощью величайшего из всех в нем живущих, его "я" доминировало над жизнями-памятями. Все они принадлежали ЕМУ.
Он подумал: "Когда изучаешь объект с расстояния, только его принцип и можно разглядеть". Он достиг нужного расстояния и мог теперь разглядеть собственную жизнь: многочисленность прошлых и их памятей - его ноша, его радость, его необходимость. Но ПУТЕШЕСТВИЕ ЧЕРВЯ добавило еще одно измерение, и его отец больше не стоял внутри него на страже, потому что не возникало в том больше нужды. Лито ясно видел расстояния - прошлое и настоящее. И прошлое показывало ему его начального предка - того, кого звали Харум, и без которого не будет отдаленного будущего. Эти ясные расстояния дали ему новые принципы, ввели в новые измерения, к которым он приобщался. Какую жизнь он теперь ни выбирает, она проживается им как автономный отрезок массового опыта, настолько закрученной по спирали цепочки жизней, что ни одно единичное время жизни не идет в расчет по сравнению с отложенными на ней поколениями. Воспрянув, этот массовый опыт властен подчинить себе его самость. Он может сделаться ощутимым на личности, на нации; на обществе, на целой цивилизации. Вот почему, конечно же, Гурни внушили, что его нужно бояться - вот почему ждал нож Намри. Им нельзя позволить увидеть эту силу внутри него. Никому нельзя никогда увидеть эту силу во всей полноте - даже Ганиме.
Вскоре Лито выпрямился и увидел, что остался только наблюдающий за ним Намри.
Постаревшим голосом Лито сказал:
- Нет единого набора ограничений для всех людей. Универсальное предвидение - пустой миф. Только самые мощные из локальных течений Времени можно предсказать. Но в бесконечном мироздании и ЛОКАЛЬНОЕ может быть настолько гигантским, чтобы ум испуганно отпрянет от него.
Намри кивнул, не понимая.
- Где Гурни? - спросил Лито.
- Ушел, чтобы ему не пришлось увидеть, как я тебя убью.
- Ты убьешь меня, Намри? - интонации голоса Лито почти умоляли сделать это.
Намри убрал руку с ножа.
- Поскольку ты об этом просишь - нет. Вот если бы ты был безразличен. - Болезнь безразличия - это то, что многих погубило, - сказал Лито.
Он кивнул сам себе. - Да... даже цивилизации умирают от этого. Это как бы расплата, требуемая за достижение новых уровней сложности или самосознания, - он поглядел на Намри. - Так ты говоришь, ты следил, не появится ли во мне безразличие? - и он понял, что Намри - больше чем убийца: Намри изворотлив. - Как признак неукрощенной силы, - сказал Намри, и это была ложь.
- Безразличная сила, да, - Лито выпрямился с глубоким вздохом. - Не нравственное величие в жизни моего отца, Намри - лишь локальная ловушка, которую он сам себе соорудил.

Глава 40

О Пол,
Ты Муад Диб,
Ты всех людей Махди.
Повеет ураганом
Вздох из твоей груди.

Песни Муад Диба.

- Никогда! - сказала Ганима. - Я убью его в брачную ночь.
Она сказала это с тем ершистым упрямством, которое до сих пор не поддавалось никаким уговорам. Алия и ее советники прозаседали из-за этого полночи, заразив все королевские покои своей взбудораженностью, посылая за новыми советниками, за едой и питьем. Весь храм и прилегающая Твердыня бурно переживали разочарование невыработанных решений.
Ганима очень спокойно восседала в зеленом суспензорном кресле в своих собственных апартаментах, в большой комнате, обтянутой сыромятной кожей, чтобы сымитировать камень съетча. Потолок, однако ж, был имбиратским кристаллом и светился голубым помаргивающим светом, а пол был черного кафеля. Мебели было мало: маленький письменный столик, пять суспензорных кресел и узкая койка, установленная в алькове, по обычаю Свободных. На Ганиме были желтые одеяния траура.
- Ты не вольный человек, имеющий право выбирать все стороны своей собственной жизни, - Алия, наверное, уже в сотый раз это произнесла. "Эта маленькая дурочка должна рано или поздно до этого дойти! Она должна пойти на помолвку с Фарадином. Должна! Пусть потом убивает его, но от обрученной Свободной требуется публичное провозглашение о своей помолвке".
- Он убил моего брата, - Ганима была замкнута на одном. - Всем это известно. Свободные будут плевать при упоминании моего имени, если я соглашусь на эту помолвку.
"И это одна из причин, по которым ты должна согласиться", - подумала Алия. Вслух она сказала:
- Это сделала его мать. Он изгнал ее за это. Чего еще ты от него хочешь?
- Его крови, - ответила Ганима. - Он Коррино.
- Он осудил свою собственную мать, - возразила Алия. - И почему тебя должны беспокоить досужие пересуды Свободных? Они примут все, что мы там ни прикажем им принять. Гани, мир в Империи требует...
- Я не соглашусь, - сказала Ганима. - Без меня вы помолвку объявить не сможете.
Ирулэн, вошедшая в комнату как раз при этих словах Ганимы, вопрошающе взглянула на Алию и двух советников, стоявших рядом с ней. Ирулэн увидела, как Алия в отвращении вскинула руки и опустилась в кресло напротив Ганимы. - Поговори с ней ты, Ирулэн, - сказала Алия.
Ирулэн пододвинула суспензорное кресло и села рядом с Алией - Ты - Коррино, Ирулэн, - сказала Ганима. - Не думай, что тебе повезет меня уговорить.
Ганима встала, перешла на койку и уселась там, ноги на крест, посверкивая глазами на двух женщин. Ирулэн, видела она, надела черную абу, под стать Алии, откинутый капюшон не скрывал ее золотых волос. Волосы траура - в желтом свете освещавших комнату парящих глоуглобов. Ирулэн взглянула на Алию, встала, подошла к Ганиме, поглядела ей в лицо.
- Ганима, я бы сама его убила, если бы этим можно было разрешить все проблемы. И Фарадин - моей крови, как ты так мило подчеркнула. Но у тебя есть долг намного выше твоих обязательств перед Свободными...
- Звучит не лучше, исходя от тебя, чем от моей драгоценной тети, сказала Ганима. - Кровь брата смыть нельзя. - Это больше, чем афоризм каких-то маленьких Свободных.
Ирулэн поджала губы. Потом сказала:
- У Фарадина в пленницах твоя бабушка. У него Данкан, и если мы не... - Меня не устраивают твои версии, как все произошло, - сказала Ганима, мимо Ирулэн глядя на Алию. Однажды Данкан предпочел умереть, чем дать врагам захватить моего отца. Может быть, его новая плоть гхолы уже не такая же, как..
- Данкану было поручено охранять твою бабулю, - сказала Алия, поворачиваясь на стуле. - Я убеждена, он выбрал единственный способ для этого. - И подумала: "Данкан! Данкан! Вовсе не предполагалось, что ты сделаешь это так".
Ганима, уловившая неискренние нотки в голосе Алии, пристально посмотрела на тетю:
- Ты лжешь, о Чрево Небес. Я слышала о твоей схватке с бабушкой. Что же такое ты боишься рассказать нам о ней и своем драгоценном Данкане?
- Ты все слышала, - сказала Алия, но почувствовала укол страха при этом неприкрытом обвинении, со всем, что под ним подразумевалось. Она поняла, что устала, вплоть до потери осторожности. Встав, она сказала: -Все, что знаю я, знаешь и ты, - и, - повернувшись к Ирулэн: - Займись ей ты. Ее нужно подвигнуть на...
Ганима перебила ее грубым ругательством Свободных, прозвучавшим шокирующе из девичьих уст. И сразу сказала, пользуясь тут же наступившим молчанием:
- Вы считаете меня просто ребенком, и что у вас впереди годы убедить меня, и что я в конце концов соглашусь. Подумай еще, о Небесная Регентша. Тебе лучше других известно, сколько мне внутренних лет. Я буду прислушиваться к ним, а не к тебе.
Алия едва удержалась от гневного ответа - и тяжело всмотрелась в Ганиму. БОГОМЕРЗОСТЬ? Кто - это дитя? В Алии вновь начал подниматься страх перед Ганимой. Пришла ли она к собственному соглашению с жизнями, данными ей до рождения?
- У тебя еще есть время внять доводам рассудка, - сказала Алия.
- Тогда, может, у меня еще будет время увидеть, как кровь Фарадина захлещет из-под моего ножа, - ответила Ганима. - Поживем - увидим. Если я когда-либо останусь с ним наедине, один из нас наверняка умрет.
- По-твоему, ты любила своего брата больше моего? - вопросила Ирулэн. - Ты валяешь дурака! Я была ему матерью, точно так же, как тебе. Я была... - Ты никогда его не знала, - ответила Ганима. - Все вы, за исключением - временами - моей ОБОЖАЕМОЙ ТЕТИ, упорно считали нас детьми. Это вы - дураки! Алия знает! Посмотри, как она сбегает от...
- Ни от чего я не сбегаю, - сказала Алия, но повернулась спиной к Ирулэн и Ганиме и посмотрела на двух амазонок, делавших вид, будто они ничего не слышат. Они явно подались на сторону Ганимы. Может быть, они ей сочувствуют. Алия сердито отослала их из комнаты, когда они уходили, на их лицах было написано облегчение.
- Сбегаешь, - настаивала Ганима.
- Я выбрала устраивающий меня путь жизни, - Алия вновь обернулась, чтобы внимательно поглядеть на сидящую на койке, ноги поджаты крест-накрест, Ганиму, но не в силах была уловить ни одного разоблачающего промелька на лице Ганимы. "Разглядела ли она это во мне? Откуда бы ей?" засомневалась Алия.
- Ты боялась стать окошком в мир множеству, - обвинила Ганима. - Но мы предрожденные, и мы знаем. Ты будешь их окошком, сознательно или бессознательно. Ты не можешь их отрицать. - И подумала: "Да, я знаю тебя -Богомерзость. И, может быть, меня заведет туда же, куда завело тебя, но на нынешний день я могу лишь жалеть тебя и тебя презирать".
Молчание повисло между Ганимой и Алией, почти осязаемая вещь, насторожившая обладавшую выучкой Бене Джессерит Ирулэн. Переводя взгляд с одной из них на другую, она сказала:
- Почему вы вдруг там притихли?
- Меня только что посетила мысль, требующая значительного обдумывания, - ответила Алия.
- Обдумай на досуге, дорогая тетя, - насмешливо хмыкнула Ганима. Алия, подавляя гнев, которому ее измотанность чуть не дала прорваться, сказала:
- Пока что хватит! Оставим ее подумать. Может быть, она придет в себя.
Ирулэн встала и сказала:
- Во всяком случае, уже почти заря. Гани, перед тем, как мы уйдем, не выслушаешь ли последнее послание от Фарадина? Он...
- Не выслушаю, - ответила Ганима. - И с этих пор прекратите называть меня этим нелепым уменьшительным. Гани! Это только поддерживает заблуждение, будто я ребенок, которого вы можете...
- Почему ты и Алия так внезапно притихли? - Ирулэн вернулась к предыдущему вопросу, но задала его теперь, тонко используя модуляции Голоса.
Ганима, запрокинув голову, расхохоталась.
- Ирулэн! Ты пробуешь на мне Голос?
- Что? - Ирулэн была ошеломлена.
- Ты еще полезь в пекло поперек своей бабушки, - сказала Ганима.
- Что-что?
- Сам тот факт, что мне известно это выражение, а ты его никогда прежде не слышала, должен бы заставить тебя примолкнуть, - ответила Ганима. - Это старая насмешка, Бене Джессерит тогда еще только возникла. Но, если это не запятнает твоей чистоты, спроси себя, о чем только думали твои родители, называя тебя Ирулэн? Или это Руины-льна?
Несмотря на свою закалку, Ирулэн вспыхнула:
- Ты пытаешься взбесить меня, Ганима.
- А ты попыталась опробовать на мне Голос. На мне! Я помню первые опыты людей в этом направлении. Я помню ТО ВРЕМЯ, Руинная Ирулэн! Теперь ступайте отсюда, вы обе.
Но Алия теперь была заинтригована, и в ней возникло предположение, прогнавшее ее утомленность.
- Возможно, у меня есть предложение, которое могло бы заставить тебя передумать, Гани, - сказала она.
- Опять Гани! - с уст Ганимы сорвался жесткий смешок. - Задумайся на миг: если я жажду убить Фарадина, мне надо лишь согласиться с вашим планом. Мне как дважды два ясно, что есть у тебя такая мысль. Бойся Гани послушную! Вот видишь, я предельно откровенна с тобой.
- То, на что я надеялась, - сказала Алия. - Если ты...
- Кровь брата не может быть смыта. Я не выйду к моему любимому народу Свободных предательницей этого завета. НИКОГДА НЕ ЗАБЫВАТЬ, НИКОГДА НЕ ПРОЩАТЬ. Разве не это наша заповедь? Предупреждаю тебя здесь и заявлю об этом публично - ты не сумеешь обручить меня с Фарадином, посмеиваясь при этом в рукав: "Вот-вот, она заманивает его в ловушку". Если ты...
- Понимаю, - сказала Алия, направляя мысль Ирулэн. Ирулэн, заметила она, стоит в потрясенном молчании, поняв уже, куда направлен этот разговор.
- Да, вот так я заманила бы его в ловушку, - сказала Ганима. - Это, соглашусь, было бы то, чего ты хочешь, но он может и не попасться. Если ты хочешь расплатиться этим лже-обручением как фальшивой монетой - за выкуп моей бабушки и твоего драгоценного Данкана, да будет так. Но это - на твоей совести. Выкупай их. Фарадин, однако ж, мой. Его я убью.
Ирулэн всем телом повернулась к Алии, до того, как та успела заговорить.
- Алия, если мы вспомним о нашем слове... - она на миг оставила фразу висеть в воздухе, пока Алия с улыбкой размышляла о могучей клятве, данной Великими Домами на Ассамблее в Фофрелучисе, о разрушительных последствиях пропажи веры в честь Атридесов, о потере религиозного опекунства, обо всем, что, возводимое по большим и малым кирпичикам, рухнет в одночасье. - Это обернется против нас, - протестующе договорила Ирулэн. Разрушится вся вера в то, что Пол - пророк. Это... Империя...
- Кто осмелится сомневаться в нашем праве решать, что верно и что неверно? - мягким голоском вопросила Алия. - Мы - связующее звено между добром и злом. Мне надо лишь провозгласить...
- Ты не можешь этого сделать! - запротестовала Ирулэн. - Память Пола...
- Это всего лишь один из инструментов Церкви и Государства, - сказала Ганима. - Не говори глупостей, Ирулэн, - она коснулась крисножа у себя на поясе, подняла взгляд на Алию. - Я неправильно судила о моей умной тетушке, Регентше всего Святого в Империи Муад Диба. Да, конечно, я неверно судила о тебе. Заманивай Фарадина в нашу приемную, если хочешь.
- Это безрассудство, - умоляюще проговорила Ирулэн.
- Ты согласна на это обручение, Ганима? - спросила Алия, игнорируя Ирулэн.
- На моих условиях, - ответила Ганима, так и держа руку на крисноже. - Я здесь умываю руки, - Ирулэн сделала такое движение руками, словно на самом деле их мыла. - Я готова была отстаивать истинную помолвку ради исцеления.
- Мы нанесем тебе рану, которую намного труднее будет исцелить, Алия и я, - сказала Ганима. - Давайте его побыстрее сюда - если он поедет. И, возможно, он поедет. Станет ли он подозревать ребенка моих нежных лет? Давайте разработаем формальную церемонию обручения, чтобы потребовать его присутствия. Предусмотрим в церемонии возможность для меня остаться с ним наедине... Всего лишь на одну-две минутки...
Ирулэн содрогнулась при этом свидетельстве, что Ганима, в конечном итоге, Свободная с головы до пят, ребенок, по кровожадности ничем не отличающийся от взрослого. В конце концов, детям Свободным не привыкать было добивать раненых на поле боя, избавляя женщин от этой поденщины, чтобы они могли собирать тела и отволакивать их к водосборникам смерти. И Ганима, говоря как истинное дитя Свободных, продуманной зрелостью своих слов нагромождала ужас на ужас, древнее чувство вендетты аурой исходило от нее.
- Решено, - сказала Алия, борясь со своим голосом и выражением лица, чтобы они не выдали ее радости. - Мы подготовим формальную грамоту о помолвке. Мы заверим ее подписями надлежащих представителей Великих Домов. Фарадин никак не сможет сомневаться...
- Он будет сомневаться - но приедет, - сказана Ганима. - И при нем будет охрана. Но ведь никто не подумает охранять его от меня.
- Ради любви ко всему, что для вас старался сделать Пол, запротестовала Ирулэн, - давайте по крайней мере представим смерть Фарадина несчастным случаем, или как результат внешней озлобленности.
- Я с радостью покажу мой окровавленный нож моим собратьям, - сказала Ганима.
- Алия, умоляю тебя, - сказала Ирулэн. - Откажись от этого опрометчивого безумия. Провозгласи против Фарадина канли, все, что...
- Нам не требуется формальное объявление вендетты против него, сказала Ганима. - Вся Империя знает, что мы должны чувствовать, - она указала на свой рукав. - Я ношу желтый цвет траура. Когда я сменю его на черный - цвет обручения у Свободных - одурачит ли это кого-нибудь?
- Молись, чтоб это одурачивало Фарадина, - сказала Алия. - И делегатов от Великих Домов, которых мы пригласим засвидетельствовать...
- Все и каждый из этих делегатов обратятся против вас, - сказала Ирулэн. - Вы это знаете!
- Превосходное замечание, - сказала Ганима. - Тщательней подбирай делегатов, Алия. Нам нужны такие, от которых мы не прочь будем потом избавиться.
Ирулэн в отчаянии взметнула руки, повернулась и выбежала вон.
- Держи ее под пристальным наблюдением, на случай, если она попытается предупредить своего племянника, - сказала Ганима.
- Нечего учить меня, как устраивать заговоры, - и Алия последовала за Ирулэн, но более медленным шагом. Наружная охрана и ждущие советники шлейфом потянулись за ней - как песчинки во всасывающем вихре поднимающегося червя.
Ганима печально покачала головой, когда дверь закрылась, и подумала:
“Как и полагали бедный Лито и я. Великие боги! Я бы хотела, чтобы тигр убил меня, а не его".

Глава 41

Многие силы стремились к контролю над близнецами Атридесами, и, когда было объявлено о смерти Лито, движение заговоров и контр-заговоров покатилось по нарастающей. Отметьте соответственные мотивировки: Бене Джессерит боялся Алию, взрослую Богомерзость, но все так же нуждался в генетических характеристиках, носимых Атридесами. Церковная иерархия Аудафа и Хаджжа понимала лишь, что контроль над наследницей Муад Диба подразумевает власть. КХОАМ хотел доступа к богатствам Дюны. Фарадин и его сардукары мечтали вернуть былую славу Дому Коррино. Космический Союз боялся равенства: Арракис = меланж, но без спайса они не смогли бы водить свои корабли. Джессика хотела исправить то, что сотворило ее непокорство Бене Джессерит. Немногие думали спросить о том, каковы их планы, самих близнецов - пока не стало слишком поздно.

Книга Креоса.

Вскоре после вечерней трапезы Лито увидел, как мимо дверной арки его помещения прошел человек, и ум Лито последовал за этим человеком. Проход оставался открыт, и Лито было видно там некое оживление, корзины со спайсом, провозимые мимо, три женщины в изысканных одеждах не с этой планеты, сразу обличавших в них контрабандистов. Человек, привлекший внимание Лито, не отличался бы ничем особенным, не иди он походкой Стилгара, намного помолодевшего Стилгара.
Именно эту особенность походки и отметил его ум. Осознание времени переполняло Лито, словно звездный шар. Ему были видны бесконечные пространства времени, но для того, чтобы понять, в каком же мгновении пребывает его собственное тело, ему приходилось втискиваться в собственное будущее. Многогранные жизни-памяти приливами и отливами вздымались и опадали в нем, но теперь все они были в его подчинении. Они были как волны на морском берегу, но если они поднимались чересчур высоко, он приказывал им, и они отступали, оставляя после себя лишь царственного Харума.
Снова и снова вслушивался он в эти жизни-памяти. Каждая - как суфлер, высовывающий голову над настилом сцены, чтобы подсказать важную реплику поведения актера. Во время этой умственной прогулки пришел и его отец, сказав: "Ты - ребенок, стремящийся стать мужчиной. Когда ты станешь мужчиной, то тщетно будешь стремиться стать тем ребенком, которым был". Все это время его тело терзали блохи и вши - за старым съетчем был плохой уход. Никто из прислуги, приносившей ему обильно сдобренную спайсом еду, как будто и внимания не обращал на этих тварей. Что, у этих людей иммунитет против них, или они прожили здесь так долго, что им наплевать на подобное неудобство? Кто же эти люди, собравшиеся вокруг Гурни? Как они сюда прибыли? Джакуруту ли это? Его многочисленные памяти давали ответы, ему не нравившиеся. Отвратительные люди, и Гурни - самый отвратительный из всех Хотя; дремлющее в ожидании под уродливой поверхностью, здесь было разлито совершенство.
Частично он понимал, что связан узами спайса, ощущал эти оковы в обильных дозах меланжа в каждом блюде. Его детское тело хотело взбунтоваться, в то время как ум его неистово носился сквозь непосредственную реальность памятей, уводящих за тысячи геологических эр. Ум его вернулся из этого путешествия, и он усомнился, действительно ли тело так и оставалось на месте. Из-за спайса его ощущения смешались. Он чувствовал давление самоограничений, громоздящихся на него, как будто плоские барханы дюн бледа медленно поднимаются все выше у пустынной кручи. И однажды через вершину кручи потечет несколько струек песка, затем еще, еще и еще... И только песок будет глядеть в небо.
Но под ним все равно останется каменная круча.
"Я все еще в трансе", - подумал он.
Он знал, что скоро попадет на распутье жизни и смерти. Его тюремщики снова и снова ниспосылали его в околдованность спайсом, неудовлетворяемые ответами, получаемыми при каждом повторном испытании. И всегда ждал со своим ножом коварный Намри. Лито были ведомы бесчисленные прошлые и будущие, но ему все еще предстоит выяснить, что же удовлетворит Намри... или Гурни Хэллека. Они хотели чего-то помимо его видений. Распутье жизни и смерти соблазняло Лито. Его жизнь, он понимал, должна будет приобрести какое то внутреннее значение, которое вознесет его над обстоятельствами его видений. Думая об этом требовании, он ощутил свое внутреннее существование как нечто истинное, а внутреннее - как пребывание в трансе. Это его ужаснуло. Он не хотел возвращаться в съетч с его блохами, Намри, Гурни Хэллеком.
"Я трус", - подумал он.
Но трус, даже трус, может умереть мужественно, с красивым жестом напоследок - единственным, что ему остается. Где же тот красивый жест, способный опять превратить его в единое целое? Как он может выполнить то, чего требует Гурни - очнуться от транса и видений ради открытого мироздания? Без этого превращения, без пробуждения от бесцельных видений он сам себя подвергает остаться пленником до конца своих дней. Его выбор совпадет с выбором его тюремщиков. Где-то он должен набраться мудрости, внутреннего равновесия, которое отразилось бы на мироздании и вернуло ему образ спокойной силы. Только тогда он сможет отыскать свою Золотую Тропу и жить в коже, которая будет не его собственная.
Кто-то играл на бализете. Лито ощущал койку у себя под спиной. Он слышал музыку. Это Гурни играет. Ничьи другие пальцы не могли сравниться с его по мастерству владения этим наисложнейшим инструментом. Играл он старую песню Свободных, называемую "Хадит" за ее внутреннее повествование и напоминание об обыденных занятиях, необходимых, чтобы видеть на Арракисе. Песня рассказывала о занятиях людей внутри съетча.
Лито ощутил, как музыка ведет его через чудесную древнюю пещеру. Он увидел женщин, работающих на ножной давильне, чтобы получить выжимки спайса для топлива, ставящих спайсовую закваску, ткущих спайсовую ткань. Меланж был в съетче повсюду.
И наступили мгновения, когда музыка и видение людей в пещере слились для Лито воедино. Подвывания и хлопки механического ткацкого станка стали подвыванием и хлопками бализета. Но его внутреннее зрение созерцало материи из человеческих волос, длинного меха крыс-мутантов, нитей хлопка из пустыни, полосок, нарезанных из птичьей кожи. Он увидел школу съетча. Экоязык Дюны на крыльях музыки яростно ворвался в его ум. Он увидел работающую на солнечной энергии куреню, длинное помещение, где изготовлялись и хранились стилсьюты. Он увидел предсказателей погоды, делающих прогнозы по палочкам, вынутыми ими из песка.
Во время его путешествия кто-то принес ему еду и покормил его с ложки, поддерживая его голову сильной рукой. Он знал, что это ощущение из настоящего, но восхитительная игра перемещений продолжалась в Нем. И, словно это пришло через миг после приема приправленной спайсом пищи, он увидел несущуюся песчаную бурю. Движущиеся образы дыхания песка стали золотыми отражениями в глазах мотылька, и его собственная жизнь сжалась до размеров вязкого следа ползучего насекомого.
Через его ум пронеслись слова из Паноплиа Профетикус: "Сказано, что нет ничего прочного, ничего уравновешенного, ничего устойчивого во всем мироздании - ничто не остается в прежнем состоянии, и перемены приносит каждый день, а порой и каждый час".
"Старая Защитная Миссионерия знала, что делает, - задумался Лито. -Они знали об Ужасных Целях. Они знали, как манипулировать людьми и религиями. Даже мой отец не смог избегнуть этого". Здесь был ключик, с которым стоило разобраться. Лито внимательно его рассмотрел. Ощутил в себе достаточно сил вернуться в собственное тело. Все его многоликое бытие повернулось в противоположном направлении и посмотрело в открытый космос. Он присел - и обнаружил, что находится один, в тусклой камере, освещаемой лишь светом из того прохода, где целую вечность назад привлек его внимание проходивший мимо человек - Доброго счастья всем нам! - по обычаю Свободных провозгласил он.
В дверной арке появился Гурни Хэллек, голова против света - черным силуэтом.
- Принесите свет, - сказал Лито.
- Хочешь и дальше проходить испытания?
Лито рассмеялся:
- Нет. Теперь моя очередь испытывать вас.
- Посмотрим, - Хэллек исчез и через мгновение появился с ярким голубым глоуглобом, несомым им в сгибе локтя левой руки. Он отпустил его к потолку и оставил плавать там над их головами.
- Где Намри? - спросил Лито.
- Прямо за дверью. Могу его позвать.
- А-а-а, Старик Вечность всегда ждет терпеливо, - сказал Лито. Он чувствовал занятное облегчение, стоя на пороге открытия.
- Ты называешь Намри именем, принадлежащим Шаи-Хулуду, - сказал Намри.
- Его нож - зуб червя, - ответил Лито. - Значит, он - Старик Вечность.
Хэллек хмуро улыбнулся, но промолчал.
- Ты все еще ждешь, чтобы вынести мне приговор, - сказал Лито. -Согласен, без вынесения приговоров нет способа обменяться информацией. Впрочем, нельзя от мироздания требовать точности.
Шуршащий звук позади Хэллека известил Лито, что входит Намри. Он остановился в полушаге слева от Хэллека.
- Левая рука ада, а? - сказал Лито.
- Неумно острить о Бесконечном и Абсолютном, - буркнул Намри и искоса взглянул на Хэллека.
- Разве ты Бог, Намри, чтоб ведать Абсолютным? - спросил Лито. Но внимание его было сосредоточено на Хэллеке. Оттуда последует приговор.
Оба мужчины просто пристально на него посмотрели, ничего не отвечая. - Всякий приговор балансирует над обрывом ошибки, - объяснил Лито. Претендовать на абсолютное знание значит стать чудовищем. Познание - это бесконечное приключение на грани сомнения.
- В какую это словесную игру ты играешь? - спросил Хэллек.
- Пусть говорит, - сказал Намри.
- Это игра, которую первоначально затеял со мной Намри, - сказал Лито, и старый Свободный кивнул в знак согласия. Он не мог не узнать игру в загадки. - Наше восприятие имеет два уровня, - добавил Лито.
- Послания внешнее и сокровенное, - сказал Намри.
- Превосходно! - откликнулся Лито. - Ты сообщаешь мне внешнее - я отвечаю тебе сокровенным. Я вижу, я слышу, я обоняю, я осязаю - я ощущаю разницу температур, вкусовых ощущений. Я ощущаю течение времени. Я снимаю образчики эмоционального. А-а-а! Я счастлив. Понимаешь, Гурни? Намри? Нет никакой загадки человеческой жизни. Это не проблема, которую нужно разрешить, а реальность, которую нужно прожить.
- Ты испытываешь мое терпение, паренек, - сказал Намри. - Разве здесь ты хочешь умереть?
Но Хэллек сдерживающе поднял руку.
- Во-первых, я не паренек, - сказал Лито, впервые показывая, что желает слышать правильное обращение. - Ты не убьешь меня - я возложил на тебя ношу воды.
Намри наполовину вытащил криснож из ножен.
- Я тебе ничего не должен!
- Но Бог создал Арракис для закалки верных Ему, - сказал Лито. - Я не только показал вам мою веру, я заставил вас осознать собственное существование. Жизнь требует обсуждения. Вы были мной подведены к ЗНАНИЮ, что вы и в самом деле отличаетесь от других - таким образом, вы знаете, что вы живете.
- Опасно играть со мной в непочтительность, - сказал Намри, держа криснож наполовину вытащенным из ножен.
- Непочтительность - наинужнейшая составная часть религии, - сказал Лито. - Не говоря уж о ее важности в философии. Непочтительность единственный оставленный нам способ понять мироздание.
- Так, по-твоему, ты понимаешь мироздание? - спросил Хэллек, освобождая пространство для Намри.
- Мм-да, - сказал Намри, и смерть была в его голосе.
- Мироздание может быть понято только ветром, - сказал Лито. - Не обитает в мозгу мощной опоры рассудку. Творение - это открытие. Господь открыл нас в Пустоте, потому что мы двигались на уже знакомом ему фоне. Была ровная стена. Затем - пришло движение.
- Ты играешь в прятки со смертью, - предостерег Намри.
- Но вы оба - мои друзья, - Лито поглядел прямо в лицо Намри. - Когда ты предлагаешь кандидатуру как Друг своего съетча, разве не убиваешь ты орла и ястреба - в знак, что ты доносишь предложение? И разве не следует ответ: "Бог посылает каждого человека к собственному концу, вот так ястребов, вот так орлов, вот так друзей?”
Рука Намри соскользнула с ножа. Лезвие ушло назад в ножны. Он уставился на Лито расширенными глазами. У каждого съетча был свой тайный ритуал дружбы - и вот она, часть этого обряда.
Но Хэллек спросил:
- В этом ли месте твой конец?
- Я знаю, что тебе нужно от меня услышать, Гурни, - сказал Лито, наблюдая за игрой надежд и подозрений на уродливом лице. Он положил руку на грудь. - Этот ребенок никогда ребенком не был. Мой отец живет внутри меня, но он - не я. Ты любил его, и он был доблестным человеком, деяния которого превыше высоких берегов. Намерением его было покончить с круговоротом войн, но в свои расчеты он не включил движения бесконечности, как оно выражено жизнью. Это - Раджия! Намри знает. Ее движение может увидеть любой смертный. Остерегайся троп, сужающих вероятности будущего. Такие тропы уведут тебя от бесконечности в смертельные ловушки.
- Это ли мне нужно услышать от тебя? - спросил Хэллек.
- Он просто играет словами, - сказал Намри, - но голосом, полным глубоких колебаний и сомнений.
- Я объединяюсь с Намри против моего отца, - сказал Лито. - И мой отец внутри меня объединяется с нами против того, что из него сделали.
- Почему? - вопросил Хэллек.
- Потому что это то amor fati, что я несу человечеству, акт окончательного экзамена, сдаваемого самому себе. Мой выбор в этом мире быть союзником против любой силы, несущей унижение человечеству. Гурни! Гурни! Ты не в пустыне родился и вырос. Твоя плоть не ведают истины, о которой я говорю. Но Намри знает. На открытой местности одно направление не хуже другого.
- Я до сих пор не услышал того, что должен услышать, - сердито обрезал Хэллек.
- Он выступает за войну и против мира, - сказал Намри.
- Нет! - ответил Лито. - Как и мой отец нисколько не выступал против войны. Но посмотрите, что из него сделали. "Мир" в этой Империи имеет только одно значение - поддержание движения но единственному жизненному пути. Жизнь должна быть однообразна на всех планетах, как едино правительство Империи. Вам велят быть довольными. Главная цель штудий священнослужителей - найти правильные формы жизни. Ради этого они прибегают к словам Муад Диба! Скажи мне, Намри, ты доволен?
- Нет! - отрицание вырвалось спонтанно и бесстрастно.
- Значит, ты богохульствуешь?
- Разумеется, нет!
- Но ты недоволен. Понимаешь, Гурни? Намри это нам доказывает: каждый вопрос, каждая проблема не имеют единственного правильного решения. Надо разрешить разнообразие. Монолит неустойчив. Так почему ты требуешь от меня единственно верного высказывания? Этому ли быть мерилом твоего чудовищного приговора?
- Ты вынудишь меня убить тебя? - спросил Хэллек, глубокое страдание было в его голосе.

Предыдущая страница 15 Следующая страница


Дети Дюны 16

- Нет, я тебя пощажу, - ответил Лито. - Пошли весточку моей бабушке, что я буду сотрудничать. Бене Джессерит может еще пожалеть о таком сотрудничестве, но Атридес дает свое слово.
- Это надо проверить Видящей Правду, - сказал Намри. - Эти Атридесы...
- У него будет шанс сказать перед своей бабушкой то, что должно быть сказано, - Хэллек кивнул головой в сторону прохода.
Намри помедлил перед тем, как уйти, взглянул на Лито.
- Молюсь, что мы поступаем правильно, оставляя его в живых.
- Идите, друзья, - сказал Лито. - Идите и поразмыслите.
Когда двое мужчин удалились, Лито повалился на спину, ощутил холод от койки. От совершенного движения голова у него закружилась на грани его перегруженного спайсом сознания. И в этот миг он увидел всю планету каждое поселение, каждый городок, большие города, пустыни и высаженную растительность. Все образы, обрушившиеся в его видение, были тесно взаимосвязаны со смесью стихий внутри и вовне самих себя. Он видел общественные структуры Империи отраженными в материальных структурах планет и их обитателей. Это развернутое гигантское полотно его откровения он воспринял именно так, как следовало: как смотровое окно на невидимые механизмы общества. И, видя это, Лито понял, что для каждой системы есть такое окно. Даже для системы самого себя и собственного мироздания. И он принялся заглядывать в окна, космический надсмотрщик.
Это было то, к чему стремились его бабка и Сестры! Он это знал. Его самосознание вышло на новый, высший уровень. Он ощущал прошлое, несомое им в его клетках, его памятях, в архетипах, от которых строились его предположения, в кольцевых зарубках мифов, в известных ему языках и их праисторическом детрите. И все формы из его человеческого и дочеловеческого прошлого, все жизни, которыми он теперь правил, слились в нем, наконец, в единое целое. На фоне занавеса вечности он был протозойским творением, рождение и смерть которого по сути одновременны, но он был столь же бесконечным, сколь протозойским, творение, состоящее из молекулярных памятей.
"Мы, люди, есть форма семейного организма!" - подумал он.
Они хотят его сотрудничества. Обещание сотрудничать предоставило ему очередную отсрочку от смерти от ножа Намри. Добиваясь сотрудничества, они стремятся распознать целителя.
И он подумал: "Но не тот общественный порядок я им принесу, на который они рассчитывают!”
Гримаса исказила рот Лито. Он знал, что не будет так бессознательно зловолен, как его отец - деспотизм как один конечный итог и рабство как другой - но этот мир может молиться по "добрым старым дням".
И тогда его отец-память заговорил с ним, неназойливо, не в силах потребовать внимания, но прося его выслушать.
И Лито ответил: "Нет. Мы подкинем им головоломки, чтобы занять их умы. Есть много способов бегства от опасности. Откуда им знать, что я опасен, пока я не войду в их жизни на тысячи лег? Да, отец, мы понаставим им вопросительных знаков".

Глава 42

Нет в вас ни силы, ни невинности. Все это в прошлом. Вина лупит мертвых, а я не железный Молот. Вы, множество мертвых, всего лишь люди, совершавшие определенные вещи, и память об этих вещах освещает мою дорогу.

Харк ал-Ада. Лито II - своим жизням-памятям.

- Само получается! - еле слышным шепотом сказал Фарадин.
Ой стоял над кроватью леди Джессики, пара охранников прямо позади него. Леди Джессика приподнялась на руках. На ней был парашелковый халат мерцающе белого цвета и такая же лента в бронзовых волосах. Фарадин ворвался к ней несколько мгновений назад. На нем было серое трико. Лицо его вспотело - от возбуждения и от отчаянной пробежки по коридорам дворца. - Сколько времени? - спросила Джессика.
- Времени? - озадаченно переспросил Фарадин.
Один из охранников подал голос:
- Третий час пополуночи, миледи.
Охрана боязливо посматривала на Фарадина. Молодой принц стремглав пронесся по освещенным ночными светильниками коридорам, и ошеломленные охранники сорвались вслед за ним.
- Но ведь получается, - сказал Фарадин. Он поднял левую руку, затем правую. - Я видел, как мои собственные руки уменьшаются в пухлые кулачки, и вспомнил! Это мои руки, когда я был маленьким. Я припомнил, как был маленьким, но это была... более ясная память. Я реорганизовывал мои воспоминания!
- Очень хорошо, - сказала Джессика. Его возбуждение было заразительно. - А что произошло, когда твои руки состарились?
- Мой... мой ум стал... косным. И у меня заболела спина Вот здесь, он коснулся места чуть выше левой почки.
- Ты выучил наиважнейший урок, - сказала леди Джессика. - Ты понимаешь, что это за урок?
Руки его упали, он поглядел на нее и сказал:
- Мой ум управляет моей реальностью, - глаза его сверкнули, и он повторил погромче. - Мой ум управляет моей реальностью!
- Это начало равновесия прана-бинду, - сказала Джессика. - Хотя, всего лишь только начало.
- Что мне делать дальше? - спросил он.
- Миледи, - стражник, ответивший на ее вопрос, осмелился теперь вмешаться. - Время...
"Интересно, есть ли кто-нибудь в такой час на их пунктах слежения?" подумала Джессика. И сказала:
- Удалитесь. Нам нужно поработать.
- Но, миледи... - охранник боязливо перевел взгляд с Фарадина на Джессику и обратно.
- По-твоему, я собираюсь его соблазнить? - спросила Джессика.
Тот закоченел.
Фарадина охватило веселье, он расхохотался и выпроваживающе махнул рукой.
- Вы слышали ее. Удалитесь.
Охранники поглядели друг на друга, но повиновались.
Фарадин присел на край кровати Джессики.
- Что дальше? - он покачал головой. - Хотелось мне верить тебе, и все же я не верил. Потом... потом мой ум как будто стал таять. Я устал. Мой ум сдался, перестал бороться с тобой. Вот так это было. Да, вот так! - он щелкнул пальцами.
- Не со мной боролся твой ум, - сказала Джессика.
- Конечно, нет, - согласился он. - Я сражался с самим собой, с той чушью, которой был обучен. Ну, что теперь дальше?
Джессика улыбнулась.
- Признаться, я не рассчитывала, что ты так быстро добьешься успеха. Тебе понадобилось только восемь дней и...
- Я был терпелив, - ухмыльнулся он.
- И терпению тоже ты начал учиться.
- Начал?
- Ты едва-едва пригубил от учености. Теперь ты и вправду младенец. До этого ты был... неродившейся возможностью.
Углы его рта поникли.
- Не будь так мрачен, - сказала она. Ты это сделал. Это важно. Сколь многие могут сказать о себе, что они родились заново?
- Что следующее? - упорно повторил он.
- Ты будешь упражняться в том, чему научился, - сказала она. - Я хочу, чтоб у тебя это получалось очень легко, в зависимости лишь от твоей воли. Потом я заполню еще одно место в твоем сознании, которое это упражнение распахнуло в тебе наружу. Оно будет заполнено способностью проверять, как подействуют твои запросы на любую реальность.
- Это все, что мне сейчас делать?.. упражняться в...
- Нет. Теперь ты можешь начать тренировку мускулов. Скажи мне, можешь ли ты пошевелить мизинцем левой ноги, чтобы больше ни один мускул твоего тела не дрогнул?
- Мизи. - Она увидела, как на лице его появилось отстраненное выражение - он пробовал пошевелить мизинцем. Вскоре он поглядел на свои ноги, уставился на них. На его лбу выступил пот. Из груди вырвался глубокий выдох. - Нет, не могу.
- Да, можешь, - ответила она. - Ты этому научишься. Ты познаешь каждый мускул своего тела. Познаешь их точно так же, как знаешь свои руки. Он тяжело сглотнул перед такой распахнутой перспективой. Затем спросил:
- Для чего ты эго со мной делаешь? Каков твой план в отношении меня? - Я намереваюсь высвободить тебя над мирозданием, - ответила она. Ты станешь кем угодно - кем сам больше всего жаждешь стать.
Он осмысливал сказанное одно мгновение.
- Кем я только ни пожелаю стать?
- Да.
- Это невозможно!
- Если только ты не научишься управлять своими желаниями так же, как управляешь своей реальностью, - сказала она. И подумала: "Вот оно! Пусть его аналитики разбираются с этим. Они посоветуют ему принять это, но с осмотрительностью, а Фарадин на шаг приблизится к пониманию того, что я делаю на самом деле".
Он сказал, проверяя свою догадку:
- Одно дело - сказать человеку, что он осознает свое сердечное желание. Другое дело - воистину подвести его к этому.
- Ты пойдешь дальше, чем я думала, - сказала Джессика. - Очень хорошо, обещаю: если ты полностью пройдешь эту программу обучения, ты станешь хозяином самому себе. Что ты ни сделаешь - эго будет только то, чего ты захочешь.
"И пусть Видящая Правду попробует вычленить из этого все смыслы", подумала она.
Он встал, и выражение его лица, когда он склонился над ней, было теплым, а было в нем чувство товарищества.
- Я, знаешь ли, верю тебе. Будь я проклят, если знаю, почему, но верю. И не скажу ни слова о других вещах, о которых думаю сейчас.
Джессика смотрела на него, пока он, пятясь задом удалялся из ее спальни. Завернув глоуглобы, она легла. В Фарадине есть глубина. Он сказал ей ни много ни мало, как то, что начал понимать ее умысел, но по собственной воле присоединяется к ее заговору.
"Подожди, пока он не начнет постигать свои собственные эмоции", подумала она. С этим она успокоилась и вернулась ко сну. Завтра утром, предвидела она, ей будут отчаянно докучать случайные встречи с разными придворными, задающими внешне невинные вопросы.

Глава 43

Человечество периодически проходит через убыстрение своих дел, переживая гонку между обновляемой жизнеспособностью существования и манящим обессиливанием декаданса. В этой периодической гонке, любая пауза становится роскошью. Только тогда можно вообразить, что все дозволено, что все возможно.

Апокрифы Муад Диба.

"Касание песка - важно", - сказал себе Лито.
Ему, сидевшему под ослепительным небом, был ощутим крупнозернистый песок под ним. Его принудили съесть еще одну обильную дозу меланжа, и ум Лито обратился на себя самого, подобно водовороту. Глубоко внутри воронки этих завихрений покоился остававшийся без ответа вопрос: "Почему они добиваются того, что я это скажу?" Гурни был упрям - нет сомнений. И приказ свой он получил от леди Джессики.
Лито вывели из съетча на дневной свет ради его "урока". Из-за того, что тело его совершило эту короткую прогулку из съетча, в то время, как ум присутствовал при битве Лито с Бароном Харконненом - наблюдая ее глазами обоих, у него было странное ощущение. Они сражались внутри него, через него, поскольку он не мог дать им сойтись в непосредственной схватке. Эта битва открыла ему, что случилось с Алией. Бедная Алия.
“Я был прав, страшась этого спайсового путешествия", - подумал он.
Горькая обида на леди Джессику переполнила его до краев. Проклятый ее Гом Джаббар! Сразиться с ним и победить - или умереть при испытании. Она не могла поднести отравленную иглу к его шее, но она могла послать его в ту долину опасностей, перед которыми не устояла ее собственная дочь. Внимание его привлекло сопение. Оно колебалось, становилось громче, тише, громче... тише. Он не мог определить, принадлежит ли оно нынешней реальности или навеяно спайсом.
Тело Лито поникло на скрещенные руки. Ягодицами он ощущал горячий песок. Прямо перед ним был коврик, но он сидел на голом песке. На коврик упала тень: Намри. Лито поглядел на запачканный рисунок ковра, по которому, чудилось ему, бежит пузырчатая рябь. Его сознание поплыло из настоящего через пейзаж, где до горизонта простирались взбудораженные зеленые кроны.
В черепе его стоял барабанный бой. Ему было жарко, его лихорадило. Лихорадка была давлением того жара, что заполнял его ощущения, вытесняя осознание собственного тела, пока не остались для него ощутимы лишь движущиеся тени грозящих опасностей. Намри и его нож. Давление... Давление... Наконец, Лито простерся ничком между песком и небом, не ощущая ничего, кроме лихорадки. Теперь он ожидал, чтобы что-нибудь произошло, чувствуя, что любое событие станет главным и единственным. Жаркое-прежаркое солнце топтало его, сокрушая ослепительным блеском, и ни успокоения, ли избавления. "Где моя Золотая Тропа?" Всюду ползли жучки. Всюду. "Моя кожа не моя собственная". Он слал послания своим нервам, ожидая, что удастся добиться каких-то ответов от других в нем. "Подними голову", - велел он своим нервам.
Голова, которая могла бы ползком волочиться вперед, поднялась и взглянула на заплаты пустоты в ярком свете.
- Он теперь глубоко в этом, - прошептал кто-то.
Никакого ответа.
Но солнце, полыхавшее огнем, возводило давящие здания жара.
Медленно, выпрямляясь, течение его сознания повлекло его через последнюю завесу зеленой пустоты и далее, по низким складкам дюн; не больше чем на километр от мелком прочерченной линии съетча лежало - ВОН ТАМ - зеленое расцветающее будущее, мощно растекавшееся, в изобилии бесконечной зелени, вспухающее зеленью, зелень, зелень, бесконечно наступающая.
И во всей этой зелени не было ни одного зеленого червя.
Буйство диких зарослей, но нигде нет Шаи-Хулуда.
Лито ощутил, что это он переступил за прежние границы в новую страну, свидетельницей которой было лишь его воображение, и что непосредственно прозревает теперь сквозь ближайшую завесу то, что позевывающее человечество именует НЕИЗВЕСТНЫМ. Это стало кровожадной реальностью.
Он ощущал, как колышется на ветке красный плод его жизни, как сочится из него сок, и соком этим был спайс, текущий по его венам.
Раз нет Шаи-Хулуда - и спайса больше нет.
Он прозрел будущее без великого серого червя-змеи Дюны. Он понимал это, хотя и не мог вырваться из транса, чтобы отгородиться от собственного проникновения.
Его сознание резко отпрянуло назад - назад, назад, прочь из столь смертоносного будущего. Мысли его перетекли в его кишечник, стали примитивными, движимыми лишь напряженностью эмоций. Он обнаружил, что не в состоянии сосредоточиться на каком-то одном аспекте и его видения, и того, что в действительности его окружало, но внутри него звучал голос. Говорил голос на древнем языке, и Лито идеально его понимал. Голос был мелодичен и оживлен, но каждое слово словно било Лито по голове.
"Ты, глупец, вовсе не настоящее влияет на будущее, но будущее творит настоящее. Ты видишь обратную перспективу. Поскольку будущее задано, разворачивание событий, которые его обеспечат, происходит зафиксировано и неизбежно".
Слова эти пронзили его. Ужас пустил корни и в его материальное тело. Благодаря этому, он понял, что тело его все еще существует, но отчаянная сущность и огромнейшая сила его видения оставили в нем чувства распада, беззащитности, он неспособен был послать сигнал своим мускулам и добиться их повиновения. Он понял, что все больше и больше уступает тому скопищу жизней, чьи памяти заставили его некогда поверить в собственную реальность. Его наполнил страх. Он понимал, что, может быть, утрачивает свой контроль над ними, впадает, в итоге, в Богомерзость.
Лито почувствовал, как его тело корчится от ужаса.
Он попал в зависимость от одержанной победы и недавно достигнутого сотрудничества с жизнями-памятями. Все они обернулись против него, все они - даже царственный Харум, которому он доверял. Он попытался мысленно сосредоточиться на собственном изображении, наткнулся на накладывающиеся рамки других изображений, каждое разного возраста: ребенок, впадающий в старческий маразм. Он припомнил первые уроки, полученные его отцом: "Пусть твои руки молодеют, зачем стареют". Но все его тело было погружено теперь в сгинувшие реальности, и все попытки опереться на собственное воображение таяли среди других лиц, среди черт тех, кто наделил его своей памятью. Алмазный удар грома разбил его на куски.
Лито ощутил, как рассыпаются в стороны кусочки его сознания - и все же сохранялось в нем осознание самого себя - где-то между бытием и небытием. С оживающей надеждой он ощутил, что тело его - дышит. Вдох... Выдох... Он сделал глубокий вдох: ЙИН. Он выдохнул: ЙАНГ. Где-то, вне пределов его досягаемости, находилось место высшей независимости, победы над спутанным наследием множества его жизней - не ложного ощущения владычества над ними, но истинной победы. Он понял теперь свою предыдущую ошибку: он искал силы в реальности транса, предпочтя его прямой встрече с теми страхами, что он и Ганима вскармливали друг в друге. "Страх одолел Алию!”
Но стремление к силе подсовывало другую ловушку, устремляя его в мир фантазии. Теперь он различал иллюзию. Весь процесс иллюзии повернулся на пол-оборота, и теперь он видел тот центр, из которого сможет бесцельно наблюдать за полетом своих видений, своих внутренних жизней.
Он ощутил душевный подъем. От этого ему захотелось смеяться, но он не позволил себе этой роскоши - зная, что она запрет двери памяти.
"А-а-а, мои памяти, - подумал он. - Я вижу нашу иллюзию. Вы больше не изобретаете для меня следующего мгновения. Вы просто показываете мне, как создавать новые мгновения. Я не замкнусь на прежней колее".
Эта мысль прошла через его сознания, как будто все в нем стирая набело, и влекомый этой мыслью, он ощутил все свое тело, einfalle, в самых доскональных деталях отчитывавшееся о каждой клеточке, каждом нерве. Он достиг состояния напряженного спокойствия. В этом спокойствии, он услышал голоса - понимая, что они доносятся издалека, но вместе с тем слыша их так ясно, как будто их усиливало эхо ущелий.
Один из них был голосом Хэллека:
- Может быть, мы дали ему слишком большую дозу.
Намри отвечает:
- Мы дали ему имению столько, сколько она велела.
- Может, нам стоило бы сходить туда, еще раз на него взглянуть.
Это Хэллек.
- Сабиха смыслит в таких делах - она позовет нас, если что-то пойдет не так.
Это Намри.
- Не нравится мне это дело с Сабихой.
Хэллек.
- Она - необходимое составляющее.
Намри.
Лито ощутил яркий свет вокруг себя и пустоту внутри, но тьма была укромной, защищающей и теплой. Свет заполыхал, и Лито понял, что родился он из его внутренней тьмы, распространясь теперь водоворотом сияющего облака. Тело его стало прозрачным, его потянуло вверх, но он сохранял при этом einfalle контакт с каждой своей клеточкой и с каждым нервом. Множество внутренних жизней обрело порядок, ничего перепутанного и смешанного. Они стали очень тихи - воспроизводя его собственное внутреннее безмолвие, каждая жизнь-память присмирела, невещественное и неделимое бытие.
И тогда Лито с ними заговорил:
- Я - ваш дух. Я - единственная жизнь, которую вы можете осознать. Я - дом вашего духа в Стране Нигде, только напоминающей родное жилье. Без меня, внятность мироздания обратится в хаос. Творческое и бездонное неразрешимо скованы во мне друг с другом - только я могу быть посредником между ними. Без меня, человечество увязнет в трясине и тщете ЗНАНИЯ. Через меня, вы и оно найдете единственную дорогу из хаоса: ПОНИМАНИЕ ЖИЗНИ.
С этим, он высвободил собственное "я" и стал самим собой, своей собственной личностью, сориентированной в цельность собственного прошлого. Это не было ни победой, ни поражением - чем-то новым, чтобы разделить это с любой внутренней жизнью по его выбору. Лито смаковал эту новизну, позволяя ей овладеть каждой клеточкой, каждым нервом, отказываясь от того, что предложила ему einfalle, и в ту же секунду обретая целостность.
Через какое-то время он очнулся в белой пустоте и, со вспыхнувшим сознанием, понял, где находится его тело: сидит на песке в километре от той кручи съетча, что является его северной стеной. Он теперь не ведал сомнений, что это за съетч: Джакуруту... и Фондак. Но он очень сильно отличается и от легенд и мифов, и от слухов, которым потакают контрабандисты.
Прямо напротив него сидела на коврике молодая женщина, прицепленный к ее левому рукаву глоуглоб парил над ее головой. Когда Лито поднял взгляд выше глоуглоба, то увидел звезды. Он знал эту молодую женщину - она уже появлялась раньше в его видениях, это она жарила кофе. Она была племянницей Намри, так же готовой пустить в дело нож, как и ее дядя. Нож лежал у нее на подоле, подоле простого зеленого одеяния поверх серого стилсьюта. Сабиха, так ее звали. И у Нами были на нее собственные планы. По глазам его Сабиха увидела, что он очнулся, и сказала:
- Уже почти заря. Ты провел здесь целую ночь.
- И большую часть дня, - сказал он. - Ты делаешь хороший кофе.
Это замечание ее озадачило, но она проигнорировала его - с той прямолинейностью мышления, что свидетельствовало, что нынешнее ее поведение определяется суровой подготовкой и подробнейшими инструкциями.
- Вот и час убийства, - сказал Лито. - Но твой нож больше не надобен, - он указал на нож у нее на подоле.
- Намри о том судить, - ответила она.
"Значит, не Хэллеку". Она лишь подтвердила его внутреннее знание.
- Шаи-Хулуд - великий уборщик мусора и уничтожитель ненужных свидетельств, - сказал Лито. - Я сам его так использовал.
Она непринужденно положила руку на рукоять ножа.
- Как показательно то, где каждый из нас сидит, - сказал Лито. - Ты сидишь на коврике, а я на песке.
Ее рука полунакрыла рукоять ножа.
Лито зевнул, так сильно и широко, что у него заболели челюсти.
- У меня было видение, в котором и ты присутствовала, - сказал он.
Ее плечи слегка расслабились.
- Мы были очень односторонни в отношении к Арракису, - сказал он. -Просто варварство. Есть некая инерция в том, что мы до сей поры делаем, но кое-что из сделанного мы должны переделать. Чашечки весов надо уравновесить получше.
По лицу Сабихи скользнула хмурая озадаченность.
- Мое видение, - сказал он. - Как только мы не восстановим здесь, на Дюне, танец жизни, не будет больше дракона на полу пустыни.
Поскольку он использовал для червя название, употреблявшееся Старыми Свободными, она чуть замешкалась, чтобы его понять.
- Черви? - спросила она.
- Мы в темном проходе, - сказал он. - Без спайса распадется Империя. Не сдвинутся корабли Космического Союза. Воспоминания планет друг о друге будут все тускнеть и тускнеть. Планеты замкнутся на самих себя. Спайс станет той границей, на которой навигаторы Союза утратят свое мастерство. Мы станем цепляться за наши дюны, невежды насчет того, что есть над нами и под нами.
- Ты говоришь очень странно, - сказала она. - Как ты видел меня в своем видении?
"Полагайся на суеверия Свободных!" - подумал он. И сказал:
- Я стал пазиграфичен. Я - живая скрижаль, на которой надо высечь те перемены, которые должны проследовать. Если я их не запишу, вы встретитесь с такой сердечной болью, какой еще не испытывало человечество.
- Что это за слова? - спросила она, а рука ее легко покоилась на ноже.
Лито повернул голову на кручи Джакуруту, увидел начинающееся свечение, которым Вторая луна отмечала свой предрассветный проход за скалами. Предсмертный крик пустынного зайца потряс его душу. Он увидел, как Сабиха содрогнулась. Затем послышалось хлопанье крыльев - ночная птица, ставшая здесь ночной. Он увидел янтарное свечение многих глаз, проносящихся мимо него по направлению к трещинам кручи.
- Я должен следовать велениям моего нового сердца, - сказал Лито. -Ты смотришь на меня как на простого ребенка, Сабиха, но если...
- Он предостерегал меня насчет тебя, - сказала Сабиха, и плечи ее теперь напряглись в готовности.
Услышав страх в ее голосе, он сказал:
- Не бойся меня, Сабиха. Ты прожила на восемь лет больше моего тела. В этом, я отношусь к тебе с почтением. Но во мне намного больше тысяч лет нерассказанных жизней - намного больше, чем знаешь ты. Не смотри на меня как на ребенка. Я прошел через мосты многих будущих и в одном из них видел нас, переплетенных в любви. Тебя и меня, Сабиха.
- Что... Этого не может... - она смущенно осеклась.
- Эта мысль разовьется в тебе, - сказал он. - Теперь помоги мне вернуться в съетч, потому что я побывал во многих местах и ослаб, утомленный моими путешествиями. Намри должен услышать, где я был. -Заметив в ней нерешительность, он добавил: - Разве я не Гость Пещеры? Намри должен узнать то, что открылось мне. Многое мы должны сделать, иначе выродится наш мир.
- Я не верю этому... Насчет червей, - сказала она.
- И насчет объятий любви тоже?
Она покачала головой. Но ему видно было, как мысли проплывают в ее мозгу подобно несомым ветром перышкам.
Его слова и привлекали, и отталкивали ее. Необычайно соблазнительно, конечно, стать супругой властвующего. Но есть ведь и приказы ее дяди. Но сын Муад Диба может однажды стать правителем всего их мироздания - от Дюны до самых крайних его пределов. Отвращение, вспыхнувшее в ней к такому будущему, было необычайно в духе Свободных - народа, привыкшего прятаться в пещерах. Спутница Лито будет на виду у всех, станет объектом сплетен и пересудов. Она, однако, будет богата, но...
- Я - Сын Муад Диба, способный видеть будущее, - сказал он.
Она медленно убрала нож в ножны, легко поднялась с коврика, подошла к Лито и помогла ему встать на ноги. Лито немало позабавили ее дальнейшие действия: она аккуратно сложила коврик, повесила его через правое плечо. Он видел, что она сравнивает их рост, размышляя над его словами -"переплетенные в любви"?
"Рост - из тех вещей, которые меняются", - подумал он.
Она положила руку ему на руку, помогая ему и направляя его. Он споткнулся, и она резко проговорила:
- Здесь ЭТОМУ не место! - имея в виду нежелательный звук, который мог привлечь червя.
Лито ощутил, что тело его стало сухой скорлупкой, покинутой насекомым. Он узнал эту скорлупку: некогда в ней было общество, основанное на торговле меланжем и на Религии Золотого Эликсира. Ее опустошили крайности. Высокие цели Муад Диба ниспали до волховства, поддерживаемого вооруженной силой Ауквафа. Религия Муад Диба имеет теперь другое имя: Шьен-сан-Шао, иксианское словцо, означающее умоисступление и безумие считающих, будто они могут провести мироздание в рай на острие крисножа. Но и это изменится, как изменилось название Икс - попросту девятая планета их солнца, но они забыли язык, давший им это название.
- Джихад был видом массового безумия, - пробормотал он.
- Что? - Сабиха была сосредоточена на том, чтобы идти вне ритма, не выдавая своего присутствия на открытом песке. На мгновение она задумалась над его словами, затем истолковала их как еще один плод его очевидного истощения. Она ощущала его слабость, то, как он был высосан трансом. Ей это казалось бессмысленным и жестоким. Если должно ему быть убитым, как говорит Намри, то следует сделать это быстро, без всех этих игр в кошки-мышки. Но Лито говорил о дивном откровении. Может, именно за этим и гонится Намри. Наверняка должен быть мотив за действиями собственной бабушки этого ребенка. С чего бы еще Нашей Госпоже Дюны давать свое добро на столь опасные для жизни ребенка действия?
РЕБЕНКА?
Опять она задумалась над его словами. Они были уже у подножия кручи, и она остановила своего подопечного, дав ему секунду передохнуть в месте уже побезопасней. Глядя на него в неясном звездном свете, она спросила:
- Как же так может быть - что больше не будет червей?
- Только я могу изменить это, - ответил он. - Не бойся. Я могу изменить что угодно.
- Но это...
- На некоторые вопросы нет ответов, - сказал он. - Я видел то будущее, но противоречия только собьют тебя с толку. Это - наш меняющийся мир, и мы - самое странное изменение из всех. Мы откликаемся на множество воздействий. Наши будущие нуждаются в постоянной модернизации. Сейчас имеется преграда, которую мы должны устранить. Это диктует нам жестокость, и совершать ее мы будем против наших самых основных и лелеемых желаний... Но это должно быть сделано.
- Что должно быть сделано?
- Ты когда-нибудь убивала друга? - вопросил он, отворачиваясь и проходя в расщелину, свод которой нависал над тайным входом в съетч. Шел он так быстро, как только позволяла измученность трансом, а она сразу его догнала, вцепилась в его одежду и заставила остановиться.
- Что это такое - об убийстве друга?
- Он все равно умрет, - сказал Лито. - Мне не придется убивать его самому, но я мог бы это предотвратить. А если я не предотвращу - разве это не значит, что я его убью?
- Кто это... кто умрет?
- Альтернатива налагает на меня молчание, - сказал он. - Я, может, обязан буду отдать мою сестру чудовищу.
И опять он отвернулся от нее, и на этот раз оказал сопротивление, когда она потянула его за одежду, отказался отвечать на ее вопросы. "Лучше всего ей не знать, пока не наступит время", - думал он.

Глава 44

Естественный отбор описывается как работа окружающей среды по отборочному отсеву тех, кто даст потомство. Однако, это чрезвычайно ограниченная точка зрения, когда дело касается людей. Воспроизведение через секс склонно к экспериментам и новшествам. Это ставит многие вопросы, в том числе тот, самый старый: является ли окружающая среда критерием при отборе после того, как видоизменение уже произошло, или же она заранее детерминирует те видоизменения, которые отсеет при отборе. Дюна никак не ответила на эти вопросы: она лишь поставила новые, которые Лито и Сестры могут попытаться разрешить за последующие пять сотен поколений.

Харк ал-Ада.
Катастрофа Дюны.

Возвышавшиеся на расстоянии голые бурые утесы Защитной стены виделись Ганиме воплощением того призрака, что угрожал ее будущему. Она стояла на краю сада-крыши крепости, спиной к заходящему солнцу. Из-за пыльных туч солнце светило накаленным оранжевым цветом столь же сочным, как у краев пасти червя. Ганима вздохнула, думая: "Алия... Алия... Предстоит ли мне повторить твою судьбу?”
Внутренние жизни в последнее время все громче заявляли о себе. Было что-то, связанное с внутренним миром женщин - Свободных - может, и вправду, половые различия с мужчинами, но что бы это ни было - женщина всегда была более восприимчива к подобному внутреннему приливу. Ее бабушка предупредила ее об этом, когда они строили планы, и Ганима столько же почерпнула из аккумулированной мудрости Бене Джессерит, сколько осознала через эту мудрость угрожавшее ей.
Леди Джессика внутри нее ей сказала:
- За нашим наименованием для предрожденных - Богомерзость - долгая история неоднократного горького опыта. Действие Богомерзости, как представляется, таково, что внутренние жизни разделяются. Они расщепляются на благоволящие и зловолящие. Благоволящие остаются покорными, полезными. Зловолящие, похоже, объединяются мощным психо, старающимся завладеть живым телом и его сознанием.. Этот процесс, как известно, занимает определенное время, но признаки его легко узнаваемы.
- Почему ты бросила Алию? - спросила Ганима.
- Я в ужасе бежала от своего порожденья, - тихим голосом ответила Джессика. - Я сдалась. И теперь меня тяготит то, что... может быть, я сдалась слишком рано.
- Что ты имеешь в виду?
- Еще не могу объяснить тебе, но... может быть... нет! Я не подам тебе ложных надежд. У Гхафлы, богомерзкого безумия, долгая история в человеческой мифологии. Его называли очень по-разному, но чаще всего -ОДЕРЖИМОСТЬЮ. Вот так оно выглядит. Злая воля сбивает тебя с пути и одерживает верх над тобой.
- Лито... боялся спайса, - сказала Ганима, обнаруживая, что может говорить о нем тихо. Жестокая потребовалась от них цена!
- И мудро, - ответила Джессика. И больше ничего не сказала.
Но Ганима пошла на опасность выплеска ее внутренних памятей, вглядываясь в прошлое сквозь странно расплывчатую завесу и сквозь тщетно распространяющийся страх Бене Джессерит. Просто объяснить, что сокрушило Алию, - не принесет ни капли облегчения. Аккумулированный Бене Джессерит опыт указы ей на возможный выход из ловушки, однако же и Ганима, рискнув разделить внутреннюю жизнь с другими, прежде всего призвала Мохалату, благое партнерство, которое может ее защитить.
И сейчас она призывала жизнь-соучастницу, стоя в зареве заката на краю крыши-сада крепости. И сразу же явилась к ней жизнь-память ее матери. Чани стояла призраком между Ганимой и отдаленными обрывами.
- Войдя сюда, ты съешь плод Заккуума, пищу яда! - воззвала Чани. -Затвори эту дверь, дочка! Так будет лишь безопасней.
Вокруг видения с шумом нахлынула толпа внутренних жизней, и Ганима сбежала, погрузив свое самосознание в Кредо Сестер, действуя больше из отчаяния, чем из доверия. Она быстро произнесла Кредо, шевеля губами, поднимая голос до шепота:
- Религия - это подражание ребенка взрослому. Религия - это оболочка прежним верованиям - мифологии, являющейся догадками, скрытой убежденности, что мирозданию можно доверять, теми декларациями, что делают стремящиеся к личной власти мужчины, и все это перемешано с крохами просвещенности. И всегда непроизнесенное главенствующее повеление таково: "Да не вопросишь ты!" Но мы вопрошаем. Мы по ходу дела нарушаем это повеление. Работа, на которую мы себя направляем - освобождение воображения, использование энергии воображения ради глубочайшего восприятия творчества человечеством.
Мысли Ганимы понемногу опять упорядочились. Хотя она ощущала, как трепещет ее тело, и знала, как непрочен достигнутый ею мир - и эта расплывчатая завеса в ее мозгу.
- Леб Камай, - прошептала она. - Сердце моего врага, да не станешь ты моим сердцем.
И она вызвала в памяти лицо Фарадина, сатурнинское молодое лицо с тяжелыми бровями и твердым ртом.
"Ненависть сделает меня сильной, - подумала она. - Через ненависть я смогу сопротивляться судьбе Алии".
Но осталась трепещущая непрочность ее положения, и все, о чем она могла теперь думать - как же Фарадин напоминает своего дядю, покойного Шаддама IV.
- Вот ты где!
Это к Ганиме справа подходила Ирулэн, широко - почти но-мужски шагавшая вдоль парапета. Повернувшись, Ганима подумала: "А она - дочь Шаддама".
- Почему ты все время ускользаешь сюда одна? - вопросила Ирулэн, становясь перед Ганимой и возвышаясь над ней с сердитым лицом.
Ганима воздержалась говорить, что она не одна, что стража видела, как она взбиралась на крышу. Гнев Ирулэн относился к тому факту, что место здесь было открытое и что здесь их могло настичь дальнобойное оружие.
- Ты не носишь стилсьют, - сказала Ганима. - Разве ты не знаешь, что в прежние времена любой, пойманный вне пределов съетча без стилсьюта, автоматически убивался. Растрачивать воду значило быть опасностью для племени.
- Вода! Вода! - бросила Ирулэн. - Я хочу знать, почему ты сама себя подвергаешь опасности таким образом. Пошли назад, вовнутрь. Мы все из-за тебя переволновались.
- Какая же теперь может быть опасность? - спросила Ганима. - Стилгар казнил всех изменников. Повсюду - охрана Алии.
Ирулэн посмотрела на темнеющее небо. На его серо-голубом занавесе уже стали видны звезды. Потом она снова поглядела на Ганиму:
- Не буду спорить. Меня послали сказать тебе, что мы получили послание от Фарадина. Он согласен, но по некоторым причинам он желает отложить церемонию.
- На сколько?
- Мы еще не знаем. Идут переговоры. Но Данкана отсылают домой.
- И мою бабушку?
- Она предпочла остаться пока что на Салузе.
- Кто может ее осуждать? - спросила Ганима.
- А, глупая стычка с Алией!
- Не дурачь меня, Ирулэн. Это не было глупой стычкой. Я слышала рассказы.
- Страхи Сестер...
- Истинны, - сказала Ганима. - Что ж, ты получила мое послание. Постараешься еще раз меня разубедить?
- Нет, сдаюсь.
- Тебе бы следовало знать лучше, чем пытаться мне лгать, - сказала Ганима.
- Очень хорошо! Я не оставлю попыток тебя разубедить. Такой курс сумасшествие, - и Ирулэн подивилась, почему она позволяет себе так раздражаться на Ганиму. Сестры Бене Джессерит ни из-за чего не должны раздражаться. - Я озабочена грозящей мне крайней опасности. Ты-то знаешь. Гани... ты дочь Пола... Как ты можешь...
- Потому что я - его дочь, - ответила Ганима. - Мы, Атридесы, ведем свой род от Агамемнона, и знаем, что в нашей крови. У нас, Атридесов, кровавая история - и мы не миримся с пролитой кровью.
Отвлеченная, Ирулэн спросила:
- Кто такой Агамемнон?
- До чего же скудно, оказывается, ваше хваленое образование Бене Джессерит, - сказала Ганима. - Я все время забываю, что ты видишь историю в уменьшающейся перспективе. Но мои воспоминания уходят до... - она осеклась: лучше не пробуждать эти тени от их хрупкого сна.
- Что бы ты там ни помнила, - сказала Ирулэн, - ты должна знать как опасен этот курс для...
- Я убью его, - сказала Ганима. - Жизнь за жизнь.
- А я предотвращу это, если смогу.
- Мы уже это знаем. Тебе не предоставится возможность. Алия отошлет тебя на юг в один из новых городов, пока все не будет кончено.
Ирулэн уныло покачала головой.

Предыдущая страница 16 Следующая страница


17 Фрэнк Герберт

- Гани, я дала клятву, что буду охранить тебя от любой опасности. Я заплачу за это собственной жизнью, если будет необходимо. Если ты думаешь, что я собираюсь бездельничать за кирпичными стенами какой-нибудь джедиды, пока ты...
- Всегда есть Хуануи, - мягким голосом сказала Ганима. - И альтернатива - водосборник смерти. Уверена, тебе не стоит вмешиваться оттуда, где ты будешь.
Ирулэн побледнела, поднесла руку ко рту, забыв на мгновение всю свою выучку. Это было свидетельством, сколько заботы она вложила в Ганиму почти полное забытье чего-либо, кроме животного страха.
- Гани, за себя я не боюсь. Ради тебя я брошусь в пасть червя. Да, я то, чем ты меня называешь - бездетная жена твоего отца. Но ты - мой ребенок, которого у меня никогда не было. Я умоляю тебя... - слезы блеснули в углах ее глаз.
Ганима, поборов тяжелый комок в горле, сказала:
- Есть между нами и еще одно различие. Ты никогда не была Свободной. А я являюсь именно ей. Это - пропасть, которая нас разделяет. Алия это понимает. Кем там она еще ни будь, но это она понимают.
- Нельзя сказать, что Алия понимает, - с горечью проговорила Ирулэн. - Не знай я, что она из рода Атридесов, я бы решила, что она задалась целью уничтожить эту семью.
"А откуда тебе знать, что Алия до сих пор Атридес?" - подумала Ганима, дивясь слепоте Ирулэн. Она же - из Бене Джессерит, а где ж еще лучше знают историю Богомерзости? А она не позволяет себе даже думать об этом, не говоря уж о том, чтобы поверить. Алия, должно быть, заколдовала каким-то образом бедную женщину.
Ганима сказала:
- Я должна тебе долг воды. Ради этого, я буду охранять твою жизнь. Но твой кузен поплатится. И не будем больше об этом.
Ирулэн уняла дрожь губ, вытерла глаза.
- Я так любила твоего отца, - прошептала она. - И даже не знаю, жив он или мертв. - Может, он и не мертв, - ответила Ганима. - Этот Проповедник...
- Гани! Порой я тебя не понимаю. Стал бы Пол нападать на собственную семью.
Ганима пожала плечами, поглядела в меркнущее небо.
- Может быть, его развлекает такое...
- Как можешь ты так легко говорить об этом...
- Чтобы держаться подальше от темных глубин, - ответила Ганима. - Я не насмехаюсь над тобой. Видят боги, нет. Но я просто дочь своего отца. Я - каждый из тех, кто вложил свое семя в род Атридесов. Ты не думаешь о Богомерзости, а я ни о чем другом думать не могу. Я - предрожденная. Я знаю, что внутри меня.
- Глупое старое суеверие о...
- Нет! - Ганима подняла руку ко рту Алии. - Я - проклятая программа развития всего Бене Джессерит, вплоть до... и включая мою бабушку. И я много большее, - чиркнув ногтем по левой ладони, она расцарапала ее до крови. - Тело мое юно, но его жизненные опыты... О, БОГИ, Ирулэн! Опыты моих жизней! Нет! - она опять подняла руку, поскольку Ирулэн подошла поближе. - Я знаю все будущие, которые провидел мой отец. Во мне мудрость многих жизненных сроков, и все их невежество тоже... вся их бренность. Если ты намерена мне помочь, Ирулэн, узнай сначала, кто я есть. Ирулэн непроизвольно наклонилась и обняла Ганиму, обняла крепко, прижавшись щекой к ее щеке.
"Не сделай так, чтобы я должна была убить эту женщину, - подумала Ганима. - Не допусти этого".
И, только промелькнула в ней эта мысль, надо всей пустыней опустилась ночь.

Глава 45

Маленькая птичка, клювик в красных жилочках,
Свой зов тебе послала, пропев над съетчем Табр.
Лишь раз тебя окликнула, и ты ушел от нас,
От нас ты удалился в Долину Похорон.

Плач по Лито II.

Лито пробудило звяканье водных колец в женских волосах. Он поглядел в открытый дверной проем своей камеры и увидел сидящую там Сабиху. Полу спутанным от дурмана-спайса сознанием он увидел вокруг нее очертания всего того, что открылось ему о ней в его видении. Она была на два года старше того возраста, когда большинство женщин Свободных выходят замуж или по крайней мере заключают помолвку. Следовательно, ее семья для чего-то ее приберегала... или для кого-то. Она брачного возраста... Это очевидно. Его подернутые видениями глаза видели ее существом из Земного прошлого человечества: темные волосы и бледная кожа, глубокие глазницы, придававшие зеленоватый отлив ее заполненным синевой глазам, маленький носик, широкий рот над острым подбородком. И она была для него живым сигналом, что здесь, в Джакуруту, знают о плане Бене Джессерит - или подозревают, каков он. Значит, они надеются возродить через него Империю Фараонов, да? Вот почему они намереваются заставить его жениться на их Сестре? Сабиха наверняка не может этого предотвратить.
Хотя, его тюремщикам известен этот план. И откуда они его узнали? Они не уходили вместе с ним туда, где жизнь становится движущейся перепонкой среди других измерений. В рефлекторную и круговую субъективность его видений, открывших ему, что Сабиха принадлежит лишь ему, и только ему одному.
Опять звякнули водяные кольца в волосах Сабихи, и этот звук всколыхнул его видения. Он знал, где он побывал и чему научился. Ничто не сможет этого стереть. Он не ехал теперь в паланкине на большом Создателе, под позвякивание водных колец, среди других пассажиров и напевов их путевых песен. Нет... Он был здесь, в каморке Джакуруту, отправившийся в самое опасное из всех путешествий: прочь из Ал аз-сунна уал-джамас и назад в него, прочь из реального мира ощущений и назад в этот мир.
Что она делает здесь, с ее позвякивающими в ушах водными кольцами? О, да, помешивает очередную порцию того варева, что, как они считают, держит его в плену - пищу, приправленную эссенцией спайса, чтобы держать его наполовину в реальном мире, либо вне его, пока он либо не умрет, либо не достигнет успеха - план его бабушки. И всякий раз, когда он полагал, будто выиграл, они отсылали его назад. Леди Джессика, конечно, права - старая колдунья! Но что делать? Самое полное припоминание всех жизней внутри него бесполезно до тех пор, пока он не сумеет организовать данные и вспоминать их по своей воле. Эти жизни стали сырьем для анархии. Одна из них - или все вместе - могли бы его и одолеть. Спайс и его странное пребывание здесь, в Джакуруту - игра по отчаянным ставкам.
"Сейчас Гурни ждет знака, а я отказываюсь его подать. Сколько продлится его терпение?”
Он посмотрел на Сабиху. Она откинула капюшон, обнажив татуировку племени на висках. Лито сначала не узнал татуировку, затем вспомнил, где он находится. Да, Джакуруту до сих пор живет.
Лито не знал, благодарить ли свою бабушку или ненавидеть ее. Она хотела, чтобы его инстинкты вышли на уровень самосознания. Но инстинкты это только расовая память о том, как управляться с кризисами. Его непосредственные воспоминания других жизней рассказывают ему намного больше этого. Теперь он их упорядочил - и видел, в чем опасность разоблачения себя перед Гурни. И нет способа утаить свое откровение от Намри. Да, Намри - еще одна проблема.
Сабиха вошла в его каморку с чашей в руках. Он восхитился тем, как падал свет, радужным свечением окаймляя ее волосы. Она нежно приподняла его голову и принялась кормить его из чаши. И только тогда Лито осознал, как же он слаб. Он позволил ей кормить себя, а ум его блуждал, припоминая собеседование с Гурни и Намри. Они ему верят! Намри больше, чем Гурни, но даже Гурни не может отрицать того, что его чувства уже поведали ему о происходящем на этой планете.
Сабиха вытерла его рот краем своего платья.
"А-а-а, Сабиха! - подумал он, припоминая другие видения, болью наполнившие его сердце. - Много ночей грезил я возле открытой воды, прислушиваясь к дующим над головой ветрам. Много ночей мое тело покоилось рядом со змеиным логовом, и сквозь летний жар я грезил о Сабихе. Я видел, как она укладывает спайсовый хлеб на раскаленные докрасна пластальные противни. Я слышал чистую воду канала, нежную и сияющую, но буря бушевала в моем сердце. Она отхлебывает кофе и ест. Зубы ее сверкают среди теней. Я вижу ее вплетающей в свои волосы мои водяные кольца. Благоуханный аромат от ее груди поражает меня до глубины души. Она терзает меня и гнетет самим своим существованием".
Давление его множественных памятей погрузило его в недвижность округлившегося времени - то, чему он раньше сопротивлялся. Он ощутил объединившиеся тела, издаваемые любовниками звуки, ритмы, вплетавшиеся в каждое чувственное впечатление - губы, дыхание, влажные выдохи, языки. Где-то внутри его видения возникли угольного цвета завитки, и он ощущал, как пульсируют эти завитки, поворачиваясь внутри него. В его черепе взмолился голос: "Пожалуйста, пожалуйста, пожалуйста, пожалуйста...”
Мужская сила вспухала в его чреслах, и он ощутил, держась и цепляясь за восставшую палицу экстаза, как открылся его рот. Затем - вздох, медлящая сладость тяжелых волн, опадание.
О, как же сладостно будет воплотить это в реальности!
- Сабиха, - прошептал он. - О, моя Сабиха.
Когда ее подопечный явно погрузился после приема пищи в глубокий транс, Сабиха взяла чашу и ушла, помедлив у дверей, чтобы заговорить с Намри:
- Он опять называл мое имя.
- Вернись к нему и побудь с ним, - велел Намри. - Я должен найти Хэллека и обсудить с ним это.
Сабиха поставила чашу у двери и, вернувшись в каморку, села на край койки, созерцая затененное лицо Лито.
Она накрыла его руку своей, когда он заговорил. Как же он сладок, до чего же сла... Она поникла на койку, баюкаемая его рукой, пока совсем не впала в забытье. Тогда он вытянул руку. Присел, чувствуя, до чего же глубока его слабость. Спайс и видения опустошили его. Он пошарил по клеткам своего тела, собирая все уцелевшие искорки энергии, слез с койки, не потревожив Сабиху. Он должен идти - хоть и знает, что далеко не доберется. Он медленно застегнул свой стилсьют, надел робу, скользнул по коридорам к проходу наружу. Людей было совсем немного, все занятые своими делами. Они знали его - но он ведь не на их попечении. Намри и Хэллек наверняка знают, что он делает, да и Сабиха не может быть далеко.
Он нашел нечто вроде бокового прохода - то, что ему было нужно - и смело двинулся по нему.
Оставленная им Сабиха безмятежно спала, пока ее не разбудил Хэллек. Она села, протерла глаза, увидела пустую койку, своего дядю, стоящего позади Хэллека, гнев на их лицах.
Намри ответил на выразившийся на ее лице немой вопрос:
- Да, он ушел.
- Как ты могла дать ему сбежать? - разъярился Хэллек. - Как такое возможно?
- Видели, как он шел к нижнему выходу, - странно спокойным голосом сказал Намри.
Съежившись от страха, Сабиха старалась припомнить.
- Как? - вопросил Хэллек.
- Я не знаю. Я не знаю.
- Сейчас ночь, и он слаб, - сказал Намри. - Далеко он не уйдет.
- Ты хочешь, чтобы мальчик умер! - повернулся к нему Хэллек.
- Меня бы это не расстроило.
И опять Хэллек повернулся к Сабихе:
- Расскажи мне, что произошло.
- Он коснулся моей щеки. Говорил и говорил со мной о своем видении... о нас вместе, - она поглядела на пустую койку. - Он меня усыпил. Какими-то чарами.
Хэллек взглянул на Намри:
- Может он прятаться где-нибудь внутри съетча?
- Внутри негде. Его бы увидели, обнаружили. Он направлялся к выходу. Он где-то снаружи.
- Чары, - пробормотала Сабиха.
- Никаких чар, - проговорил Намри. - Он ее загипнотизировал. Со мной ведь тоже чуть такого не сделал, помнишь? Сказал, что я - его друг. - Он очень слаб, - сказал Хэллек.
- Только телесно, - возразил Намри. - Но далеко он все равно не уйдет. Я вывел из строя каблучные насосы его стилсьюта. Он умрет от обезвоживания, если мы его не найдем.
Хэллек чуть не ударил Намри со всего размаху, но жестко взял себя в руки. Джессика предупреждала его, что Намри, может быть, должен будет убить паренька. Великие боги! До чего же они докатились, Атридесы против Атридесов. - Возможно ли, что он ушел, как лунатик - в спайсовом травке? спросил Хэллек.
- А в чем разница? - спросил в ответ Намри. - Если он ускользнет от нас, то наверняка умрет.
- Мы начнем поиски с первой зарей, - сказал Хэллек. - Он взял фремкит?
- Всегда есть несколько возле наружной двери, - ответил Намри. - Надо быть дураком, чтоб не взять. А он никогда не казался мне дураком.
- Тогда отправь послание нашим друзьям, - сказал Хэллек. - Сообщим им, что произошло.
- Никаких посланий сегодня ночью, - сказал Намри. - Надвигается буря. Племена ушли от нее на три дня пути. Она будет здесь к полуночи. Линия связи уже бездействует. Спутники передали сигнал окончания связи с нашим сектором два часа назад.
Глубокий, судорожный вздох сотряс Хэллека. Мальчик наверняка погибнет, если его настигнет песчаная буря. Она сдерет мясо с костей, а кости иссечет на кусочки. Их задумка была лишь пугнуть его смертью - но смерть станет настоящей. Он ударил кулаком по ладони. Буря как пить дать запрет их в съетче. Они не смогут даже выйти на вершину съетча. Затишье перед бурей уже изолировало съетч.
- Дистранс, - сказал он, размышляя о том, как бы они могли запечатлеть послание в голосе летучей мыши и отправить ее с сигналом тревоги.
Намри покачал головой.
- Летучая мышь не полетит в бурю. Нет-нет, старина. Они чувствительнее нас. Они уже попрятались в расщелины обрывов, пока она не минует. Лучше подождать, пока спутники снова выйдут с нами на связь. Тогда мы сможем попробовать найти его останки.
- Нет - если он взял фремкит и спрячется в песке, - сказала Сабиха.
Ругаясь себе под нос, Хэллек отвернулся от нее и зашагал прочь размашистым шагом.

Глава 46

Мир требует компромиссных решений, но мы никогда не достигаем действительных решений - мы только работаем, прокладывая к ним путь. Беда с миром в том, что он больше склонен карать за ошибки, чем вознаграждать великолепие.

Слова Моего Отца: рассказ Муад Диба, по реконструкции Харк-ал-Ада.

- Она обучает его? Обучает Фарадина?
Алия грозно взглянула на Данкана Айдахо, с примесью злости и недоверия. Хайлайнер Сокола вышел на орбиту Арракиса в полдень по местному времени. Часом позже корабль высадил Айдахо на Арракисе - без уведомления, но с явно показываемой беспечностью. Через несколько минут орнитоптер доставил его на плоскую крышу крепости. Предупрежденная о его скором прибытии, Алия встретила его там, держась перед своими стражами с холодной сдержанностью, но теперь они стояли в ее апартаментах под северным краем. Он просто доложил ей обо всем, правдиво, точно, подчеркивая все данные, в манере ментата.
- Она выжила из ума, - сказала Алия.
Он воспринял это заявление как проблему для ментата.
- Все существующие данные указывают, что она уравновешена и в здравом рассудке. Я бы сказал, ее индекс здравомыслия был...
- Брось это! - огрызнулась Алия. - Что она может замышлять?
Айдахо, знавший, что теперь его собственное эмоциональное равновесие зависит от того, насколько глубоко он погружается в ментатный холод, ответил:
- По моим расчетам, она думает о помолвке своей внучки. - Он тщательно сохранял на лице бесстрастное выражение, маску гнетущей скорби, грозившей его поглотить. Алии здесь нет. Алия мертва. На какое-то время он сохранял еще в своих чувствах миф об Алии, сооруженный им для собственных нужд, но ментату такой самообман доступен лишь на ограниченное время. Это создание, рядящееся под человека, - одержимо; демонический психо управляет ей. Его стальные глаза с миллиардами граней способны были по его воле воспроизводить перед его органами зрения множество Алий-мифов. Но когда он соединил их в единый образ, никакой Алии не существовало. Ее черты поневоле вели к другим выводам. Она была лишь оболочкой, под которой вершится возмутительное надругательство.
- Где Ганима? - спросил он.
Она отмахнулась:
- Я отослала ее в месте с Ирулэн на попечение Стилгара.
"Нейтральная территория, - подумал он. - Состоялись еще одни переговоры с мятежными племенами. Она теряет почву под ногами и не понимает этого... или понимает? Нет ли другой причины? Не покинул ли Стилгар ее сторону?”
- Помолвка, - задумалась Алия. - Каковы условия Дома Коррино?
- Салуза кишмя кишит понаехавшими родственниками, все работают на Фарадина, надеясь урвать свою долю при его возвращении к власти.
- И она готовит его по методике Бене Джессерит?..
- Разве это не годится для мужа Ганимы?
Алия улыбнулась про себя, подумав о несокрушаемой ярости Ганимы. Пусть его Фарадин учится. Леди Джессика обучает труп. Вся работа пойдет впустую.
- Я должна подробно это обдумать, - сказала она. - Ты что-то притих, Данкан.
- Я жду твоих вопросов. - Понимаю. Я, знаешь ли, очень на тебя сердита Увезти ее к Фарадину! - Ты велела, чтобы это выглядело натуральным.
- Я вынуждена была выступить с иском, будто бы вы оба захвачены в плен.
- Я повиновался твоим приказам.
- Ты порой так буквален, Данкан, что чуть ли не пугаешь меня. Но если б тебя не было, ладно...
- Леди Джессика устранена так, чтобы больше не навредить, - сказал он. - А ради Ганимы мы должны быть благодарны, что...
- Чрезвычайно благодарны, - согласилась она. И подумала: "Ему больше нельзя доверять. Он хранит эту проклятую верность Атридесам. Я должна найти предлог, чтобы отослать его прочь... и уничтожить. Несчастный случай, разумеется".
Она коснулась его щеки.
Он заставил себя ответить на ласку, взяв ее руку и поцеловав. - Данкан, Данкан, как же это печально, - сказала она. - Но я не могу тебя здесь со мной оставить. Слишком много происходит вокруг, и слишком немногим я могу полностью доверять.
Отпустив ее руку, он ждал.
- Я была ВЫНУЖДЕНА отправить Ганиму в Табр, - продолжила она. -Слишком здесь беспокойно. Набегами из Каньонных Земель разрушены каналы Кагга Базина, вся их вода выпущена в песок. Арракин на жестком рационе. Базин живет еще за счет песчаной форели, пожиная урожай воды. Там, конечно, нужно вмешаться, но наши силы растянуты так, что стали слишком тонки.
Он уже заметил, как мало амазонок из личной гвардии Алии оставалось в крепости Твердыне. И подумал: "Маркизет Внутренней пустыни будет и дальше испытывать на прочность ее оборону. Разве она этого не понимает?”
- Табр остается нейтральной территорией, - сказала она. - Там прямо сейчас продолжаются переговоры. Там Джавид, с делегацией Квизарата-Жречества. Но я бы хотела, чтобы ты был в съетче Табр и присматривал за ними, особенно за Ирулэн.
- Да, она из Дома Коррино, - согласился он.
По ее глазам он понял, что она поставила на нем крест. До чего ж прозрачным стало это новое создание в оболочке Алии!
Она махнула рукой.
- Теперь ступай, Данкан, а то я передумаю и оставлю тебя при себе. Я так по тебе соскучилась...
- И я по тебе, - в этой короткой фразе он дал вылиться всей своей скорби.
Она воззрилась на него, потрясенная его печалью.
- Ради меня, Данкан... - и подумала: "Слишком плохо, Данкан". Вслух же сказала: - Зия отвезет тебя в Табр. Нам надо, чтобы орнитоптер вернулся назад.
“Ее любимая амазонка, - подумал он. - Я должен быть с ней осторожен". - Понимаю, - и он опять поцеловал ей руку. Он посмотрел на дорогое ему тело, некогда бывшее его Алией. Уходя, он не смог заставить себя взглянуть ей в лицо. Кто-то другой взглянул бы на него ее глазами. Поднимаясь на крышу крепости-Твердыни, Айдахо все больше ощущал, сколько же вопросов осталось без ответа. Если говорить о той его части, что была ментатом, не перестающим учитывать все данные и признаки, то встреча с Алией оказалась для него чрезвычайно утомительной. Он ждал возле орнитоптера вместе с одной из амазонок Алии, угрюмо смотря на юг. Воображение уносило его взгляд за Защитную стену, к съетчу Табр. "Почему в Табр везет меня Зия? Отгонять назад геликоптеры - лакейская работа. И почему задержка? Не получает ли Зия особые инструкции?”
Айдахо взглянул на дозорную, забрался в орнитоптер на место пилота. Высунувшись из кабины, он сказал:
- Передай Алии, я немедленно пришлю орнитоптер назад с одним из людей Стилгара.
Дозорная не успела запротестовать, как он закрыл дверь и включил орнитоптер. Он видел, что дозорная в нерешительности. Как можно возражать супругу Алии? Он поднял топтер в воздух до того, как она решила, что же ей делать.
Теперь, один внутри топтера, он дал волю своей скорби и от глубины души сокрушенно разрыдался. Алии больше нет. Они расстались навсегда. Слезы струились по его тлейлакским глазам, и он прошептал:
- Пусть все воды Дюны уйдут в песок Им не сравниться с моими слезами. Однако же, это была не ментатская крайность, каковой он ее и признал, заставив себя переключиться на трезвую оценку нынешних нужд. Топтер требовал его внимания. Управление топтером принесло ему некоторое облегчение, и он снова взял себя в руки. "Ганима опять со Стилгаром. И Ирулэн". Почему Зия была назначена ему в попутчицы? Он поставил эту проблему перед собой как перед ментатом - и от ответа у него мороз пробежал по коже: "Со мной должен был произойти ненастный случай".

Глава 47

Каменная рака с черепом правителя не принимает молитв. Она стала гробницей плача. Только ветру слышен голос этого места. Крики ночных зверей и преходящее странствие двух лун - все говорит о том, что день кончился. Не придут больше молящиеся. Гости удалились с праздника. Как же гола тропа, ведущая с этой вершины.

Надпись на раке Герцога Атридеса.
Аноним.

Все представлялось Лито с обманчивой простотой: избегать, чтобы его заметили, делать то, чего никто не увидит. Он распознавал ловушку в подобном представлении - случайные нити стиснутого будущего очень даже могут переплетаться, пока не опутают тебя намертво - но ведь он теперь по-новому их крепко ухватил. Ни в одном из видений он не видел себя бегущим из Джакуруту. Значит, ниточку к Сабихе нужно обрезать первой.
Он скорчился в затухающем дневном свете на восточном краю защищавшего Джакуруту утеса. Во фремките нашлись энергетические таблетки и еда. Теперь он набирался сил. К западу располагалось озеро Азрак, гипсовая равнина, где некогда - в дни до червя - была открыта вода. Невидимое, к востоку находилось Бене Шерк, несколько новых разбросанных поселений, вторгшихся в открытый эрг. К югу была Танцеруфт, Страна Ужаса: три тысячи восемьсот километров пустыни, где лишь встречаются порой заплатки укрепляющих дюны трав и ветряные ловушки для их полива - работа экологического преображения, переделывавшего ландшафт Дюны. Их обслуживали воздушные бригады, и никто не задерживался там надолго.
"Я пойду на юг, - сказал себе Лито. - Гурни ожидает, что я именно так и поступлю. Но не то время сейчас, чтобы выкидывать что-нибудь совершению неожиданное".
Скоро наступит тьма, и он сможет покинуть свое временное потайное пристанище. Он поглядел на южную линию горизонта. Там посвистывала с сумрачного неба, перекатывалась подобно дыму, полыхала волнистая полоса пыли - буря. Он увидел, как высокий центр бури взметнулся над Великой Равниной, подобно любопытствующему червю. Целую минуту этот центр не двигался ни вправо, ни влево. Старая присказка Свободных появилась в его мозгу: "Если центр бури не движется - значит, ты на его пути".
Этот шторм все меняет.
Мгновение он смотрел на запад, назад, на съетч Табр, вбирая обманчивый сумрачно-серый покой вечерней пустыни, видя слой белого гипса с отшлифованными ветром голышами по краям, необитаемую пустоту с ее нереальной поверхностью светящегося белого цвета, отражающей пылевые облака. Ни в одном из своих видений не видел он себя уцелевшим в вихре бури-матери - либо как зарывается в песок достаточно глубоко, чтобы уцелеть. Было только то видение, когда он перекати-полем катился под ветром... Но ведь это, может быть, не сейчас.
А буря уже шла, охватывая многие градусы широты, бичами ветра покоряя перед собой мир. Можно рискнуть. Были старые истории - всегда услышанные от друга друзей - будто некто сумел удержать на поверхности истощенного червя, вогнав хук Создателя под одно из его широких колец и, сковав его таким образом, выехать на нем из бури в подветренной тиши. Была в этом искушающая его грань между дерзновением и несостоятельным безрассудством. Буря, самое раннее, придет лишь к полуночи. Еще есть время. Сколько нитей он сюжет на этом прервать? Все, включая и самую последнюю?
“Гурни будет ожидать, что я направлюсь на юг - но не в бурю".
Он поглядел на юг, ища пути, увидел текучие эбеновые штришки глубокой теснины, прорезавшей Твердыню Джакуруту. Увидел он завитки песка в кишке теснины, химерического песка. Они, словно вода, струились на равнину высокомерными струйками. Раздирающая горло жажда зашептала у него во рту, когда он вскинул на плечи фремкит и направился по спускавшейся в этот каньон тропинке. Еще достаточно светло, и его могут увидеть, но время сейчас - его главная и отчаянная ставка.
Когда он достиг дна каньона, над ним быстро опустилась ночь центральной пустыни. Только иссушающее глиссандо лунного света освещало ему теперь путь на Танцеруфт. Сердце его забило быстрее, наполняясь всеми три страхами, что в изобилии хранили его памяти. Он чувствовал, что, может быть, движется прямо в Хуануи-наа, как Свободные в страхе своем называли величайшие бури: Дань Смерти Земле. Но, чтобы ни приближалось, в его видениях этого не было. Каждый шаг оставлял все дальше позади него спайсом порожденную дхьяну - распространяющееся осознание своей интуитивно-созидательной натуры с его разверткой по неподвижной цепи случайностей. Теперь по крайней мере каждые сто шагов надо было делать шажок в сторону, за границы слов и внутрь связи с его заново ухваченной внутренней реальностью.
"Одним путем или другим, отец, я иду к тебе".
Вокруг него таились в скалах невидимые птицы, давая о себе знать негромкими звуками. Наделенный мудростью Свободных, он прислушивался к их эху, чтобы определить дорогу, видеть которую не мог. Часто, проходя мимо трещин, он видел в них злобную зелень глаз - тварей, прятавшихся в убежищах при приближении бури.
Он вышел из каньона в пустыню. Под ним двигался и дышал живой песок, говоря о глубинной активности и латентных фумаролах. Он оглянулся на тронутые лунным светом чашечки лавы над отрогами съетча. Вся структура была метаморфичной, в основном сформированной давлением. У Арракиса оставалось еще что сказать своему будущему. Лито установил тампер, вызывая червя, и, когда тот заколотился о песок, занял позицию, с которой все будет видно и слышно. Его рука бессознательно нашла ястребиное кольцо Атридесов, скрытое под узловатой складкой его дишсаши. Гурни его нашел но оставил ему. О чем он тогда подумал - увидя кольца Пола?
"Отец, жди меня вскоре".
Червь пришел с юга. Он изгибался, обходя скалы, не такой большой, как надеялся Лито. Но ладно, это ничего. Он перехватил червя, вогнал в него крючья, быстро, цепляясь, вскарабкался на чешуйчатый бок червя, пока тот обрушивался на тампер, посреди свистящей серой пыльцы. Червь послушно последовал туда, куда направили его крючья Лито. Они поехали - с ветерком, развевавшим одеяния мальчика. Он устремил взгляд на южные звезды, потускневшие за завесой пыли, и направил червя туда.
ПРЯМО В БУРЮ.
Когда взошла Первая луна, Лито прикинул высоту бури и приблизительно определил время, когда она придет. Не раньше, чем на заре. Она расширялась, собирала энергию для гигантского броска. Много задаст она работы бригадам экологического преображения. Словно бы сама планета с разумной яростью выходила отсюда на бой с ними, с яростью тем более возраставшей, чем больше земель охватывало преображение.
Всю ночь он гнал червя к югу, через его движения, передающиеся его ногам, улавливая, какой у червя есть запас энергии. Периодически он давал червю сворачивать к западу, куда того беспрестанно тянуло - либо, чтоб вернуться в невидимые границы собственной территории, либо всеми инстинктами чувствуя приближение бури. Черви закапываются в песок, чтобы спастись от секущих песчаных ветров, но этот червь не уйдет под поверхность, пока крючья Создателя держат одно из его колец открытым.
К полуночи червь стал выказывать множество признаков измождения. Лито переместился назад по его большим гребням и заработал цепом, позволив червю замедлить ход, но все так же направляя его на юг. Буря настигла их сразу после зари. Сперва была росистая простертая неподвижность пустынного рассвета, прижимающая дюны одну к другой. Затем, первая пыль заставила Лито застегнуть отвороты стилсьюта на лице. В сгущающейся пыли пустыня стала сумраком, лишенным очертаний. Затем песчаные иглы начали покалывать его щеки, впиваться ему в губы. Он ощутил жесткий крупнозернистый песок на языке и понял, что настал решающий миг. Да стоит ли рисковать, полагаясь на старые байки, и еще больше понукать почти изможденного червя? Он за долю секунды отверг этот выбор, опять пробрался к хвосту червя, вытащил крючья. Уже едва шевелясь, червь начал зарываться. Но его переработавшая тепло распределительная система успела выпустить - словно из духовки циклончик жара в нарастающей буре. Дети Свободных с самых ранних лет знали, как опасно находиться у хвоста червя. Черви были фабриками кислорода - воздух бешено загорался за ними, благодаря обильным выбросам продуктов химически реакций, снимавших в них негативные последствия внутреннего трения.
Песок начал захлестывать его ноги. Лито выпустил крючья и прыгнул подальше, избегая раскаленной топки в хвосте червя. Все зависело теперь оттого, успеет ли он забраться под песок в том месте, где червь разрыхлил спрессованную поверхность.
Сжимая в левой руке прибор стационарного уплотнения, Лито зарылся под скользящую поверхность дюны - зная, что червь слишком устал, чтобы обернуться и проглотить его своей огромной бело-оранжевой пастью. Работая левой рукой, чтобы зарыться поглубже, он правой извлек стилсьют из своего фремкита и приготовил его к надуванию. Все было сделано меньше чем за минуту - и вот он уже впихивает тент в плотный кармашек песчаных стен с подветренной стороны дюны. Он надул тент, забрался в него. Перед тем, как наглухо застегнуть сфинктер, он втащил внутрь стационарный уплотнитель и выключил его. Скользящие пески дюны поползли на тент. Но лишь несколько песчинок проникло внутрь, прежде чем он закрыл вход.
Теперь он должен работать еще быстрее. Ни один пескошноркель не дотянется отсюда до поверхности, чтобы обеспечить его воздухом. Буря великая, такая, в которой очень немногие выживают. Она может накрыть его тоннами песка. И только нежный пузырек тентада внешнее уплотнение будут его защищать.
Лито вытянулся на спине, сложил руки на груди и отправил себя в сонный транс - в спячку, при которой его легкие будут совершать лишь один вдох в час. С этим он и вверил себя неизвестности. Буря пройдет, и если она не разорит его хрупкое укрытие, он еще сможет выбраться... или может встретиться с Мадмнат ас-салам, Обиталищем Мира. Что ни случись, он знает, что обязан был оборвать нити, одну за другой, чтобы только ему Золотая Тропа и осталась. Только так, или он не сможет вернуться в калифат наследников его отца. И не будет он больше жить ложью этого Деспозайни, этого ужасного калифата, поющего славословия его обожествленному отцу. Не будет больше хранить молчание, когда уста жреца изрыгают оскорбительную чушь: "Его криснож развеет демонов!”
Придя к тому, разум Лито скользнул в паутину безвременного дао.

Глава 48

В любой планетарной системе явно существует величина высшего порядка. Это часто проявляется при перенесении земной формы жизни на новооткрытую планету. Во всех таких случаях, жизнь в сходных зонах развивается в поразительно схожих адаптационных формах. Такая форма означает намного большее, чем просто внешний облик - она означает организацию выживания и взаимосвязи такой организации. Человек ищет такого взаимозависимого порядка, и наша ниша внутри него представляет глубинную необходимость. Поиск, однако, может извратиться, став консервативным цеплянием за одинаковость. Такое всегда оказывается гибельным для целой системы.

Харк ал-Ада.
Катастрофа Дюны.

- Мой сын на самом деле не видел БУДУЩЕЕ - он видел процесс творения и его взаимосвязь с теми мифами, в которых спит человек, - сказала Джессика. Она говорила быстро, но без всякой видимости, будто подгоняет ход событий. Она понимала, что скрытые наблюдатели найдут способ вмешаться, как только поймут, что она делает.
Фарадина, сидевшего на полу, резко освещал луч полдневного солнца, косо падавший из окна у него за спиной. Джессике видна была верхушка дерева во внутреннем саду, когда она выглядывала в висло со своего места у дальней стены. Видела она нового Фарадина: более стройного, более мускулистого. Месяцы общения подчинили его необратимым чарам. Его глаза сверкали, когда он смотрел на нее.
- Он видел формы, которые сотворят существующие силы, если этого не предотвратить, - сказала Джессика. - Он предпочел обернуться против себя, а не против своих собратьев. Он отказывался принимать что-либо только потому, что это его устраивает, потому что это было бы моральной трусостью.
Фарадин научился слушать, безмолвно проверяя, вникая, придерживая вопросы, пока они не оформятся у него в предельно отточенную форму. Джессика говорила о взгляде Бене Джессерит на молекулярную память, выражающемся в ритуале, и, конечно, обратилась к тому, как Сестры анализируют феномен Пола Муад Диба. Фарадину, однако, была видна игра теней в ее слогах и движениях, проекция бессознательных форм разнообразия при внешней жесткой направленности ее заявлений.
- Из всех наших наблюдений, это - кардинальнейшее, - сказала она до того. - Жизнь - это маска, через которую выражает себя мироздание. Мы предполагаем, что все человечество и все его поддерживающие формы представляют ЕСТЕСТВЕННОЕ сообщество, и что судьба всей жизни вообще ставится на карту в судьбе отдельной личности. Таким образом, когда доходит до высшей и окончательной самопроверки, до амор-фати, мы перестаем играть в божеств и обращаемся к учительству. Если вникнуть в суть, то мы отбираем личности и освобождаем их настолько, насколько способны.
Он понимал теперь, куда она вела, и понимал, какое это окажет воздействие на наблюдающих за ними, и удерживал себя от того, чтобы бросить встревоженный взгляд на дверь. Только наметанный глаз мог заметить его секундную неуравновешенность, но Джессика заметила ее и улыбнулась. Улыбка, в конце концов, ничего не значит.
- Есть нечто вроде выпускной церемонии, - сказала она. - Я очень довольна тобой, Фарадин. Встань, пожалуйста.
Он повиновался, и закрыл от ее глаз верхушку дерева в окне позади него.
Неподвижно держа руки по бокам, Джессика заговорила:
- Я уполномочена сказать тебе следующее: "Я стою перед священным присутствием человека. Как я стою сейчас, так и ты встань однажды. Молюсь о твоем присутствии, чтобы было именно так. Будущее остается сомнительным, да так и следует, ибо это лишь холст, на котором мы рисуем красками наших желаний. И так всегда предстоит человеку видеть перед глазами прекрасную пустоту холста. Мы обладаем лишь нынешним моментом, в который мы себя и посвящаем, неуклончиво следуя священному присутствию, которое мы разделяем и творим".
Едва Джессика закончила говорить, через дверь слева от нее беспечно вошел Тайканик, наигранность чего выдавала угрюмость на его лице.
- Милорд... - сказал он.
Но было уже слишком поздно. Слова Джессики, и все, совершенное до этого, сделали свое дело. Фарадин больше не был Коррино. Он был Бене Джессерит.

Глава 49

То, что вы в директорате КХОАМ окажетесь не в состоянии понять: редко в коммерции встречаешь истинную верность. Когда вы в последний раз слышали о клерке, отдавшем жизнь за свою компанию? Может быть, ваша неполноценность основывается на ложном убеждении, будто вы можете приказать людям думать и сотрудничать? Что только такое убеждение и не приводило к краху на протяжении всей истории - от религий до генеральных штабов. Наберется длинный список генеральных штабов, уничтоживших собственные нации. Что до религий, я рекомендую перечитать Фому Аквинского. Что до вас, в КХОАМ, то в какую же чушь вы верите! Ведь, конечно же, люди хотят делать лишь то, к чему направлены их сокровеннейшие устремления. Люди, а не коммерческие организации и цепочки приказов - вот то, благодаря чему работают великие цивилизации. Всякая цивилизация зависит от качества личностей, которых она производит. Если вы сверхорганизуете людей, сверхобзакониваете и подавляете их тягу к величию - они не могут работать, и их цивилизация рушится.

Письмо КХОАМ, приписывается Проповеднику.

Выход Лито из транса был настолько мягким, что одно состояние не отделилось отчетливо от другого. Один уровень сознания просто переместился в другой.
Он помнил, где он находится. В нем мощной волной поднималась возрождающаяся энергия, но и другое взывало к нему из спертой мертвенности бедного уже кислородом воздуха внутри стилсьюта. Лито понимал, что если откажется двигаться, то останется пойманным паутиной безвременья, вечным СЕЙЧАС, в котором сосуществуют все события. Эта перспектива его соблазняла. Время виделось ему условностью, которую оформляет коллективный разум всех воспринимающих. Время и Пространство - лишь категории, наложенные на мироздание этим Разумом. Ему надо лишь вырваться на свободу из той множественности, где его искушают провидческие видения. Дерзкие решения могут изменять условные будущие.
Какой же дерзости требует данный момент?
Его искушало состояние транса. У Лито было ощущение, что он вышел из алам ал-митал в мир реальности только для того, чтобы обнаружить их идентичность. Он хотел удержать магию этого откровения, но чтобы выжить надо принимать решения. Его неослабный вкус к жизни посылал сигналы его нервам.
Он резко протянул право руку туда, где оставил стационарный уплотнитель. Схватил его, перекатил на живот, расстегнул сфинктер тента. Ему на руки сразу же потек песок. В темноте, донимаемый спертым воздухом, он работал быстро, прокладывая туннель круто вверх. Он прошел шесть расстояний своего тела, прежде чем выбрался в темноту чистого воздуха. Выскользнув на освещенную луной поверхность длинной извивающейся дюны, он обнаружил, что находится где-то на одной трети пути от ее вершины.
Над ним была Вторая луна. Она быстро прошла над его головой, уходя за Дюну, а звезды над ним были как маленькие блестящие камешки вдоль тропинки. Лито поискал созвездие Скитальца, нашел его, примерил взгляд по протянутой руке к ослепительно сверкавшей Фаум ал-Хаут, Южной Полярной звезде.
"Вот тебе твое проклятое мироздание!" - подумал он. Если поглядеть вблизи - на этих звездах кипит жизнь; неисчислимая, как песчинки вокруг нас, там вечные перемены, уникальное громоздится на уникальное. А смотришь издали - только узоры созвездий и видны, и эти узоры так и подмывают поверить в абсолютное.
"В абсолютном мы можем потерять наш путь". А это напомнило ему знакомое предостережение из песенки Свободных: "Потерявший свой путь в Танцеруфте, потеряет и жизнь". Устоявшиеся образцы могут быть путеводными, а могут привести в ловушку. Надо помнить, что даже узоры созвездий меняются.
Он глубоко вздохнул, побуждая себя к действию. Спустившись назад, в свой туннель, он сдул тент, вытащил его наружу и перепаковал свой фремкит. Над восточным горизонтом проступило свечение длинного цвета. Лито надел на плечи поклажу, взобрался на гребень дюны и стоял там в зябком предрассветном воздухе, пока восходящее солнце не обогрело его правую щеку. Тогда он подкрасил себе глаза, чтобы солнце не так слепило, понимая, что теперь ему надо заискивать перед пустыней, а не сражаться с ней. Убрав краску обратно во фремкит, он пригубил воды из одной из своих трубок, но высосал оттуда лишь несколько капель, а затем пошел воздух.
Опустившись на песок, он принялся осматривать весь свой стилсьют и добрался наконец до каблучных насосов. Они были хитро продырявлены шилом. Он вылез из стилсьюта и починил их, но от причиненного вреда деться уже было некуда. Потеряна примерно половина воды его тела... Он грустно поразмышлял над этим, надевая стилсьют, подумал, как же странно, что он такого не заподозрил. Вот она - явная опасность будущего вне видений. Затем Лито присел на корточки на гребне дюны, настойчиво изучая пустынную местность. Взгляд его блуждал, выискивая посвистывающую отдушину в песке, какую-нибудь выдающуюся детальку в дюнах, которая могла бы указывать на спайс или на жизнедеятельность червя. Но буря утрамбовала все до полного единообразия. Вскоре он извлек из фремкита тампер, установил его и запустил, вызывая из глубин Шаи-Хулуда. Затем он стал ждать.
Червь появился очень не скоро. Лито прежде услышал его, чем увидел, обернулся на восток, где сотрясающий землю шорох отдавался дрожью в воздухе, дождался, когда блеснет восстающая из земли оранжевая пасть. Червь поднялся из земли с колоссальным присвистом и облаком пыли, затмившим его бока. Извивающаяся серая стена взметнулась рядом с Лито, он всадил в нее крючья и легкими шагами взобрался наверх. Взобравшись, он направил оставляющего огромный извивающийся след червя на юг. Под понукающими крючьями червь увеличил скорость. Ветер хлестал по одеждам Лито. У него было ощущение, будто он понукаем не меньше червя. У каждой планеты свой период, и точно так же у каждого человека, напомнил он себе.
Червь был того типа, который Свободные называют "ворчуном". Он часто зарывался передними пластинами в песок, в то время, как хвост его работал. От этого возникал раскатистый грохот, часть его тела полностью взмывала над песком движущимся бугром. Однако же червь этот был быстр, и когда они делали рывок, то раскаленные газовые выбросы из его хвоста веяли вокруг них жарким ветерком. Ветерок полнился едкими запахами, несомыми струей кислорода.
Пока червь двигался к югу, Лито позволил своим мыслям течь по вольному руслу. Он старался думать об этом переезде как о новой церемонии в своей жизни, о такой, что отвращала его от размышлений о цене, которую ему придется уплатить за свою Золотую Тропу. Как Свободные прежних лет, он понимал, что должен установить многие новые церемонии, чтобы не допустить расчленения своей личности на отдельные кусочки памяти, чтобы алчные охотники за его душой вечно держались на опасливом расстоянии. Противоречивые образы, никогда не сводимые воедино, должны теперь оказаться в одной оболочке живого напряжения, поляризующими силами, уводящими его от внутреннего.
"Всегда новизна, - подумал он. - Я должен всегда извлекать новые нити из моих видений".
Вскоре после полудня он заметил возвышение - впереди и чуть справа по его курсу. Вскоре это возвышение предстало узким утесом, скалой, торчащей именно там, где он и ожидал ее найти.
"Теперь, Намри... Теперь, Сабиха, посмотрим, как ваши собратья отнесутся к моему появлению", - подумал он. Перед ним теперь была самая нежная ниточка, опасная своей заманчивостью больше прямых угроз.
Утес долго маячил перед ним, меняясь в размерах. На время Лито даже показалось, что это утес приближается к нему, а не он к утесу.
Усталый же червь повернул налево. Лито скользнул по огромному склону, чтобы по-новому установить крючья и заставить червя идти прямо. Мягкая острота меланжа ударила ему в ноздри, сигнал о богатой жиле. Они миновали фиолетовые пятна проказы - место выброса спайса - и он твердо правил червем, пока жила не осталась далеко позади. Ветерок, полный пряного коричного аромата, преследовал их еще некоторое время, пока Лито не направил червя новым курсом прямо на возвышающийся утес.
Далеко в южном бледе резко мигнули цвета - опрометчивая радужная вспышка дела рук человеческих посреди безбрежности. Лито поднес к глазам бинокль, навел его и увидел на расстоянии выступающие крылья спайсоискателя, посверкивающие на солнце. Под ним расправлял свои крылья большой сборщик урожая, будто хризалис перед тем, как неуклюже полететь прочь. Когда Лито опустил бинокль, сборщик урожая превратился в точку, и он почувствовал, как его осилил хадхдхаб, безбрежная вездесущесть пустыни. Ведь и эти охотники за спайсом видят его точно так же, темной точкой между пустыней и небом, что символизирует для Свободных ЧЕЛОВЕКА. Они его, конечно, тоже увидят, и насторожатся. Будут выжидать. Свободные с большим подозрением относятся друг к другу в пустыне, пока либо не признают в приближающемся знакомого, либо не поймут, что он не представляет для них угрозы. Даже под тонким флером цивилизации Империи и ее утонченных правил они оставались полуприрученными дикарями, всегда помнящими, что криснож расстается со смертью его владельца.
"Вот что может спасти нас, - подумал Лито. - Это дикость".
На расстоянии спайсоискатель повернул направо, потом налево - подавая сигнал. Лито представил, как сидящие в нем обшаривают пустыню, выясняя, не может ли он быть чем-то большим, чем одиноким наездником на одиноком черве.
Лито повернул червя налево, удерживая его, пока тот не сменил курс, спустился ему на бок и аккуратно спрыгнул. Червь, избавленный от докуки, угрюмо выдохнул еще несколько раз, затем на треть зарылся в песок и замер, приходя в себя - верный знак того, что Лито его совсем заездил.
Он отвернулся от червя - пусть пока что остается, где есть. Спайсоискатель кружил, продолжая подавать сигналы крыльями. Наверняка наемные ренегаты контрабандистов, избегающие электронных средств связи. Скоро за спайсом прибудут охотники. Вот о чем говорит присутствие краулера.
Разведчик сделал еще один круг, сложил крылья, и направился прямо на Лито. Он узнал в нем тот тип легкого топтера, что завел на Арракисе его дед. Аппарат сделал над ним еще один круг, пролетел вдоль дюны, на которой он стоял, и приземлился против ветра. Он остановился в десяти метрах от Лито, подняв пыль. Дверь сбоку приоткрылась как раз настолько, чтобы выпустить одного человека в тяжелом одеянии Свободного, со знаком копья на правой стороне груди.
Свободный медленно приближался, предоставляя себе и Лито время изучить друг друга. Человек был высок, глаза полностью ярко-голубого цвета. Маска стилсьюта закрывала нижнюю часть его лица, а капюшон был глубоко надвинут, чтобы защитить лоб. Колыхания одежды позволяли угадать, что рука под ней держит пистолет маулу.
Человек остановился в двух шагах от Лито, поглядел на него озадаченно сощуренными глазами.
- Доброй удачи нам всем, - сказал Лито.
Человек поглядел вокруг, обыскивая взглядом пустоту пустыни. Затем перевел взгляд на Лито.
- Что ты здесь делаешь, дитя? - вопросил он, голос из-под маски звучал приглушенно. - Пытаешься стать затычкой для пасти червя?
И опять Лито прибег к традиционной формуле Свободных:
- Пустыня - мой дом.
- Венн? - вопросил мужчина. - Какой дорогой ты идешь?
- Я иду с юга, из Джакуруту.
Короткий смешок вырвался у мужчины.
- Ну, Батигх! Ты - самая странная штука, какую я когда-либо видел в пустыне.
- Я не твоя Маленькая Дыня, - ответил Лито, откликаясь на слово Батигх. Жутковатый был подтекст у этого обращения. Маленькая Дыня на краю пустыни отдавала свою воду всякому, кто ее найдет.
- Мы не выпьем тебя, Батигх, - ответил мужчина. - Я - Муриз. Я арифа этого тайфа, - он указал головой на отдаленный краулер.
Когда Лито ничего не ответил, Муриз спросил:
- Имя у тебя есть?
- Батигх подойдет.
Муриз усмехнулся.
- Ты ведь не расскажешь мне, что ты тут делаешь?
- Ищу следы червя, - Лито употребил религиозного фразу, означающего, что он в хаджже ради собственной уммы, собственного спасения.
- Такой юный? - спросил Муриз. Он покачал головой. - Не знаю, что мне с тобой делать. Ты нас видел.
- Что я видел? - спросил Лито. - Я говорил о Джакуруту, и ты мне ничего не ответил.
- Игра в загадки, - сказал Муриз. - Ну, тогда - что это? - он кивнул головой на отдаленный утес.
Лито обратился к своему видению:
- Всего лишь Шулох.
Муриз застыл, а Лито почувствовал, как у него участился пульс.

Предыдущая страница 17 Следующая страница


Дети Дюны 18

Последовало долгое молчание. И Лито видел, что мужчина обдумывает и отбрасывает различные варианты. ШУЛОХ! В тихое время после вечерней трапезы часто припоминались истории о караван-сарае Шулохе. Слушатели всегда почитали Шулох мифом, местом, куда для завлекательности историй помещались интересные события. Лито припомнил историю Шулоха: на краю пустыни нашли сироту и привели в съетч. Сначала сирота отказывался разговаривать со своими спасителями - а когда заговорил, его языка никто не мог понять. Проходили дни, а он оставался все столь же необщительным, отказываться одеваться сам и вступать в контакты. Каждый раз, когда его оставляли одного, он делал странные движения руками. Всех знатоков съетча собрали, чтобы изучить этого сироту - никто не мог дать этому объяснения. Затем его увидела проходившая мимо его открытой двери старуха - и рассмеялась: "Он всего лишь подражает движениям своего отца, плетущего веревку из волокон спайса, - объяснила она. - Именно таким способом они до сих пор делают это в Шулохе. Он просто старается чувствовать себя не таким одиноким". И отсюда мораль: "На старых путях Шулоха - безопасность и чувство принадлежности к золотой нити жизни".
Поскольку Муриз продолжал безмолвствовать, Лито сказал:
- Я тот сирота из Шулоха, что умеет лишь сучить руками.
По быстрому движению головы мужчины Лито понял, что Муриз знает эту историю. Ответил он медленно, голосом тихим и зловещим:
- Ты человек?
- Такой же, как и ты, - ответил Лито.
- Для ребенка ты разговариваешь странней некуда. Напоминаю тебе, что я - судья, могущий нести ответственность за такву.
"О, да!" - подумал Лито. В устах такого судьи слово "таква" сулит непосредственного угрозу. "Таквой" назывался страх, вызываемый присутствием демона - доподлинное верование среди старых Свободных. Арифа знал, как убить демона, и арифу всегда выбирали "потому что он обладает мудростью быть беспощадным, не будучи жестоким, знает, где доброта на самом деле приведет лишь к еще большей жестокости".
Но разговор повернул как раз туда, куда нужно было Лито. И он сказал: - Я могу подчиниться Машхаду.
- Я буду судьей при любом Духовном Испытании, - сказал Муриз. - Ты это примешь?
- Би-ла каифа, - ответил Лито. - Безоговорочно.
Хитрое выражение появилось на лице Муриза. Он сказал:
- Не знаю, почему я это разрешаю. Лучше всего было бы прикончить тебя на месте, но ты маленький Батигх, а у меня был сын, который умер. Ну, пойдем в Шулох, и я соберу Иснад, чтобы вынести решение о тебе.
Лито, заметив, что все в поведении мужчины выдает принятое им смертоносное решение, подивился, неужели такое момент хоть кого-нибудь провести.
- Я знаю, что Шулох - это Ал ас-сунна уал-джамас, - сказал он.
- Что знает ребенок о настоящем мире? - вопросил Муриз, знаком веля Лито идти к топтеру впереди него.
Лито повиновался, но тщательно прислушивался к звуку шагов Свободного.
- Лучший способ хранить тайну - заставить людей поверить, будто они уже знают ответ, - сказал Лито. - Тогда люди не задают вопросов. Очень умно для вас, изгнанных из Джакуруту. Кто поверит, что Шулох, место из легенд, существует на самом деле? И как удобно для контрабандистов и всех остальных, кому нужен доступ на Дюну.
Шаги Муриза остановились. Лито обернулся спиной к боку топтера, крыло слева от него.
Муриз стоял в шаге от него, держа пистолет маулу нацеленным прямо на Лито.
- Значит, ты не ребенок, - сказал Муриз. - Проклятый карлик, пожаловавший шпионить за нами! Я так и думал, что для ребенка твоя речь чересчур мудра - ноты слишком быстро скандал слишком много.
- Но недостаточно, - ответил Лито. - Я - Лито, сын Муад Диба. Если ты убьешь меня, ты и твои люди потонут в песках. Если ты пощадишь меня, я приведу вас к величию.
- Не играй со мной в эти игры, карлик, - язвительно хмыкнул Муриз. -Лито - в настоящем Джакуруту, откуда, как ты говоришь... - он осекся, рука, державшаяся пистолет, чуть опустилась, а глаза его озадаченно скосились в сторону.
Это был тот момент колебания, который Лито и ожидал. Он всем телом показал, будто хочет двинуться влево, отклонившись при этом не больше, чем на миллиметр, и пистолет Свободного бешено взметнулся по направлению к краю крыла топтера. Пистолет маула вылетел из его руки, и до того, как он сумел оправиться, Лито уже был рядом с ним, прижимая к спине Муриза его же собственный нож.
- Кончик ножа отравлен, - сказал Лито. - Вели своим друзьям в топтере оставаться точнехонько на своих местах, вообще не двигаться. Иначе я буду вынужден тебя убить.
Муриз, держась за свою поврежденную руку, сказал, кивнув на фигуру в кабине:
- Мой компаньон Бехалет слышал тебя. Он будет недвижней камня. Понимая, что у него очень мало времени до того, как эти двое выработают совместный план действий или прибудут их друзья, выяснить, в чем дело, Лито быстро заговорил:
- Я нужен тебе, Муриз. Без меня черви и их спайс исчезнут с Дюны, он почувствовал, как окоченел Свободный.
- Но откуда ты знаешь о Шулохе? - спросил Муриз. - Я знаю, что в Джакуруту они ничего о нем не говорят.
- Значит, ты признаешь, что я Лито Атридес?
- Кем еще ты можешь быть? Но как ты...
- Раз ты здесь, значит, Шулох существует, а все остальное до чрезвычайности просто. Вы - Отверженные, бежавшие из Джакуруту, когда оно было разрушено. Я видел, как вы сигналите крыльями, а значит, вы не пользуетесь аппаратами, сигналы которых можно перехватить на расстоянии. Вы собираете спайс - значит, вы торгуете. А торговать вы можете только с контрабандистами. Ты контрабандист, но ты еще и Свободный. Ты должен быть из Шулоха!
- Почему ты искушал меня убить тебя на месте?
- Потому что ты бы убил меня в любом случае, когда мы прибыли бы в Шулох.
Тело Муриза жестко напряглось.
- Осторожней, Муриз, - предупредил Лито. - Я знаю о вас. Это в вашей истории было, что вы забирали воду беспечных путешественников. И сейчас это было бы тебе не в новинку, проделать такое со мной. Как же еще вы заставляете молчать тех, кто случайно на вас натыкается? Как еще хранить свою тайну? Батигх! Ты заманивал меня ласковыми прозвищами, добрыми словами. Зачем упускать воду в песок? А если б я исчез, как многие до меня... что ж, значит Танцеруфт взяла меня к себе.
Муриз сделал правой рукой знак Родни Червя, чтобы оградиться от Рихани, о котором заставляли думать слова Лито. А Лито, зная, насколько Свободные старой закалки не доверяют ментатам и всему, что поражает их демонстрацией твердой логики, подавил улыбку.
- Манри говорил о нас в Джакуруту, - сказал Муриз. - Его вода будет моей, когда...
- У тебя не будет ничего, кроме пустого песка, если ты не перестанешь валять дурака, - сказал Лито. - Что ты будешь делать, Муриз, когда вся Дюна станет зеленой травой, деревьями и открытой водой?
- Этого никогда не случится?
- Это случится у тебя на глазах!
Лито услышал, как зубы мужчины скрежещут от ярости и растерянности. Вскоре Муриз проскрипел:
- И как же ты это предотвратишь?
- Я знаю весь план преображения, - сказал Лито. - Я знаю все его сильные и слабые стороны. Без меня Шаи-Хулуд исчезнет навсегда.
Опять в голосе Муриза прорезалась хитреца, когда он спросил:
- Ну, и что нам здесь это обсуждать? Мы на мертвой точке. Ты можешь убить меня, но Бехалет застрелит тебя.
- Я бы быстрей него воспользовался твоим пистолетом, - сказал Лито. -А затем бы я забрал топтер. Да, я умею его водить.
Лоб Муриза под капюшоном угрюмо наморщился.
- Что если ты не тот, за кого себя выдаешь?
- Мой отец меня опознает? - спросил Лито.
- А-а-а, - сказал Муриз. - Вот что тебе ведомо, да? Но... - он осекся, покачал головой. - Его поводырь - мой собственный сын. Но он говорит, что вы с отцом никогда... Как может...
- Значит, ты веришь, что Муад Диб читает будущее, - сказал Лито.
- Разумеется, мы верим! - Но он говорит о себе, что... - Муриз опять осекся.
- И ты считаешь, будто он не осознает вашего недоверия, - сказал Лито. - Я прибыл именно в это место и именно в это время, чтобы встретиться с тобой, Муриз. Я знаю все о тебе, потому что я тебя ВИДЕЛ... и твоего сына тоже. Я знаю, в какой безопасности вы себя чувствуете, как вы глумитесь над Муад Дибом, как замышляете спасти свой маленький клочок пустыни. Но ваш маленький клочок пустыни без меня обречен, Муриз. Пропадет навсегда. Дела на Дюне зашли слишком далеко. Мой отец почти сбежал от своего видения, и только на меня вы можете уповать.
- Тот слепец... - Муриз остановился, сглотнул.
- Он скоро вернется из Арракина, - сказал Лито. - И тогда мы увидим, насколько он слеп. Насколько ты отдалился от старых обычаев Свободных, Муриз?
- Что?
- Он же твой Уадкульяс. Твои люди нашли его одного в пустыне и доставили в Шулох. Какое же это оказалось богатство! Богаче спайсовой жилы. Уадкульяс! Он жил с вами - его вода смешивалась с водой племени. Он - часть вашей Духовной Реки. - Лито плотно прижал нож к одеянию Муриза. -Осторожней, Муриз, - левой рукой Лито отстегнул поднятый отворот на лице Свободного, отбросил его.
Поняв, что хочет Лито, Муриз спросил:
- Куда ты отправишься, если убьешь нас обоих?
- Назад в Джакуруту.
Лито прижал мясистую часть своего кулака ко рту Муриза.
- Надкуси и пей, Муриз. Либо это, либо умрешь.
Муриз заколебался, потом злобно впился в руку Лито.
Лито посмотрел на горло мужчины, увидел заглатывающие конвульсии, опустил нож и вернул его Муризу.
- Уадкульяс, - сказал Лито. - Я должен оскорбить племя, прежде чем ты возьмешь мою воду.
Муриз кивнул.
- Вон твой пистолет, - подбородком указал Лито.
- Ты мне теперь доверяешь? - спросил Муриз.
- А как еще я смогу жить с отверженными?
И опять Лито увидел хитрое выражение в глазах Муриза, но на сей раз оно означало оценку и прикидку экономических выгод. Он отвернулся с резкостью, говорившей о принятых тайных решениях, подобрал свой пистолет маулу и поставил ногу на ступеньку крыла.
- Поехали, - сказал он. - Мы и так слишком замешкались близ логова червя.

Глава 50

Будущее в предвидении не всегда может быть втиснуто в правила прошлого. Нити существования переплетаются в соответствии со многими неизвестными законами. Предвидимое будущее упорно задает собственные правила. Оно не подчиняется ни упорядочиванию Дзэнсунни, ни упорядочиванию наукой. Предвидение строит относительную целостность. Он требует сиюминутного действия, всегда предостерегая, что не все нити ты сможешь вплести в ткань прошлого.

Калима: Изречения Муад-Диба.
Шулохский Комментарий.

В Шулох Муриз вел орнитоптер с легкостью, говорившей о хорошем навыке. Лито, сидевший рядом с ним, спиной ощущал, что Бехалет следит за ним, не выпуская оружия из рук. Все теперь работало на доверии - и держалось на узкой ниточке видения, за которое он цеплялся. Если его постигнет неудача, Аллах Акбар. Приходится порой подчиняться более высокому порядку.
Громада Шулоха впечатляла в этой пустыне. Не нанесенный на карты, он говорил о многих подкупах и многих смертях, о многих друзьях на высоких постах. Подножия каньонов окаймляла густая поросль шелушельника и солевых кустов, а внутри был круг веерных пальм, указывавших, что это место богато водой. Среди пальм торчали грубые строения из зеленого кустарника и спайсового волокна. Строения казались зелеными пуговками, разбросанными по песку. Там жили отверженные среди Отверженных, те, кто ниже смерти пасть уже не мог. Муриз приземлился на плоской площадке у подножия одного из каньонов. Прямо перед топтером виднелось единственное строение с крышей из лозы пустыни и листьев беджато, в основе которых была переплавленная жаром спайсовая ткань. Это было точное воспроизведение самых первых стилтентов, говорившее о деградации некоторых из обитателей Шулоха. Лито знал, что такие строения упускают влагу, и что в них наверняка набегают полным-полно ночных кусачих насекомых из близлежащей поросли. Значит, вот как жил его отец. И бедная Сабиха, вот что ждет ее в наказание.
По приказу Муриза Лито вылез из топтера, спрыгнул на песок, зашагал к хижине. Ему видно было множество людей, работавших в отдалении под пальмами. Вид у них был оборванный и бедный, и тот факт, что они едва взглянули на него и на топтер, немало говорил о том, какой гнет здесь царил. Позади работающих Лито видна была каменная губа канала, и нельзя было ошибиться, действительно ли в воздухе ощущается такая влажность: вон она, открытая вода. Проходя мимо хижины, Лито увидел, что сделана она так топорно, как он и предполагал. Он подошел к каналу, поглядел в него, увидел в темной глубине завихрения ходившей там хищной рыбы. Рабочие, избегая его взгляда, продолжали очищать от песка ряд входных отверстий в твердыне.
Муриз подошел сзади Лито, сказал:
- Ты стоишь на границе между рыбой и червем. У каждого из этих каньонов есть собственный червь. Мы открыли этот канал, и вскоре уберем хищную рыбу, чтобы привлечь песчаную форель.
- Ну, конечно, - сказал Лито. - Вроде садков. Вы продаете песчаную форель и червей за пределы планеты.
- Так предложил Муад Диб!
- Знаю. Но ни один из ваших червей, ни одна из форелей не прожили долго вдали от Дюны.
- Пока что, да. Но однажды...
- Нет - хоть за десять тысяч лет, - сказал Лито. И повернулся, чтобы посмотреть на смятение на лице Муриза. Вопросы протекали по нему, как вода по каналу. Действительно ли этот сын Муад Диба способен читать будущее? Некоторые до сих пор верят, что Муад Диб это делал, но... Как же можно судить о подобном?
Вскоре Муриз отвернулся и направился назад к хижине. Он отворил грубый дверной замок, поманил Лито, пригласил войти. У дальней стены горела лампа на спайсовом масле, а под ней, спиной к двери, сидела на корточках маленькая фигурка. От горящего масла разносилось сильное благоухание корицы.
- Нам прислали новую пленницу, чтобы она заботилась о съетче Муад Диба, - ухмыльнулся Муриз. - Если она будет хорошо работать, то на какое-то время сохранит свою воду, - он повернулся к Лито. - Некоторые считают, что забирать такую воду - зло. Эти новые Свободные в кружевных рубашках насочиняли в своих городах горы чепухи! Горы чепухи! Когда еще видела Дюна такие горы чепухи? Когда мы получаем вот таких... - он указал на фигурку под лампой. - Они обычно полуобезумевшие от страха, потерянные для своего рода и никогда на приемлемые истинными Свободными. Ты понимаешь меня, Лито-Батигх?
- Я понимаю тебя.
Скрюченная фигурка не шелохнулась.
- Ты говоришь о том, чтобы вести нас, - сказал Муриз. - Свободными руководят люди, привыкшие пускать кровь. Куда ты нас поведешь?
- Кразилек, - ответил Лито, не отрывая взгляда от скрючившейся фигурки.
Муриз поглядел на него вспыхнувшим взглядом, брови высоко поднялись над его глазами цвета индиго. Кразилек? Это не просто война или резался, это - Тайфунный Бой. Это слово из отдаленнейших легенд свободных - битва при светопреставлении. Кразилек?
Высокий фримен судорожно сглотнул. Этот юнец так же непредсказуем, как городской щеголь! Муриз повернулся к скрюченной фигурке.
- Женщина! Либан вахид! - приказал он. "Принеси спайсовый напиток!”
Она заколебалась.
- Делай, как он говорит, Сабиха, - сказал Лито.
Она вскочила на ноги, развернулась всем телом, воззрилась на него, не в силах оторвать взгляда от его лица.
- Ты знаешь ее? - спросил Муриз.
- Это племянница Намри. Она провинилась в Джакуруту, и ее направили сюда.
- Намри? Но...
- Либан вахид, - сказал Лито.
Она метнулась мимо них, выскочила за дверь, и они услышали звук ее бегущих ног. - Далеко она не уйдет, - сказал Муриз. Он коснулся пальцем ноздри. -Родственница Намри, гм. Интересно. В чем она провинилась?
- Дала мне сбежать, - Лито повернулся и пошел следом за Сабихой. Он нашел ее стоящей на краю канала. Подойдя и встав рядом с ней, он поглядел на воду. Им слышно было, как перекликаются и трепещут крыльями птицы в веерных пальмах неподалеку. Со стороны рабочих, убирающих песок, доносились скребущие звуки. Лито стоял так же неподвижно, как и Сабиха, глядя вниз, на глубокую воду и отражения в ней. Уголком глаза он видел голубых длиннохвостых попугаев среди широких листьев пальм. Один из них перелетел через канал и полетел точно над серебряным водоворотиком хищной рыбы, разглядывая свое отражение - двигались они настолько синхронно, как будто и птица, и хищник плыли в одной среде.
Сабиха прочистила горло.
- Ты меня ненавидишь, - сказал Лито.
- Ты опозорил меня. Ты опозорил меня перед моим народом. Они собрали Иснад и отправили меня сюда, чтобы здесь я лишилась своей воды. И все из-за тебя.
Прямо позади них рассмеялся Муриз.
- Теперь ты видишь, Лито-Батигх, у нашей Духовной Реки много жертвователей.
- Но моя вода течет в твоих жилах, - повернулся к нему Лито. -Никакой жертвы. Сабиха - судьба моего видения, и я следую за ней. Я бежал через пустыню, чтобы здесь, в Шулохе, найти свое будущее.
- Ты и... - указав на Сабиху, он расхохотался, запрокинув голову.
- Это будет не так, как кто-либо из вас способен поверить, - ответил Лито. - Запомни эго, Муриз. Я нашел следы своего червя, - и слезы навернулись ему на глаза.
- Он отдает свою воду мертвым, - прошептала Сабиха.
Даже Муриз благоговейно воззрился на Лито. Свободные никогда не плачут, если только не подносят кому-то или чему то драгоценнейшего дара своей души. Почти смущенный, Муриз застегнул застежку надо ртом и натянул низко на лоб капюшон своей джебаллы.
Лито, посмотрев поверх него, сказал:
- Здесь, в Шулохе, до сих пор молятся о росе на краю пустыни. Ступай, Муриз, и молись о Кразилеке. Обещаю тебе, он придет.

Глава 51

Речь Свободных отличается большой сжатостью, точностью выражаемого смысла. За ней - подразумеваемая иллюзия абсолютного. Ее предложения - плодородная почва для абсолютных религий. Более того, Свободные обожают морализовать. Через отстоявшиеся высказывания они противостоят ужасающей нестабильности всех вещей. Они говорят: "Мы знаем, что нет предела количеству накапливаемых знаний - завершенность знания является прерогативой Бога. Но все, что человек может выучить, он может и вместить". Из этого как ножом обрезающего взгляда на мироздания они выкраивают фантастическую веру в приметы и знаменья и в собственную судьбу. Таковы истоки их легенды о Кразилеке - о войне при конце света.

Закрытый Отчет Бене Джессерит, досье 800881.

- Теперь он у них, в надежном месте и в безопасности, - сказал Намри, через квадратное каменное помещение улыбаясь Гурни Хэллеку. - Можешь доложить об этом своим друзьям.
- Где это безопасное место? - спросил Хэллек. Тон Намри ему не нравился, но его сдерживали приказания леди Джессики. Проклятая колдунья! В ее объяснениях нельзя было выудить никакого смысла - кроме предостережения о том, что может произойти, если Лито не удастся стать хозяином над своими жуткими памятями.
- В безопасном месте, - повторил Намри. - Это все, что мне позволено тебе сообщить.
- Откуда ты это знаешь?
- Получил дистранс. С ним Сабиха.
- Сабиха. Да она просто даст ему...
- Не на этот раз.
- Ты собираешься убить его?
- Не мне уже это решать.
Хэллек скорчил гримасу. ДИСТРАНС. Кракова дальность полета у этих проклятых пещерных летучих мышей? Он часто видел, как они легко и бесшумно летят через пустыню, переносчики тайных посланий, запечатленных в их попискиваниях. Но какова дальность их перелетов на этой адской планете?
- Я должен сам его увидеть, - заявил Хэллек.
- Этого не дозволено.
Хэллек сделал глубокий вздох, чтобы сохранить спокойствие. Он провел два дня и две ночи в ожидании отчета о розысках. Теперь было уже следующее утро, и он чувствовал, как все тает его влияние на окружающее, оставляя его обнаженным. Да он никогда и не любил командовать. Командующий должен ждать, пока другие сделают все интересное и опасное.
- Почему не дозволено? - спросил он. Контрабандисты, обустроившие для себя этот съетч, слишком много вопросов оставляли без ответа, и он не хотел больше, чтобы и Намри играл в такие же игры.
- Есть мнение, что, увидев тот съетч, ты увидишь слишком много, ответил Намри.
Хэллек, расслышав угрозу, с небрежной расслабленностью занял позу опытного бойца, рука близко от ножа, но не на ноже. Ему бы очень хотелось иметь защитное поле, но оно исключалось - во-первых, из-за его действия на червей, и, во-вторых, из-за того, что в атмосфере, насыщенной статическим электричеством, порождавшимся бурями, оно очень быстро выходило из строя. - Скрытность не входила в условия нашей сделки, - сказал Хэллек.
- Убей я его, это вошло бы в условия нашей сделки? - сказал Намри.
И опять Хэллек ощутил козни невидимых сил, о которых леди Джессика его не предупреждала. Проклятый ее план! Может быть, правильно, что не надо доверять никому из Бене Джессерит. И он тут же почувствовал себя изменником. Она объяснила ему проблему, и он взялся действовать по ее плану, так и предполагая, что в этот план, как и в любой другой, действительность потребует внесения поправок. И не было ничего общего с Бене Джессерит - была леди Джессика из рода Атридесов, никем другим никогда для него не являвшаяся, кроме как другом и опорой. Без нее он так и плыл по воле волн в мире поопасней того, в котором он обитает теперь.
- Ты не можешь ответить на мой вопрос, - проговорил Намри.
- Ты должен был убить его только в том случае, если бы в нем явно проявилась... одержимость, - проговорил Хэллек. - Богомерзость.
Намри поднял кулак к правому уху.
- Твоя госпожа знала, что мы подвергнем его проверкам на этом. Мудро было с ее стороны передать суд в мои руки.
Хэллек разочарованно поджал губы.
- Ты слышал, что сказала мне Преподобная Мать, - продолжал Намри. -Мы, Свободные, понимаем таких женщин, но вы, люди других миров, их никогда не поймете. Женщины Свободных часто посылают своих сыновей на смерть. Хэллек заговорил все еще плохо слушающимися губами:
- Ты извещаешь меня, что ты его убил?
- Он жив. Он в безопасным месте. Он продолжает получать спайс.
- Но я должен доставить его к бабушке, если он выживет, - сказал Хэллек.
Намри только плечами пожал.
Хэллек понял, что это единственный ответ, на который он может рассчитывать. Проклятье! Он не может вернуться к Джессике, не имея ответов на такие вопросы. Он покачал головой.
- Зачем спрашивать о том, чего ты не можешь изменить? - спросил Намри. - Тебе хорошо платят.
Хэллек грозно воззрился на него. Свободные! Они считают, будто все иностранцы падки прежде всего до денег. Но Намри говорил о большем, чем просто о предубеждениях Свободных. Здесь трудились другие силы, и это было ясно тому, кто свое обучение прозрел под наблюдением Бене Джессерит. Все это попахивало интригой внутри интриги внутри интриги...
Принимая оскорбительно фамильярный тон, Хэллек сказал:
- Леди Джессика будет в ярости. Она может послать когорты против...
- Занадик! - выругался Намри. - Ты, официальный гонец! Держись подальше от Мохалаты! Я с удовольствием отдам твою воду Благородному Народу!
Хэллек положил руку на нож, приготовил левый рукав, где у него был спрятан маленький сюрприз для нападающих.
- Не вижу разбрызганной здесь воды, - сказал он. - Наверно, ты ослеплен своей гордостью.
- Ты живешь, потому что я хотел, чтобы ты узнал перед смертью: твоя леди Джессика не пошлет когорты против кого бы то ни было. Тебе не проскользнуть тихой сапой в Хуануи, ты, отбросы другого мира. Я - из Благородного Народа, а ты...
- А я просто слуга Атридесов, - мягко заметил Хэллек. - Мы - те самые отбросы, что сняли ярмо Харконненов с вашей вонючей шеи.
У Намри так перекосило лицо, что зубы обнажились.
- Твоя госпожа - пленница на Салузе Второй. Приказы, которые, по-твоему, идут от нее, поступают от ее дочери.
С крайним усилием, но Хэллек сохранил свой голос бесстрастным.
- Неважно. Алия...
Намри вытащил свой криснож.
- Что ты знаешь о Чреве Небесном? Я - ее слуга, ты, шлюха среди мужчин. По ее повелению забираю я твою воду! - и он с безрассудной прямотой кинулся через комнату.
Хэллек не дал себя обмануть такой притворной неуклюжестью, взмахнул левым рукавом своей робы, высвобождая дополнительный кусок плотной материи, подшитой к нему, - и нож Намри увяз в этой материи. Тем же движением Хэллек закинул на голову Намри складки своей одежды и ударил ножом под это покрывало точно тому в лицо. Он почувствовал, что удар его достиг цели, когда тело Намри стукнулось о Хэллека твердой поверхностью надетого под робой металлического доспеха. Свободный испустил лишь один вопль ярости, запрокинулся назад и упал. Он лежал, кровь хлестала у него изо рта, какое-то время его глаза еще смотрели на Хэллека, потом медленно потускнели.
Хэллек выдохнул воздух сквозь губы. Как мог этот дурак Намри рассчитывать, будто хоть кто-то но заметит надетого под робой доспеха? Убирая рукав-ловушку, вытирая нож и вкладывая его в ножны, Хэллек обратился к трупу:
- Как, по-твоему, обучены мы, СЛУГИ Атридесов, дурак?
Он глубоко вздохнул, задумавшись: "Ну, ладно. Чьей же интриги я отвлекающая завеса?" В словах Намри вполне могло быть сколько-то правды. Джессика в плену у Коррино, Алия плетет собственные козни. Джессика неоднократно предупреждала, что Алия - враг, но вот своего пленения она не предвидела. Однако, у него есть ее приказы, и он будет им повиноваться. Во-первых, необходимо поскорее убраться из этого места. Хорошо, что один закутанный Свободный похож на другого. Он закатил тело Намри в угол, забросил его подушками, передвинул коврик, прикрывая кровь. Когда это было сделано, Хэллек приладил носовую и ротовую трубки своего стилсьюта, надел маску, как всякий, готовящийся выйти в пустыню, поглубже натянул капюшон и вышел в длинный коридор.
"Невиновные ходят беззаботно", - подумал он, приноравливая шаги под этакую небрежную походочку. "И я расскажу ей это, если ее увижу". Потому что если слова Намри правдивы, то действует опаснейший встречный план. Алия недолго позволит ему оставаться в живых, если его поймает, но всегда есть Стилгар - порядочный Свободный, с суевериями порядочного Свободного. Джессика ему объяснила: "На естественную натуру Стилгара наложен лишь очень тонкий слой цивилизованного поведения. И вот как снять с него этот слой...”

Глава 52

Дух Муад Диба - это больше, чем слова, больше, чем буква Закона, возвышающего его имя. Муад Диб всегда должен быть внутренней яростью против самодовольно могучих, против шарлатанов и догматичных фанатиков. Именно эта внутренняя ярость и должна говорить, потому что Муад Диб учил нас одному превыше всего прочего: что люди могут выжить только в братстве общественной справедливости.

Договор Федайкинов.

Лито сидел, прислонясь спиной к стене хижины, глаза на Сабихе, внутренним зрением следя за разматывающейся нитью своего видения. Сабиха приготовила кофе и отставила его в сторону. Теперь она сидела на корточках напротив него, помешивая вечернюю трапезу, кашу, приправленную меланжем. Руки ее проворно управлялись с ковшиком и с жидкостью цвета индиго, оставлявшей следы на краях чаши. Она склонила свое худое лицо над чашей, размешивая концентрат. Грубая перепонка, составлявшая стилтент хижины, прямо позади нее имела заплату из более светлого материала, и возникал серый ореол, на который падала тень Сабихи, танцуя в помаргивающем свете огня, на котором готовился ужин, и единственной лампы.
Лампа заинтриговала Лито. Народ Шулоха был расточителен со спайсовым маслом. Лампа, а не глоуглоб. Они владели рабами-отверженными, на тот момент, о котором рассказывается в историях о самых старых обычаях Свободных. И при том пользовались орнитоптерами и современнейшими спайсоуборщиками. Жестокая смесь древности и современности.
Сабиха пододвинула ему чашу с кашей, загасила огонь.
Лито не обратил внимания на чашу.
- Меня накажут, если ты это не съешь, - сказала она.
Лито воззрился на нее, думая: "Если я убью ее, разобьется одно видение. Если я расскажу ей о планах Муриза, разобьется другое видение. Если я буду дожидаться здесь отца, это видение-ниточка станет мощным канатом".
Он мысленно рассортировал ниточки. В некоторых было обаяние, не дававшее ему покоя. Одно из будущих - с Сабихой - обладало в его провидении соблазняющей реальностью. Оно угрожало перекрыть все остальные, пока он мучительным усилием не отделался от него.
- Почему ты так на меня смотришь? - спросила она.
Он так и не ответил.
Она пододвинула чашу поближе к нему.
Лито попробовал сглотнуть сухим горлом. Побуждение убить Сабиху нарастало в нем. Он даже задрожал. Как легко было бы разбить одно видение - и выпустить все остальные на свободу!
- Муриз это велит, - сказала она, касаясь чаши.
Да, Муриз это велит. Суеверие побеждает повсюду. Муриз хочет, чтобы ему истолковывали его видения. Он - как древний дикарь, просящий ведьминого доктора бросить бычьи кости и истолковать их расклад. Муриз забрал стилсьют пленника "из чистой предосторожности". Здесь была коварная шпилька в адрес Намри и Сабихи. Мол, "только дураки дают пленникам сбежать".
Хотя у Муриза есть глубокая эмоциональная проблема. Духовная Река. Вода пленника течет в жилах Муриза. Муриз ищет повода, который позволил бы ему убить Лито.
"Каков отец, таков сын", - подумал Лито.
- Спайс только даст тебе твои видения, - сказала Сабиха. От его долгого молчания ей стало не по себе. - У меня самой много раз бывали видения во время оргий. Они ничего не значат.
"Вот оно!" - подумал он, тело его напряглось в неподвижности, от которой его кожа почудилась ему холодной и влажной. Тренировка Бене Джессерит овладела его сознанием, направленный свет, вращающийся над ним, чтобы озарить полыхающим светом видение о Сабихе и о всех ее отверженных собратьях. Древнее наставление Бене Джессерит было ясным:
"Языки конструируются для того, чтобы отражать особости на пути жизни. Каждая особость может быть опознана по словам, их допускаемым толкованиям и конструкции предложения. Ищи перемычки. Особости представляют те места, где жизнь остановлена, где движение запружено и заморожено". Затем он увидел Сабиху, обладательницу видений, принадлежащих ей по праву, и всех других людей носителями той же силы. И все же она с презрением относилась к своим навеваемым спайсом видениям. Они вызывали отвращение и, следовательно, должны были быть отодвинуты в сторонку, умышленно позабыты. Они молились о росе на краю пустыни, потому что влага ограничивала их жизни. А еще они купаются в богатстве спайса и заманивают песчаную форель к открытым каналам. Сабиха относится к его провидческим видениям пренебрежительно и неточно, и все же внутри ее слов он видел путеводные огоньки: она зависит от абсолютностей, стремится к конечным пределам, и все потому, что не может справиться с суровостью тех жестоких решений, что затрагивают ее собственную плоть. Она цепляется за одноглазое видение мира, может быть, замкнутое, как шар, и с замороженным временем, потому что альтернативы ее устрашают.
Напротив, Лито ощущает чистое движение самого себя. Он - мембрана, собирающая бесконечные измерения и, поскольку ему видимы эти измерения, он может принимать жестокие решения.
"Как делал мой отец".
- Ты должен это съесть! - с раздражением сказала она Лито разглядел весь узор своих видений, и знал теперь, по какой ниточке он должен двигаться. "Моя кожа не моя собственная". Он встал, замотался в балахон. Без стилсьюта, защищающего тело, прикосновение одежды оставляло странное ощущение. Он стоял босиком на полу из плавленной спайсовой ткани, ощущая пробравшиеся внутрь песчинки.
- Что ты делаешь? - вопросила Сабиха.
- Воздух здесь плох. Я выйду наружу.
- Ты не сумеешь бежать, - сказала она. - В каждом каньоне есть свой червь. Если ты выйдешь за канал, червь учует тебя по твоей влаге. Эти плененные черви очень бдительны - совершенно непохожи на тех, кто в пустыне. Кроме того... - как же злорадно звучал ее голос! - На тебе нет стилсьюта.
- Тогда чего же ты боишься? - спросил он, гадая, сумеет ли спровоцировать ее на правдивый ответ.
- Чтобы тебя не съели.
- И тебя накажут.
- Да!
- Но я уже перенасыщен спайсом. Видение каждый миг, - он указал босой ногой на чашу. - Выплесни это в песок. Кто узнает?
- Они следят, - прошептала она.
Он покачал головой, устраняя ее из своих видений, чувствуя, как новая свобода обволакивает его. Нет нужды убивать эту бедную пешку. Она танцует под чужую музыку, не зная даже па, веря, что она все еще сможет разделить ту власть, что соблазняет голодных пиратов Шулоха и Джакуруту. Лито подошел к дверному замку, положил на него руку.
- Когда придет Муриз, - сказала она, - он очень рассердится, что...
- Муриз - торговец пустотой, - ответил Лито. - Моя тетка его обезводила.
Она поднялась на ноги.
- Я пройдусь с тобой.
И он подумал: "Она помнит, как я от нее сбежал. Теперь она явствует, до чего слабой хваткой меня удерживает. Ее видения волнуются внутри нее". Но она не прислушается к этим видениям. Ей надо лишь поразмыслить: а как он может перехитрить плененного червя в узком проходе? Как он сможет жить в Танцеруфте без стилсьюта или фремкита?
- Я должен побыть один, чтобы посоветоваться со своими видениями, сказал он. - Останься здесь.
- Куда ты пойдешь?
- К каналу.
- Ночью косяком пойдет песчаная форель.
- Она меня не съест.
- Червь порой доходит до самого канала. Если ты пересечешь канал... она осеклась, чтобы выразить как бы угрожающий смысл своих слов. - Как я смогу взобраться на червя без крючьев? - спросил он, гадая, не сохранились ли в ней все же крохи от ее видений.
- Ты поешь, когда вернешься? - спросила она, опять приседая на корточки перед чашей, чтобы взять черпачок и еще раз помешать похлебку цвета индиго.
- Всему свое время, - сказал он, зная, что она не в состоянии будет распознать тонкое воздействие Голоса - через внушающую силу которого он превращал свои собственные желания в ее решения.
- Муриз придет и проверит, было ли у тебя видение, - предупредила она.
- С Муризом я разберусь по-своему, - сказал он, отмечая, какими медленными и тяжелыми стали ее движения. В том, как он ею сейчас управлял, отражалась естественная склонность всех Свободных, народа необычайно энергичного на рассвете, но часто одолеваемого глубокой летаргической меланхолией при наступлении тьмы. Ее уже клонило в сон и в сновидения.
И Лито один вышел в ночь.
В небе мерцали многочисленные звезды, и ему видны были громады окружающих круч на фоне звездного неба. Он под пальмами прошел к каналу. Долгое время Лито сидел на корточках у края канала, прислушиваясь к шипению песка в каньоне за водной преградой. Червь маленький, судя по звуку, - несомненно, по этой причине и пойман. Маленького червя легче перевозить. Он подумал о способе ловли червя: охотники глушат его водяным туманом, используя старый метод Свободных, добывающих червя для оргии-обряда преображения. Но этот червь не будет убит окунанием. Он отправится на хайлайнере Союза к какому-нибудь полному надежд покупателю, пустыня которого почти наверняка окажется слишком влажной. Очень немногие представители других миров понимают, какова же должна быть сухость Арракиса, чтобы там сохранился червь. СОХРАНИЛСЯ - почти в прошедшем времени. Потому что даже здесь, в Танцеруфте, воздух был насыщен влагой во много раз больше, чем когда-либо ведал любой червь - разве что погибая в цистерне Свободных.
Он услышал, как в хижине позади него двигается Сабиха. Она была обеспокоена, язвима своими подавленными видениями. Он по недоумевал, каково это было бы быть вне видений вместе с ней, принимая каждый наступающий миг совместно и как существующий сам по себе. Эта мысль привлекла его намного больше, чем любое из навеянных спайсом видений. Была некая ясность в том, чтобы жить лицом к неизвестному будущему.
"Поцелуй в съетче стоит двух в городе".
Так говорила старая аксиома Свободных. В традиционном съетче узнаваемое дикарство смешивалось с застенчивостью. Следы этой застенчивости были в людях Джакуруту и Шулоха - но только следы. Он опечалился, уяснив до конца, что же именно теперь потеряно.
Медленно, так медленно, что он полностью понял это прежде, чем сам успел сообразить, его сознание наполнилось шуршанием многих тварей вокруг него.
"Песчаная форель".
Вскоре наступит время перейти от одного видения к другому. Он ощупал движение форели, как движение внутри себя. Свободные прожили целые поколения бок о бок со странными созданиями, зная, что стоит пожертвовать на приманку хоть каплю воды, и эти создания можно заманить в пределы своей досягаемости. Многие Свободные умирали от жажды, рискуя своими последними немногими каплями поставленной на карту воды, зная, что вытягиваемый из форели сладкий зеленый сироп может хоть немного прибавить сил. Но, в основном, песчаная форель - это для детей, играючи ловящих ее ради Хуануи. И для забавы.
Лито содрогнулся при мысли, какую же ЗАБАВУ это означает для него сейчас.
Он почувствовал, как одна из форелей скользнула по его босым ногам, заколебалась, потом пустилась дальше, привлеченная много большим количеством воды в канале.
За мгновение, однако, он понял, что его жуткое решение осуществимо. "Форельная перчатка". Детская игра. Если держишь форель в руке, разглаживая ее по своей коже, то она образует живую перчатку. Следы крови в порах кожи ощутимы для этих созданий, но почему-то все связанное с водой крови их отталкивает. Раньше или позже, перчатка соскальзывает на песок, и ее подбирают в корзинку из спайсового волокна. Спайс утихомиривает их до тех пор, пока их не топят в водосборнике смерти.
Ему слышно было, как форель сыплется в канал, как бурлит вода вокруг пожирающих ее хищных рыб. Вода размягчает песчаную форель, делает ее податливой. Дети рано это усваивают. Плевок на форель - и из нее исторгается сладкий сироп. Лито прислушался к плеску. Мигрирующая форель добралась до открытой воды, но не могла вобрать в себя струящийся канал, охраняемый хищными рыбами.

Предыдущая страница 18 Следующая страница


19 Фрэнк Герберт

Но она все шла - и все так же с плеском шлепалась в воду.
Лито пошарил правой рукой по песку, пока его пальцы не наткнулись на кожистую форель. Как раз такая большая, какую ему хотелось. Она не попыталась от него ускользнуть, наоборот, с жадностью полезла на его тело. Он свободной рукой на ощупь изучил ее форму - нечто, напоминающее алмаз. Ни головы, ни выступов, ни глаз, и все же воду находит безошибочно. Вместе со своими собратьями она может слипаться телом к телу, одна за другой становясь частью грубых переплетений плотно сжимающейся реснички, пока все целое не превратится в единый сосущий организм, поглощающий в себя воду, отгораживающий "яд" от гиганта, которым станет песчаная форель - от Шаи-Хулуда.
Песчаная форель извивалась у него на груди, вытягиваясь и удлиняясь. При этих ее движениях он ощутил, как вытягивается и удлиняется и избранное им видение. "Эта ниточка, а не та". Он почувствовал, как песчаная форель становится все тоньше, все больше и больше распространяясь на его руку. Ни одна форель еще не встречала руки, подобной этой, так перенасыщенной спайсом. Ни один человек еще не жил и не мыслил и подобных условиях. Лито тонко подрегулировал свой энзимный баланс, со светлой уверенностью, обретенной им после того, как это было проиграно в видении транса. Знания бесчисленных жизней, сливавшиеся внутри него, обеспечили надежность и точность всех его действий, защитили от смерти от передозировки, которая бы поглотила его, если б он хоть на долю секунды ослабил внимание. И, одновременно, он сливался с форелью, впитывая ее, обильно ее подкармливая, изучая ее. Он действовал точно по лекалу своего видения.
Он почувствовал, как форель делается все тоньше, все больше растекаясь по руке, взобравшись уже не предплечье. Он поймал еще одну, положил поверх первой. При соприкосновении по двум созданиям прокатились возбужденные корчи. Ресничка сцепилась, и они стали единой пленкой, по локоть обволокшей его руку. Ну, в точности живая перчатка детской игры, но теперь тоньше и чувствительней, подавшаяся на его приманку, занимая свое место в симбиозе с его кожей. Он опустил руку в живой перчатке, ощупал песок, отчетливо чувствуя каждую песчинку. Это уже не форель, то, что выходит - это крепче, сильнее, и будет делаться все сильней и сильней... Его шарящая рука наткнулась еще на одну форель, внахлест примкнувшую к первым двум и приспособившуюся к новой роли. Кожистая мягкость уже одела всю его руку вплоть до плеча.
С жуткой до небывалости концентрацией он достиг единства своей новой кожи со своим телом, предотвратил отторжение. На это потребовалось все его внимание, и ни уголка не осталось в мозгу, где могло бы сохраниться осознание устрашающих последствий делаемого им. Только то, что видение его транса представило необходимым, имело значение. Золотая Тропа могла отвориться только после того испытания.
Лито скинул одежды и обнаженным лег на песок, протянув одетую в перчатку руку на пути мигрирующей форели. Он припомнил, как однажды они с Ганимой поймали песчаную форель и терли ее о песок до тех пор, пока та не превратилась в "червя-детеныша" - жесткую трубочку, налитую изнутри зеленым сиропом. Только аккуратно надкуси и быстро выпей - пока укус не затянется, спасая хоть немногие капли.
Они были теперь по всему его телу. Он чувствовал, как пульсирует его кровь под этой живой оболочкой. Одна попыталась закрыть ему лицо, но он грубо ее покрутил, пока она не вытянулась в тонкую трубочку - удлинилась намного больше червя-детеныша, оставаясь при этом гибкой. Лито надкусил ее кончик и стал смаковать тонкую струйку сиропа, которого вытекло намного больше, чем когда-либо приходилось отведывать Свободному. Он почувствовал, как энергия сиропа разливается по его телу. Его охватило занятное возбуждение. Некоторое время он был занят тем, что отвертывал от лица наползающую пленку, пока не получилось окоченевшей кромки, замкнувшейся в круг от лба до челюсти и оставляющей его глаза открытыми.
Теперь надо испытать видение.
Он встал на ноги, повернулся, чтобы побежать назад к хижине - и обнаружил, что бежит так быстро, что не в состоянии сохранять равновесие. Он рухнул в песок, перекувыркнулся и вскочил на ноги. Прыжок на дна метра вознес его над песком - а когда он, приземлившись, попробовал просто идти, то опять-таки он двигался слишком быстро.
"Стоп!" - велел он себе, и погрузился в расслабляющее прана-бинду, собирая все свои ощущения в пруд своего сознания. Пробежала внутренняя рябь ТЕПЕРЬ-ПОСТОЯННО, через которую он вживе ощутил Время, и возвышенный восторг видения его согрел. Оболочка работала в точности так, как предсказало видение.
"Моя кожа - не моя собственная".
Но его мускулам надо было немного потренироваться, прижиться к усилению любого движения. Когда он пошел, он упал и покатился. Вскоре он сел. В спокойствии кайма под его челюстью попыталась стать пленкой и закрыть ему рот. Он плюнул на нее и ее надкусил, отведал сладкого сиропа. Потом рукой закрутил ее вниз.
Прошло достаточно времени, чтобы возникло единство его новой кожи с его телом. Лито вытянулся на спине, перевернулся на живот. Затем он пополз, царапая оболочкой по песку. Он отлично ощущал песок, но ничто не царапало его собственного тела. Сделав лишь несколько плавательных движений, он одолел пятьдесят метров песка. От трения по телу разлилось тепло.
Пленка больше не пыталась закрыть его нос и рот, но теперь ему предстоял второй значительный шаг к Золотой Тропе. Его упражнения вывели его за канал, в каньон, где находился пойманный червь. Он услышал, как червь приближается с шипящим свистом, привлеченный его движениями.
Лито вскочил на ноги, намереваясь встать и подождать, но это движение послало его метров на двадцать вглубь каньона. Невероятных усилий стоило контролировать свои реакции, он опять присел на корточки, выпрямился. Теперь прямо перед ним начал пухнуть песок, вздымаясь чудовищным завитком, освещенным лунным светом. Песок разошелся перед ним на расстоянии всего в два его роста. В тусклом свете полыхнули кристальные зубы. Он увидел, как разверзается рот-пещера, далеко в глубине которой тягуче шевелилось тусклое пламя. Всепобеждающий аромат спайса захлестнул его. Но червь остановился. Он продолжал стоять перед Лито, когда из-за круч вышла Первая луна. Ее свет отразился на зубах твари, окаймлявших пламенные отсветы горения химических реакций внутри нее.
Так глубоко был в нем закоренелый страх Свободных, что Лито просто с места срывало желание удрать. Но его видение удержало его в неподвижности, в очарованности этим затянувшимся моментом. Еще ни один, стоявший так близко к пасти живого червя, не уцелел. Лито тихо двинул правую ногу, зацепился за песчаный бугорок и, среагировав слишком сильно, полетел прямо к пасти червя. Он остановился, упав на колени. Червь так и не шевельнулся. Он чувствует только форель, и не станет нападать на эту глубоко-песочную ядовитую штуку, его родню. Червь нападет на другого червя, посягнувшего на его территорию, или пожалует на обнаженный спайс. Только водный барьер его останавливает - а песчаная форель, живая капсула воды, и есть такой водный барьер.
Ради эксперимента Лито протянул руку к наводящей благоговейной ужас пасти. Червь подался назад на целый метр.
К Лито вернулась уверенность, и он, отвернувшись от червя, принялся обучать свои мускулы жить с этой новой заключенной в них силой. Он осторожно прошелся назад к каналу. Червь позади него оставался недвижим. Когда Лито оказался за водной преградой, он подпрыгнул от радости, пролетел метров десять над песком в парящем полете, шлепнулся, перекувырнулся и расхохотался.
Приоткрылся затвор хижины, на песок упал яркий свет. Сабиха, стоя в ореоле желто-сиреневого свечения лампы, воззрилась на него.
Смеясь, Лито опять перебежал через канал, остановился перед червем и, протянул руку, повернул лицо к Сабихе:
- Смотри! - окликнул он. - Червь слушается моих повелений!
Пока она стояла, окаменев от шока, он развернулся и бегом промчался мимо червя вглубь каньона. Приобретя кой-какой опыт в своей новой коже, он уже выяснил, что может бежать, лишь совсем чуть-чуть сгибал мускулы.
Усилий почти не требовалось. Когда он бежал, прилагая усилие, то взмывал так, что его незащищенное лицо обжигал ветер. В глухом конце каньона он не остановился, а подпрыгнул метров на пятнадцать вверх, вцепился в обрыв и пополз наверх как насекомое. Он вылез на гребень Танцеруфта.
Перед ним простиралась пустыня в лунном свете - бескрайними серебрящимися волнами.
Маниакальный восторг Лито приулегся.
Он присел на корточки, чувствуя потрясающую легкость тела. После проделанного им физического упражнения он покрылся тонкой пленочкой пота, которую стилсьют впитал бы и прогнал через влагоемкую прокладку, удаляющую соли.
Теперь пот исчез, как только он расслабился, мембрана поглотила его быстрее любого стилсьюта. Лито, задумавшись, развернул рулончик оболочки под губой, засунул его в рот, отпил сиропа.
Вот рот его не закрыт. Чутким разумом Свободного он ощущал, как влага его тела теряется через рот. Лито натянул оболочку себе на рот, закатал ее край, попытавшийся запечатать ноздри, и держал так, пока ограничивающая ее свернутая трубочка не осталась на месте. В пустыне он дышал уже автоматически по принципу: вдох через нос, выдох через рот. Оболочка над его ртом вздулась маленьким пузырьком, но осталась неподвижной. Не теряется ни крупицы влаги, собирающейся в носу и на губах. Значит, он все теперь приспособил.
Между Лито и луной пролетел топтер, сделал вираж, опустился на широкую посадочную площадку на вершине, метрах в ста слева от Лито. Лито глянул на него, отвернулся, поглядел на тот путь, которым он взобрался из каньона. Внизу, у канала, виднелось множество огней, различалось мельтешение большой толпы. Он услышал далекие выкрики, звучавшие с различимой истерией. От топтера к нему приближались двое. Лунный свет блестел на их оружии.
"Машхад", - подумал Лито, и это была печальная мысль. Отсюда - его гигантский скачок на Золотую Тропу. Он надел живой, саморемонтирующийся стилсьют из мембраны песчаной форели, вещь неизмеримой ценности на Арракисе... пока не поймешь уплаченную цену. "Я больше не человек. Легенды об этой ночи будут расти и раздуваться до неузнаваемости среди всех, кто ее застал. Но она будет правдой, эта легенда".
Он поглядел вниз, прикинул, что уровень пустыни метрах в двухстах внизу. Луна высвечивала выступы и трещины на крутой поверхности, но никакой непрерывной тропки. Лито встал, сделал глубокий вдох, взглянул на приближающихся мужчин и прыгнул в воздух. Примерно тридцатью метрами ниже его согнутые ноги наткнулись на узкий выступ. Усиленные мускулы погасили удар и, спружинив, направили его полет в сторону, до другого выступа, который он задел руками, отскочил еще метров на двадцать вниз, наскочил опять руками - на следующий выступ и опять пошел вниз, отпружинивая, прыгая, хватаясь за крохотные выступы. Наконец, заключительные сорок метров он одолел одним прыжком, приземлился кувырком, поджимая колени, вонзился в покатый склон дюны, подняв тучи песка и пыли. У подножия дюны он поднялся на ноги, одним прыжком взлетел на гребень следующей дюны. Он услышал хриплые крики с вершины обрыва, но проигнорировал их, сосредоточась на широких прыжках с вершины на вершину дюны.
Побольше приспособясь к новой силе своих мускулов, он испытал чувственную радость от того, что в предвидениях не было того, насколько пожирающими расстояние станут его движения. Он был пулей пустыни, таким вызовом Танцеруфту, который никто до него не бросал.
Когда он решил, что двое из орнитоптера достаточно оправились от шока, чтобы возобновить преследование, он нырнул на теневую сторону дюны и зарылся там. Для его новых мускулов песок был как тягучая жидкость, вот только температура опасно поднималась, когда он рыл слишком быстро. Он вышел наружу с другого конца дюны и обнаружил, что мембрана закрыла его ноздри. Удаляя ее, он ощутил, как пульсирует его новая кожа, вовсю трудясь, чтобы поглотить его пот.
Лито пристроил себе в рот трубочку, отпил сиропа, глядя вверх на звездное небо. По его подсчетам, он был километрах в пятнадцати от Шулоха. Вскоре на фоне звезд возникли очертания топтера, огромной птицы, а за ней еще и еще одной. Он услышал тихо присвистывание их крыльев, ропот их приглушенных реактивных двигателей.
Потягивая жидкость из живой трубочки, он ждал. Первая луна прошла по своему пути, потом Вторая.
За час до зари Лито выбрался из своего укрытия на гребень дюны, оглядел небо. Никаких охотников. Теперь он знал, что вступил на тропу, в которой нет возврата. Впереди Время и Пространство уже приготовили ему ловушку, ради незабываемого урока для него самого и всего человечества. Лито повернул на северо-восток и пропрыгал еще пятьдесят километров, прежде чем на день зарыться в песок, оставив только крохотный выход на поверхность, через который высовывалась форельная трубочка. Оболочка училась жить с ним одной жизнью точно так же, как он научился жить с ней. Он старался не думать о всем другом, что она совершает с его плотью. "Завтра я совершу набег на Гара Рулен, - думал он. - Я разрушу их канал и выпущу его воду в песок. Затем я пойду на Виндсак, Старое ущелье и Харг. За месяц экологическое преображение будет отброшено назад на целое поколение. Это даст нам время для разработки нового расписания".
И, конечно, дикость мятежных племен будет осуждена. Кое-в-ком проснутся воспоминания о Джакуруту. У Алии будет хлопот невпроворот. Что до Ганимы... Лито беззвучно, одними губами, произнес слова, которые вернут ей память. Время этому позже... если они уцелеют в этом жестоком переплетении нитей.
Золотая Тропа заманчиво простиралась перед ним по пустыне, почти материальная вещь, видимая им открытыми глазами. И он подумал о том, как это бывает: животные должны перемещаться по земле, чтобы существовать, а существование людей зависит от движения души человечества, заблокированной на целые годы, нуждающейся в пути, по которому она сможет двинуться.
Затем он подумал об отце, говоря себе, "Скоро мы обсудим все это как мужчина с мужчиной, и выявится одно-единственное видение".

Глава 53

Пределы выживания задаются климатом, теми долгими течениями медленных изменений, которые поколение может и не заметить. И именно крайности климата являются решающими и наглядными. Одинокие, конечные личности могут наблюдать климатические провинции, ежегодные перепады погоды, случайно отмечать вещи вроде: "Этот год холоднее всего, что на моей памяти". Такие вещи ощутимы. Но люди редко зорки в отношении той усредненной перемены, что происходит за большое количество лет. Но как раз через такие зоркость и чуткость люди учатся, как выжить на любой планете. Они должны изучать климат.

Харк ал-Ада. Арракис, Преображение.

Алия сидела на кровати, скрестив ноги, стараясь успокоить себя Заклинанием Против Страха, но в ее черепе отдавалось насмешливое хихикание, блокировавшее все ее усилия его сказать. Вскоре ей стал слышен голос - он завладел ее ушами, ее умом.
- Что это за чушь? Чего тебе бояться?
Мускулы ее ляжек дрогнули, словно ноги ее пытались пуститься бегом. Но бежать некуда.
На ней был только золотой халат из чистейшего палианского шелка, и он не скрывал припухлостей ее начинавшего полнеть тела. Только что миновал Час Убийц - заря уже близка. Отчеты за последние три месяца лежали перед ней на красном коврике. Ей слышно было жужжание кондиционера, легкий ветерок колыхал таблички на катушках шигавира.
Советники боязливо разбудили ее два часа назад, с новостями о последних потрясениях, и Алия затребовала отчеты, чтобы поискать через них ясное представление о происходящем.
Она отказалась от Литании.
Эти нападения - наверняка работа мятежников. Явно. И все больше и больше из них обращаются против религии Муад Диба.
- Ну, и что тут дурного? - вопросил насмешливый голос внутри нее.
Алия яростно затрясла головой. Намри ее подвел. Дурой она была, что доверилась такому опасному двойному орудию. Ее советники перешептывались, что на очереди обвинение Стилгару, что он скрытый мятежник. И что сталось с Хэллеком? Затаился среди своих друзей-контрабандистов? Вероятно.
Она взяла одну из катушек. И МУРИЗ! Этот человек - истерик. Это единственно возможное объяснение. Иначе ей надо поверить в чудеса. Ни один человек, не говоря уже о ребенке (даже о таком ребенке, как Лито) не мог бы прыгнуть с громады Шулоха и уцелеть, удрав после этого в пустыню такими скачками, что переносили его с гребня на гребень дюн.
Алия ощутила под рукой холод шигавира.
Где же тогда Лито? Ганима отказывалась считать его иначе, чем мертвым. Видящая Правду подтвердила ее рассказ: Лито задран Лазанским тигром. Тогда кто же этот ребенок, о котором докладывают Намри и Муриз? Она содрогнулась.
Разрушено сорок кванатов, их вода выпущена в песок. Верные Свободные и даже мятежники - все невежественные суеверы, все! Ее отчеты полным-полны рассказами о загадочных событиях. Песчаная форель прыгает в кванаты и распадается на великое множество своих маленьких копий. Черви умышленно топят себя. Кровь сочится из Второй Луны, падая на Арракис, где она вызывает великие бури. А ведь частота бурь И ВПРАВДУ возрастают!
Она подумала о Данкане, отрезанном в Табре от внешнего мира, раздраженном ограничениями, наложения которых на него она настоятельно потребовала от Стилгара. Он и Ирулэн болтают и еще кое о чем, кроме того, каково ИСТИННОЕ значение всех этих знамений. Дураки! Даже ее шпионы поддаются влиянию этих возмутительных побасенок!
Почему Ганима настаивает на своей истории с Лазанским тигром?
Алия вздохнула. Только одно из сообщений на шигавирах было для нее утешительным. Фарадин прислал отряд своей личной гвардии, чтобы "помочь вам в тревогах и подготовить путь для Официального Обряда Обручения". Алия улыбнулась самой себе и присоединилась к хихиканию, рокотавшему в ее черепе. Этот план, по крайней мере, остается в целости. Надо найти логические объяснения, чтобы развеять всю остальную суеверную чушь.
Тем временем она использует людей Фарадина, чтобы помочь под Шулохом и арестовать известных диссидентов, особенно среди наибов. Она прикинула, не предпринять ли действий против Стилгара, но внутренний голос остерег ее от этого.
- Пока еще - нет.
- У моей матери и Сестер до сих пор имеется свой собственный план, прошептала Алия. - Почему она тренирует Фарадина?
- Может, он ее возбуждает, - сказал Старый Барон.
- Нет, что ты, такая ледышка?
- Ты не думаешь о том, чтобы потребовать от Фарадина вернуть ее?
- Я знаю опасности этого!
- Хорошо. Между тем. Недавно заходила твоя молодая советница, Зия. Как его звать? Агарвис? Да, Бур Аргавис. Если б ты пригласила его нынче вечером...
- Нет!
- Алия...
- Уже почти заря, ненасытный ты старый дурак! Нынче утром собирается военный совет, жрецы будут...
- Не доверяй им, дорогая Алия.
- Конечно, нет!
- Очень хорошо. Теперь, этот Бур Аргавис...
- Я сказала - нет!
Старый Барон промолчал, но она начала испытывать головную боль. Боль медленно поползла от левой щеки внутрь черепа. Однажды она заставила ее метаться, как безумную, по коридорам, проделав такую штуку. Теперь она твердо решила ему воспротивиться.
- Будешь упорствовать - приму болеутоляющее, - сказала она.
Ему ясно было видно, что она и в самом деле это сделает. Боль начала слабеть.
- Очень хорошо, - с обидой. - Тогда, в другой раз.
- В другой раз, - согласилась она.

Глава 54

Ты разделил песок пустыни, драконам пустыни разбил Ты головы. Да, вижу тебя я зверем, выходящим из дюн, два рожка агнца у тебя, но говоришь ты как дракон.

Пересмотренная Оранжевая Католическая Библия, Арра, II:4.

Непреложным было это пророчество, нитки превращаются в канаты, и Лито теперь казалось, что он знал об этом всю свою жизнь. Он посмотрел вперед за вечерние тени над Танцеруфтом. В ста семидесяти километрах к северу находится Старое Ущелье, глубокая извивающаяся расселина в Защитной стене, через которую первые Свободные мигрировали в пустыню.
В Лито не оставалось сомнений. Он знал, почему он стоит здесь в пустыне, в одиночестве, и с чувством притом, что вся эта страна принадлежит ему, что она должна повиноваться его велению. Он ощущал струну, связывающую его со всем человечеством, и глубинную необходимость мироздания жизненных опытов, придававших ему логический смысл, мироздания принятых регулярностей внутри вечного изменения.
"Я знаю это мироздание".
Червь, доставивший его сюда, явился на притоптывание его ноги, и, восстав перед ним, замер, как послушный зверь. Он вскочил на него и, только при помощи своих обладающих новой силой рук, развел ведущую губу колец червя, чтобы держать его на поверхности. Червь совсем притомился за целую ночь гонки на север. Его кремниево-серная внутренняя "фабрика" работала на полную мощь, щедро выбрасывая клубы кислорода, которые попутный ветер доносил до Лито обволакивающими вихрями. По временам у него начинала от теплых выбросов кружиться голова, и он испытывал странные ощущения. Рефлекторная и круговая субъективность его видений обратилась вовнутрь, на его предков, заставляя его припоминать кусочки его прошлого на Земле, сравнивая затем эти кусочки с его изменившимся "я".
Он уже ощущал теперь, как его все больше уносит от чего-то узнаваемо человеческого. Соблазняем спайсом, который он заглатывает, где только наткнется хоть на самую его чуточку, и оболочка его больше не была песчаной форелью, как и сам он больше не был человеком. Реснички проникли в его плоть, создав новое творение, которому искать теперь свою собственную метаморфозу в грядущих эрах.
"Ты видел это, отец, и отверг это", - подумал он. - "Слишком ужасающе это было, чтобы посмотреть этому в лицо".
Лито знал, что думают о его отце, и почему.
"Муад Диб умер от предвидения".
Но Пол Атридес ушел из мира реальности в алам ал-мифал, хоть и живет еще, сбежал от того, на что отважился его сын.
Теперь есть только Проповедник.
Лито присел на корточки и стал неотрывно смотреть на север. Оттуда придет червь, а на нем - двое: юный Свободный и слепец.
Над головой Лито пронеслась стайка мертвенно бледных летучих мышей, держа курс на юго-восток. Они были редкими крапинками в темнеющем небе, и глаз знающего Свободного по направлению их полета способен определить, к какому убежищу лежит их путь. Однако, Проповедник обойдет это убежище сторонкой. Место его назначения - Шулох, где не допускается никаких летучих мышей, чтобы они не привели посторонних к этому тайному месту. Червь появился сперва темным движущимся пятнышком между пустыней и северным ветром. Матар, песочный дождь, принесенный с горных вершин умирающей бурей, на несколько минут скрыл его из виду, затем он стал виден яснее и ближе.
Линия холода у основания дюны, где примостился Лито, начала источать ночную влагу. Он ноздрями попробовал слабую сырость, прикрыл рот пузырящейся чашечкой мембраны. Для него больше не было необходимости охотиться за каждой крохотной капелькой. От своей матери ему досталась в наследство большая кишка Свободных, длиннее и больше обычной, возвращавшая в организм воду из всего, что в нее попадало. Живой стилсьют хватал и усваивал каждую достижимую капельку влаги. Даже сейчас, пока он сидел, его оболочка, коснувшись песка, сразу же выпустила реснички псевдоподы, чтобы запастись до крохи всей энергией, какую они смогут собрать.
Лито присматривался к приближающему червю. Он знал, что юный поводырь к этому времени его уже увидел, заметил темное пятно на вершине дюны.
Наездник не мог определить с расстояния специфику видимого объекта, но Свободные издавна знали, как поступать в таких случаях. Незнакомый объект может быть опасен. Действия юного поводыря были, предсказуемы, никакого предвидения не надо.
Все верно, он чуть изменил курс и поехал прямо на Лито. Гигантские черви были оружием, которым Свободные пользовались множество раз. Черви помогли разбить Шаддама под Арракином. Этот червь, однако же, не стал повиноваться наезднику. Он остановился метрах в десяти, и, как тот его ни понукал, больше ни на песчинку не продвинулся вперед.
Лито встал, почувствовал, как реснички резко втянулись назад в мембрану. Освободив рот, он окликнул:
- Ахлан, васах-ахлан! - "Добро пожаловать, дважды добро пожаловать!" Слепец стоял на черве позади проводника, одна рука на плече юноши. Он высоко поднял голову, нос устремлен на голову Лито, словно старался унюхать, кто это у них на пути. Закат окрасил оранжевым его лоб.
- Кто это? - спросил слепец, тряся плечо поводыря. - Почему мы остановились? - сквозь затворы стилсьюта его голос звучал гнусаво.
Юноша, боязливо поглядев на Лито, сказал:
- Всего лишь кто-то одинокий в пустыне. По виду, ребенок. Я попробовал направить на него червя, но червь не идет.
- Почему ты ничего не сказал? - вопросил слепец.
- Я думал, это всего лишь кто-то один в пустыне! - запротестовал проводник. - Но это демон.
- Сказано истинным сыном Джакуруту, - заметил Лито. - А вы, достопочтенный отец, вы - Проповедник.
- Да, это я, - и страх был в голосе Проповедника, потому что, наконец, он встретился со своим прошлым.
- Здесь не сад, - сказал Лито. - Но добро пожаловать разделить со мной на сегодня это место.
- Кто ты? - вопросил Проповедник. - Как ты остановил нашего червя? зловещие нотки узнавания были в голосе Проповедника. Он призывает воспоминания о своем альтернативном видении, понимая, что может найти здесь конец.
- Это демон! - протестовал юноша-поводырь. - Мы должны бежать отсюда, или наши души...
- Молчи! - взревел Проповедник.
- Я - Лито Атридес, - сказал Лито. - Ваш червь остановился, потому что я ему приказал.
Проповедник застыл в остолбенелом молчании.
- Пойдем, отец, - сказал Лито. - Слезай, и проведи ночь со мной. Я напою тебя сладким сиропом. Я вижу, у тебя есть фремкит с водой и кувшинами. Мы разделим наши богатства здесь, на песке.
- Лито еще ребенок, - возразил Проповедник. - И, говорят, он погиб по подлости Коррино. В твоем голосе нет детства.
- Ты знаешь меня, Отец, - сказал Лито. - Я мал для своего возраста, как и ты был, но мой опыт древен и мой голос обучен.
- Что ты делаешь здесь, во Внутренней Пустыне? - спросил Проповедник. - Бу джи, - ответил Лито. "Ничего из ничего". Это был ответ скитальца Дзэнсунни, того, кто действует только с позиций отдыха, не прилагая усилий и в гармонии с тем, что его окружают.
Проповедник потряс поводыря за плечо:
- Это ребенок, и вправду ребенок?
- Айджа, - ответил поводырь, бросая на Лито опасливый взгляд.
Глубокий до дрожи вздох вырвался из груди Проповедника.
- Нет, - сказал он.
- Это демон в облике ребенка, - сказал поводырь.
- Вы проведете ночь здесь, - сказал Лито.
- Мы сделаем так, как он говорит, - проговорил Проповедник. Он убрал руку с плеча проводника, соскользнул по боку червя и по его кольцу на песок, чисто отпрыгнув, когда его ноги коснулись земли. Обернувшись, он сказал: - Отгони червя и дай ему потом уйти в песок. Он так устал, что не станет нам докучать.
- Червь не уйдет! - запротестовал поводырь.
- Он уйдет, - сказал Лито. - Но если ты попытаешься бежать на нем, я отдам тебя ему на съедение, - он подошел к сенсорной бровке червя и указал ему в том направлении, откуда они прибыли. - Иди туда.
Юноша хлопнул червя по кольцу позади себя, понукая его, покачнул крюк, державший кольцо открытым. Червь медленно заскользил по песку, повернул, когда юноша наклонил крюк.
Проповедник, двигаясь на звук голоса Лито, взобрался на дюну и остановился в двух шагах от него. Сделано это было с уверенностью и проворством, поведавшими Лито, что состязание будет нелегким.
Здесь их видения расходятся.
- Сними маску стилсьюта, отец, - сказал Лито.
Проповедник повиновался, откинул складку своего капюшона и удалил прикрытие со рта.
Зная свой собственный внешний облик, Лито изучал это лицо, так ясно видя черты сходства, как будто они были подчеркнуты светом. Эти черты необъяснимо согласовывались, хоть и не было в них ничего резкого, но нельзя было ошибиться насчет генетической тропинки, на которой они помещались. Именно эти черты унаследовал Лито из дней, полных жужжания и сочащейся воды, из волшебных морей Келадана. Но теперь они стоят на разделяющей их точке Арракиса, и ночь вот-вот падет на дюны.
- Итак, отец, - сказал Лито, глянув налево, где тащился к ним по пескам поводырь, и где был отпущен червь.
- Му зейн! - и Проповедник резко рубанул воздух правой рукой. "Это не к добру!”
- Кулиш зейн, - мягко ответил Лито. "Только это добро и дано нам когда-либо иметь". И добавил на чакобсе, боевом языке Атридесов. - "Я здесь, и здесь я останусь!" Нам нельзя забывать этого, отец.
У Проповедника поникли плечи. Полузабытым жестом, он поднес обе руки к своим пустым глазницам.
- Однажды я поглядел твоими глазами и изучил твои воспоминания, сказал Лито. Я знаю твои решения, и я побывал в том месте, где прятался ты.
- Знаю, - Проповедник опустил руки. - Ты останешься?
- Ты назвал меня в честь того, что этот девиз вписал в фамильный герб, - ответил Лито. - Дж'и суа, дж'ресте!
Проповедник глубоко вздохнул:
- Как далеко это зашло, то, что ты над собой сделал?
- Моя кожа - не моя собственная, отец.
Проповедник содрогнулся:
- Тогда я знаю, как ты меня здесь нашел.
- Да, я пристегнул свою к память месту, где мое тело никогда не бывало. Мне нужен был вечер со своим отцом.
- Я не твой отец. Я только бедная копия, пережиток, - он повернул голову на звук приближающегося поводыря. - Я больше не обращаюсь к видениям, чтобы узнать свое будущее.
Пока он говорил, тьма накрыла пустыню. Над ними вспыхнули звезды, и Лито тоже повернул голову к приближающемуся к ним поводырю.
- Вубак ул кухар! - окликнул Лито юношу. - "Привет тебе!" - Субак ун нар! - последовал ответ.
Проповедник сказал хриплым шепотом:
- Этот юный Ассан Тарик - из опасных... - Все Отверженные опасны, - ответил Лито. - Но не для меня, - он говорил тихо, в разговорной интонации.
- Если в этом твое видение, то я в нем соучаствовать не буду, сказал Проповедник.
- Возможно, у тебя нет выбора, - сказал Лито. Ты - филхаквиква, Реальность. Ты - Абу Дхур, отец Бесконечных Дорог Времени.
- Я не больше, чем приманка в ловушке, - сказал Проповедник, и в голосе его была горечь.
- И Алия уже проглотила эту приманку, - сказал Лито. - Но мне не нравится ее вкус.
- Ты не сможешь этого сделать! - прошипел Проповедник.
- Я уже это сделал, отец. Моя кожа - не моя собственная.
- Может, еще не слишком поздно для тебя...
- Слишком поздно, - Лито наклонил голову набок. Ему слышно было, как по склону дюны, на звук их голосов, тяжело взбирается Ассан Тарик. -Привет тебе, Ассан Тарик из Шулоха, - сказал Лито.
Юноша остановился на склоне как раз под Лито, темная тень в звездном свете. В его осанке и в том, как он задирал голову, прочитывалась нерешительность.
- Да, - сказал Лито. - Я - тот, кто бежал из Шулоха.
- Когда я услышал... - начал Проповедник. И повторил: - Ты не сможешь этого сделать!
- Я это делаю. Что значит, если тебя еще раз ослепят!
- Ты думаешь, я этого страшусь? - спросил Проповедник. - Разве ты не видишь чудесного поводыря, которого они ко мне приставили?
- Вижу, - Лито опять повернулся лицом к Тарику. - Ты что, не слышал меня, Ассан? - сказал Лито. - Но ты - мой демон, - и Лито ощутил, как возрастает напряжение между ним и его отцом. Вокруг них велась игра теней, проекции неосознанных обликов. И Лито ощущал воспоминания своего отца нечто вроде пророчества назад, отбиравшего видения из устойчивой реальности этого момента.
Тарик почувствовал это, эту битву видений. Он скользнул на несколько шагов вниз по склону.
- Нельзя управлять будущим, - прошептал Проповедник, с большим усилием в голосе, словно поднимая огромный вес.
Лито понял, в чем разногласие между ними. Это была стихия мироздания, над постижением которой он бьется всю свою жизнь. Либо он, либо его отец вынуждены будут действовать быстро, принимая решения по своим действиям, выбирая видение. И отец прав: стремясь к какому-то окончательному управлению мирозданием, только создашь оружие, которым в конце концов мироздание тебя и сразит. Выбрать видение и управлять им - это балансировать на единственной тонкой ниточке - играть в Бога на высоко натянутом цирковом канате, по обе стороны которого - космическое безмолвие. Ни одному из борющихся сейчас нельзя отступить в смерть-как-прекращение-парадокса. Каждый знает видения и их правила. Все старые иллюзии умирают. И когда один из состязающихся делают ход, другой может сделать контр-ход. Единственная неподдельная правда, имеющая сейчас значение для них, это та, что отделяет их от предпосылок видения. Нет безопасного места, только скоротечно тасуемые взаимосвязи, фиксируемые внутри тех пределов, к которым они привязаны лишь сейчас, устремленные в неизбежные изменения. Каждому из них не на что было положиться, кроме как на отчаянное и одинокое мужество, но у Лито были два преимущества: он направил себя по тропе, с которой нет возврата, и он принял все жуткие последствия этого для себя самого. Его отец все еще надеялся, что есть дорога назад - и не взял на себя бесповоротных обязательств. - Ты не должен! Ты не должен! - наждачным голосом проговорил Проповедник.
"Он видит мое преимущество", - подумал Лито.
И Лито заговорил, взяв разговорную интонацию, маскируя собственное напряжение - сбалансированное усилие, которого требовал от него иной уровень его соперника.
- У меня нет страстной веры в правду, и исповедую я лишь то, что сам творю, - сказал он. И уловил тогда движение между ним и его отцом, нечто, гранулярные свойства чего касались только собственной, страстно субъективной, веры Лито в самого себя. Из этой веры он и знал, что разметил вехи Золотой Тропы. Наступит день, когда эти вехи смогут поведать другим, как быть человечными - странный дар от того, что в этот день уже не будет человеком. Но такие вехи всегда расставляются рисковыми игроками. Лито ощущал, как тут и там возникали они но всему пейзажу его внутренних жизней - и, ощущая это, бесповоротно пошел ва-банк.
Он тихо понюхал воздух, ожидая сигнала, о котором и он, и отец знали, что он должен появиться. Оставался лишь один вопрос: предостережет ли отец напуганного до смерти юного поводыря, ждущего их внизу?
Вскоре Лито опалил запах озона в своих ноздрях, разоблачительный запах защитного поля. Верный приказам, данным ему Отверженными, юный Тарик пытается убить обоих этих опасных Атридесов разом, не ведая об ужасах, которые это обрушит.
- Нет, - шепнул Проповедник.
Но Лито знал, что сигнал истинен. Он чуял озон, но воздух вокруг них не позвякивал. Тарик использовал в пустыне псевдо-поле - оружие, разработанное исключительно для Арракиса. Эффект Холцмана призовет червя, в то же время приводя его в неистовство. Ничто не остановит такого червя ни вода, ни присутствие песчаной форели... Ничто. Да, поводырь установил устройство на склоне дюны и теперь выбирался бочком из опасной зоны.
Лито вспрыгнул на вершину дюны, услышал протестующий вопль отца, но мощнейший импульс усиленных мускулов Лито ракетой швырнул вперед его тело. Одна взметнувшаяся рука ухватила Тарика за шею, через стилсьют, другая обвилась вокруг поясницы обреченного юноши. Раздался один короткий щелчок - шея сломалась. Лито перекувырнулся, поднял свое тело, словно отменно сбалансированный инструмент, и нырнул прямо туда, где в песке было спрятано псевдополе. Его пальцы нашли приспособление, он извлек его из песка и по широкой дуге швырнул далеко к югу.
Вскоре из того места, куда упало псевдо-поле, донесся громчайший шипяще-молотящий грохот. Потом он смолк, и вновь наступила тишина.
Лито поглядел на вершину дюны, где стоял его отец, все еще непокорный, но уже побежденный. Да, это Пол Муад Диб там - слепой, гневный, близкий к отчаянию из-за последствий его бегства от того видения, которое принял Лито. Пол мог бы поразмыслить теперь над словами из Долгого Коана Дзэнсунни: "При одном из актов прозрения будущего Муад Диб ввел элемент роста и развития в самое предвидение, через которое он видел человеческое существование. Через это он тратил несомненность. Стремясь к абсолютности упорядоченного прозрения, он умножил беспорядок, сказал прозрение".
Одним прыжком вернувшись на вершину дюны, Лито сказал:
- Теперь я - твой поводырь.
- Никогда!
- Вернешься ли назад в Шулох? Даже если они и хорошо тебя примут, когда ты вернешься без Тарика, то куда теперь делся Шулох? Видят ли его твои глаза?
Тогда Пол повернулся к сыну, устремив на него безглазые глазницы:
- Ты действительно знаешь тот мир, который здесь создал?
Лито уловил особое ударение в вопроса Видение, которое, как они оба знали, запущено здесь в ужасающее движение, требовало, чтобы акт создания произошел в установленной точке времени. В тот миг, все чуткое мироздание разместится в линейной перспективе времени, обладающего характеристиками упорядоченной прогрессии. Они вошли в это время как могли бы вскочить в движущийся транспорт - и сойти могли лишь точно так же.
Против этого, у Лито были в руках поводья из многих нитей, уравновешенные его собственным, видениями освещенном, взгляде на время как на многомерное и многократное петляющее. Он был зрячим в мире слепых. Только он мог разгромить упорядоченные логические основания, потому что его отец больше не держал поводья. С точки зрения Лито, сын изменил прошлое. А мысль, даже и невообразимая еще, из отдаленнейшего будущего могла повлиять на СЕЙЧАС и шевельнуть его рукой.
Только ЕГО рукой.
Пол понимал это, потому что не мог больше видеть, как Лито способен управлять поводьями, мог только распознать вне-человеческие последствия, которые принял для себя Лито. И он подумал: "Вот перемена, о которой я молился. Почему я ее страшусь? Потому что это - Золотая Тропа!”
- Я здесь, чтобы придать целесообразность эволюции, и, следовательно, придать целесообразность нашим жизням, - сказал Лито.
- Ты ЖЕЛАЕШЬ прожить все эти тысячи лет, изменяясь так, как тебе теперь известно, что ты изменишься?
Лито понял, что отец говорит не о физических изменениях. Физические последствия понимали они оба: Лито будет приспосабливаться и приспосабливаться, кожа-не-его-собственная будет приспосабливаться и приспосабливаться. Эволюционное взаимопроникновение переплавит обе части в иное, они сольются, преображенные в единое, возникнет новое целое. Когда состоится метаморфоза - ЕСЛИ состоится - возникнет мыслящее создание ужасающих размеров, и мир станет поклоняться ему.
Нет... Пол имел в виду перемены внутренние, мысли и решения, которые будут влиять на жизнь поклоняющихся.
- Те, кто думает, что ты мертв, - сказал Лито, - знаешь, какие они приписывают тебе последние слова?
- Конечно.
- "Сейчас я делаю то, что вся жизнь должна сделать во имя службы жизни". Ты никогда этого не говорил, но жрец, думавший, будто ты никогда не сможешь вернуться и обозвать его лжецом, вложил эти слова в твои уста. - Я бы не назвал его лжецом, - Проповедник глубоко вздохнул. - Это хорошие последние слова.
- Останешься ли ты здесь или вернешься в свою хижину у водоема Шулоха? - спросил Лито.
- Теперь это твой мир, - ответил Пол.
Это признание поражения как ножом резануло Лито. Пол постарался управлять последними нитями личного видения - выбор, за много лет до того сделанный им в съетче Табр. Ради этого, он принял свою роль инструмента мщения Отверженных, оставшихся от Джакуруту. Они осквернили его, но он предпочел скорей принять это, чем тот взгляд на мир, который выбрал Лито. Печаль Лито была так велика, что он несколько миль не мог говорить.
Справившись наконец со своим голосом, Лито сказал:
- Итак, ты заманил Алию, искусил ее и сбил ее на бездействие и на неверные решения. А теперь она знает, кто ты.
- Знает... Да, она знает.
Голос Пола звучал по-стариковски и полнился подавленным протестом. Но запас сопротивления в нем еще оставался. Он сказал:
- Я отберу у тебя это видение, если сумею.
- Тысячи мирных лет, - ответил Лито. - Вот что я им дам.
- Спячка! Застой!
- Конечно. И те формы насилия, которые я разрешу. Это будет урок, который человечество никогда не забудет.
- Плюю я на твой урок! - сказал Пол. - Думаешь, мне не виделось сходного с тем, что выбрал ты?
- Ты видел это, - согласился Лито.
- И разве твое видение сколько-то лучше моего?
- Ни на гран лучше. Хуже, может быть.
- Тогда что я могу, как не сопротивляться тебе? - вопросил Пол.
- Убить меня, может быть?
- Я не настолько наивен. Я знаю, чему дан ход. Я знаю о разрушенных кванатах и о брожении.
- А теперь Ассан Тарик никогда не вернется в Шулох. Ты должен пойти туда вместе со мной или не ходить вообще, потому что теперь это мое видение.
- Я выбираю не возвращаться.
"До чего же старчески звучит его голос", - подумал Лито, и эта мысль причинила ему терзающую боль. Он сказал:
- Со мной - ястребиное кольцо Атридесов, спрятанное в моей дишсаше. Хочешь, чтобы я тебе его вернул?
- Если б я только умер, - прошептал Пол. Я действительно хотел умереть, отправившись той ночью в пустыню, но знал, что не могу покинуть этот мир. Я должен был вернуться и...
- Возродить легенду, - сказал Лито. - Понимаю. А шакалы Джакуруту ждали тебя в ту ночь, и ты знал, что они будут ждать. Им нужны были твои видения! Ты знал это.
- Я отказывался. Я не сообщил им ни одного видения.
- Но они осквернили тебя. Они закармливали тебя эссенцией спайса и потчевали женщинами и грезами, и у тебя БЫЛИ видения.
- Иногда, - как же хитро звучал его голос.
- Так ты возьмешь назад свое ястребиное кольцо? - спросил Лито.
Пол внезапно опустился на песок - темная клякса в звездном свете:
- Нет!
"Значит, он понимает бесполезность той тропы", - подумал Лито. Это приоткрывало многое, но недостаточно. Соперничество видений переместилось из нежной плоскости выборов к массивному откидыванию альтернатив. Пол знал, что не может победить, но он еще надеялся обратить в ничто то единственное видение, за которое цеплялся Лито.
Вскоре Пол сказал:
- Да, я был осквернен Джакуруту. Но ты осквернил сам себя.
- Правда, - признал Лито. - Я же твой сын.
- И ты хороший Свободный?
- Да.
- Дозволишь ли ты слепцу окончательно уйти в пустыню? Дозволишь ли мне обрести мир на моих собственных условиях? - Он похлопал рукой по песку.
- Нет, я тебе этого не дозволю, - ответил Лито. - Но ты имеешь право броситься на свой нож, если будешь настаивать?
- И ты получишь мое тело?
- Да.

Предыдущая страница 19 Следующая страница


Дети Дюны 20

- Нет!
"Значит, и эту тропу он знает", - подумал Лито. Если б сын Муад Диба поместил тело отца в святую раку - это послужило бы чем-то вроде цемента для видения Лито.
- Ты никогда им не рассказывал, да, отец? - спросил Лито.
- Я им никогда не рассказывал.
- Но я им рассказал, - сказал Лито. - Рассказал Муризу. Кразилек, Тайфунный Бой.
Плечи Пола поникли.
- Ты не сможешь, - прошептал он. - Ты не сможешь.
- Я теперь творение пустыни, отец, - ответил Лито. - Говорил бы ты так с бурей Кориолис?
- Ты считаешь меня трусом за отказ от той тропы, - сиплым и дрожащим голосом проговорил Пол. - О, я хорошо тебя понимаю, сын. Авгуры и прорицатели всегда были пыткой для самих себя. Но я никогда не терялся в возможных будущих, потому что то, о котором ты говоришь - непроизносимо!
- Твой Джихад будет летним пикником на Келадане, если сравнить с этим, - согласился Лито. - А теперь, я отведу тебя к Гурни Хэллеку.
- Гурни! Он служит Сестрам через мою мать.
И теперь Лито понял, какова область видения отца.
- Нет, отец, Гурни больше никому не служит. Я знаю место, где его найти, и могу отвести тебя туда. Настало время сотворить новую легенду.
- Вижу, мне от тебя не отделаться. Дай мне коснуться тебя, поскольку ты - мой сын.
Лито подал правую руку навстречу шарящим пальцам, ощутил их силу, ответил ей равной, и не шелохнулся, как Пол ни тянул туда и сюда.
- Даже отравленный нож не причинит мне вреда, - сказал Лито. - Во мне теперь другой химический состав. Слезы выступили на незрячих глазах, Пол разжал свою хватку, уронил руку.
- Если б я выбрал твою тропу, я бы стал бикуросом шайтана. Кем станешь ты?
- Некоторое время и меня будут называть посланником шайтана, ответил Лито. - Затем начнут удивляться и, наконец, поймут. Ты не слишком далеко простер свое видение, отец. Твои руки вершили и добро и зло.
- Но зло распознается лишь после события!
- Таков путь многих великих зол. Ты проник только в часть моего видения. У тебя было недостаточно силы?
- Ты знаешь, я не мог в нем оставаться. Я никогда не мог сделать зло, о котором еще до совершения его известно, что это зло. Я не Джакуруту, он поднялся на ноги. - Ты что, думаешь, я один из тех, кто в одиночку смеются по ночам?
- Печально, что ты никогда по-настоящему не был Свободным. Мы, Свободные, знаем, как выбирать арифу. Наши судьи могут выбирать среди зол. Так всегда у нас было.
- Свободные, да? Рабы судьбы, которую вы сами и помогли соорудить? -Пол шагнул к Лито, продвигаясь со странной застенчивостью, коснулся одетой в оболочку руки Лито, прощупал ее, потом добрался до уха, потом до щеки, и, наконец до рта.
- Ааа, вот все еще твоя собственная плоть, - сказал он. - И куда она тебя заведет?
- Туда, где люди смогут творить каждое мгновение своих будущих.
- Ты так говоришь. Богомерзость могла бы сказать то же самое.
- Я не Богомерзость, хотя мог бы ей стать, - ответил Лито. - Я видел, как это происходит с Алией. В ней живет демон, отец. Гани и я знаем этого демона. Это Барон, твой дед.
Пол закрыл лицо ладонями. Мгновение, плечи его дрожали, потом он опустил руки - и рот его теперь был сурово поджат.
- Проклятие лежит на нашем Доме. Я молился, чтобы ты выбросил кольцо в песок, отверг меня и убежал прочь строить... другую жизнь. Так было б для тебя...
- За какую цену?
После долгого молчания, Пол сказал:
- Конец подстраивает под себя ведущую к нему тропу. Только однажды не стал я сражаться за свои принципы. Только однажды. Я принял махдинат.
Сделал я это ради Чани, но это превратило меня в плохого вождя.
Лито обнаружил, что на это ему ответить нечего. Память о том решении была внутри Нем. - Я могу лгать тебе не больше, чем мог самому себе, - сказал Пол. - Я знаю это. Всякому человеку следует иметь подобного слушателя. Лишь об одном тебя спрошу. Тайфунный Бой необходим?
- Или это, или человечество угаснет.
Пол расслышал правду в словах Лито и заговорил тихо, признавая, что видение сына намного шире его собственного:
- Я не видел этого среди выборов. - По-моему, Сестры это подозревают, - сказал Лито. - Не могу найти другого объяснения решениям моей бабушки.
Ночной ветер дохнул на них холодом. Захлестнул робу Пола вокруг его ног. Пол задрожал. Видя это, Лито сказал:
- У тебя есть фремкит, отец. Я надую стилтент, и ночь мы сможем провести удобно.
Но Пол мог только потрясти головой, зная, что ни в эту ночь, ни в какую другую ему уже не будет успокоения. Муад Диб, Герой, должен быть уничтожен. Только Проповеднику можно теперь двигаться дальше.

Глава 55

Фримены были первым народом, развившим сознательно-бессознательную символику для обживания движений и взаимосвязей своей планетарной системы. Они были первым народом, когда либо выразившим климат в терминах полуматематического языка, чьи письменные символы воплощают (или интернационализируют) внешние взаимосвязи. Язык сам стал частью системы, им описываемой. В этом развитии подразумевалось интимное местное знание того, что является достижением для поддержания жизни на планете. Можно оценить размах этого взаимодействия язык-система по тому факту, что фримены воспринимали себя как блуждающих в поисках корма жвачных животных.

- Кавен вахид, - сказал Стилгар. "Подайте кофе". Он посигналил поднятой рукой слуге, стоявшему за порогом единственной двери в аскетичную комнату с каменными стенами, где Стилгар проводил свои бессонные ночи. Здесь старый наиб Свободных и завтракал обычно, по-спартански - и время завтрака как раз подступало - но после такой ночи ему не хотелось есть. Он встал, разминая мускулы.
Данкан Айдахо сидел на низенькой подушке возле двери. Он постарался подавить зевок. Он только что осознал, что за их разговорами промелькнула целая ночь.
- Прости меня, Стил, - сказал он. - Я продержал тебя всю ночь.
- Прободрствовать целую ночь значит прибавить день к своей жизни, ответил Стилгар, принимал переданный из-за двери поднос с кофе. Он пододвинул к Айдахо низенькую скамеечку, поставил на нее поднос и уселся напротив гостя.
На обоих были желтые одеяния траура, но Айдахо носил одолженную одежду, потому что его зеленый официального цвета мундир Атридесов вызвал резкую неприязнь обитателей Табра.
Стилгар разлил горячую темную жидкость из пузатого медного кувшинчика и, пригубив первым, поднял свою чашку, делая знак Айдахо. Старинный обычай свободных: "Это безопасно - я это отведал".
Кофе готовила Харах, и приготовлен он был как раз так, как Стилгар больше всего любил: зерна прожарены до розовато-коричневого, еще горячими растерты в тончайший порошок в каменной ступке и сразу же сварены - и добавить щепотку меланжа.
Айдахо, вдыхая густой аромат спайса, прихлебывал осторожно, но шумно. Он так и не знал, удалось ли ему убедить Стилгара. Его способности ментата застопорились к началу утра, любые его выкладки заходили в тупик, не увязываясь с неопровержимыми данными, содержавшимися в сообщении Гурни Хэллека.
Алия знала про Лито! Знала!
И Джавид не мог не быть здесь замешан.
- Я должен быть освобожден от наложенных тобой ограничений, - сказал наконец Айдахо, еще раз изложив все доводы.
Но Стилгар стоял на своем:
- Соглашение о нейтралитете требует от меня вынесения тяжких приговоров. Ганима здесь в безопасности. Ты и Ирулэн здесь в безопасности. Но тебе нельзя отправлять посланий. Получать послания - пожалуйста, но не отправлять их. Я дал свое слово.
- Это вообще-то не обращение, подобающее для гостя и старого друга, пережившего вместе с тобой немало опасностей, - сказал Айдахо, отлично помня, что он уже прибегал к этому доводу.
Стилгар поставил чашку, аккуратно установив ее на ее место на подносе и не отводя от нее взгляда, заговорил.
- Мы, Свободные, не чувствуем вины за те вещи, которые обычно возбуждают подобное чувство в других, - сказал он. И поднял взгляд на лицо Айдахо.
"Его нужно заставлять забрать Ганиму и бежать отсюда", - думая Айдахо. Вслух он сказал:
- Совсем не в моих намерениях раздувать в тебе бурю вины.
- Понимаю, - ответил Стилгар. - Я поднял этот вопрос лишь для того, чтобы подчеркнуть подход к этому нас, Свободных - поскольку именно с этим мы и имеем дело: со Свободными. Даже Алия мыслит как Свободная.
- А жрецы?
- Они - другое дело, - сказал Стилгар. Они хотят, чтобы люди проглатывали серый ветер греха, и чтобы он безысходно пребывал внутри них. Они хотят, чтобы на фоне грязных пятен была лучше различима их набожность, - говорил ровным голосом, но Айдахо уловил оттенок горечи и подивился, почему эта горечь не может поколебать Стилгара.
- Есть старый-престарый трюк автократического правления, - сказал Айдахо. Алии он отлично известен. Хорошие должны чувствовать вину. С вины начинается ощущение неудачи. Хороший автократ создает много возможностей, чтобы население чувствовало себя неудачниками.
- Я это заметил, - сухо проговорил Стилгар. - Но ты должен простить меня, если я еще раз тебе напомню, что та, о которой ты говоришь - твоя жена, и сестра Муад Диба.
- Она одержима, говорю тебе!
- Многие это говорят. Однажды она должна будет подвергнуться испытанию. Тем временем, есть другие соображения, более важные.
Айдахо печально покачал головой:
- Все, что я рассказал тебе, можно доказать. Связь с Джакуруту всегда проходила через Храм Алии. Там были сообщники для заговора против близнецов. Деньги за межпланетную торговлю червями поступают туда. Все ниточки ведут в палаты Алии, к Регентству.
Стилгар покачал головой, глубоко вдохнул:
- Это нейтральная территория. Я дал слово.
- Так просто не может идти дальше! - запротестовал Айдахо.
- Согласен, - Стилгар кивнул. - Алия поймана внутрь круга, и каждый день круг сужается. Это как наш старый обычай иметь много жен. Сразу говорит о мужском бесплодии, - он кивнул на Айдахо вопросительный взгляд. - Ты говоришь, она обманывала тебя с другими мужчинами - "использовала свой секс как оружие", как ты, по-моему, выразился. Тогда тебе открыта совершенно законная и прямая дорога. Джавид здесь, в Табре, с посланиями от Алии. Тебе надо только...
- На твоей нейтральной территории?
- Нет, вне ее, и пустыне.
- А если я воспользуюсь этим как возможностью для побега?
- Тебе не предоставится такой возможности.
- Стил, я клянусь тебе, Алия одержима. Что мне сделать, чтобы убедить тебя в...
- Трудненько такое доказать, - сказал Стилгар. Этим доводом он уже неоднократно пользовался в течение ночи.
Айдахо, припомнив слова Джессики, сказал:
- Но у тебя есть способы доказать это.
- Способ, да, - Стилгар опять покачал головой. - Болезненный, но обратимый. Вот почему я напомнил тебе о нашем отношении к вине. Мы можем освободиться от любой войны, которая могла бы нас погубить - от любой, кроме Суда Одержимости. В этом случае, трибунал, целиком состоящий из наших людей, принимает полную ответственность.
- Вы делали это раньше, верно?
- Уверен, Достопочтенная Мать не избегала в своих повествованиях историю Свободных, - сказал Стилгар. - Ты хорошо знаешь, что мы делали это раньше.
- Я не стараюсь запутать тебя ложью, - откликнулся Айдахо, заметив раздражение в голосе Стилгара. - Это просто...
- Ночь была долгой, и вопросы остались без ответов, - сказал Стилгар. - А теперь утро.
- Мне должно быть дозволено послать весточку Джессике, - сказал Айдахо.
- Это было бы весточкой на Салузу, - ответил Стилгар. - Я не даю вечерних обещаний. Если я даю слово - то буду его держать, вот почему Табр - нейтральная территория. Я не дам тебе заговорить отсюда.
Я поклялся в этом всей своей родней.
- Алия должна предстать перед вашим Трибуналом!
- Возможно. Во-первых, мы должны выяснить, нет ли извиняющих обстоятельство. Неудачи власти, может быть. Или просто невезения. Это может быть делом естественных дурных склонностей, которым подвержены все люди, и даже не одержимые.
- Ты хочешь быть уверен, что я не просто оскорбленный муж, ищущий в других исполнителей своей мести, - сказал Айдахо.
- Такая мысль приходит в голову другим, но не мне, - ответил Стилгар, улыбнувшись, чтобы убрать заключенное в этих словах жало.
- У нас, Свободных, есть своя наука традиции, наш Хадит. Когда мы боимся ментата или Достопочтенную мать, мы обращаемся к хадит. Сказано, что единственный непоправимый страх - эго страх перед своими ошибками.
- Леди Джессика должна быть извещена, - сказал Айдахо. - Гурни говорит...
- Может, послание пришло и не от Гурни Хэллека.
- Ни от кого другого оно не пришло. У нас, Атридесов, есть свои способы проверки достоверности посланий. Стил, не исследуешь ли ты по крайней мере некоторые из...
- Джакуруту больше нет, - сказал Стилгар. - Оно было разрушено много веков назад, - он коснулся рукава Айдахо. Да и в любом случае я не могу выделить вооруженных бойцов. Неспокойные времена, угроза кванату...
Понимаешь? - он откинулся назад. - Нет, когда Алия...
- Алии больше нет, - сказал Айдахо.
- Ты так говоришь, - Стилгар отпил еще глоточек кофе, поставил чашку на место. - Оставим это в покое, друг Айдахо. Частенько не бывает нужды отрывать руку, чтобы удалить занозу.
"Нельзя ему быть таким наивным", - подумал Айдахо.
Но Стилгар вставал на ноги, показывая, что беседа закончена.
Айдахо встал на ноги, почувствовал, как у него затекли колени. И ляжки онемели. Когда Айдахо встал, вошел слуга и остановился сбоку. В комнату вслед за ним вошел Джавид. Айдахо одним быстрым движением выхватил свой нож и вонзил его в грудь ничего не ожидающего Джавида. Тот покачнулся назад, лезвие вышло у него из груди. Он повернулся и рухнул ничком. Ноги его взбрыкнули - и он был мертв. - Это чтобы унять сплетни, - сказал Айдахо.
Слуга стоял с обнаженным ножом, не зная, как реагировать. Айдахо уже убрал в ножны свой нож, оставив кровавый след на краю своей желтой робы.
- Ты опозорил мою честь! - вскричал Стилгар. - Это нейтральная...
- Заткнись! - Айдахо бросил разъяренный взгляд на потрясенного наиба. - Ты носишь ошейник, Стилгар!
Для Свободного это было одним из трех самых смертельных оскорблений. Стил побледнел.
- Ты слуга, - сказал Айдахо. - Ты продаешь Свободных за воду.
Это было второе смертное оскорбление, то самое, что разрушило первоначальный Джакуруту.
Стилгар заскрежетал зубами, положил руку на криснож. Слуга отшагнул назад от лежащего в дверях тела.
Повернувшись спиной к наибу, Айдахо шагнул в дверь, в узкий проход рядом с телом Джавида, и, не оборачиваясь, изверг третье смертное оскорбление:
- У тебя нет бессмертия, Стилгар. Ни в одном из твоих потомков нет твоей крови.
- Куда ты теперь идешь, ментат? - окликнул Стилгар, когда Айдахо снова двинулся из комнаты. Голос Стилгара был холоден, как ветер с полюсов. - Искать Джакуруту, - все так же, не оборачиваясь, ответил Айдахо.
Стилгар выхватил свой нож:
- Может быть, я тебе помогу!
Айдахо был теперь на выходе из коридора. Не оборачиваясь, он сказал: - Если ты хочешь помочь мне своим ножом, водяной вор, то бей мне пожалуйста в спину. Только так и подобает носящему ошейник демона.
Двумя прыжками Стилгар пересек комнату, перемахнул через тело Джавида и настиг Айдахо во внешнем коридоре. Жилистая рука рывком повернула и остановила Айдахо. Стилгар стоял перед ним с обнаженными зубами и с ножом наготове. Его ярость была такова, что он даже не заметил защитную улыбку на лице Айдахо.
- Вытаскивай свой нож, погань ментатская! - взревел Стилгар.
Айдахо рассмеялся, и резко отвесил Стилгару - сначала левой рукой, потом правой - две жгучие пощечины.
С бессвязным скрежетом, Стилгар ударил Айдахо ножом в живот, и направленный внизу вверх нож проник сквозь диафрагму в сердце.
Айдахо осел на лезвие и улыбнулся Стилгару, ярость которого растаяла во внезапном шоке.
- Две смерти за Атридесов, - просипел Айдахо. - И причина второй не лучше, чем у первой.
Он скривился набок, и рухнул лицом на каменный пол. Из его раны растекалась кровь.
Стилгар поглядел на свой капающий кровью нож, на тело Айдахо и глубоко и с дрожью вздохнул. Джавид лежал мертвый рядом с ним. И супруг Алии, Чрева Небесного, пал от собственной руки Стилгара. Можно было доказывать, что наиб лишь защищал свою честь, отомстив за поругание своего нейтралитета. Но этим мертвецом был Данкан Айдахо. Ни любые доступные доводы, ни "извиняющие обстоятельства", ничто не могло стереть такого поступка. Даже если в душе Алия это и одобрит, публично она должна будет ответить местью. В конце концов, она - Свободная. Для того, чтобы править Свободными, она должна была ни на йоту от них не отличаться.
Только тогда Стилгару пришло в голову, что своей "второй смертью" Айдахо добился именно той ситуации, которой хотел.
Стилгар поднял взгляд, увидел потрясенное лицо Харахи, своей второй жены, смотрящей на него из сгрудившейся вокруг толпы. Куда Стилгар ни бросал взгляд - везде налицо было одно и то же выражение: шок и понимание последствий.
Стилгар медленно выпрямился, вытер нож о рукав и убрал его в ножны. Обратился к этим лицам, небрежным тоном, сказав:
- Идущие со мной должны немедленно укладываться. Поищите людей пригнать червей.
- Куда ты уходишь, Стилгар? - спросила Харах.
- В пустыню.
- Я пойду с тобой.
- Конечно, ты пойдешь со мной. И все мои жены пойдут со мной. И Ганима. Достать ее, Харах. Немедля.
- Да, Стилгар... немедля, - она заколебалась. - А Ирулэн?
- Если пожелает.
- Да, мой муж, - она все еще колебалась. - Ты берешь Гани в заложницы?
- В заложницы? - он был неподдельно удивлен этой мыслью. - Женщина... - он мягко коснулся носком ноги тела Айдахо. - Если этот ментат прав, я единственная надежда Гани, - и припомнил затем предостережение Лито: "Остерегайся Алии. Ты должен взять Ганиму и бежать".

Глава 56

Вслед за Свободными, все планетологи видят жизнь выражением энергии и ищут основополагающие взаимосвязи. В маленьких кусочках, крохах и частичках, врастающих в общее понимание, расовая мудрость Свободных переводится в новую несомненность. То, что есть у Свободных как народа, может быть у любого народа. Нужно лишь развить чувство энергии взаимосвязей. Нужно лишь наблюдать, как эта энергия пропитывает структуру вещей и строит из этих структур.

Харк ал-Ада.
Катастрофа Дюны.

Это был съетч Тьюка на внутренней губе Ложной Стены. Хэллек стоял в тени каменного столпа, защищавшего высокий вход съетча, дожидаясь, пока находящиеся в съетче решат, дать ли ему убежище. Он поглядел вдаль, на северную пустыню, а затем вверх, на серо-голубое утреннее небо. Здешние контрабандисты были изумлены, узнав, что он, рожденный другой планетой, поймал червя и приехал на нем. Но и Хэллека их реакция изумила не меньше. Так это просто для проворного мужчины, несколько раз видевшего, как это делается.
Хэллек опять поглядел на пустыню, серебряную пустыню со сверкающими складами и серо-зелеными полями, где вершила свое чудо вода. Все это внезапно представилось ему необычайно хрупким вместилищем энергии, жизни всего, чему угрожает резкая перетасовка извечных перемен.
Он понял, откуда такая реакция. Контейнеры с мертвой песчаной форелью тащили в съетч для перегонки и извлечения ее воды. Их были тысячи, этих созданий. Они пришли на вытекавшую воду. Вот эта утечка и дала первоначальный толчок мыслям Хэллека.
Хэллек поглядел вниз, на поля съетча и границу кваната, более не наполненного драгоценной водой. Он видел дыры в каменных стенах кваната, ободранную каменную облицовку, откуда вода выплеснулась в песок. Кто же проделал эти дыры? Некоторые тянулись метров на тридцать вдоль самых уязвимых секций кваната, в местах, где мягкий песок нисходил к поглощающим воду углубленьицам. В этих-то углубленьицах и кишела форель. Дети съетча убивали ее и собирали.
Ремонтные бригады трудились над разбитыми стенами кваната. Другие поливали самые нужные растения минимальным количество оросительной воды. Водный источник гигантского резервуара под ветроловушкой был наглухо закрыт, чтобы вода не текла в разоренный кванат. Работающие на солнечной энергии насосы были отключены. Оросительную воду брали из тающих луж на дне кваната и усердно носили из резервуара съетча.
Металлическая рама непроницаемой двери позади Хэллека щелкнула в возрастающей дневной жаре. Словно этот звук направил его глаза, Хэллек посмотрел на самый дальний извив кваната, туда, где бессовестней всего вода источалась в пустыню. Полные надежд на сад, планировщики съетча посадили там особое дерево, которое обречено, если только водный поток не удастся быстро восстановить. Хэллек поглядел на глупый свешивающийся плюмаж ивы, обдираемой песком и ветром. Для него это дерево символизировало новую реальность и его самого, и Арракиса в целом.
"Мы оба здесь чужаки".
Они уже совещаются в съетче, какое решение им принять, но им могут пригодиться хорошие бойцы. Хорошие мужчины контрабандистам всегда нужны. Хотя Хэллек не питал особых иллюзий. Контрабандисты этого века совсем не те, что приютили его много лет назад, когда он бежал из павших владений своего Герцога. Нет, это была новая поросль, быстро соображающая, как нажиться.
Он опять сосредоточил свой взгляд на глупой иве. И подумалось ему, что бури новой реальности могут снести этих контрабандистов и всех их друзей. Могут снести Стилгара с его хрупким нейтралитетом, а вместе с ним и все племена, сохраняющие верность Алии. Все они стали колониалистами. Хэллек видел, как это происходило раньше, отведал горький вкус этого в своем родном мире. Он видел это ясно, припоминая манерность городских Свободных, структуру пригородов, и то, насколько даже в этом закутке контрабандистов стираются безошибочно узнававшиеся черты деревенских съетчей. Деревенские съетчи становились колониями крупных городов. Они научились носить ярмо с мягкой прокладкой, загнанные в него своей жадностью, если не своими суевериями. Даже здесь, особенно здесь, в людях узнавались повадки покоренного населения, а не действительно Свободных. Они были насторожены, скрытны, уклончивы. Любая демонстрация власти становилась предметом ненависти - любая власть: Регентства, Стилгара, их Собственного Совета...
"Мне нельзя им доверять", - подумал Хэллек. Печально. Ушли прежние взаимные уступки свободных людей. Старые обычаи свелись к ритуальным словам, их истоки утрачены памятью.
Алия хорошо сделала свою работу, карая оппозицию и награждая за помощь, наугад тасуя силы Империи, скрывая главные элементы ее имперской власти. Шпионы! Великие боги, у нее наверняка есть шпионы!
“Если Свободные останутся в спячке, она победит", - подумал он.
Дверь позади него скрипнула и открылась. Вышел служитель съетча, по имени Мелидес: коротышка, с телом, похожим на тыкву и переходившим в тоненькие ножки, уродство которых лишь подчеркивал стилсьют.
- Ты пришли, - сообщил ему Мелидес.
И что-то хитрое и лицемерное послышалось Хэллеку в интонациях этого голоса - вполне достаточно, что Хэллек понял: убежище ему здесь - только на короткий срок.
"Только до тех пор, пока я не угоню один из их топтеров", - подумал он.
- Моя благодарность Совету, - произнес он. И подумал о Эзмаре Тьюке, в честь которого был назван этот съетч. Эзмар, давно павший в результате предательства, перерезал бы горло этому Мелидесу, едва взглянув на него.

Глава 57

Любая тропа, сужающая будущие возможности, может стать смертельной ловушкой. У людей нет ниточки для дороги через лабиринт - они видят лишь безбрежный горизонт, наполненный уникальными возможностями. Узкой точке зрения лабиринта следует быть привлекательной лишь для тех созданий, у которых нос засунут в песок. Сексуально производимые уникальности и различия - защита жизни пространств.

Руководство Космического Союза.

- Почему я не испытываю скорби? - Алия адресовала этот вопрос в потолок своего маленького приемного покоя, помещения, которое она могла пересечь за десять шагов в одном направлении и за пятнадцать шагов в другом. В нем были два высоких и узких вида, смотревшие за крыши Арракина на Защитную Стену.
Был уже почти полдень, солнце так и выжигало плато, на котором был построен город.
Алия опустила взгляд на Бура Агарвиса, бывшего Табрита, а теперь служителя Зии, руководившей Храмовой стражей. Агарвис принес известия о том, что Джавид и Айдахо мертвы. Вместе с ним вошла толпа лизоблюдов, служителей и стражей, и еще больше их толпилось снаружи, показывая, что им уже известно сообщение Агарвиса.
Дурные новости быстро доходят на Арракисе.
Невысок он был, этот Агарвис, с лицом, слишком круглым для Свободного, почти инфантильным в своей округленности. Он был из той новой поросли, что достигла упитанности водой. Алии он виделся словно бы расщепленным на два облика: один - с серьезным лицом и непроницаемыми глазами цвета индиго, озабоченная складка у рта, а другой - чувственный и уязвимый, возбуждающе уязвимый. Ей особенно нравилась пухлость его губ. Хотя еще и полдня не наступило, Алия в потрясенном молчании вокруг ощутила нечто, говорившее о закате.
“Айдахо бы следовало умереть на закате", - сказала она себе.
- Как же так вышло, Бур, что ты приносишь мне эти новости? - спросила она, и отметила, как бдительное и живое выражение появилось на его лице. Агарвис постарался сглотнуть и заговорил хриплым голосом, более напоминающим шепот.
- Я поехал с Джавидом, вы помните? И когда... Стилгар отослал меня к вам, он велел мне передать вам, что я несу вам его конечное повиновение.
- "Конечное повиновение"? - окликнула она. - Что бы это значило?
- Не знаю, леди Алия, - взмолился он.
- Объясни мне еще раз, что ты видел, - приказала она, и подивилась, какой же холод пробирает ее кожу.
- Я видел... - он нервно качнул головой, поглядел в пол перед Алией. - Я видел Святого Супруга мертвым на полу центрального прохода, а Джавид лежал неподалеку в боковом проходе. Женщины уже готовили их для Хуануи.
- И Стилгар вызвал тебя туда?
- Верно, миледи. Стилгар послал Модибо, Склоненного, своего рассыльного в съетче. Модибо меня ни о чем не предупредил. Он просто сказал, что Стилгар хочет меня видеть.
- И ты видел тело моего мужа там на полу?
Он стрельнул взглядом в ее глаза и опять посмотрел в пол перед тем, как кивнуть:
- Да, миледи. И Джавид, мертвый, рядом. Стилгар сказал мне... сказал мне, что Святой Супруг убил Джавида.
- А моего мужа, ты говоришь, Стилгар...
- Он собственным устами мне это сказал, миледи. Стилгар сказал, что он сделал это. Он сказал, Святой Супруг искушал его ярость.
- Ярость, - повторила Алия. - А как?
- Он не сказал. И никто не сказал. Я спрашивал, но никто не сказал.
- И вот тогда тебя отправили ко мне с этими новостями?
- Да, миледи.
- Ты там ничего не мог сделать?
Агарвис облизнул тубы перед тем, как ответить:
- Стилгар приказал, миледи. Это его съетч.
- Понимаю. И ты во всем подчинялся Стилгару.
- Во всем, миледи, пока он не освободил меня от моих обязательств. - Ты имеешь в виду, когда ты был отправлен со своим поручением?
- Теперь я подчиняюсь лишь вам, миледи?
- Да, правда? Скажи мне, Бур, если я прикажу тебе убить Стилгара, твоего старого Наиба, ты это сделаешь?
Он встретил ее взгляд с крепнущей твердостью:
- Если ты прикажешь, миледи.
- И я приказываю. Ты не имеешь представления, куда он направился?
- В пустыню, это все, что я знаю, миледи.
- Скольких людей он взял с собой?
- Может быть, с половину боеспособных.
- И Ганима и Ирулэн с ним!
- Да, миледи. Остались обремененные своими женщинами, своими детьми и своими пожитками. Стилгар предоставил каждому свободный выбор - идти с ним или быть освобожденным от крепости. Многие предпочли быть освобожденными. Они будут выбирать нового наиба.
- Я им выберу их нового наиба! И им станешь ты, Бур Агарвис, в тот день, когда ты принесешь мне голову Стилгара.
Агарвис мог принять выбор поединком. Такое в обычаях Свободных. Он сказал:
- Как прикажешь, миледи. Какие силы я могу...
- Поговори с Зией. Я не могу дать тебе много топтеров, они нужны повсюду. Но бойцов ты получишь достаточно. Стилгар опозорил свою честь. Многие с радостью пойдут вместе с тобой.
- Тогда, я этим займусь, миледи.
- Погоди! - она с секунду его изучала, размышляя, кого бы послать для надзора за этим уязвимым младенцем. За ним следует как следует следить, пока он не докажет свою благонадежность. Зия сообразит, кого послать.
- Мне можно идти, миледи?
- Нет, еще не уходи. Я должна обсудить с тобой лично и в подробностях твой план по захвату Стилгара, - она подняла руку к лицу.
- Я не буду скорбеть, пока ты не осуществишь мою месть. Дай мне несколько минут прийти в себя, - она опустила руку. Одна из моих служительниц тебя проведет, - она подала незаметный знак рукой одной из служительниц и шепнула Шалусе, своей новой камер-даме.
- Вымойте его и надушите, прежде, чем привести. Он пахнет червем.
- Да, госпожа.
Затем Алия отвернулась, изображая печаль, которой не чувствовала, и выбежала в свои личные апартаменты. Там, в спальне, она с грохотом захлопнула дверь, выругалась и топнула ногой.
- Проклятье этому Данкану! Почему? Почему? Почему?
Она ощущала, что это была осознанная провокация Айдахо. Он убил Джавида и раздразнил Стилгара. Это свидетельствовало, что он знал о Джавиде. И все вместе выглядело посланием от Данкана, его прощальным жестом.
Она топала ногой опять и опять, в ярости кружа по спальне:
- Проклятье ему! Проклятье ему! Проклятье ему!
Стилгар перешел к мятежникам, и Ганима с ним. И Ирулэн тоже.
"Проклятье им всем!”
Ее топнувшая нога наткнулась на что-то металлическое - очень болезненно. Вскрикнув от боли, она поглядела вниз, ища, обо что ушибла ногу, и обнаружила металлическую пряжку. Она схватила пряжку - и окаменела, от одного вида ее на своей ладони. Это была старая пряжка, одна из тех, из платины и серебра, настоящих изделий Келадана, которыми некогда Герцог Лито Атридес I наградил своего мечевластителя, Данкана Айдахо. Она много раз видела ее на Данкане. А теперь Данкан бросил ее здесь.
Пальцы Алии судорожно стиснули пряжку. Данкан бросил - ее здесь, когда... когда...
Слезы брызнули у нее из глаз, пересилив все ее воспитание Свободной. Рот ей свела окоченелая гримаса, и она почувствовала начало прежней битвы внутри ее черепа, битвы, распространившейся по телу вплоть до кончиков пальцев рук и ног. Она стала двумя людьми в одном теле, и один из обитателей смотрел на эти телесные корчи с изумлением, а другая - охотно уступила огромной боли, разлившейся в нее в груди. Слезы теперь свободно текли у нее из глаз, а Тот, Изумленный, внутри нее брюзгливо вопрошал: "Кто плачет? Кто это плачет? Кто сейчас плачет?”
Но ничто не останавливало слез, и она, рухнув на кровать и свернувшись на ней, ощутила, как боль словно прожигает ее грудь.
А нечто так и продолжало вопрошать в полном изумлении:
"Кто плачет? Кто это..."

Глава 58

Этими деяниями Лито II устранил себя из эволюционной последовательности. Он сознательно себя отсек, утверждая: "Быть независимым есть быть устранившимся". Близнецы смотрели на память шире, чем на измерительный процесс, то есть, на способ определения своего расстояния от человеческих истоков. Это оставлено было Лито II совершить эту дерзость постижения, что подлинное творение независимо от своего творца. Он отказался заново включиться в эволюционную последовательность, утверждая: "И это тоже уводит меня все дальше и дальше от человечества". Он видел сложности этого: в жизни не может быть действительно замкнутых систем.

Харк ал-Ада.
Святая метаморфоза.

Предыдущая страница 20 Следующая страница


21 Фрэнк Герберт

Птицы жадно охотились за насекомыми, кишмя кишевшими в сыром песке за разломанным каналом: попугаи, сороки, сойки. Прежде здесь был джедида, последний из новых городов, построенный на фундаменте обнажившегося базальта. Теперь он был покинут. Ганима, пользовавшаяся утренними часами для того, чтобы изучать местность за естественной растительностью заброшенного съетча, уловила движение и увидела пеструю ящерку гекко. До того пролетел дятел джила, гнездившийся в глинобитной стене джедиды. Она-то думала об этом как о съетче, но на самом деле это оказалось собранием низких стен, сделанных из закаленного глинобитного кирпича и окруженных посадками, сдерживающими дюны. Находилось это внутри Танцеруфта, шестьюстами километрами южнее Хребта Сихайя. Без человеческих рук, поддерживавших съетч в порядке, он уже начал таять в пустыне, его стены разрушались песчаными ветрами, секущими как наждак, его растения умирали, его плантация потрескалась под палящим солнцем.
И все же песок за разрушенным каналом оставался влажным, свидетельствуя, что приземистая глыба ветроловушки все еще работают.
За месяцы после бегства из Табра, беглецы обращались за защитой к нескольким таким местам, которые Демон Пустыни сделал необитаемыми. Ганима не верила в Демона Пустыни, хотя нельзя было отрицать наглядного доказательства канала, кем-то разрушенного.
Случайно до них дошла весточка из северных поселений, переданная через встречавшихся им мятежных охотников за спайсом: несколько топтеров некоторые говорили, более шести - совершают разведывательные полеты, ища Стилгара, но Арракис велик и пустыня дружелюбна к беглецам. По сообщениям, существовала группа поиска и уничтожения, которой поручено было найти отряд Стилгара, но эти силы, возглавляемые бывшим Табритом Буром Агарвисом, имели и другие обязанности и часто отзывались в Арракин. Мятежники рассказывали, что между ними и отрядами Алии происходит мало сражений. Беспорядочные погромы Демона Пустыни сделали первой заботой Алии и наибов охрану населенных мест. Даже контрабандисты пострадали, но о них рассказывали, что они рыщут по пустыне в поисках Стилгара, ради цены, назначенной за его голову.
Стилгар привел свой отряд в джедиду накануне, как раз перед наступлением тьмы, пользуясь своим старым носом Свободного, безошибочно чующим влагу. Он пообещал, что скоро они двинутся на юг, к пальмам, но отказался назначить дату выхода. И, хотя за его голову была назначена такая цена, на которую можно купить целую планету, Стилгар казался счастливейшим и беззаботнейшим из людей.
- Это хорошее место для нас, - сказал он, указывая на все еще функционирующую ветроловушку. - Наши друзья оставили нам немного воды.
Их отряд был теперь маленьким, всех вместе шестьдесят человек. Старики, больные и совсем юные были тайком доставлены на юг, в пальмы, и рассредоточены там среди семей, которым можно доверять. Остались только самые стойкие, и у них было много друзей и на севере, и на юге.
Ганима подивилась, почему Стилгар отказывается обсуждать то, что происходит с планетой. Разве ему не видно? Каналы сокрушаются, Свободные оттесняются назад к тем южным и северным границам, что очерчивали некогда пределы их владений. Движение это - наверняка проявление того, что вершится в самой Империи. Состояние одной зеркально отражало состояние другого.
Ганима запустила руку под воротник своего стилсьюта и ослабила его. Несмотря на тревоги, она чувствовала себя здесь замечательно вольной. Внутренние жизни больше ее не преследовали, хотя она ощущала порой, как их памяти проникают в ее сознание. Она знала, из этих воспоминаний, какой пустыня была прежде, до экологического преображения. С того начать, она была суше. Непочиненная ветроловушка функционировала до сих пор, потому что воздух был влажен.
Многие создания, некогда чуравшиеся пустыни, теперь рискнули в ней поселиться. Многие в отряде отмечали, как расплодились дневные совы. Да вот, прямо сейчас Ганиме видны муравьеды, подпрыгивающие и пританцовывающие среди линий насекомых, кишащих в сыром песке в конце разрушенного канала. Можно даже найти нескольких барсуков, а вот мышей-кенгуру просто не сосчитать.
Новыми Свободными правил суеверный страх, и Стилгар был не лучше остальных. Эта джедида была возвращена пустыне после того, как канал был разрушен в пятый раз за последние одиннадцать месяцев. Четыре раза они отремонтировали его после разрушительных налетов Демона Пустыни, затем у них не осталось излишка воды, чтобы рисковать еще одной ее потерей.
То же самое происходило со всеми джедидами, и со многими старыми съетчами. Каждые восемь из девяти новых поселений были покинуты. Многие старые съетчи были перенаселены так, как никогда не бывали. И в то время, как пустыня вступала в эту новую фазу, Свободные обращались на прежнюю стезю. Во всем они видели знаменья. Червей стало очень мало. Кроме как в Танцеруфте? Это суд Шаи-Хулуда. Видели мертвых червей - без всяких признаков, отчего они умерли. Они быстро после смерти превращались в пыль пустыми, но Свободных наполняло ужасом, когда они наталкивались на этих разрушающихся громадин.
Отряд Стилгара наткнулся на такую тушу в прошлом месяце, и им понадобилось четыре для, чтобы избавиться от неприятного ощущения. От червя разило прокисшим и ядовитым разложением. Его рассыпающееся тело сидело на огромном спайсовом выбросе, спайс по большей части пропал. Ганима отвернулась от кваната и поглядела назад на джедиду. Прямо перед ней была разрушенная стена, некогда защищавшая муштамалу, небольшой прилегающий садик. Она обследовала все место, подчиняясь собственному неуемному любопытству, и нашла запас плоского и пресного спайсовом хлеба в каменной коробке.
Стилгар уничтожил этот хлеб, сказав: "Хорошую еду Свободный никогда не оставит".
Ганима заподозрила тогда, что он ошибается, но это не стоило ни споров, ни риска. Свободные менялись. Некогда они свободно перемещались по бледу, влекомые собственными нуждами: вода, спайс, торговля была для них сигналом тревоги. Но жизнь животных. Активация жизни пошла теперь в странных новых ритмах, в то время как большинство Свободных сгрудились в своих старых пещерах-лабиринтах под тенью северной Защитной стены. Редкостью стали в Танцеруфте охотники за спайсом, и только отряд Стилгара продвигался по старым путям.
Она доверяла Стилгару и его страху перед Алией. Ирулэн теперь лишь подкрепляла его доводы, обратясь к причудливым размышлениям Бене Джессерит. Но на далекой Салузе до сих пор жил Фарадин. Однажды обязательно наступит день, который станет для и его судным дНем. Ганима поглядела на серебристо-серое утреннее небо, мысленно ища ответ. Откуда же найти помощь? Где кто-нибудь, кто будет ее слушать, когда она поведает, что она видела, что происходит вокруг них? Леди Джессика на Салузе, если верить сообщениям. А Алия - она стоит на пьедестале, заботясь только о том, чтобы выглядеть грандиозной, и в то же время все больше и больше теряет связь с реальностью. Гурни Хэллека нигде не найти, хотя отовсюду сообщают, что его видели. Проповедник где-то укрылся, его еретические проповеди - лишь тускнеющая память.
И Стилгар.
Она поглядела через сломанную стерегу туда, где Стилгар помогал чинить резервуар. Стилгар упивается своей ролью блуждающего огонька пустыни, цена за его голову ежемесячно возрастает.
Ничто больше не имеет смысла. Ничто.
Кто этот Демон Пустыни, это создание, способное разорять каналы, словно они - лживые идолы, которые должны быть заброшены в песок? Был ли это блуждающий червь? Была ли это третья сила в мятеже - много людей? Никто не верил, что это червь. Вода бы убила любого червя, рискнувшего напасть на канал. Многие Свободные считали, что Демон Пустыни был на самом деле революционным отрядом, стремящимся свергнуть Махдинат Алии и вернуть Арракис на прежние пути. Верившие в это говорили, что такое будет во благо. Избавиться от этих жадных апостольских когорт, не занятых почти ничем, кроме созерцания собственной посредственности. Вернуться к истинной религии, которой отдал себя Муад Диб.
Глубокий вздох потряс Ганиму. "Ах, Лито", - подумала она. - "Я почти рада, что ты не живешь и не видишь этих дней. Я бы сама к тебе присоединилась, но я - еще неокровавленный нож Алия и Фарадин. Фарадин и Алия. Ее демон - старый Барон, и этого нельзя позволять".
Из джедиды вышла Харах, подошла к Ганиме твердо меряющим песок шагом. Остановясь перед Ганимой, она спросила:
- Что ты делаешь здесь одна?
- Это странное место, Харах. Нам следует его покинуть.
- Стилгар дожидается здесь встречи кое с кем.
- Да? Он мне не говорил.
- А с чего ему все тебе рассказывать? Маку? - она хлопнула по меху с водой; вздувавшемуся у Ганимы на животе. - Ты что, взрослая женщина, чтобы быть беременной?
- Я бывала беременной так много раз, что их и не сосчитать, ответила Ганима. - Не играй со мной в эти игры взрослого с ребенком!
От злобы в голосе Ганимы Харах отступила на шпаг. - Вы - компания дураков, - продолжала Ганима, взмахом руки охватывая джедиду и деятельность Стилгара и его людей. - Мне бы никогда не следовало идти с вами.
- Ты была бы уже мертва, если б не пошла.
- Может быть. Но вы не видите того, что прямо у вас под носом! С кем это Стилгар дожидается встречи?
- С Буром Агарвисом.
Ганима воззрилась на нее.
- Он будет тайно доставлен сюда друзьями из съетча Красное Ущелье, пояснила Харах.
- Игрушечка Алии?
- Его повезут с завязанными глазами.
- И Стилгар в это верит?
- Бур попросил о переговорах. Он согласился на все наши условия.
- Почему мне об этом не сказали?
- Стилгар знал, что ты выступишь против этого.
- Выступлю против... Это безумие!
Харах насупилась:
- Не забывай, что Бур...
- Он - СЕМЬЯ! - огрызнулась Ганима. - Он внук кузины Стилгара. Знаю. И Фарадин, чью кровь я однажды пущу - мой не менее близкий родственник. По-твоему, я оставлю свой нож в ножнах?
- Мы получили дистранс. За ними никто не следует.
Ганима тихо проговорила:
- Ничего хорошего из этого не выйдет, Харах. Нам надо немедля отсюда удалиться.
- У тебя было знаменье? - спросила Харах. - Этот мертвый червь, которого мы видели! Был он...
- Запихай это в свое чрево, и пусть это родится где-нибудь в другом месте! - рассвирепела Ганима. - Мне не нравятся ни эта встреча, ни это место. Разве этого недостаточно?
- Я скажу Стилгару, что ты...
- Я сама ему скажу! - и Ганима широким шагом прошла мимо Харах, которая вслед ей сделала "рожки червя", чтобы отогнать зло.
Но Стилгар только рассмеялся над страхами Ганимы и велел ей идти собирать песчаную форель, словно она была одной из детей. Она сбежала в один из заброшенных домов джедиды и скорчилась в углу, лелея свой гнев. Хотя, чувство гнева быстро прошло - она ощутила оживление среди внутренних жизней и припомнила чью-то присказку: "Если мы сможем все остановить, то все пойдет как мы планируем".
"Что за странная мысль".

Глава 59

Но она не могла припомнить, кто же это сказал. Муад Диб был лишен наследства, и говорил он от лица лишенных наследства всех времен. Он возмутился вопиющей несправедливостью, отделяющей личность от того, во что она приучена верить, от того, что по праву должно к ней перейти.

Харк ал-Ада.
Анализ махдината.

Гурни Хэллек сидел на круче Шулоха, его бализет лежал рядом с ним на коврике из спайсового волокна. Замкнутая котловина внизу была полна рабочими, сажающими урожай. Песчаный спуск, по которому Отверженные заманивали червей на спайсовый след, был перегорожен новым кванатом, и новые посадки укрепляли его.
Было почти уже время полуденной трапезы, и Хэллек находился на круче больше часа. Он искал уединения, чтобы подумать. Люди внизу усердно трудились, но все, им видимое, было работой меланжа. Личная оценка Лито была такова, что производство спайса скоро упадет и стабилизируется на одной десятой своего пика в годы Харконненов. Пакеты с едой по всей империи вдвое возрастали в цене при каждом новом объединении. Говорили, семье Мегулли было уплачено за половину планеты Новебрунс триста двадцать один литр спайса.
Отверженные трудились как понукаемые дьяволом - и, возможно, так оно и было. Перед каждой трапезой они обращались лицом к Танцеруфту и молились воплощению Шаи Хулуда. Так им виделся Лито и, их глазами, Хэллек видел будущее, где их веру разделит почти все человечество. Хэллек не был уверен, что ему нравится эта перспектива.
Лито заложил основы этому, когда доставил сюда Хэллека и Проповедника на угнанном Хэллеком топтере. Лито разломал канал Шулоха голыми руками, отшвыривая огромные камни более чем на пятьдесят метров. Когда Отверженные попробовали вмешаться, Лито почти незаметным взмахом руки обезглавил первого же, приблизившегося к нему. Остальных он пошвырял назад их товарищам, смеясь над их оружием. Он заорал на них голосом Демона:
- Огонь меня не коснется! Ваши ножи не причинят мне вреда! На мне кожа Шаи Хулуда!
Отверженные узнали его и припомнили его бегство, когда он с обрыва прыгнул "прямо в пустыню". Они простерлись перед ним и Лито отдал свои приказы:
- Я привез вам двух гостей. Вы будете их охранять и почитать их. Вы восстановите свой канал и начнете сажать сад оазиса. Однажды я сделаю это место своим домом. Вы приготовите мне мой дом. Вы больше не будите продавать спайс, вы будете сохранять каждую собранную крошку.
Он продолжал свои наставления дальше и дальше, и Отверженные ловили каждое слово, смотря на него остекленелыми от страха глазами, в священном ужасе.
Вот он, пришел наконец из песков Шаи Хулуд!
Ни намека на эту метаморфозу не было, когда Лито нашел Хэллека с Гиадреоном ал-Фали в одном из мятежных съетчей Гара Рулена. Лито со своим слепым спутником прибыл из пустыни на черве, по старому спайсовому маршруту, через те области, где черви стали редкостью. Он говорил о нескольких обходных петлях, которые вынужден был сделать из-за влажности воздуха, достаточной, чтобы отравить червя. Они прибыли вскоре после полдня, и охрана провела их в общее помещение с каменными стенками. Воспоминания об этом завладели Хэллеком.
- Значит, это Проповедник, - сказал он.
Вышагивая вокруг слепца, изучая его, Хэллек припомнил рассказы об этом человеке. В съетче лицо старика не было закрыто маской стилсьюта, и можно было мысленно сравнивать в памяти черты этого лица с другими. Да, этот человек и впрямь очень похож на старого Герцога, в честь которого назван Лито. Случайно ли сходство?
- Ты знаешь рассказы об этом человеке? - спросил Хэллек, обращаясь в сторону, к Лито. - Что это твой отец, вернувшийся из пустыни?
- Я слышал такие версии.
Хэллек повернулся, чтобы оглядеть мальчика. На том был странный стилсьют с закрученными краями вокруг лица и ушей. Покрывала его черная роба, ноги его были одеты в пескоступы. Очень многое в отношении его присутствия здесь требовало объяснений - как он умудрился бежать еще раз? - Почему ты привез сюда Проповедника? - спросил Хэллек. - В Джакуруту мне сказали, что он работает на них.
- Больше нет. Я привез его, потому что Алия хочет его смерти.
- Вот как? По-твоему, здесь убежище?
- Ты - его убежище.
К этому времени Проповедник стоял рядом с ними, слушая, но ничем не показывая, будто его волнует, какой оборот примет их дискуссия.
- Он хорошо мне послужил, Гурни, - сказан Лито. - Дом Атридесов не до конца утратил чувство признательности к тем, кто нам служит.
- Дом Атридесов?
- Я Дом Атридесов. - Ты бежал из Джакуруту до того, как я успел завершить проверку, о которой распорядилась твоя бабушка, - сказал Хэллек холодным голосом. -Как можешь ты допускать...
- Жизнь этого человека следует охранять так, словно она - твоя собственная, - проговорил Лито, - будто и нет никакого спора, - и он встретил взгляд Хэллека, нисколько не дрогнув. Джессика обучила Хэллека многим из тонкостей умения наблюдать, входящим в Бене Джессерит, но в Лито он не мог разглядеть ничего, кроме спокойной уверенности. Но еще оставались в силе приказы Джессики.
- Твоя бабушка поручила мне завершить твое образование и удостовериться, что ты не одержим.
- Я не одержим, - просто бесстрастное заявление.
- Почему ты сбежал?
- У Намри был приказ убить меня, неважно, что я делаю. Приказ этот исходил от Алии.
- Так ты что, Видящий Правду?
- Да, - еще одно бесстрастное заявление, преисполненное самоуверенности.
- И Ганима тоже?
- Нет.
Туг Проповедник нарушил свое молчание, устремив слепые глазницы на Хэллека, но указывая на Лито:
- По-твоему, ТЫ можешь его проверять?
- Не вмешивайся, ничего не зная о проблеме и ее последствиях, ответил Хэллек, даже не глянув на слепца.
- О, мне достаточно хорошо известны ее последствия, - сказал Проповедник. - Однажды меня проверяла старуха, воображавшая, будто знает, что делает. Как выяснилось, она не знала.
Тогда Хэллек на него поглядел:
- Ты тоже - Видящий Правду?
- Всякий может быть Видящим Правду, даже ты, - ответил Проповедник. -Это дело честности перед самим соей насчет природы твоих собственных чувств. Для этого требуется внутренняя согласованность с легко распознаваемой правдой.
- Почему ты вмешиваешься? - спросил Гурни, кладя руку на нож. Кто он, этот Проповедник?
- Я ответственен за эти события, - сказал Проповедник. Моя мать могла бы возложить на алтарь даже свою собственную кровь, но у меня другие мотивы. И я действительно понимаю твою проблему.
- Ну? - Хэллек теперь был неподдельно заинтригован.
- Леди Джессика приказала тебе отличить собаку от волка, зе'еб и ке'еб. По ее определению, волк - это тот, наделенный силой, кто этой силой злоупотребляет. Однако, между собакой и волком есть предрассветный период, когда ты не можешь отличить их друг от друга.
- Почти в цель, - сказал Хэллек, заметив, что все больше и больше обитателей съетча заходят в помещение, чтобы послушать. - Откуда тебе это известно?
- Потому что я знаю эту планету. Не понимаешь? Подумай, как это. На поверхности - скалы, грязь, осадочные породы, песок. Это - память планеты, картины ее истории. Точно также с людьми. Собака напоминает волка. Всякое мироздание вращается вокруг ядра БЫТИЯ, и из этого ядрышка идут наружу все воспоминания, прямо на поверхность.
- Очень интересно, - сказал Хэллек. - И как это поможет мне выполнить приказание?
- Пересмотри картину твоей истории внутри себя. Приобщись к ней по-звериному.
Хэллек покачал головой. В Проповеднике была подчиняющая себе прямота, качество, многократно встречавшееся ему в Атридесах - и не один намек он уловил, что этот человек пользуется силой Голоса. Хэллек почувствовал, как у него сердце начинает ходить ходуном. Возможно ли?..
- Джессика хочет окончательной проверки, потрясения, при котором проявится подкладочная ткань ее внука, - сказал Проповедник. - Но эта ткань всегда перед тобой, открытая взору.
Хэллек повернулся и посмотрел на Лито - непроизвольно, подчиняясь неодолимой силе.
А Проповедник продолжал, словно читая назидание упрямому ученику:
- Этот молодой человек смущает тебя, поскольку он не единичное бытие. Он сообщество. И, как в любом обществе, при потрясении любой его член может взять на себя руководство. Такое не всегда во благо, и мы получаем наши истории о Богомерзости. Но ты уже достаточно ранил это сообщество, Гурни Хэллек. Разве ты не видишь, что трансформация уже произошла? Этот юноша достиг такой внутренней общности, которая обладает безмерной силой, которую уже не сокрушить. Я и без глаз это вижу. Сперва я противостоял ему, но теперь следую его велениям. Это - Целитель.
- Кто ты? - вопросил Хэллек.
- Я - большее, чем видимо тебе. Не смотри на меля, смотри на того, кого тебе приказали учить и проверять. Он сформировался через кризис. Он уцелел в смертоносной среде. Он здесь.
- Кто ты? - настойчиво повторил Хэллек.
- Я велю тебе смотреть только на этого юношу Атридеса! Он - та основополагающая обратная связь, от которой зависит наш человечий род. Он заново введет в систему результаты ее прошлых разработок. Никто не в состоянии знать эти прошлые разработки так, как знает он. А ты помышляешь уничтожить такого!
- Мне было приказано проверить его, и я не по...
- Помышлял!
- Богомерзость ли он?
Проповедник утомленно рассмеялся:
- Ты упорствуешь в чуши Бене Джессерит. Как же они творят мифы, усыпляющие людей!
- Ты - Пол Атридес? - спросил Хэллек.
- Пола Атридеса больше нет. Он пытался стоять верховным моральным символом, в то время как сам отрекся от всех моральных претензий. Он стал святым без Бога, каждое слово - богохульство. Как ты можешь думать...
- Потому что ты говоришь его голосом.
- Не МЕНЯ ли ты будешь проверять? Остерегайся, Гурни Хэллек.
Хэллек сглотнул и заставил себя опять посмотреть на бесстрастного Лито, который так и стоял, хладнокровно наблюдая.
- Кто кого проверяет? - вопросил Проповедник. - Не может ли быть так, что леди Джессика проверяет тебя, Гурни Хэллек?
Хэллека глубоко всколыхнуло это замечание, он сам понять не мог, почему дал словам Проповедника так запасть ему в душу. Но в слугах Атридеса глубоко сидело повиновение принимать за должное подобное загадочное умение их владык. Леди Джессика ему это объясняла - и сделала все еще более загадочным для него. И теперь Хэллек ощутил, как происходит в нем некое изменение, НЕЧТО, лишь самым краешком задевшее при проникновении всю выучку Бене Джессерит, которой закалила его леди Джессика. В нем поднялась безмолвная ярость. Он не хотел меняться!
- Кто из нас играет в Бога, и куда ведет? - осведомился Проповедник. - Чтобы ответить на этот вопрос, тебе нельзя полагаться на один лишь рассудок.
Медленно, осмотрительно, Хэллек перевел взгляд с Лито на слепца. Джессика частенько повторяла, что ему следует достигать равновесия клириса - "ты-будь не-будь". Она называла это наукой вне слов и фраз, вне правил и доводов. Это - отточенный край его собственной внутренней - всепоглощающей - истины. Что-то в голосе слепца, его тоне, его манерах, зажгло ярость Хэллека, перегоревшую в нем в глухое спокойствие.
- Ответь на мой вопрос, - сказал Проповедник.
Хэллек ощутил, как эти слова усугубили его сосредоточенность на данном месте, данном конкретном моменте и его требованиях. Его положение в мире определялось только лишь сосредоточенностью. В нем не осталось никаких сомнений. Это Пол Атридес, не мертвый, а вернувшийся. И это не дитя - Лито. Хэллек еще раз поглядел на Лито - и теперь действительно его увидел. Увидел приметы перенесенного потрясения вокруг глаз, чувство уравновешенности в осанке, пассивный рот с его причудливым чувством юмора. Лито выделился из фона, как будто в фокусе ослепительного света. Он достиг гармонии, просто ее приняв. - Скажи мне, Пол, - проговорил Хэллек, - твоя мать знает?
Проповедник вздохнул.
- Для Сестер, для всех них, я мертв. Не пытайся меня обвинить.
Так и не глядя на него, Хэллек спросил:
- Но почему она...
- Делает то, что ей должно. Строит собственную жизнь, полагает, будто управляет многими другими жизнями. Все мы играем в бога.
- Но ты жив, - прошептал Хэллек, потрясенный теперь до глубины души осознанием этого, поворачиваясь, наконец, чтобы взглянуть на этого человека, который был моложе его, но которого так состарила пустыня, что он казался вдвое старше Хэллека.
- Ну, что? - вопросил Пол. - Живой?
Хэллек посмотрел вокруг, на наблюдающих Свободных, на их лицах застыло смешанное выражение сомнения и благоговения.
- Моя мать никогда не должна была усваивать мой урок, - это был голос Пола. - Быть богом вполне способно в конечном итоге сделать тебя скучающим и деградирующим. Одно это было бы достаточной причиной для изобретения свободы воли! Бог мог бы захотеть тогда сбежать в сон и жить только среди бессознательных проекций созданий своих грез.
- Но ты жив! - громче теперь проговорил Хэллек.
Пол, проигнорировав возбуждение в голосе своего старого товарища, спросил:
- Ты бы действительно стравил его и сестру в испытании Машад? Какая смертельная чушь! Каждый из них заявил бы: "Нет! Убей меня! Оставь другому жизнь!" И куда бы привело такое испытание? И что тогда значит жить, Гурни? - Это было не испытание, - сказал Хэллек. Ему не понравилось, как Свободные плотнее стеснились вокруг них, разглядывая Пола, не обращая внимания на Лито.
Но теперь вмешался Лито.
- Погляди на ткань, отец.
- Да... Да... - Пол высоко поднял голову, как будто принюхиваясь. -Так это Фарадин!
- Как легко следовать нашим мыслям, а не нашим чувствам, - сказал Лито.
Хэллек был не в состоянии последовать за этой мыслью, и уже собирался спросить, но Лито перебил его, положив руку ему на плечо:
- Не спрашивай, Гурни. Ты можешь вернуться к подозрению, что я Богомерзость. Нет! Оставь это, Гурни. Если ты попытаешься взять это силой, то только погубишь себя.
Но Хэллека одолели сомнения. Джессика его предостерегала: "Они могут быть очень хитрыми, эти предрожденные. У них есть трюки, которые тебе даже и не снились". Хэллек медленно покачал головой. И Пол! Великие боги! Пол жив и в союзе с этим знаком вопроса, которому является отцом!
Свободные вокруг них не могли больше сдерживаться. Они полезли между Хэллеком и Полом, между Лито и Полом, оттеснив Хэллека и Лито на второй план. Хриплые вопросы хлынули градом.
- Ты Муад Диб? Ты вправду Муад Диб? Это правда, то, что он говорит? Скажи нам!
- Вы должны думать обо мне только как о Проповеднике, - совсем затолканный ими, ответил Пол. - Я не могу быть Полом Атридесом или Муад Дибом, никогда больше. Я ни супруг Чани, ни Император.
Хэллек, боясь того, что может случиться, если эти разочарованные вопросы не получат логического ответа, собирался уже было вмешаться, когда Лито его опередил. Вот когда Хэллек впервые узрел стихию жуткого изменения, совершившегося в Лито. Взревел бычий голос: "По сторонам!" - и Лито шагнул вперед, раскидывая взрослых Свободных налево и направо, сшибая их, молотя их руками, вывертывал ножи у них из рук, хватаясь за лезвия. Меньше чем через минуту те Свободные, что оставались на ногах, жались по стенам в оцепенении ужаса. Лито встал рядом с отцом.
- Когда говорит Шаи Хулуд, вы повинуетесь, - сказал Лито.
И когда кое-кто из Свободных вздумал спорить, Лито отломил кусок у каменной стены прохода при выходе из помещения и раскрошил его голыми руками - не переставая улыбаться.
- Я разрушу ваш съетч у вас на глазах, - сказал он.
- Демон Пустыни, - прошептал кто-то.
- И ваши каналы, - сказал Лито. - Я разорву их на куски. Нас здесь не было, вы слышите меня?
Головы испуганно и покорно закивали в разные стороны.
- Ни один из вас нас не видел, - сказал Лито. - Один шепоток от вас и я выгоню вас в пустыню без воды.
Хэллек увидел руки, поднятые в предостерегающем жесте - знаке червя. - Теперь мы пойдем, мой отец и я, в сопровождении нашего старого друга, - сказал Лито. - Приготовьте нам топтер.
...А затем Лито направил их на Шулох, объяснив по пути, что они должны двигаться быстро, потому что "Фарадин прибудет на Арракис совсем скоро. И, как сказал мой отец, тогда ты увидишь настоящее испытание, Гурни".
Глядя вниз с кручи Шулоха, Хэллек опять себя спросил, как спрашивал каждый день: "Что за испытание? Что он имеет в виду?”
Но Лито больше не было в Шулохе, а Пол отказывался отвечать.

Глава 60

Церковь и Государство, научные обоснования и вера, личность и общество, даже прогресс и традиции - все это может быть примирено в учении Муад Диба. Он учил нас, что не существует непримиримых противостояний, кроме как в верованиях людей. Всякий может сорвать завесу Времени. Будущее можно открыть в прошлом или в собственном воображении. Делая это, отвоевываешь самосознание во внутреннем бытии. И тогда понимаешь, что космос - связное целое, и ты - неотделим от него.

Харк ал-Ада.
Проповедник в Арракине.

Ганима сидела за пределами светового круга спайсовых ламп, наблюдая за Буром Агарвисом. Ей не нравились его круглое лицо и непрестанно движущиеся брови, то, как при разговоре он шевелит ногами, словно его слова были скрытой музыкой, под которую он танцевал.
"Он здесь не для того, чтобы вести переговоры со Стилгаром", сказала себе Ганима, видя подтверждение этому в каждом слове и движении Бура. Она еще дальше отодвинулась от круга Совета.
Во всяком съетче было помещение, подобное этому, но зала собраний заброшенной джедиды производила на Ганиму впечатление удушающе тесного места - слишком низок был потолок. Шестьдесят людей отряда Стилгара, плюс девять прибывших вместе с Агарвисом - все уместились в одном конце залы. Масляные светильники отбрасывали отсветы на низкие несущие балки потолка, и дрожащие тени, танцевавшие на стенах, а едкий дым наполнял все помещение запахом корицы.
Встреча началась в сумерках, после молитв о влаге и вечерней трапезы. Теперь уже она длилась более часа, и Ганима не могла измерять до дна скрытые пороки в поведении Агарвиса. Слова его представлялись вполне ясными, но с ними не согласовывались движения его тела и глаз.
Сейчас говорил Агарвис, отвечая на вопрос одного из заместителей Стилгара, племянницы Харахи по имени Раджия. Эта сумрачно-аскетичная молодая женщина с опущенными углами губ казалась взирающей на мир с непреходящим отвращением. Ганима сочла это выражение лица Раджии вполне соответствующим обстоятельствам.
- Разумеется, я верю, что Алия дарует всем вам полное и совершенное прощение, - говорил Агарвис. - Иначе бы я не находился здесь со своей миссией.
Раджия собиралась еще что-то сказать, но вмешался Стилгар:
- Меня не настолько беспокоит доверяем ли ей мы, как то, доверяет ли она тебе, - в голосе Стилгара слышались рыкающие полутона. Он неуютно чувствовал себя от этого предложения занять свое прежнее место.
- Неважно, доверяет ли она мне, - сказал Агарвис. - Если быть искренним - мне в это не верится. Я слишком долго искал вас, вас не находя. Но я всегда чувствовал, что она не очень-то хочет, чтоб тебя на самом деле схватили. Она...
- Она была женой человека, которого я убил, - сказал Стилгар. -Заверяю тебя, он сам на это напросился. Мог бы с равным успехом кинуться на собственный нож. Но от этого нового подхода попахивает...
Агарвис пританцовывая вскочил, гнев ясно был написан на его лице.
- Она тебя прощает! Сколько раз я должен это повторять? Она заставила жрецов устроить большой спектакль ниспрошения о божественном наставлении о...
- Это лишь поднимает другую проблему, - это Ирулэн, наклонилась вперед, мимо Раджии, темные волосы Раджии подчеркнуто оттеняют ее светлую головку. - Она убедила тебя, но у нее могут быть другие планы.
- Жречество...
- Но ходят самые разнообразные слухи, - сказала Ирулэн. - Что ты не только ее военный советник, что ты ее...
- Довольно! - Агарвис был вне себя от ярости. Бушующие эмоции кровью бросили ему в лицо, исказили его черты. - Верьте чему хотите - но я не могу больше с этой женщиной! Она оскверняет меня! Она пачкает все, к чему ни прикоснутся! Я использован. Я замаран. Но я никогда не подниму нож против моей родни! Нет - никогда!
Ганима, наблюдавшая за ним, подумала: "Тут, по крайней мере, из него полезла правда".
Как ни удивительно, Стилгар рассмеялся.
- А, кузен, - сказал он. - Прости меня, но гнев выдает правду.
- Значит, ты согласен?
- Я этого не сказал, - он поднял руку, предупреждая новый взрыв Агарвиса. - Это не ради меня, Бур, но ради других, кто здесь есть, - он обвел рукой вокруг себя. - Они на моей ответственности. Давай поразмыслим на миг, какое возмещение предлагает Алия.
- Возмещение? Нет ни слова о возмещении. Прощение, но не...
- Тогда что же предлагает она порукой за свое слово?
- Съетч Табр, и ты в нем наибом, полная автономия нейтральной стороны. Она теперь понимает, как...
- Я не войду опять в ее свиту и не буду поставлять ей вооруженных бойцов, - предупредил Стилгар. - Это понятно?
Ганима услышала, что Стилгар начинает сдавать, и подумала: "Нет, Стил! Нет!”
- В этом нет нужды, - ответил Агарвис. - Алия хочет только, чтобы Ганима вернулась к ней и выполнила данное обязательство об обручении с... - Так вот оно наконец! - у Стилгара сдвинулись брови. - Ганима - цена моего прощения. Неужели она считает меня...
- Она считает тебя разумным, - возразил, усаживаясь, Агарвис.
Ганима восторженно подумала: "Он этого не сделает. Переведи дух. Он этого не сделает".
И только она это подумала, тихий шорох послышался сзади и левей от нее. Она не успела обернуться, как ее схватили сильные руки. Плотный коврик, пахнущий снотворным, накрыл ее лицо до того, как она успела позвать на помощь. Теряя сознание, она ощутила, как ее несут к двери в самом темном уголке залы. И подумала: "Мне бы следовало догадаться! Мне бы следовало быть начеку!" Но державшие ее руки были взрослыми и сильными. Она не могла из них вывернуться.
Последними ее впечатлениями были холодный воздух, мерцание звезд, лицо под капюшоном, взглянувшее на нее и спросившее:
- Она ведь не пострадала, а?
Ответа она уже не слышала, звезды завертелись у нее перед глазами, вытягиваясь в полоски, и пропали во вспышке света, который был ядрышком ее внутреннего "я".

Глава 61

Муад Диб снабдил нас особого рода знанием о пророческом видении, о поведении, ощущающем такое прозрение, и о его влиянии на события, сопровождавшиеся находящимися "на линии". (То есть, события, которым дано произойти внутри взаимосвязанной системы, которую пророк открывает и интерпретирует.) Как было еще где-то отмечено, такое видение действует как своеобразная ловушка для самого пророка. Он становится жертвой того, о чем знает относительно распространенный вид человеческого крушения. Опасность в том, что предсказывающие реальные события могут проглядеть поляризующий эффект, привносимый сверх-потворством собственной правде. Они склонны забывать, что в нашем поляризованном мироздании ничто не может существовать без наличия своей противоположности.

Харк ал-Ада.
Провидческое видение.

Вздуваемый песок туманом висел на горизонте, затмевая восходящее солнце. В тенях дюн песок был холоден. Лито стоял перед кольцом пальм, глядя на пустыню. Он чуял запах пыли и колючих растений, слышал утренние звуки людей и животных. В этом месте у Свободных не было канала, только чистый минимум посадок вручную, орошаемых женщинами, носившими воду в кожаных мехах. Их ветроловушка была хрупкой, легко сокрушаемой бурями, но и легко восстанавливаемой. Тяготы, суровость спайсового промысла и приключения - вот как протекала здесь жизнь. Эти Свободные до сих пор верили, что рай - звук льющейся воды, но лелеяли древнюю концепцию свободы, которую и Лито с ними разделял.
"Свобода - это состояние одиночества", - подумал он.
Лито расправил складки белой робы, закрывавшей его живой стилсьют. Ему было уже ощутимо, насколько изменила его оболочка песчаной форели - и вместе с этим чувством он всегда испытывал чувство огромной утраты. Он уже не был полностью человеком. Странные вещи плавали в его крови. Реснички песчаной форели проникли в каждый орган, приспосабливая его и изменяя. Сама форель тоже приспосабливалась и изменялась. Но, зная это, Лито чувствовал себя оторванным от всех прежних нитей утраченной человечности; жизнь его поймана в первичность острой тоски по концу тянувшейся из древности непрерывности. Он понимал, однако, какая ловушка в потакании подобным эмоциям. Он хорошо понимал.
"Пусть будущее происходит для самого себя", - думал он. -"Единственное правило, руководящее творчеством - это само творение". Трудно было отвести взгляд от песков, от дюн - от великой пустоты.
Здесь на краю песка было несколько скал, но воображение бежало вперед, за них, к ветрам, пыли, редким и одиноким растениям и животным, дюне, сливающейся с дюной, пустыни с пустыней.
Позади него раздался звук флейты, зовущей на утреннюю молитву, молитву по влаге, звучала чуть измененная серенада новому Шаи Хулуду. Едва Лито это понял, как музыка зазвучала для него напевом вечного одиночества. "Я мог бы попросту уйти в эту пустыню", - подумал он.
Все тогда изменится. Одно направление станет не хуже другого. Он уже научился жить жизнью, свободной от страстей. Его мистицизм Свободного утончился до жуткой грани: все, что он имел при себе, было ему необходимо - но только это и было. А это составляло всем лишь накинутую робу, спрятанного в ее складках ястреба Атридесов и кожу, которая-не-его-собственная.
Было бы легко уйти отсюда прочь.
Внимание его привлекло движение высоко в небесах - по косо выкроенным кончикам крыльев он узнал стервятника. От этого у него заныло в груди. Как и дикие Свободные, стервятники живут в этой стране, потому что здесь они рождены. Ничего лучшего они не знают. Пустыня делает их такими, какие они есть.
Но в кильватере Муад Диба и Алии взросла другая порода Свободных. Она-то и была причиной того, почему он не мог уйти в пустыню, подобно своему отцу. Лито припомнил слова Айдахо очень давних дней: "Эти Свободные! Они восхитительно жизненны. Я никогда не встречал жадного Свободного".
Теперь жадных Свободных полным-полно.
Волна печали поднялась в Лито. На нем лежит проложить курс, который все это изменит, но жестокой ценой. И управлять этим курсом будет все трудней и трудней по мере их приближения к вихрю.
Кразилек, Тайфунный бой, впереди... но Кразилек или худшее будут расплатой за неправильный шаг. Позади него послышались голоса, затем чистый и пронзительный детский голосок произнес:
- Вот он.
Лито обернулся.
Из-под пальм выходил Проповедник, ведомый ребенком.
“Почему я думаю о нем как о Проповеднике?" - подивился Лито.
Ответ был ясно начертан на скрижали ума Лито: "Потому что он больше не Муад Диб, не Пол Атридес". Пустыня сделала его тем, что он есть сейчас. Пустыня и шакалы Джакуруту с их чрезмерными добычами меланжа и постоянным предательством. Проповедник состарился. Да, состарился, не несмотря на спайс, а благодаря ему.
- Мне сказали, ты хочешь меня видеть, - заговорил Проповедник, когда ребенок-поводырь остановился.
Лито поглядел на это дитя пальмовой рощи, мальчика ростом почти с него самого, благоговение которого умерялось ненасытным любопытством. Молодые глаза томно поблескивали над маской стилсьюта детского размера. Лито махнул рукой:
- Оставь нас.
На миг плечи мальчика выразили яркое нежелание, затем благоговение и естественное уважение Свободного к личной жизни других взяли верх. Ребенок удалился.
- Ты знаешь, что Фарадин здесь, на Арракисе? - спросил Лито.
- Гурни рассказал мне, когда прилетал вчера ночью.
И Проповедник подумал: "Как же холодно отмерены его слова. Совсем он как я, в прежние мои дни".
- Я стою перед трудным выбором, - сказал Лито.
- Я думал, все выборы тобой уже сделаны.

Предыдущая страница 21 Следующая страница


Дети Дюны 22

- Мы понимаем ТУ ловушку, отец.
Проповедник прочистил глотку. Напряжение дало ему понять, как близко они к сокрушительному кризису. Теперь Лито будет полагаться не на чистое видение, а на управление видением.
- Тебе нужна моя помощь? - спросил Проповедник.
- Да. Я возвращаюсь в Арракин и хочу пройти туда как твой поводырь.
- Для чего?
- Ты не будешь еще раз проповедовать в Арракине?
- Может быть. Есть вещи, которых я им еще не сказал.
- Ты не вернешься назад в пустыню, отец.
- Если пойду с тобой?
- Да.
- Я сделаю все, как ты ни решишь.
- Ты подумал? Ведь вместе с Фарадином там будет и твоя мать.
- Несомненно.
И опять Проповедник прокашлялся. Проявлял нервозность - чего Муад Диб себе никогда не позволял. Слишком долго это тело пребывало вне прежнего режима самодисциплины, слишком часто Джакуруту изменнически наполняло этот мозг безумием. И Проповедник подумал, что может, и не слишком мудро возвращаться в Джакуруту.
- Ты не обязан идти туда со мной, - сказал Лито. - Но там моя сестра и я должен вернуться. Ты можешь отправиться вместе с Гурни.
- И ты пойдешь в Арракин один?
- Да. Я должен встретить Фарадина.
- Я пойду с тобой, - вздохнул Проповедник.
И Лито, ощутив в Проповеднике промелькнувшую тень прежнего безумия видений, подумал: "Играет ли он в игру предвидения?" Нет. Он никогда больше не пойдет этой дорогой. Он ведал о ловушке частичных уступок. Каждое слово Проповедника подтверждало, что он передал видения своему сыну, понимая, что все в этом мире уже предугадано.
Нет, старые противоположности мчали сейчас Проповедника Он убегал из парадокса в парадокс.
- Тогда мы отправимся через несколько минут, - сказал Лито. - Ты скажешь Гурни?
- Разве Гурни с нами не пойдет?
- Я хочу, чтобы он уцелел.
И опять Проповедник всем телом ощутил напряжение. Оно было разлито в воздухе вокруг него, в земле у него под ногами, в парящей птице, смотревшей на неребенка, который был его сыном. Резкий вопль его прежних видений скребся в его горле.
"Проклятая святость!”
Не уйти от сочащегося песка своих страхов. Он знал, с чем столкнется в Арракине. Они опять вступят в игру с ужасающими и смертоносными силами, которые никогда не смогут принести им покой.

Глава 62

Ребенок, отказывающийся путешествовать в снаряжении своего отца - это символ самой уникальной человеческой способности. "Я не обязан быть тем, чем был мой отец. Я не обязан подчиняться правилам моего отца или даже верить всему, во что верил он. В том-то и моя сила как человека, что я могу делать собственный выбор, во что мне верить и во что мне не верить, кем мне быть и кем мне не быть".

Харк ал-Ада.
“Лито Атридес II. Биография".

Женщины-пилигримы танцевали под барабан и флейту на Храмовой площади, головы их обнажены, браслеты на шеях, платья тонки и открыты. Их длинные черные волосы сперва развевались, затем нахлестывали им на лица, когда они щурились.
Алия глядела на эту сцену, и привлекательного и отталкивающую, с высоты своего храма. Была середина утра, час, когда на площади начинал растекаться запах сдобренного спайсом кофе - от торговцев под тенистыми аркадами. Вскоре она должна будет выйти приветствовать Фарадина, преподнести формальные дары и присутствовать при его первой встрече с Ганимой.
Все шло согласно плану. Гани убьет его, и, в последующих потрясениях, только один человек будет готов ухватить свою выгоду. Куклы танцуют точно так, как потянешь за веревочку. Как она и надеялась, Стилгар убил Агарвиса. А Агарвис привел похитителей к джедиде, не ведая о том, что секретный передатчик был спрятан в новых сапогах, которые она ему подарила. Теперь Стилгар и Ирулэн ждут в темницах Храма. Может, они и умрут, а может, их можно будет и как-то иначе с пользой употребить. Пусть подождут: вреда не будет.
Она заметила, что городские Свободные наблюдают за танцовщицами на площади глазами напряженными и не бегающими. Принцип равенства, начавшись в пустыне, переселился и в города и городки Свободных, до сих пор упорно в них сохраняясь, но социальные различия между мужчиной и женщиной уже давали о себе знать. Это тоже отлично соответствует плану. Разделяй и властвуй. Алия улавливала что в том, как двое Свободных смотрят на этих инопланетянок и их экзотический танец, уже ощущается еле заметная перемена.
"Пусть смотрят. Пусть наполнят свои умы гхафлой".
Жалюзи окна Алии были открыты, и ей ощутимо было резкое усиление жары, в это время года начинавшейся прямо на восходе и достигавшей пика в полуденные часы. Температура каменных плит площади наверняка намного выше. Неуютно для этих танцовщиц, но они все продолжали кружиться и изгибаться, взмахивать руками и волосами в страстном упоении танцем. Они посвятили свой танец Алии, Чреву Небесному. Об этом Алии шепнула специально для этого пришедшая служанка, глумясь над инопланетянками и их странными обычаями. Служанка объяснила, что они - с планеты Икс, где сохранялись остатки запрещенных наук и технологий.
Алия фыркнула. Эти женщины так же невежественны, суеверны и отсталы, как Свободные пустыни... Точь-в-точь как заметила глумливая служанка, прибежавшая, чтобы подольститься, с докладом о посвящении их танца. И ни служанка, ни иксианки не знают, что Икс - это просто буква алфавита позабытого языка.
Весело смеясь про себя, Алия подумала: "Пусть танцуют". В танце выходит энергия, которая иначе могла бы найти более разрушительное применение. И музыка приятна, тонкие завывания, плоские тимпаны, барабаны из тыквы, хлопающие ладони.
Внезапно музыку заглушил гул множества голосов на дальнем конце площади. Танцовщицы сбились, потом, после краткого замешательства, опять поймали ритм, но утратили при этом чувство одиночества, и даже их взгляды обратились к воротам площади, где толпа растекалась по каменным плитам как хлещущая через открытый клапан канала вода.
Алия вгляделась в надвигающуюся волну.
Теперь ей стали слышны слова, и надо всем: "Проповедник!
Проповедник!”
Затем она увидела его, шагающего широкими шагами в первом приливе волны, рука на плече мальчика-поводыря.
Пилигримы-танцовщицы перестали кружиться и удалились на террасы ступеней под Алией. Так к ним присоединились их зрители - и во всех, наблюдающих за Проповедником, она различила благоговение. Ее же собственным чувством был страх.
"Как он смеет!”
Она полуобернулась послать стражу, но сразу же пришедшие соображения остановили ее. Толпа уже заполнила площадь. Она может повести себя совсем не мирно, если станет упрямствовать в своем явном желании услышать слепого провидца.
Алия стиснула кулаки.
ПРОПОВЕДНИК! Зачем Пол это делает? Для половины населения, он -"сумасшедший пустыни", и, следовательно, свят. Другие перешептываются на базарах и в лавках, что это почти наверняка Муад Диб. С чего бы еще Махдинату дозволять его гневную ересь?
Среди толпы Алии видны были беженцы, крохи добравшихся из брошенных съетчей, их одежды в лохмотьях. Опасное там внизу место - место, где возможно допустить ошибки.
- Госпожа?
Голос раздался позади Алии. Она обернулась и увидела Зию, стоявшую в арке дверного проема внешней палаты. При ней была вооруженная охрана из Личной Гвардии.
- Да, Зия?
- Миледи, Фарадин за дверьми и просит аудиенции.
- Здесь? В моих покоях?
- Да, миледи.
- Один?
- С ним два телохранителя и леди Джессика.
Алия положила руку на горло, припомнив последнюю немирную встречу с матерью. Времена, однако, изменились. Их отношения будут определяться новыми условиями.
- До чего же он импульсивен, - сказала Алия. - Какую причину он выдвигает?
- Он слышал о... - Зия указала на окно на площадь. - Он говорит, что слышал, будто от вас лучший вид.
Алия нахмурилась.
- Ты веришь этому, Зия?
- Нет, миледи. По-моему, он слышал слухи. И хочет видеть вашу реакцию.
- Это моя мать его настропалила!
- Вполне вероятно, миледи.
- Зия, дорогая моя, я хочу, чтобы ты выполнила особый ряд очень важных для меня приказаний. Подойди сюда.
Зия подошла на расстояние шага от Алии.
- Миледи?
- Пригласи Фарадина, его телохранителей, и мою мать. Затем приготовь Ганиму. Ее следует облачить как невесту по обычаям Свободных, до последней детали - ПОЛНОСТЬЮ.
- И нож, миледи?
- И нож.
- Миледи, это...
- Ганима не представляет для меня угрозы.
- Миледи, есть основания полагать, что она сбежала со Стилгаром в пустыню, больше чтобы его защитить, чем по любой другой...
- Зия!
- Миледи?
- Ганима уже подала свое ходатайство за Стилгара, и Стилгар останется в живых.
Но она предполагаемая наследница!
- Просто выполни мои приказы. Пусть Ганиму приготовят. Когда ты присмотришь, чтоб это делалось, пошли пять служителей из храмового жречества на площадь. Пусть пригласят Проповедника сюда. Пусть подождут удобного случая и заговорят с ним, больше ничего. Силу им применять нельзя. Я хочу, чтобы они его вежливо пригласили. Абсолютно никакого принуждения. И, Зия...
- Миледи? - как же насупленно она это произнесла.
- Проповедник и Ганима должны быть введены сюда одновременно. Они должны вместе войти по моему сигналу. Понимаешь?
- Я понимаю план, миледи, но...
- Просто сделай это! Вместе, - и Алия кивнула своей амазонке, отпуская ее. Когда Зия, повернувшись, уходила, Алия сказала: - Выходя, пригласи Фарадина и его сопровождающих, но позаботься, чтобы перед ними вошли десять моих самых достойных доверия стражей.
Зия, выходя из комнаты, оглянулась на ходу.
- Все будет сделано по вашим распоряжениям, миледи.
Алия отвернулась и посмотрела из окна. Всего лишь через несколько минут ее ПЛАН принесет кровавые плоды. И Пол будет здесь, когда его дочь нанесет coup de grace <"удар милосердия" (франц.) - смертельный завершающий удар, прерывающий мучения противника> его святошеским претензиям. Алия услышала, как входит присланное Зией подразделение. Все скоро будет кончено. Все кончено. Она поглядела вниз на Проповедника, занимающего свое место на первой ступени, с растущим ощущением триумфа.
Его юный поводырь присел на корточки рядом с ним. Алия увидела желтые одежды храмовых жрецов, поджидающих слева, застопоренных плотной толпой. Они, однако, опытны в обращении с толпами. Они найдут дорогу к цели. Голос Проповедника прогремел над площадью, толпа с сосредоточенным вниманием ожидала его слов. Пусть слушают! Скоро в его слова будет вложен совсем другой смысл, чем он предполагает.
И не будет поблизости никакого ПРОПОВЕДНИКА, чтобы запротестовать. Она услышала, как вошел Фарадин с сопровождающими, услышала голос матери:
- Алия?
Не оборачиваясь, Алия сказала:
- Добро пожаловать, Принц Фарадин, матушка. Идите сюда, любуйтесь спектаклем, - затем она оглянулась, и увидела рослого сардукара, Тайканика, злобно хмурившегося на стражей, загородивших дорогу. - Но это негостеприимно, - сказала Алия. - Дайте им пройти. - Двое стражей, явно действуя по приказам Зии, подошли к ней и встали между ней и остальными. Прочие стражи расступились. Алия отошла к правой стороне окна, указала жестом: - Отсюда и вправду наилучший вид.
Джессика, в своей традиционной черной абе, сумрачно глянула на Алию, сопровождая Фарадина к окну, но встала между ним и стражами Алии.
- Так это любезно с вашей стороны, леди Алия, - сказал Фарадин. - Я столько слышал об это Проповеднике.
- И вот он во плоти, - сказала Алия. На Фарадине был серый мундир командующего сардукарами, без знаков отличия. Поджарая грациозность его движений восхитила Алию. Возможно, этот Принц Коррино будет не просто забавой от безделья.
Голос Проповедника загремел в помещении через усилители возле окна. Алия почувствовала, как этот звук пронизал ее трепетом до самых костей, и стала слушать еще зачарованней.
- И обнаружил я, что я - в пустыне Зан, - вскричал Проповедник, - в ее бесплодии воющей дикости. И Господь повелел мне очистить это место. Поскольку мы искушаемы пустыней, и скорбны в пустыне, и соблазняемы ее дикостью забросить наши пути.
"Пустыня Зан", подумала Алия. Такое название было дано месту первого испытания Скитальцев Дзэнсунни, от которых произошли Свободные. Но его слова? Завоевывает ли он доверие, чтобы обратить его на разрушение твердынь съетчей верных ей племен?
- Дикие звери лежат на ваших землях, - голос Проповедника гулко гремел над площадью. - Скорбные твари наполняют ваши дома. Вы, бежавшие из своих домов, не умножите больше ваших дней на песке. Да, вы, забросившие свои пути, вы умрете в смраднейшем гнезде, если и дальше будете идти по этой дороге. Но если вы внемлете моему предупреждению, то Господь проведет вас через страну западней в Горы Господни. Да, Шаи Хулуд вас поведет.
Над толпой поднялись тихие стоны. Проповедник сделал паузу, поводя безглазыми глазницами в направлении звуков. Затем он воздел руки, широко их распахнул и воззвал:
- О Господь, моя плоть томится по пути Твоему в сухой и полной жажды стране!
Старуха перед Проповедником - явная беженка, судя по ее заношенным и заплатанным одеяниям - воздела руки и взмолилась:
- Помоги нам, Муад Диб! Помоги нам!
У Алии внезапным испугом стиснуло груди, она спросила себя, действительно ли эта старуха знает правду. Она взглянула на мать, но Джессика пребывала недвижимой, деля свое внимание между стражами Алии, Фарадином и видом в окне. Фарадин, слушавший с зачарованным вниманием, словно к месту прирос.
Алия взглянула из окна, стараясь разглядеть храмовых жрецов. Их не было видно, и она предположила, что они пробираются прямо под ней мимо ворот храма, чтобы по прямой спуститься к Проповеднику сзади.
Проповедник указал правой рукой поверх головы старухи и вскричал:
- Только вы и есть - себе в помощь! Вы были мятежными, вы приносили сухой ветер, который не чистил и не освежал. Вы не сете ношу вашей пустыни, и вихрь выходит оттуда, из той жестокой страны. Я был в том запустении. Вода бежит в песок из разбитых каналов. Потоки бороздят землю. Вода падает с неба в Поясе Дюны! О, друзья мои, Господь мне повелел. Прямо в пустыне проложите прямую и широкую дорогу к вашему Господу, поскольку я - его голос, доходящий до вас из пустыни, - он напряженным и негнущимся пальцем указал на ступени у себя под ногами. - Это не потерянная джедида, которой вовеки более не быть заселенной! Здесь ели мы наш хлеб райский. И здесь шум чужестранцев выгнал нас из домов! Взращивают они для нас запустение, страну, в которой ни единому человеку не обитать, и ни единому человеку не пройти по которой!
Толпа недовольно всколыхнулась, беженцы и городские Свободные озирались, выглядывая стоящих среди них пилигримов хаджжа.
"Он может спровоцировать кровавые бесчинства! - подумала Алия. -Ладно, ну и пусть. Тогда мои жрецы схватят его среди смятения". И затем она увидела пятерых жрецов, тугой узел желтого цвета, прокладывающий себе дорогу по ступеням вниз, к Проповеднику.
- Воды, что разливаем мы над пустыней, стали кровью, - Проповедник широко взмахнул руками. - Кровь на крови! Воззрите на нашу пустыню, что могла бы радоваться и цвести - она соблазняет чужестранца, искушая его пребывать среди нас. Они приходят ради насилия! Лица их закрыты, как последний ветер Кразилека. Они берут землю в полон. Они высасывают изобилие, то скрытое сокровище, что в глубинах песка. Воззрите, как продвигаются они все далее в своем дьявольском труде. Писано вам: "И стоял я на песке, и видел зверя, восставшего из того песка, и на главе того зверя было имя Господне!”
В толпе раздался гневный ропот, взметнулись и затряслись кулаки.
- Что он делает? - прошептал Фарадин.
- Хотелось бы мне знать, - ответила Алия. Она поднесла руку к груди, в боязливом возбуждении этого мига. Толпа кинется на пилигримов, если он и дальше будет продолжать в том же духе!
Но Проповедник полуобернулся, устремил свои мертвые глазницы на храм, и поднял руку, указывая на высокие вила Алии.
- Одно богохульство остается! - провопил он. - Богохульство! И имя этому богохульству - Алия!
На площади воцарилась потрясенная тишина.
Алия стояла, оцепенев от ужаса. Она знала, по толпа не может ее видеть, но ее одолело чувство уязвимости, выставленности напоказ. Эхо успокоительных слов внутри ее черепа боролось с тяжелой колотьбой ее сердца. Она могла лишь окаменело взирать на живую картину внизу. Проповедник продолжал указывать рукой на ее окна.
Но для жрецов его слова оказались последней каплей. Нарушив молчание гневными криками, они бросились в атаку вниз по ступеням, распихивая в стороны людей. На их передвижение толпа отреагировала волной, накатившись на ступени, сметая первые ряды зрителей, унося перед собой Проповедника. Тот слепо спотыкался, отделенный от своего юного поводыря. Затем над людской давкой взметнулась облаченная в желтое рука - вместе с ней взлетел криснож. Алия увидела, как нож пал вниз, по рукоять входя в сердце Проповедника.
Из шока Алию вывел громоподобный грохот захлопывающихся гигантских ворот храма. Стража явно сделала это, заграждаясь от толпы. Но люди уже отхлынули, образуя пустое пространство вокруг валявшейся на ступенях фигурки. Сверхъестественное затишье охватило площадь. Алии видно было много тел, но только одно из них валялось само по себе.
Над толпой раздался хриплый крик:
- Муад Диб! Они убили Муад Диба!
- Великие боги, - дрожащим голосом проговорила Алия. - Великие боги! - Чуть поздновато для этого, ты не думаешь? - спросила Джессика.
Алия повернулась всем телом, заметила при этом, какая ошарашенность появилась на лице Фарадина при виде ее ярости:
- Это Пол - тот, кого они убили! - взвизгнула Алия. - Это был твой сын! Когда это подтвердится - ты знаешь, что будет?
Джессика застыла на бесконечно долгий для нее миг, ей казалось, она сейчас услышала нечто, уже ей известное. Из этого застывшего мгновения ее вывел Фарадин, положив руку ей на руку.
- Миледи, - сказал он, и в его голосе было столько сочувствия, что, подумалось Джессике, она могла бы прямо сейчас от него умереть. Она перевела взгляде полыхающего холодной яростью лица Алии на несчастное и сочувствующее лицо Фарадина и подумала: "Я слишком хорошо сделала мою работу".
Нельзя было сомневаться в словах Алии. Джессика припомнила каждую интонацию голоса Проповедника, расслышав в нем свои собственные уловки, долгие годы наставлений, которые провела она с юношей, которому предназначалось стать Императором, и который комком кровавых тряпок валялся сейчас на ступенях Храма.
"Меня ослепила гхафла", - подумала Джессика.
Алия сделала знак одной из прислужниц, окликнула:
- Теперь введите Ганиму.
Джессика заставила себя задуматься над этими словами: "Ганима? Почему Ганима - теперь?”
Прислужница повернулась к внешней двери, двинулась к ней, чтобы отворить, но, не успел никто и слова произнести, как дверь просела вперед. Лопнули дверные петли. Засов щелкнул, и дверь - толстая пластальная конструкция, которая по мысли должна была выдерживать кошмарные напряжения - рухнула в комнату. Стража кинулась из-под нее врассыпную, хватаясь за оружие.
Но в дверном проеме оказалось лишь двое детей: слева - Ганима, в черных одеждах обручения, и справа - Лито, из-под его белых, запятнанных пустыней, одежд, виднелся серый лоснящийся стилсьют.
Алия перевела взгляд с упавшей двери на детей, ее охватила неподконтрольная дрожь.
- Семья здесь, чтобы нас приветствовать, - сказал Лито. - Бабушка, он кивнул Джессике, перевел взгляд на Принца Коррино. - А это, должно быть, Принц Фарадин. Добро пожаловать на Арракис, Принц.
В глазах Ганимы было пустое выражение. Она держала правую руку на рукояти церемониального крисножа на поясе, и, вроде бы, пыталась вырваться от Лито, жесткой хваткой державшего ее руку. Лито встряхнул ее руку, и все ее тело затряслось вместе с ней.
- Воззри на меня, семья, - сказал Лито. - Я - Ари, Лев Атридесов. А это... - он опять встряхнул руку Ганимы с такой могучей легкостью, что все ее тело дернулось. - Это Ариэ, Львица Атридесов. Мы пришли направить вас на Сехер Нбиу, Золотую Тропу.
Ганима впитала ключевые слова - "Сехер Нбиу" - и почувствовала, как отворилась запертая перегородка в ее сознании, как что-то потоком потекло в ее мозг. Оно втекало с линейной четкостью, и над ним парило внутреннее присутствие ее матери, стоявшей на страже у ворот. И Ганима поняла, что в этот момент она покорила свое крикливо-навязчивое прошлое. Они обрели ворота, через которые, если надо будет, сможет созерцать прошлое. Месяцы самогипнотического подавления соорудили внутри нее безопасное место, из которого она способна править своей собственной плотью. Она начала поворачиваться к Лито, чувствуя необходимость объяснить ему это - когда внезапно до нее дошло, где и с кем она стоит.
Лито отпустил ее руку.
- Твой план сработал? - прошептала Ганима.
- Вполне неплохо, - ответил Лито.
Алия, оправясь от шока, крикнула кучке стражей слева:
- Схватить их!
Но Лито наклонился, одной рукой поднял упавшую дверь и через помещение запустил ею в стражников. Двух из них она пригвоздила к стене. Остальные в ужасе повалились на спины. Дверь, весящую половину метрической тонны, швырнул этот ребенок!
Алия, разглядевшая, что в коридоре за дверью валяются поверженные стражники, сообразила, что это никто иной, как Лито, сотворил весь этот разгром.
Джессика тоже увидела тела, увидела грандиозную силу Лито - и пришла к сходным заключениям, но слова Ганимы были ухвачены самой сердцевиной ее тренированного Бене Джессерит и обученного науке хладнокровного мышления. - Какой план? - спросила Джессика.
- Золотая Тропа, наш Имперский план, для Империи, - сказал Лито. Он кивнул Фарадину. - Не держи на меня зла, кузен. Я действую не меньше и ради тебя. Алия надеялась, что Ганима зарежет тебя. Мне предпочтительней, чтобы ты прожил жизнь в относительном счастье.
Алия завизжала охране, оробело теснившейся в проходе.
- Я велю вам их схватить!
Но стража отказалась войти в помещение.
- Подожди меня здесь, сестра, - сказы Лито. - У меня есть неприятная задача, - и он направился к Алии.
Та подалась от него в угол, сжалась там и вытащила свой нож. В свете из окна полыхнули зеленые драгоценные камни на рукояти.
Лито просто продолжал на нее наступать, с руками безоружными, но широко расставленными и наготове.
Алия сделала выпад.
Лито подпрыгнул почти до потолка, ударил ее левой ногой. Он нанес зрячий удар ей в голову, оставив ей кровавую отметину на лбу - и Алия распростерлась на полу. Нож выпал у нее из рук и по полу скользнул прочь от нее. Алия потянулась за ножом, но обнаружила, что перед ней стоит Лито. Алия заколебалась, вспомнила все, чему утаил ее Бене Джессерит.
Встала с пола, тело расслаблено в боевой позиции.
И опять Лито двинулся на нее.
Алия правым плечом обозначила ложный выпад влево, в то время, как ее правая нога выстрелила, нанося точечный удар, который при попадании мог бы распороть человеку живот.
Лито принял удар на руку, схватил ногу Алии, за ногу оторвал ее от земли и закружил у себя над головой. От скорости ее вращения раздался полоскающийся и шипящий звук бьющихся о ее тело одежд.
Остальные отпрянули, присев. Алия визжала и визжала, но все вращалась, вращалась и вращалась. Вскоре она примолкла.
Лито медленно снизил скорость вращения и мягко опустил ее на пол. Она повалилась там запыхавшимся комком.
Лито наклонился над ней:
- Я мог бы швырнуть тебя в стену, - сказал он. - Может, так было бы лучше всего, но мы сейчас в главной точке нашей борьбы. Ты заслуживаешь свой шанс.
Глаза Алии бешено стрельнули из стороны в сторону.
- Я победил свои внутренние жизни, - сказал Лито. - И Гани тоже. Она может...
- Алия, я могу показать тебе... - вмешалась Ганима.
- Нет! - это слово словно с натугой вывернулось из Алии. Грудь ее вздымалась, из уст ее хлынули голоса - несвязанные, клянущие, умоляющие. -Вот видишь! Почему ты не слушала? - а затем: Зачем ты это делаешь? Что происходит? - И другой голос: Останови их! Заставь их прекратить!
Джессика закрыла руками глаза, почувствовала, как ее ободряюще поддерживает рука Фарадина.
А Алия неистовствовала:
- Я тебя убью! - ее рот изрыгнул отвратительные ругательства. - Я выпью твою кровь! - из нее полились голоса на многих языках, все спутанные и перемешанные.
Теснящиеся в проходе стражники сделали знак червя, затем стиснутыми кулаками заткнули уши. Она одержима!
Лито встал, покачивая головой. Он подошел к окну и тремя быстрыми ударами разнес якобы несокрушимое, укрепленное хрусталем, оконное стекло, выбив его из рамы.
По лицу Алии скользнуло хитрое выражение. Джессика услышала, как из перекореженного рта вырвалось нечто похожее на собственный голос - пародия на самоконтроль Бене Джессерит:
- Вы, все! Стойте, где стоите!
Джессика, опустив руки, обнаружила, что они влажны от слез.
Алия перевернулась и встала на колени, потом поднялась на ноги.
- Разве вы не знаете, кто я? - вопросила она. Это был ее прежний голос, сладостный и звенящий голос той юной Алии, которой больше не было. - Почему вы все так на меня смотрите? - она повернулась к Джессике, умоляюще на нее глядя. - Мама, заставь их прекратить.
Джессика смогла только покачать головой, охваченная предельным ужасом. Все старые предостережения Бене Джессерит были истиной. Она поглядела на Лито и Ганиму, рядышком стоящих возле Алии. А что значат эти предупреждения для бедных близнецов?
- Бабушка, - сказал Лито, и голос его был умоляющ. - Должны ли мы проводить Трибунал Одержимости?
- Кто вы такие, чтобы говорить о трибунале? - осведомилась Алия, и голос ее был голосом желчного мужчины, мужчины автократичного и чувственного, слишком далеко зашедшего в самоублажение.
И Лито, и Ганима узнали этот голос. Старый Барон Харконнен. Ганима услышала, как тот же самый голос эхом откликается у нее в голове, но внутренние ворота заперты, и ее мать неусыпно бдит возле них.
Джессика промолчала.
- Тогда, решение за мной, - сказал Лито. - А выбор твой, Алия. Либо Трибунал Одержимости, либо... - он кивнул на открытое окно.
- Кто ты такой, чтобы предлагать мне выбор? - вопросила Алия, и опять-таки это был голос Старого Барона.
- Демон! - вскрикнула Ганима. - Дай ей выбрать самой!
- Мама, - в интонациях маленькой девочки взмолилась Алия. - Мама, что они делают? Что ты от меня хочешь? Помоги мне.
- Сама себе помоги, - приказал Лито и, на кратчайший миг, увидел в глазах Алии присутствие своей уничтоженной тети, ее собственное "я", без всякой надежды бросившее на него жаркий взгляд и исчезнувшее. Но тело ее задвигалось - деревянными, отталкивающими шажками. Она вихляла, спотыкалась, сбивалась с пути и возвращалась на него - все ближе и ближе к открытому окну.
Теперь с ее уст звучал неистовствующий голос старого Барона:
- Остановись! Остановись, я говорю! Я велю тебе! Остановись! На, получай! - Алия стиснула руками голову, еще ближе подковыляла к окну. Она уже касалась ляжками подоконника, а голос все бушевал. - Не делай этого! Остановись и я помогу тебе! У меня есть план! Послушай меня! Остановись, я сказал! Подохни! - но Алия оторвала руки от головы, вцепилась в разбитую оконную раму. Одним дерганым движением она перевалилась через подоконник и исчезла. Падая, она даже крика не испустила.
Находившиеся в палате услышали крик толпы, тяжелый сырой шлепок -Алия рухнула на ступени далеко внизу.
Лито поглядел на Джессику:
- Мы говорили тебе, чтоб ты ее жалела.
Джессика отвернулась и спрятала лицо в тунике Фарадина.

Глава 63

Убеждение, будто можно всю систему заставить работать лучше через нападение на ее мыслящие элементы выдает опасное невежество. Оно часто является невежественным подходом тех, кто называет себя учеными или технологами.

Харк ал-Ада.
Бутлерианский Джихад.

- Он бегает по ночам, кузен, - сказала Ганима. - Он бегает. Ты видел, как он бегает?
- Нет, - ответил Фарадин.
Он ждал вместе с Ганимой в приемной малого зала аудиенции Твердыни, куда Лито пригласил их. Тайканик стоял с другой стороны, вместе с леди Джессикой, чувствуя себя непотно рядом с ней, а у леди Джессики вид был отстраненный, словно мыслью она обитала где-то не здесь. И часа еще не прошло после утренней трапезы, но многое уже было сделано - извещение Союзу, послания КХОАМ и Ландсрааду.
Фарадин находил затруднительным понимать этих Атридесов. Хоть леди Джессика и предупреждала его, но реальность все равно оставляла его озадаченным. Они продолжали говорить о помолвке, хотя, вроде бы, почти все политические причины для нее развеялись. Лито воссядет на трон - в этом, похоже, сомневаться не приходится. Его странную ЖИВУЮ КОЖУ следует, конечно, удалить... но, со временем...
- Он бегает, чтобы утомить себя, - сказала Ганима. - Он - воплощенный Кразилек Ни один ветер не обгонит его бега. Он - пятнышко на дюнах, я видела его. Он бежит и бежит. А когда он, наконец, изматывается, он возвращается и кладет голову мне на колени. "Попроси нашу мать внутри тебя найти для меня способ умереть", - молит он.
Фарадин воззрился на нее. Всю неделю после бесчинств на площади Твердыня жила странным ритмом, таинственными приходами и уходами. Истории о яростном сражении за Защитной стеной дошли до него через Тайканика, к которому обратились за военным советом.
- Не понимаю тебя, - сказал Фарадин. - Найти для себя способ умереть? - Он просил меня подготовить тебя, - сказала Ганима. Не впервые поразила ее занятная невинность этого Принца Коррино. Работа леди Джессики - или врожденное?
- К чему?
- Он больше не человек, - сказала Ганима. - Вчера ты спросил, когда он собирается снять свою ЖИВУЮ КОЖУ? Никогда. Она - часть его, а он - ее часть. По приблизительным подсчетам Лито, он, вероятно, проживет около четырех тысяч лет, прежде чем его уничтожит метаморфоза.
Фарадин попытался сглотнуть сухим горлом.
- Теперь понимаешь, почему он бегает? - спросила Ганима.
- Но если он собираются прожить так долго, и быть таким...
- Потому что слишком богата его память о человеческом бытии. Подумай обо всех его жизнях, кузен. Нет. Ты не можешь представить, что же это такое, поскольку ты этого не испытал. Но я знаю. Я могу представить его боль. Наш отец удалился в пустыню, пытаясь убежать от этого. Алия в страхе перед этим стала Богомерзостью. В нашей бабушке - лишь расплывчатые зачатки этого состояния, и все же ей приходится прибегать ко всем уловкам Бене Джессерит, чтобы жить с этим - с тем, с чем все равно приходится иметь дело, если ты - Преподобная Мать. Но Лито! Он совсем одинок, и никогда не будет воспроизведен.
Фарадин был напрочь оглушен ее словами. Император на четыре тысячи лет?
- Джессика знает. - Ганима поглядела на бабушку. - Он рассказал ей вчера вечером. Он называет себя первым воистину долгосрочным планировщиком в человеческой истории.
- Что... что он планирует?
- Золотую Тропу. Он объяснит тебе позже.
- И в этом... плане у него есть роль для меня?
- Да, моего спутника. Он возьмет на себя программу развития Бене Джессерит. Уверена, бабушка рассказывала тебе о мечте Бене Джессерит создать мужчину - Квизац Хадерах с необычайными силами. Он...
- То есть, мы попросту будем...
- Не ПОПРОСТУ, - ее теплая рука стиснула его руку. - У него будет много ответственных поручений для нас обоих. То есть, когда мы не будем производить детей.
- Ну, для этого ты пока что маловата, - сказал Фарадин, сжимая ее руку.
- Никогда не повторяй этой ошибки, - сказала она. И льдинка была в ее голосе.
Джессика подошла к ним вместе с Тайкаником.
- Тайк рассказывает мне, боевые действия распространились на всю планету, - сказала Джессика. - Центральный Храм на Биареке взят в осаду. Фарадину показалось странным спокойствие, с которым она это произнесла. Ночью он проглядывал доклады вместе с Тайкаником. Пожар мятежа ширится по всей Империи. Он, конечно, будет погашен, но Лито придется восстанавливать Империю из печального состояния.
- Вот и Стилгар, - сказала Ганима. - Его поджидали, - и снова она взяла Фарадина под руку.
Старый наиб Свободных вошел в двери в сопровождении двух своих соратников из Команды Смерти по прежним дням в пустыне. Все они были одеты в официальные черные робы с белыми разводами, на головах их были желтые траурные повязки. Они подошли твердым широким шагом. Стилгар задержал взгляд на Джессике. Он остановился перед ней, настороженно кивнул.
- Ты все еще терзаешься из-за смерти Данкана Айдахо, - сказала Джессика. Ей не понравилась эта настороженность в старом друге.
- Преподобная Мать, - сказал он.
"Вот, значит, что, - подумала Джессика. - Все официально и в соответствии с кодексом Свободных, есть кровь, которую нельзя стереть".
И она сказала:
- С нашей точки зрения, ты лишь сыграл ту роль, на которую назначил тебя Айдахо. Не впервые человек отдает свою жизнь за Атридесов. Почему они это делают, Стил? Потому ли, что знают, как велико бывает вознаграждение Атридесов?
- Я счастлив, что ты не ищешь предлога для мести, - сказал он. Но есть дела, которые я должен обсудить с твоим сыном. Эти дела могут разлучить нас навсегда?
- Ты имеешь в виду, Табр не принесет вассальной присяги? - спросила Ганима.
- Я имею в виду, что погожу с суждением, - он холодно поглядел на Ганиму. - Мне не нравится то, чем стали мои Свободные, - проворчал он. -Мы вернемся на прежние пути. Без вас, если будет необходимо.
- На время - возможно, - ответила Ганима. - Но пустыня умирает, Стил. Куда ты денешься, когда не будет больше червей, не будет больше пустыни?
- Я не верю этому!
- Через одну сотню лет, - сказала Ганима, - здесь будет менее пятидесяти червей, да и те будут больными, содержащимися в тщательно оберегаемом заповеднике. Их спайс будет только для Космического Союза, а его цена... - она покачала головой. - Я видела подсчеты Лито. Он побывал на всей планете. Он знает.

Предыдущая страница 22 Следующая страница


23 Фрэнк Герберт

- Еще один ваш трюк, чтобы оставить Свободных своими вассалами?
- Когда ты был нашим вассалом? - спросила Ганима.
Стилгар поугрюмел. Что он ни сделай или ни скажи - эти близнецы всегда представят это его грехом.
- Вчера вечером он рассказывал мне о Золотой Тропе, - бухнул Стилгар. - Мне это не нравится!
- Странно, - сказала Ганима, взглянув на бабушку. - Большинство Империи будет ее приветствовать.
- Разрушение нас всех, - пробормотал Стилгар.
- Но всякий жаждет Золотого Века, - сказала Ганима. - Разве не так, бабушка?
- Всякий, - согласилась Джессика.
- Они жаждут Империи Фараонов, которую даст им Лито, - сказала Ганима. - Жаждут богатого мира, изобильных урожаев, процветания торговли и ремесел, равенства всех, кроме Золотого Правителя.
- Это будет смертью для Свободных! - возразил Стилгар.
- Как ты можешь так говорить? Разве нам не нужны будут солдаты и храбрецы, чтобы справляться со случающимися возмущениями? Нет, Стил, ты и бравые соратники Тайка будут по шею загружены работой.
Стилгар взглянул на сардукарского офицера - и между ними промелькнул странный свет взаимопонимания.
- И Лито будет контролировать спайс, - напомнила Джессика.
- Он будет под его абсолютным контролем, - добавила Ганима.
Фарадин, слушавший тем новым сознанием, которому Джессика его научила, уловил в репликах Ганимы и ее бабки игру по заранее согласованному между собой сценарию.
- Мир будет сохраняться, пока за него борешься, - сказала Ганима. -Память о войне что угодно, но не исчезнет. Лито будет вести человечество этим садом по меньшей мере четыре тысячи лег. Тайканик вопросительно взглянул на Фарадина, кашлянул.
- Да, Тайк?
- Я бы хотел поговорить с вами лично, Мой Принц.
Фарадин улыбнулся, зная вопрос, возникший в военном уме Тайканика, и зная, что еще по меньшей мере двое из присутствующих поняли этот вопрос.
- Я не продам сардукаров, - сказал он.
- Нет надобности, - сказала Ганима.
- Ты слушаешься этого ребенка? - вопросил Тайканик Он был в ярости. Вот этот старый наиб понимают проблемы, возникающие из всех этих замыслов, но никто дольше ни дьявола не смыслит в ситуации!
Ганима мрачно улыбнулась:
- Объясни ему, Фарадин.
- Фарадин вздохнул. Легко забыть о странности этого ребенка, который вовсе не ребенок Ему легко вообразилась вся жизнь в браке с ней, скрытые уловки за всем интимным. Не слишком приятная перспектива, но он начинал постигать ее неизбежность. Полный контроль над скудеющими поставками спайса! Ничто в мире не сдвинется без спайса.
- Позже, Тайк, - сказал Фарадин.
- Но...
- ПОЗЖЕ, Я СКАЗАЛ! - Фарадин впервые опробовал на Тайканике Голос, увидел, как тот моргнул от изумления и примолк.
Тугая улыбка тронула губы Джессики.
- Он на одном дыхании говорит о мире и о смерти, - сказал Стилгар. -Золотой Век!
Ганима сказала:
- Он поведет людей через культ смерти на вольный воздух изобилия жизни! Он говорит о смерти, потому что это необходимо, Стил. Это напряжение, через которые живущие понимают, что живы. Когда Империя падет... О, да, она падет. Ты думаешь, будто Кразилек - сейчас, но Кразилек еще только наступит. А когда он наступит, люди обретут обновленную память о том, что такое быть живым. Память будет упорно сохраняться до тех пор, пока жив хоть один человек. Мы еще раз пройдем через суровое испытание, Стил. И мы выйдем на него. Мы всегда воскресаем из собственного пепла. Всегда.
Фарадин понял, слушая ее слова, что она имела в виду, рассказывая ему о бегающем Лито. Он - ЧЕЛОВЕКОМ НЕ БУДЕТ.
Стилгар все еще не был убежден.
- Никаких больше червей, - проворчал он.
- О, черви вернутся, - заверила его Ганима. - Через две сотни лет все они будут мертвы - но они вернутся.
- Как... - Стилгар осекся.
Фарадина поплыл по волне откровения. Он понял, что скажет Ганима еще до того, как она заговорила.
- Союз с трудом переживет скудные годы, и только лишь благодаря собственным и нашим запасам, - сказала Ганима. - Но и после Кразилека будет изобилие. Черви вернутся после того, как мои брат уйдет в песок.

Глава 64

Как это бывает с очень многими религиями, Золотой Эликсир Жизни Муад Диба скатился до поверхностного волховства. Его таинственные знаки стали всего лишь символами для замещения более глубоких психологических процессов, и эти процессы, конечно, пошли наперекосяк. В чем была нужда, так это в живущем Боге, а ни одного не имелось - эту ситуацию и исправил сын Муад Диба.

Речение, приписываемое Лу-Тунг-пину
(Лу, Гость Пещеры).

Лито сидел на Львином троне, принимая присягу племен. Ганима стояла рядом с ним, одной ступенькой ниже. Церемония в Великой Зале длилась целые часы. Племя за племенем Свободных представало перед ним, через своих делегатов и наибов. Каждая делегация подносила дары, подобающие Богу устрашающей силы, Богу мести, сулившему им мир.
Он через испуг привел их к покорности, устроив спектакль перед общей арифой всех племен. Судьи увидели, как он заходил в огненную яму и, выйдя из нее невредимым, попросил их внимательно осмотреть его кожу - что на ней нет никаких отметин. Он приказал бить себя ножами - и его непреодолимая кожа запечатывала при этом его лицо так, что ножу не было куда проникнуть. При малейшем дымке из него начинали сочиться кислоты. Он съел их яды - и посмеялся над ними.
Под конец он вызвал червя и постоял в его пасти лицом к ним. Затем он повел их на летное поле Арракина и там нагло опрокинул фрегат Союза, подняв его за один из посадочных стабилизаторов. Арифа отчиталась обо всем этом с благоговейным страхом, и теперь прибыли делегации племен, чтобы официально закрепить свою покорность. Сводчатое пространство Великой Залы, с акустическими свойствами его увлажнительных систем, почти поглощало резкие шумы, но непрестанный шорох движущихся ног, плывущий на волнах пыли и запахов кремниевой гальки, принесенных снаружи, неотступно проникал в слух.
Джессика, отказавшаяся присутствовать, наблюдала из потайного глазка за троном. Взгляд ее был прикован к Фарадину - с осознанием, что и ее, и Фарадина переиграли. Конечно же, Лито и Ганима предвидели действия Сестер! Внутри себя близнецы могли посоветоваться со множеством более великих бене джессериток, чем все живущие ныне в Империи.
Особенно ей было горько из-за того, как именно мифология Сестер поймала в западню Алию. "Страх возводит страх!" Поколениями складывавшиеся особенности взгляда отпечатали на ней судьбу Богомерзости. Алия не ведала надежды. Конечно, она поддалась. На фоне ее судьбы еще трудней было видеть, чего достигли Лито и Ганима - даже не одного выхода из западни, а двух. И самым горчайшим были победа Ганимы над своими внутренними жизнями и ее настояния, что Алия заслуживает только жалости. Гипнотическое подавление под стрессом, сцепленное с опекунством благого предка, спасли Ганиму. Они могли бы спасти и Алию. Но, не имея надежды, она ничего не предприняла, пока уже не стало слишком поздно. Вода Алии ушла в песок. Джессика вздохнула, перевела взгляд на Лито на троне. Огромный глобусообразный кувшин с водой Муад Диба занимал почетное место по его правую руку. Он похвалился Джессике, что его отец-память посмеялся над этим жестом, хоть и восхищаясь им в то же время.
Кувшин и похвальба укрепили решимость Джессики не принимать участия в ритуале. Сколько ни проживи, знала она, она никогда не сможет принять Пола, говорящего из уст Лито. Она радовалась, что устоял Дом Атридесов, но невыносимы были мысли о том-что-могло-бы-быть.
Фарадин сидел, скрестив ноги, рядом с сосудом с водой Муад Диба. Это было место Царственного Писца, почести новопожалованной и новопринятой. Фарадин чувствовал, что отменно приспосабливается к новым реальностям, хотя Тайканик до сих пор был в ярости и сулил зловещие последствия. Он вошел со Стилгаром в союз на основе недоверия к происходящему - и их смычка, похоже, забавляла Лито.
За часы церемонии принесения присяги, Фарадин переходил от благоговения к скуке, а от нее опять к благоговению. Нескончаемым потоком текли эти люди, эти бесподобные бойцы. Их обновленная верность Атридесу на троне уже не ставилась под вопрос. Они стояли перед ним в покорном ужасе, напрочь запуганные тем, о чем доложила Арифа.
Наконец все почти кончилось. Перед Лито стоял последний наиб -Стилгар, шедший "Последним и Почетным". Вместо тяжелых корзин со спайсом, полыхающих драгоценных камней и любых других дорогостоящих даров, горами громоздившихся вокруг трона, Стилгар держал плетеную из волокон спайса повязку для головы. На ней был Ястреб Атридесов, исполненный в золоте и зеленом.
Ганима узнала повязку и искоса бросила взгляд на Лито.
Стилгар положил повязку на вторую ступень, низко поклонился.
- Я подношу тебе повязку, которую носила твоя сестра, когда я увел ее в пустыню, чтобы ее защитить, - сказал он.
Лито подавил улыбку.
- Я знаю, что тяжелые тебе выпали времена, Стилгар, - сказал он. -Есть ли что-нибудь, способное стать тебе возмещением? - он указал на груды дорогих даров. - Нет, милорд.
- Тогда я принимаю твой дар, - Лито наклонился вперед, ухватил край одеяния Ганимы и оторвал от него тонкую полоску. - В обмен я даю тебе кусочек одежды Ганимы, той одежды, в которой она была, когда ее похитили из твоего лагеря в пустыне, вынудив меня прийти ей на выручку.
Стилгар принял дар дрожащей рукой.
- Ты смеешься надо мной, милорд?
- Смеюсь над тобой? Именем своим клянусь, Стилгар, никогда бы я не стал над тобой смеяться. Я велю тебе всегда носить это близко к сердцу как напоминание, что все люди подвержены ошибкам, и что все вожди - люди. Стилгар слегка усмехнулся.
- Какой бы из тебя получился наиб!
- Какой я есть наиб! Наиб наибов. Никогда об этом не забывай!
- Как скажешь, милорд, - Стилгар сглотнул, припоминая отчет своего арифы. И подумал: "Однажды у меня была мысль его убить. Теперь уже слишком поздно". Взгляд его упал на изящный сосуд, покрытый плотной позолотой и с зеленой крышкой. - Это вода моего племени.
- И моего, - сказал Лито. - Приказываю тебе прочесть, что на нем написано. Прочти громко, чтобы всякий мог слышать.
Стилгар бросил на Ганиму вопрошающий взгляд, но она лишь подбородок вздернула - холодный ответ, от которого у Стилгара пробежали мурашки. Не намереваются ли эти Атридесовские бесенята призвать его к ответу за его горячность и его ошибки?
- Читай, - указал Лито.
Стилгар медленно поднялся по ступеням, наклонился, разглядывая сосуд. Вскоре он прочел:
- "Эта вода есть первосущность, источник вовне текущего творчества. Хоть и неподвижна, эта вода есть основа любого движения".
- Что это значит, милорд? - прошептал Стилгар. Он ощутил священный трепет перед этими словами, затронувшими в нем нечто, непонятное ему самому.
- Тело Муад Диба - сухой панцирь, наподобие сброшенного насекомым сказал Лито. - Овладевая внутренним миром, он с презрением относился к внешнему, и это привело к катастрофе. Овладевая внешним миром, он исключал внутренний, и это отдало его потомков демонам. Золотой Эликсир исчезнет с Дюны, но будет продолжаться семя Муад Диба, и вода его будет двигать мироздание.
Стилгар склонил голову. Мистическое всегда приводило его в смятение. - Начало и конец есть одно, - сказал Лито. - Мы живем в воздухе, и его не видим. Фаза завершена. Из ее завершения произрастает начало ее противоположности. Отсюда у нас будет Кразилек. Потом все вернется в измененном виде. Ты ощущал и ощущаешь мысли в своей голове - твои потомки ощутят их нутром. Возвращайся в съетч Табр, Стилгар. Там к тебе присоединится Гурни Хэллек, моим представителем в твоем Совете.
- Ты не доверяешь мне, милорд? - тихо проговорил Стилгар.
- Доверяю полностью, иначе бы не послал к тебе Гурни. Он начнет вербовку новых сил, которые нам скоро понадобятся. Я принимаю твою присягу верности, Стилгар. Ты можешь идти.
Стилгар низко поклонился, задом спустился со ступеней, повернулся и вышел из залы. Остальные наибы шаг в шаг потянулись за ним, в соответствии с принципом Свободных, что "последние будут первыми". Но некоторые из вопросов уходящих доносились до трона.
- О чем вы там говорили, Стил? Что это значит, эти слова на воде Муад Диба?
Лито обратился к Фарадину:
- Ты ничего не упустил, Писец?
- Нет, милорд.
- Моя бабушка говорит, что хорошо тебя подготовила по мнемонике Бене Джессерит. Это славно. Мне не хочется, чтобы ты строчил рядом со мной.
- Как прикажешь, милорд.
- Иди сюда, встань передо мной, - сказал Лито.
Фарадин повиновался, более чем когда-либо благодарный Джессике за науку. Когда принимаешь тот факт, что Лито больше не человек, не может больше мыслить по-человечески - курс Золотой Тропы становится еще более пугающим.
Лито посмотрел на Фарадина. Стражи находились далеко, вне пределов досягаемости слуха. В Великой Зале оставались лишь советники Внутреннего Присутствия, но их заискивающие группки были далеко от первой ступени. Ганима подошла поближе и положила руку на спинку трона.
- Ты все еще не согласен отдать мне своих сардукаров, - сказал Лито. - Но ты согласишься.
- Я должен тебе многое, но не это, - сказал Фарадин.
- Ты думаешь, они не сойдутся с моими Свободными?
- Сойдутся не хуже этих новых друзей, Стилгара и Тайканика.
- И все же ты отказываешься?
- Я жду твоего предложения.
- Я должен делать мое предложение, только зная, что ты никогда не предашь его огласке. Молюсь, чтобы моя бабушка хорошо выполнила свою работу, чтобы ты был подготовлен к пониманию.
- Что я должен понять?
- В любой цивилизации всегда есть преобладающий культ, - сказал Лито. - Он устанавливает себя преградой для перемен, и это всегда оставляет будущие поколения неподготовленными к предательству от мироздания. Все культы одинаковы в деле возведения преград - религиозный, героя-вождя, мессии, науки и технологии, самой природы. Мы живем в Империи, в которой оформился такой культ, и теперь Империя разваливается, потому что большинство людей не отличают культ от мироздания. Видишь ли, культ - он как демоническая одержимость, он завладевает сознанием, заставляя все видеть лишь его глазами.
- Узнаю мудрость твоей бабушки в этих словах, - сказал Фарадин.
- Хорошо и славно, кузен. Она спросила меня, не Богомерзость ли я. Я ответил, что нет. Это стало моим первым предательством. Видишь ли, Ганима это избегла, но я - нет. Я был вынужден уравновешивать внутренние жизни под давлением чрезмерных доз меланжа. Уравновешивая, я избег зловольнейших и выбрал того доминирующего помощника, которого подсунул мне мой отец-память. На самом деле я ни отец, ни этот помощник. Но, опять же, я не Лито Второй.
- Объясни.
- В тебе есть восхитительная прямота, - сказал Лито. - А я сообщество, в котором доминирует один, древний и исключительно могучий. Он основал династию, продержавшуюся три тысячи лет. Звали его Харум, и, пока его род не закатился на слабом и суеверном от природы потомке, жизнь его подданных текла в возвышенном ритме. Они бессознательно двигались вместе со сменами времен года. Личности, которых они воспитывали, склонны были к кратколетию и суевериям, ими легко было править богу-царю. Если брать в целом, это был могучий народ. Выживаемость как рода стала для них развившейся особенностью их жизни.
- Мне это не нравится, по твоему описанию, - сказал Фарадин.
- На самом деле, не нравится и мне, - сказал Лито. - Но это - тот мир, который я создам.
- Почему?
- Есть урок, преподанный Дюной. Мы относились к присутствию смерти как к доминирующему среди живущих здесь призраку. Благодаря этому призраку мертвые изменили живых. Люди такого общества погрязают в собственном желудке. Но, когда придет время противоположному, они воспрянут, они станут величавы и прекрасны.
- Это не ответ на мой вопрос, - возразил Фарадин.
- Ты не доверяешь мне, кузен.
- Так же, как твоя бабушка.
- Имея на то действительные причины, - сказал Лито. - Но она уступит, потому что должна. Все Бене Джессерит в конечном итоге прагматики. Я, ведь знаешь, разделяю их взгляд на наш мир. Ты - мечен этим миром. Ты сохраняешь склад характера правителя, и, отсюда, все человеческие свойства каталогизированы тобой с той точки зрения, какие из них тебе, как правителю, представляют угрозу, а какие - ценность.
- Я согласился стать твоим писцом.
- Это развлекает тебя и льстит твоему истинному дарованию, дарованию историка. У тебя определенный дар читать настоящее через прошлое. В нескольких случаях ты меня предвосхитил.
- Мне не нравятся твои завуалированные намеки, - сказал Фарадин.
- Хорошо. От бесконечного честолюбия ты опустился до нынешнего состоянии. Разве моя бабушка не остерегала тебя от бесконечности? Она привлекает нас подобно прожектору в ночи, и, ослепленными, ввергает в крайности, которыми она может поранить конечное.
- Афоризмы Бене Джессерит! - возразил Фарадин.
- Мои намного точнее, - сказал Лито. - Бене Джессерит верили, будто могут предсказывать направление эволюции. Но они проглядели изменения самих себя в процессе этой эволюции. Они воображали, будто могут оставаться на месте, в то время, как их программа развития эволюционировала бы. У меня нет подобной рефлекторной слепоты. Погляди на меня внимательно, Фарадин, я больше не человек.
- Так уверяет меня твоя сестра, - Фарадин заколебался. Богомерзость?
- Возможно, если брать определения Сестер. Харум жесток и автократичен. Я - соучастник его жестокости. Хорошенько запомни: во мне жестокость крестьянина, и мир человеческий - мое угодье. Некогда Свободные держали ручных орлов, а у меня будет прирученный Фарадин.
Лицо Фарадина помрачнело:
- Остерегайся моих когтей, кузен. Я хорошо понимаю, что со временем мои сардукары падут перед твоими Свободными. Но мы вас крепко пораним, а шакалы всегда стерегут, чтобы накинуться на слабого.
- Я хорошо буду с тобой обращаться, обещаю, - Лито наклонился вперед. - Разве я не сказал, что я больше не человек? Поверь мне, кузен. Не выйдет детей от моих чресел, поскольку у меня нет больше чресел. А это понуждает меня ко второму предательству.
Фарадин ждал, увидя, наконец, в какую сторону клонит Лито.
- Я пойду наперекор всем заповедям Свободных, - сказал Лито. - И они примут это, потому что больше им делать будет нечего. Я держал тебя здесь под приманкой обручения, но не будет обручения между тобой и Ганимой. Моя сестра выйдет замуж за меня!
- Но ты...
- Выйдет замуж, я сказал. Ганима должна дать продолжение роду Атридесов. Да еще и в этом дело программы развития Бене Джессерит, которая отныне - моя программа развития.
- Я отказываюсь, - сказал Фарадин.
- Ты отказываешься стать отцом династии Атридесов?
- Какой династии? Ты будешь занимать трон тысячи лет.
- Отливая твоих потомков по своему подобию. Это будет самая напряженная, самая всеобъемлющая программа развития во всей истории. Видишь ли, какую систему, обеспечивающую их выживание, ни выбери животные, она должна основываться на структуре взаимосцепленных сообществ, взаимозависимости, совместно работающих в том общем устройстве, которое и есть система. И эта система будет производить самых умных и сведущих правителей, каких когда-либо видели.
- Ты фантазируешь на самую противную...
- Кто переживет Кразилек? - спросил Лито. - Обещаю тебе, Кразилек придет.
- Ты сумасшедший! Ты развалишь Империю.
- Развеется, развалю... Я не человек. Но я сотворю новое самосознание всех людей. Говорю тебе, под пустыней Дюны есть место, где таится величайшее сокровище всех времен. Я не лгу. Когда умрет последний червь и будет собран последний урожай меланжа, эти глубинные сокровища забьют ключом на все наше мироздание. По мере того, как иссякнет сила монополии на спайс и истощатся скрытые хранилища, новые силы будут являться над всем нашим царством. В это время человечество еще раз научится жить по инстинктам.
Ганима убрала руку со спинки трона, подошла к Фарадину, взяла его за руку.
- Как моя мать не была женой, так ты не будешь мужем, - сказал Лито. - Но, может быть, будет любовь, и этого будет достаточно.
- Каждый день, каждый миг приносит свою перемену, - сказала Ганима. -Учишься, постигая мгновения.
Фарадин ощущал настойчивость тепла крохотной ручки Ганимы. Он хорошо постиг все приливы и отливы доводов Лито, но тот не единожды использовал Голос. Взывая к нутру, а не к уму.
- Это твое предложение за моих сардукаров? - спросил Фарадин.
- Больше, много больше, кузен. Я предлагаю твоим потомкам Империю. Я предлагаю тебе мир.
- Каков будет исход твоего мира?
- Его противоположность, - голос Лито прозвучал спокойно и насмешливо.
Фарадин покачал головой.
- Слишком высока цена за моих сардукаров. Должен ли я остаться Писцом, тайным отцом твоих детей?
- Должен.
- Будешь ли ты стараться навязать мне свой уклад мира?
- Буду.
- Я буду ежедневно и до конца жизни сопротивляться этому.
- Но именно этого я от тебя и ожидаю, кузен. Вот почему я выбрал тебя. Я оформлю это официально. С этого момента, ты будешь называться Харк ал-Ада, что на одном из древних языков означает "Ломающий Уклад". Ну-ну, кузен, не упрямься. Бабушка хорошо тебя обучила. Отдай мне своих сардукаров. - Отдай, - эхом откликнулась Ганима. - Он так или иначе их возьмет.
Фарадин расслышал страх в ее голосе. Значит, любовь? Лито взывал не к рассудку, а к интуитивному прыжку.
- Возьми их, - сказал Фарадин.
- Разумеется, - Лито поднялся с трона - занятно струящимся движением, словно держа свою ужасную силу под самым тонким контролем. Спустясь на уровень Ганимы, он мягко повернул сестру, так что она оказалась затылком к нему, повернулся сам и встал с ней спиной к спине. - Запомни это, кузен Харк ал-Ада. Так всегда будет с нами. Мы будем стоять так, когда поженимся. Спиной к спине, каждый глядя вперед, в другую сторону от другого, чтобы защитить то единое, чем мы были и есть, - он обернулся, насмешливо поглядел на Фарадина, понизил голос. - Помни об этом, кузен, когда будешь с моей Ганимой лицом к лицу. Помни об этом, нашептывая ей любовные ласки, наиболее искушаем укладом моего мифа и довольства. Твоя спина останется неприкрытой.
Отвернувшись от них, он зашагал со ступеней к ждущим придворным, те шлейфом, словно спутники, потянулись за ним, и он покинул залу.
Ганима опять взяла Фарадина за руку, но взгляд ее был прикован к дальнему концу залы еще очень долго после ухода Лито.
- Один из нас должен был принять страдания, - сказала она, - а из нас двоих он всегда был сильнее.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фрэнк Герберт - Биография

Фрэнк Герберт

На основную страницу

Биография

Родился в городе Такома, штат Вашингтон. Окончил Вашингтонский университет в Сиэттле. Прежде, чем стать профессиональным писателем, работал репортером и редактором различных газет на Западном побережье США, преподавал в университете. Какое-то время был консультантом по экологическим вопросам в Фонде Линкольна, а также служил во Вьетнаме и Пакистане.

Первое опубликованное произведение в жанре фантастика - рассказ "Looking for Something?", который был опубликован в журнале "Startling Stories" в 1952 году, когда писателю уже исполнилось тридцать два года. На протяжении 50-х годов издал в журналах полтора десятка рассказов и роман "Дракон в море" ("The Dragon in the Sea", 1955). Этот роман позже издавался также под названием "Под давлением" ("Under Pressure"). Однако широкую известность писатель приобрел после публикации в 1963 году в журнале "Analog" романа "Мир Дюны" ("Dune World"), который стал первой частью романа "Дюна". Позже в этом же журнале началась публикация продолжения, которое называлось "Пророк Дюны" ("The Prophet of Dune"). В 1965 году эти две части были обьеденены в один полноценный роман, который был выпущен отдельным изданием. Произведение получило мировое признание и было удостоено таких престижных премий в области фантастической литературы, как премии "Небьюла" и "Хьюго". Роман быстро стал одним из самых популярных фантастических романов XX века. В следующие годы из под пера Герберта выходят продолжения истории о песчанной планете.

Будучи ребенком Фрэнк Герберт всегда любил читать. Он любил книги Герберта Уэллса, Жуля Верна, Эдгара Берроуза. На свой восьмой день рождения Фрэнк Герберт заявил перед праздничном столом: "Я буду писателем". Так и случилось.

Фрэнк всегда хотел изучать то, что его интересовало. В течение многих лет у него было трудное время, он менял работу за работой и переезжал из города в город. Герберт был настолько независим, что отказывался писать для отдельного рынка. Он писал лишь то, что он хотел писать. Чтобы закончить такой многослойный и сложный роман как "Дюна", Фрэнку Герберту понадобилось 6 лет, которые он потратил на исследования и писательскую работу. Когда "Дюна" была закончена Фрэнк Герберт начал искать издателя, который бы согласился опубликовать книги, но от 23 издателей писатель получил отказ. К счастью, нашелся издатель, который согласился опубликовать этот роман. Писатель получил за это гонорар суммой всего лишь в 7500 долларов.

После того, как Фрэнк Герберт развелся со своей первой женой Флорой Паркинсон, он познакомился со своей второй будущей женой Беверли Стюарт, которую встретил в Университете Вашингтона (University of Washington) на занятиях по творческому письму в 1946 году. У Фрэнка и Беверли родилось два сына, Брайан, который родился в 1947 году, и Брюс, который родился в 1951 году. У Фрэнка также есть дочь от первого брака, которую зовут Пенни и которая родилась в 1942 году.

В последующие годы у Фрэнка и Беверли будет достаточно тяжелое время. Чтобы дать мужу свободу и поддержку в его писательской деятельности, Беверли бросает свою творческую карьеру. Беверли и Фрэнк были настоящей писательской командой, так как он обсуждал каждый аспект своих историй со своей женой, и она занималась также редактированием его работ. Их историю Брайан Герберт позже опишет в биографии писателя "Мечтатель Дюны". После того, как Беверли Герберт умерла, Фрэнк женился в третий раз, на Терезе Шекелфорд.

Фрэнк Герберт также сотрудничал и с другими писателями. Например, в соавторстве с Биллом Рэнсомом Герберт написал такие романы, как "Инцидент с Иисусом" ("The Jesus Incident"), "Эффект Лазаря" ("The Lazarus Effect") и ("The Ascension Factor"). Последним опубликованным произведением писателя является роман "Человек двух миров" ("The Man of Two Worlds"), написанный в соавторстве со своим сыном, Брайаном.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 3)
  • Глава 12 (Страница 4)
  • Глава 13 (Страница 4)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 7)
  • Глава 19 (Страница 8)
  • Глава 20 (Страница 8)
  • Глава 21 (Страница 8)
  • Глава 22 (Страница 9)
  • Глава 23 (Страница 9)
  • Глава 24 (Страница 10)
  • Глава 25 (Страница 10)
  • Глава 26 (Страница 11)
  • Глава 27 (Страница 11)
  • Глава 28 (Страница 12)
  • Глава 29 (Страница 12)
  • Глава 30 (Страница 12)
  • Глава 31 (Страница 13)
  • Глава 32 (Страница 13)
  • Глава 33 (Страница 13)
  • Глава 34 (Страница 13)
  • Глава 35 (Страница 14)
  • Глава 36 (Страница 14)
  • Глава 37 (Страница 14)
  • Глава 38 (Страница 14)
  • Глава 39 (Страница 15)
  • Глава 40 (Страница 15)
  • Глава 41 (Страница 15)
  • Глава 42 (Страница 16)
  • Глава 43 (Страница 16)
  • Глава 44 (Страница 16)
  • Глава 45 (Страница 17)
  • Глава 46 (Страница 17)
  • Глава 47 (Страница 17)
  • Глава 48 (Страница 17)
  • Глава 49 (Страница 17)
  • Глава 50 (Страница 18)
  • Глава 51 (Страница 18)
  • Глава 52 (Страница 18)
  • Глава 53 (Страница 19)
  • Глава 54 (Страница 19)
  • Глава 55 (Страница 20)
  • Глава 56 (Страница 20)
  • Глава 57 (Страница 20)
  • Глава 58 (Страница 20)
  • Глава 59 (Страница 21)
  • Глава 60 (Страница 21)
  • Глава 61 (Страница 21)
  • Глава 62 (Страница 22)
  • Глава 63 (Страница 22)
  • Глава 64 (Страница 23)


Фрэнк Герберт

Дети Дюны

Цикл: "Хроники Дюны" - 3

 Читать книгу

Аннотация

Прошло девять лет после рождения детей Пауля - близнецов Лето II и Ганимы Атрейдес. Империей фактически правит сестра Муад'Диба - Алия. Коррино мечтают о возвращении Императорского Трона. Леди Джессика, мать Пауля, опасается, что близнецы, как и Алия, с рождения обладающие памятью о жизнях своих предков, могут потерять контроль над внутренними жизнями и стать одержимыми.

Множество опасностей - внутренних и внешних - окружает каждого участника этой политической игры. А когда речь заходит о человеческой жизни, когда смерть грозит твоим близким и тебе самому, трудно удержаться от использования мистических сверхспособностей, сил высшего порядка, доступных только тебе. Когда в руках - судьба человечества, приходится жертвовать своей судьбой и выбирать Путь, который позволит исправить ошибки других. Золотой Путь.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel