Фрэнк Герберт - Бог - Император Дюны

1 Фрэнк Герберт

Глава 1

Отрывок из выступления Хади Бенот с сообщением об открытиях в Дар эс-Балате на планете Ракис:
Я не только с огромным удовольствием сообщаю вам сегодня об открытии чудесного содержимого тайного хранилища с его значительной коллекцией рукописей, запечатленных на Редуланской хрустальной бумаге, но также горда привести вам доводы в защиту подлинности наших открытий, сообщить вам, почему мы считаем, что открыли подлинные дневники Лито II, Бога Императора.
Во-первых, позвольте мне напомнить вам про историческое сокровище, известное под названием "УКРАДЕННЫЕ ДНЕВНИКИ", древность которого общеизвестна, и многие века было для нас столь ценным для понимания наших предков. Как все вы знаете, "УКРАДЕННЫЕ ДНЕВНИКИ" были расшифрованы Космическим Союзом с помощью разработанного им ключа. Этот же ключ успешно сработал при расшифровке новооткрытых книг. Никто не отрицает подлинной древности ключа Космического Союза, и он, и ТОЛЬКО ОН ОДИН, позволяет перевести и вновь открытые альбомы и книги.
Во-вторых, эти книги отпечатаны с помощью икшианского диктателя, устройства, древность которого не подлежит сомнению. "УКРАДЕННЫЕ ДНЕВНИКИ" подтверждают, что именно этой техникой пользовался Лито II для записи своих исторических наблюдений.
В-третьих, мы полагаем, что хранилище само по себе является значительным открытием. Не подлежит сомнению, что хранилище найденных вновь дневников икшианского производства; конструкция его так великолепна при всей примитивности методов постройки, что, несомненно, прольет новый свет на ту историческую эпоху, что известна нам, как Рассеяние. Как и следовало ожидать, хранилище было невидимым. Оно было сооружено намного глубже, чем позволяли нам предполагать и миф, и Устная История, и устроено так, что поглощало и отражало радиацию, имитируя естественный радиационный фон окружающей среды механическая мимикрия, которая сама по себе не является удивительной. Удивительнее всего то, что все это было сделано с помощью самых примитивных и допотопных механических устройств. Я вижу, некоторые из вас охвачены таким же возбуждением как и мы. Мы убеждены, что перед нами первый икшианский не-глоуб - модель выпадающего пространства, от которой произошли все подобные изделия. Если оно и не является самым первым, то, по нашему убеждению, остается одним из первых, и в нем воплощены те же принципы, что и в исходной модели.
Позвольте мне заверить вас, успокаивая ваше очевидное любопытство, что вскоре мы совершим короткую экскурсию по хранилищу. Мы лишь попросим вас сохранять тишину, пока вы будете там находиться, поскольку наши инженеры и другие специалисты работают там до сих пор, разгадывая его загадки.
Это подводит меня к четвертому пункту, который можно считать кульминацией наших открытий. Не хватает слов, чтобы выразить все чувства, вызванные открытием, которое я собираюсь вам сейчас представить, а именно, подлинные устные записи, на которых помечено, что они сделаны Лито II голосом его отца Пола Муад Диба. Поскольку подобные записи Бога Императора хранятся в архивах Бене Джессерит, мы послали им образец найденных записей, сделанных с помощью древней микропузырьковой системы, чтобы орден Бене Джессерит мог провести формальную экспертизу и сравнительные испытания. Мы не сомневаемся, что найденные нами записи будут признаны подлинными.
Теперь, позвольте обратить ваше внимание на переведенные отрывки, которые были розданы вам на входе. Позвольте мне воспользоваться возможностью, чтобы извиниться за их вес. Я слышала, некоторые из вас даже шутили по этому поводу. Мы использовали обычную бумагу с практической целью - из экономии. Подлинные книги отпечатаны столь мелкими буквами, что нужно очень сильно их увеличивать, перед тем, как они становятся доступными для чтения. На самом деле, для полной перепечатки содержания лишь одного из оригиналов на редуланском хрустале потребуется более сорока обычных книг того типа, что вы держите сейчас в руках.
А, если с проектором - да, да. Мы как раз сейчас проецируем часть подлинной страницы на экран у вас слева, это фрагмент первой страницы первого тома. Наш перевод на экранах справа. Я обращаю ваше внимание на внутренние доказательства, на поэтическое тщеславие слов, точно так же, как и на их значения, которые ясны из перевода. Это стиль весьма узнаваемой и определенной личности. По нашему мнению, это могло быть написано лишь тем, кто непосредственно жил жизнями-памятями, кто жил жизнями своих предков и способен был поделиться личным опытом с не обладающими этим даром.
Посмотрим теперь на смысловое содержание документов. Все ссылки на историю в этих дневниках полностью соответствуют тому, что известно нам о той личности, которая, как мы считаем, и оставила нам все эти записи.
У нас есть для вас и еще один сюрприз. Я имела вольность пригласить нашего известного поэта Ребета Врееба выйти вместе с нами на эту трибуну и прочесть короткий отрывок из первой страницы в нашем переводе. По нашему мнению, даже в переводе слова звучат совсем по-другому, когда их читают вслух. Мы хотим, чтобы вы соприкоснулись с этим действительно необыкновенным качеством, которое мы открыли в этих книгах.
Леди и джентльмены, давайте поприветствуем Ребета Врееба.
Из прочитанного Ребетом Вреебом:

Я заверяю вас, что я книга судьбы.
Вопросы мои враги.
Потому что мои вопросы взрывоопасны!
Ответы скачут испуганным стадом,
Затмевая небо моих неизбежных воспоминаний.
И ничто, не является окончательным ответом,
Ни один ответ не является достаточным.
Какие призмы вспыхивают,
Когда спускаюсь я на грозные поля моего прошлого.
Я - осколок разбитого кремня,
Заключенный в ящик.
Ящик вращается и встряхивается.
И меня подбрасывает в буре загадок.
Когда ящик откроют, я вернусь в это настоящее,
Странником в страну дикарей.
Медленно (медленно, я говорю)
Я заучиваю заново мое имя.
Но это не то, что знать самому!
Человек под моим именем, этот Лито,
Второй в роду это имя носящий,
Находит в своем уме другие голоса и имена,
И другие местности.
О, я обещаю вам (как и мне обещали),
Что я отзовусь на единственное имя.
Если вы произнесете "Лито", я откликнусь.
Я терплю это, терплю и еще одно играет тут свою роль:
Я держу в руках все нити!
Все они мои.
Позвольте мне вообразить любую тему - скажем...
Человек, погибший от меча -
И все такие люди в моей крови,
Каждый образ целехонек, каждый стон,
Каждая гримаса.
Радости материнства, думаю я.
И все постели рожениц становятся моими.
Передо мною проходят многочисленные детские улыбки и
Сладостные агуканья новых поколений.
Первые неуклюжие шажки маленьких детей
И первые победы юности принадлежат мне,
Я им всем сопричастен.
Они ковыляют один за другим,
Пока я не вижу ничего,
Кроме одинаковости и повторения.
“Храни это все в неприкосновенности", -
Предостерегаю я себя.
Кто сможет отрицать ценность
Таких жизненных переживаний,
Ценность обучения тому,
Что я наблюдаю с каждым приходящим мгновеньем?
Ах, но все это прошлое.
Разве вы не понимаете?
Это только прошлое!

Глава 2

Этим утром я родился в юрте на краю конской равнины, в стране более не существующей планеты. Завтра я буду рожден кем-нибудь еще и в другом месте. Я еще не выбрал... Хотя, этим утром... ах, эта жизнь! Когда изображение в моих глазах стало четким, я поглядел на солнечный свет, на истоптанную траву, я увидел полных жизни людей, погруженных в свои сладостно - повседневные дела. Куда... о, куда девалась вся эта наполненность жизнью?

Украденные дневники

Трое их было, бегущих на север сквозь лунные тени Заповедного Леса, и разрыв между ними, напрягающими все силы, был почти в полкилометра. Последний бегун был меньше, чем в сотне метров от преследовавших их Д-волков. Слышны были жадный лай и громкое дыхание хищников - всегда так, когда вожделенная добыча у них перед глазами.
Первая Луна стояла почти над головой, и в лесу было достаточно светло. Хотя это были высокие широты Ракиса, еще держалось тепло после знойного летнего дня. Ночной ветерок от Последней Пустыни Сарьера подхватывал смолистые запахи и сырые выдохи вязкой слякоти, хлюпавшей под ногами. То и дело ветерок с моря Кайнза позади Сарьера доносил до бегущих слабые запахи соли и рыбы. По причуде судьбы, последнего из бегущих звали Улот, что на языке Свободных означает "любимейший из отстающих". Улот был невысокого роста, и склонен к полноте, и ему пришлось сидеть на дополнительной диете, готовясь к этому опасному похождению. Даже когда он достаточно похудел, чтобы вынести неизбежно предстоявший им отчаянный бег, его лицо осталось круглым, а в больших карих глазах читалась уязвимость человека, чересчур обремененного плотью.
Для Улота было очевидным, что далеко он уже не убежит. Он пыхтел и присвистывал. Периодически он спотыкался. Но он не звал своих сотоварищей. Он знал, что они не смогут ему помочь. Все они дали одинаковую клятву с осознанием, что лишь старые добродетели и верность Свободным способны их защитить, и пусть все относящееся к Свободным стало теперь чисто музейным - и клятвы являлись механически заученными от Музейных Свободных словами истинности клятв это не отменяло.
Как раз верность принципам Свободных и заставляла Улота хранить молчание: при полном понимании, какая судьба его ждет. Великолепное проявление древних качеств. Как жаль, что все бегущие лишь из книг и легенд Устной Истории знали о добродетелях, которым они подражали.
Д-волки почти настигли Улота. Огромные серые фигуры, с почти человеческим размахом плеч. Несясь прыжками, они кровожадно подвывали. Головы вскинуты, глаза сосредоточены на предательски освещенной луной фигуре, за которой они охотились.
Левая нога Улота зацепилась о корень, он чуть не упал. Встряска придала ему новые силы. Он сделал рывок и приблизительно на волчий корпус оторвался от преследователей. Его руки отчаянно мотались, как будто качая воздух. Он шумно дышал открытым ртом.
Д-волки не сменили скорости бега. Они неслись серебристыми тенями сквозь оглушающие запахи зелени родного леса. Они знали, что они выиграют. Все это им было уже знакомо. Улот опять споткнулся. Качнувшись и чиркнув телом о тело молодого волка, он устоял на ногах и продолжил свой отчаянный бег, задыхаясь, ноги его уже тряслись, бунтовали и отказывались ему служить. У него не оставалось больше сил еще раз рвануться и увеличить скорость.
Одна из Д-волчиц, огромная самка, выскочила с левой стороны. Вынырнув перед Улотом, она отпрыгнула и перегородила ему путь. Огромные клыки рванули плечо Улота, он пошатнулся, но не упал. К множеству лесных запахов добавился едкий запах крови. Самка поменьше вцепилась ему в правое бедро, и Улот упал, закричав. Стая набросилась на него, и его крики быстро оборвались.
Не останавливаясь чтобы насытиться, Д-волки возобновили свою погоню. Они обнюхивали лесной настил, ловили блуждающие в воздухе ветерки, чтобы учуять теплый след тех двух, что все еще продолжали бег...
Следующим бежал юноша по имени Квутек, старое и почетное имя на Ракисе еще со времен Дюны. Его предок служил в сьетче Табр распорядителем водосборников смерти, но это было больше трех тысяч лет тому назад, так давно, что многим уже и не верилось. Квутек бежал длинными шагами, его высокое и стройное тело казалось идеально приспособленным к такому упражнению. Длинные черные волосы развевались, относимые ветром, и ясно видны были его орлиные черты. Как и на всех его сотоварищах, на нем было черное хлопковое трико тугой вязки, специальный костюм для бега, отчетливо выявлявший, как работают его ягодицы и жилистые бедра, как глубоко и ровно дышит его грудь. Лишь то, что Квутек бежал необычно медленно для себя, позволяло догадываться, как сильно повредил он правое колено, перебираясь через рукотворные пропасти, огораживавшие Сарьер, Твердыню Бога Императора.
Квутек слышал крики Улота, затем резкую и зловещую тишину, затем возобновившийся охотничий лай Д-волков. Он старался выкинуть из головы образ еще одного друга, загрызенного чудовищными стражами Лито, но ничего не мог поделать со своим воображением. Квутек мысленно проклял тирана, но не стал тратить дыхание, чтобы произнести проклятие вслух. Еще оставался шанс, что он успеет добраться до спасительной реки Айдахо. Квутек знал, что его друзья думают о нем - даже Сиона. Он всегда был известен, как консерватор. Даже ребенком, он берег свои силы до тех пор, когда они могли больше всего понадобиться, по крохам собирая и складывая свои внутренние резервы.
Несмотря на поврежденное колено, Квутек увеличил скорость бега. Он знал, что река близко. Мучительная боль его раны превратилась в устойчивое пламя, полыхавшее внутри всей ноги и сжигавшее ее. Он знал пределы своей выносливости. Он понимал также, что Сиона должна быть уже почти у воды. Самая быстрая бегунья среди них, она несла закрытый пакет, и в нем было то, что они украли из Твердыни Сарьера. На бегу, Квутек сосредоточил свои мысли на этом пакете.
"Спаси его, Сиона! Используй его, чтобы уничтожить тирана!”
Жадное завывание Д-волков достигло сознания Квутека. Волки были слишком близко. Он знал, что уже не спасется.
НО СИОНА ДОЛЖНА СПАСТИСЬ!
Он рискнул оглянуться назад, и увидел, что один из волков заходит ему с фланга. План их атаки был ему вполне понятен. Как только зашедший сбоку волк прыгнул, Квутек тоже прыгнул. Между ними и остальной стаей оказалось дерево. Квутек поднырнул под нападавшего волка, схватил его обеими руками за задние ноги и, не останавливаясь, стал крутить как цеп, разгоняя других волков. Обнаружив, что волк не так тяжел, как он ожидал, почти довольный тем, что можно действовать, Квутек обрушил свой живой молот на атакующих, яростно им кружа и сбил двух из них, разбив им черепа. Но он не мог защищаться со всех сторон. Худой самец прыгнул ему на спину, прижал его к дереву, и он выронил свой живой цеп.
- Беги! - завопил он.
Стая вновь набросилась, и Квутек зубами впился в горло напавшего на него худого самца. С отчаянностью обреченного, он прокусил волчье горло насквозь. Волчья кровь хлынула по его лицу, ослепила его. Крутясь, не зная, куда он движется, Квутек схватил другого волка. Часть стаи рассеялась, подливая, образовала крутящуюся кучу. Некоторые накинулись на своих собственных раненых собратьев. Но основная часть стаи упорно продолжала его преследовать. С двух сторон горло Квутека рванули зубы. Сиона тоже слышала крик Улота, потом тишину, в которой нельзя было обмануться, потом лай стаи волков, возобновившей свою погоню. Ее переполнило гневом - таким, что ей почудилось, будто он вот-вот ее взорвет. Заговорщики включили Улота в свою опасную вылазку за его аналитические способности, за то, что он умел по немногим частям увидеть целое. Именно Улот извлек увеличительное стекло из своего рюкзака и изучил две странны книги, которые они нашли вместе с планами Твердыни.
- По-моему, это шифр, - сказал Улот.
И Ради, бедный Ради, который погиб первым из их команды...
Ради сказал:
- Мы не можем позволить себе нести лишний вес. Выкинь их.
- Вещи, не имеющие важности, так не прячут, - возразил Улот.
Квутек поддержал Ради:
- Мы пришли за планами Твердыни и у нас они есть, а эти книги слишком тяжелы.
Но Сиона согласилась с Улотом.
- Их понесу я, - сказала она.
На этом был закончен спор.
"Бедный Улот".
Все они знали, что в их отряде он самый плохой бегун. Улот был медленен почти во всем, но ясность его ума отрицать было нельзя.
"Он достоин доверия".
Улот был достоин доверия.
Энергия гнева Сионы, загнанная внутрь, помогла ей прибавить скорость. Освещенные луной ветки деревьев стегали ее тело. Она достигла той безвременной пустоты бега, когда не существует ничего, кроме собственных движений, когда тело движется в заданном ритме.
Мужчины находили ее очень красивой, когда она бежала. Сиона это знала. Ее длинные темные волосы были собраны в тугой пучок, чтобы не полоскались на ветру во время бега. Она упрекнула Квутека в глупости, когда он отказался сделать то же самое со своими волосами.
"Где же Квутек?”
Ее волосы были темно-каштановые с черным отливом, а не совершенно черные, как у Квутека.
Так порой проявляются гены - черты потомка копируют черты давно умершего предка. Мягкий овал лица и полные губу Сионы, живые и проницательные глаза над аккуратным носиком превращали ее в точный портрет жившей три тысячи лет назад прабабки. Тело ее, подобравшееся за годы бега, все равно излучало сильные сексуальные токи, воздействовавшие на мужчин. "Где же Квутек?”
Волчья стая умолкла, и это наполнило ее тревогой. Так было, когда волки настигли Ради. Точно так же было, когда они настигли Сетузу.
Она стала уверять себя, что, возможно, молчание означает нечто иное. Квутек тоже был молчалив... и силен. Поврежденное колено вроде бы не слишком сильно его беспокоило.
У Сионы заныло в груди, дыхание стало перехватывать хорошо знакомые ощущения, приходившие после многих километров тренировок. Под тонким черным трико для бега по ее телу струился пот. Водонепроницаемый рюкзак с его драгоценным содержимым - впереди ждала река - висел у нее на плечах. Она подумала о лежащих в нем чертежах Твердыни.
"Где же прячет Лито свой запас спайса?”
Этот запас должен находится где-то внутри Твердыни... Должен... Где-то среди чертежей найдется ключ... Спайс и меланж, которого так жаждут Бене Джессерит, Космический Союз и все остальные... Риск, на который они пошли, стоит этой цены.
И два зашифрованных тома... Квутек был прав в одном. Редуланская хрустальная бумага тяжела... Но она была согласна с Улотом. Что-то важное таится за строками шифра.
Позади нее, из леса, опять донеслось неотступное алчное тявканье волков. "Беги, Квутек! Беги".
Прямо впереди за деревьями завиднелась теперь чистая полоса - берег реки Айдахо. В глаза ей бросился яркий отблеск луны на воде, близ голого берега.
"Беги, Квутек!”
Она жаждала услышать звук от Квутека, любой звук... Только двое из них оставались теперь в живых из одиннадцати, отправившихся в этот поход.
Девять уже поплатились за эту опасную вылазку своими жизнями: РАДИ, АЛИНА, УЛОТ, СЕТУЗА, ИНИНЕК, АНИМАЛ, ХЬЮТАЙ, МЕМАР и ОАЛА.
Сиона мысленно повторила их имена и безмолвно помолилась за каждого старым богам, а не тирану Лито. Особенно она молилась Шаи-Хулуду.
"Я молюсь Шаи-Хулуду, живущему в песке.”
Лес вдруг кончился, она вырвалась на освещенную луной полосу покосных земель вдоль реки. Прямо перед ней тянулся узкий отлогий спуск пляжа, манящая вода за ним. Пляж казался серебряным на фоне маслянистого течения. Она чуть не упала, услышав громкий крик из-за деревьев: она узнала голос Квутека, вознесшийся над диким завыванием волков. Квутек обращался к ней, не называя по имени, безошибочный однословный крик, стоивший тысяч обращений и бесед - послание жизни и смерти.
- Беги!
Затем донеслось ужасное сметение взбешенного лая волчьей стаи, но Квутека больше не было слышно. Теперь она знала, как Квутек израсходовал последние силы своей жизни.
"Задержал их, чтобы помочь мне спастись".
Повинуясь крику Квутека, она кинулась к реке и головой бросилась в воду. Река была убийственно холодна после жаркого бега. На мгновение этот холод ее оглушил, но и она поплыла вперед, борясь с течением и обретая дыхание. Драгоценный рюкзак всплыл и колотил ее по затылку.
Река Айдахо была здесь не широка, не больше пятидесяти метров. Она плавно поворачивала, отказываясь течь прямо, как ее запроектировали инженеры Лито. На этом изгибе образовывались пологие песчаные мыски, густо поросшие тростником и травой. Сионе придало сил сознание того, что Д-волки не могут войти в воду и должны перед ней остановиться. Границы их территории четки: река с этой стороны и стена вокруг пустыни с другой. Но все равно она проплыла последние несколько метров под водой и вынырнула в тени нависавшего над берегом откоса, перед тем, как повернуться и посмотреть назад.
Вся волчья стая, кроме одного волка, стояла вдоль берега, а этот волк спустился к самому краю реки, подался вперед, почти замочив лапы. Сиона услышала его вой.
Сиона знала, что волк ее видит. В этом никакого сомнения. Д-волки славились своим острым зрением. Они были потомками Зрячих Псов, и Лито вывел этих волков, своих лесных стражей, ради их зоркости. Сиона погадала, способен ли один из волков нарушить заложенные в него запреты. Если один из волков кинется в воду, то за ним последуют и все остальные. Сиона затаила дыхание. Она почувствовала, как она измотана и как мало у нее остается сил. Они пробежали почти тридцать километров и половину пути Д-волки преследовали их прямо по пятам.
Волк на другой стороне реки еще раз завыл, а затем отпрыгнул назад к своим товарищам. Как по безмолвному сигналу, они повернулись и побежали трусцой назад в лес.
Сиона знала, куда они пойдут. Всякий это знал: Д-волкам дозволено съедать все, что они добыли себе в Заповедном Лесу. Вот почему волки, охранники Сарьера рыскали по всему лесу.
- Ты заплатишь за это, Лито, - прошептала она. Сказала она это очень тихо, голос ее почти сливался с мягким шуршанием воды о тростники.
- Ты заплатишь за Улота, за Квутека и за всех остальных, ты заплатишь.
Она мягко оттолкнулась и поплыла вперед по течению, пока ее ноги не нащупали дно. Медленно - тело ее было напрочь вымотано усталостью - она вылезла из воды и задержалась, чтобы проверить, сухо ли содержимое рюкзака. Водонепроницаемая оболочка была не повреждена. Ей хватило секунды, чтобы убедиться в этом при лунном свете, затем она подняла взгляд на стену леса на той стороне реки.
"Вот цена, которую мы заплатили. Десять дорогих друзей.”
Слезы засверкали у нее на глазах, но она была сделана из того же материала, что и древние Свободные, слез она пролила совсем немного. Рискованное путешествие через реку, прямо через лес, где волки охраняли северные границы, затем через Последнюю Пустыню Сарьера до крепостных валов Твердыни - все это ей начинало уже казаться сном... Даже бегство от волков, ожидание которого так страшило ее, потому что было ясно, что волчья стая постарается перерезать путь незваным гостям и будет их подстерегать - ...все это уже казалось сном, это теперь прошлое.
"Я спаслась.”
Она опять надела на спину водонепроницаемый рюкзак и застегнула его ремни.
"Я прорвалась сквозь твои защитные линии, Лито".
Затем Сиона подумала о зашифрованных книгах. Она была уверена что-то, спрятанное в строках зашифрованных текстов, откроет ей путь для мщения.
"Я уничтожу тебя, Лито!”
Она не сказала "Мы уничтожим тебя!". Это было не в правилах Сионы.
Она сделает это сама.
Она повернулась и зашагала к садам над приречными покосами. На ходу, она повторяла свою клятву и вслух добавила к ней старую ритуальную формулу Свободных, вставив в нее свое полное имя:
- Сиона Ибн Фуад алх Сейефа Атридес, та, что проклинает тебя, Лито. Ты полностью заплатишь за все!

Глава 3

Предлагаемое далее, является отрывком из книг, найденных в Дар эс-Балате, в переводе Хади Бенот:
Я был рожден Лито Атридесом II более трех тысяч стандартных лет тому назад, считая от момента, когда я произношу эти слова, чтобы они сразу отпечатались. Моим отцом был Пол Муад Диб. Моей матерью была его некоронованная спутница жизни из Свободных, Чани. Моей бабушкой по материнской линии была Фарула, известная среди Свободных сборщица трав. Моей бабушкой по отцовской линии была Джессика, продукт Программы Выведения Бене Джессерит, направленной на создание такого мужчины, который бы обладал способностями Преподобных Матерей Ордена. Моим дедом по материнской линии был Льет Кайнз, планетолог заложивший основы экологического преобразования Ракиса. Моим дедом по отцовской линии был Атридес, потомок дома Атреев, чья родословная ведется от тех знаменитых древних греков. Довольно о моем происхождении!
Мой дед по отцу умер, как умирали многие славные греки: при попытке убить своего смертельного врага, старого барона Владимира Харконнена. Им обоим теперь неуютно, ведь они должны совместно обитать среди моих жизней-памятей. Даже мой отец не удовлетворен. Я сделал то, что он страшился сделать, и теперь его тень должна взирать на последствия этого.
Этого требует Золотая Тропа. А что такое Золотая Тропа? - спросите вы. Это выживание человечества, ни больше, ни меньше. Мы, обладающие даром предвидения, мы, знающие западни нашего человеческого будущего, всегда несли ответственность за это выживание.

Выживание.

Нас редко волнуют ваши отношения, с вашими мелкими радостями и печалями, даже с вашими муками и страстными увлечениями. Мой отец обладал этой силой. Во мне она еще могущественней. Мы можем то и дело смотреть сквозь завесы времени.
Планета Ракис, с которой я управляю моей мультигалактической империей, не является больше тем, чем была в те дни, когда называлась Дюной. В те дни вся планета была пустыней. Теперь от пустыни осталось только маленькое напоминание, мой Сарьер. Больше по ней не скитается на воле гигантский песчаный червь, производя спайсовый меланж. Спайс! Дюна была известна только как источник меланжа - И ЕДИНСТВЕННЫЙ ЕГО ИСТОЧНИК. Какое же это необыкновенное вещество. До сих пор ни одной лаборатории не удалось его искусственно воспроизвести. Это самое ценное из всех веществ, которое найдено человечеством. Без меланжа, который позволяет навигаторам Космического Союза предвидеть курс, люди смогли бы пересекать парсеки космоса только с черепашьей скоростью. Без меланжа орден Бене Джессерит не смог бы бесперебойно воспроизводить своих Видящих Правду или Преподобных Матерей. Без гериатрических свойств меланжа люди бы жили и умирали по древним меркам - срок жизни составлял бы лишь около сотни лет. Теперь спайс хранится только в кладовых Космического Союза и Бене Джессерит, и да еще кой-какие мелкие запасы у измельчавших Великих Домов. Но есть еще мой огромный запас, который перекрывает их всех.
Как бы все они хотели совершить на меня набег! Но они не осмеливаются. Они знают, что я уничтожу весь запас, не отдам им его. Они входят со шляпой в руке и с покорнейшей просьбой о меланже. Я даю его как вознаграждение и забираю в виде наказания. Как же они это ненавидят.
Это моя власть, говорю я им. Это мой дар.
С помощью этого я творю Мир. Они уже больше трех тысяч лет живут в мире, в Мире Лито. Это принудительное спокойствие, которое человечество до моего прихода к власти знало лишь очень короткими периодами. Чтобы вы снова не забыли об этом, поразмыслите над Миром Лито по этим моим дневникам.
Я начал их вести в первый год моего правления, при первых муках начавшейся метаморфозы, когда я все еще был в основном человеком, даже с виду. Кожа песчаной форели, которую я принял (и которую отверг мой отец), и придала мне колоссально увеличенные силы плюс неуязвимость практически против любого нападения и старости - эта кожа тогда еще покрывала узнаваемо человеческую форму: две ноги, две руки, человеческое лицо, окаймленное складками и отворотами моей оболочки.
Ах это лицо! Оно до сих пор у меня есть, единственная человеческая кожа, открытая мирозданию. Остальная часть моего тела покрыта сцепленными телами тех крохотных скитальцев глубоких песков, которые однажды станут гигантскими песчаными червями.
И они станут... однажды.
Я часто думаю о своей конечной метаморфозе, об этом ПОДОБИИ СМЕРТИ. Я знаю, какова она будет, но я не знаю, когда в игру вступят те, другие, от которых она зависит. Это единственное, что мне нельзя знать. Я знаю только, будет продолжаться или нет Золотая Тропа. Раз я позаботился, чтобы мои слова запечатлелись навечно - Золотая Тропа продолжится, и за это я, по крайней мере, спокоен.
Я больше не чувствую, как усики песчаной форели впиваются в мою плоть, забирая воду моего тела в свои плацентные капсулки. Мы стали единым телом, они, моя кожа, и я, сила, которая движет целое... по большей части.
На момент, когда я это записываю, целое можно считать довольно объемистым. Я - то, что называется предчервем. Мое тело приблизительно семи метров в длину и чуть больше двух метров в диаметре, рубчатое по большей части своей длины, мое лицо Атридеса находится на уровне человеческого роста, руки и ноги, как раз под ним все еще узнаваемо человеческие. Мои ноги? Что ж, они почти атрофировались. По правде говоря, просто плавники, загибающиеся назад вдоль моего тела. Я вешу приблизительно пять старых тонн. Вот данные, которые я сообщаю, потому что знаю - они будут иметь исторический интерес.
Как же я передвигаюсь, при таком-то весе? В основном, на моей королевской тележке, изготовленной икшианцами. Вы потрясены? Люди неизбежно ненавидят и страшатся икшианцев, даже больше, чем ненавидят и страшатся меня. Лучше тот дьявол, которого знаешь. А кто знает, что икшианцы могут произвести или изобрести? Кто знает?
Наверняка и я не знаю. Если и знаю, то отнюдь не все.
Но я испытываю к икшианцам определенную симпатию. Они так сильно верят в свою технологию, в свою науку, в свои механизмы. Поскольку мы в это верим (неважно какое содержание вкладывается в веру), мы понимаем друг друга, икшианцы и я. Они сделали для меня множество приспособлений и воображают, будто заслужили этим мою благодарность. Эти самые слова, которые вы сейчас читаете, печатаются при помощи икшианского устройства, называемого диктатель. Если я начинаю думать по определенному коду, диктатель включается. Я просто ввожу этот модуль в свои мысли, слова начинают печататься на листах редуланского хрусталя, толщиной только в одну молекулу. Порой я приказываю отпечатать копии на материале меньшей устойчивости. Как раз две или три такие копии и украла у меня Сиона.
Разве она не обворожительна, моя Сиона? Когда вы постигнете ее важность для меня, можете даже спросить, а вправду ли я был способен дать ей погибнуть там, в лесу. Нисколько в этом не сомневайтесь. Смерть - это очень личная штука. Я редко в нее вмешиваюсь. И никогда в том случае, если кого-то необходимо испытать по-настоящему, вот как Сиону. Я бы позволил ей умереть на любом этапе. В конце концов, я бы подобрал новую кандидатку, и за очень недолгое, по моим меркам время. Хотя она обвораживает даже меня. Я следил за ней. Икшианские устройства показывали мне ее в лесу. Удивительно, почему я не предвидел этой опасной вылазки. Но Сиона это... это Сиона. Вот почему я и пальцем не пошевелил, чтобы остановить волков. Неверно было бы их останавливать. Д-волки - всего лишь побочный побег моего замысла, а замысел мой стать величайшим из всех когда-либо известных хищников. Дневники Лито II Следующий короткий диалог приписывается рукописному источнику, называемому "Фрагмент Велбека". Предполагаемый автор - Сиона Атридес. Участники разговора - сама Сиона и ее отец Монео, который был (как сообщают все исторические сведения) мажордомом и главным помощником Лито II. Фрагмент датирован тем временем, когда Сиона была еще подростком, и отец навещал ее в ее новом жилье в школе Рыбословш в Фестивальном Городе Онне, главном населенном центре планеты, известной теперь, как Ракис. Согласно рукописным источникам, Монео тайно навещал свою дочь, чтобы предостеречь ее от риска погубить себя.
Сиона. Как же ты сохранил жизнь, отец, находясь при нем так долго? Он убивает всех близких к нему. Это известно всякому.
Монео. Нет! Ты не права. Он никого не убивает.
Сиона. Не надо мне лгать о Нем. Монео. Я говорю правду. Он никого не убивает.
Сиона. Тогда как же ты объяснишь известные всем смерти?
Монео. Это убивает Червь. Червь - это Бог. Лито живет в груди Бога, но он никого не убивает.
Сиона. Тогда как же ты сохраняешь себе жизнь?
Монео. Я умею распознавать Червя. Я узнаю его в лице Лито и его движениях. Я знаю, когда появится Шаи-Хулуд.
Сиона. Он не Шаи-Хулуд!
Монео. Что ж, ведь именно так называли Червя в дни Свободных.
Сиона. Я читала об этом. Но он не Бог пустыни.
Монео. Потише, ты, дурочка! Ты ничего не знаешь о таких вещах.
Сиона. Я знаю, что ты трус.
Монео. Как же мало ты знаешь. Ты никогда не стояла там, где доводилось стоять мне, и ты не видела, как в его глазах и в движениях рук отражается приближение Этого.
Сиона. Что ты делаешь, когда появляется Червь?
Монео. Я ухожу.
Сиона. Благоразумно. Мы точно знаем, что он убил по крайней мере девять Данканов Айдахо.
Монео. Говорю тебе, он никого не убивает!
Сиона. А в чем разница? Лито или Червь, они теперь одно тело.
Монео. Но это два раздельных бытия: Лито - это император, А ЧЕРВЬ ЭТО ТОТ, КТО ЯВЛЯЕТСЯ БОГОМ.
Сиона. Ты сумасшедший!
Монео. Может быть. Но я и в самом деле служу Богу.

Глава 4

Я самый ревностный человековед из всех, когда-либо живших. Прошлое и настоящее смешиваются во мне, странно накладываясь друг на друга. И, по мере того, как с плотью моей продолжается метаморфоза, удивительные вещи происходят с моими ощущениями. Словно я чувствую все затворенным в себе. У меня необыкновенно острые слух и зрение, плюс потрясающе тонкое обоняние. Я могу различить и распознать три миллионных феромона. Я знаю. Я проверял. Вам очень мало удалось бы скрыть от моих чувств. Думаю, вас привело бы в ужас, что я могу определить только по запаху. Ваши феромоны расскажут мне, что вы собираетесь делать и что вы готовитесь сделать. А жесты и позы! Однажды я провел полдня, наблюдая за стариком, сидевшим на скамье в Арракине. Он был потомком наиба Стилгара в пятом поколении - и даже не знал этого. Я всматривался в наклон его головы, в обвислые складки кожи у него под подбородком, в потрескавшиеся губы, во влажные ноздри, в раковины его ушей, в клочья седых волос, вылезавших из-под капюшона его древнего стилсьюта. Он ни разу не заметил, что я за ним наблюдаю. Ха! Стилгару бы на это и двух секунд не понадобилось. Но этот старик попросту дожидался кого-то, кто так и не пришел. Наконец, он встал и заковылял прочь. У него все тело затекло после долгого сидения. Я знал, что никогда больше не увижу его во плоти. Он близился к смерти, и воде его, наверняка, предстояло быть потерянной попусту. Что ж, больше это не имело никакого значения.

Украденные дневники

Лито считал, что это самое интересное место во всем мироздании, то место, где он сейчас дожидается прихода своего нынешнего Данкана Айдахо. Если мерить человеческими стандартами, это было огромное пространство, центр изощренного переплетения катакомб под Твердыней. От него расходились светящиеся помещения, примерно тридцати метров в высоту и двадцати метров в ширину, как расходятся спицы от втулки колеса. Повозка Лито стояла как раз в центре этой втулки - в круглом помещении с купольным сводом приблизительно четырехсот метров в диаметре и ста метров высоты до самой высокой точки свода.
Лито находил эти размеры успокоительными.
Едва перевалило за полдень, но лишь светло-оранжевые глоуглобы освещали эту палату, беспорядочно блуждая в воздухе на своих черенках. Свет не проникал глубоко в спицы колеса, но Лито по памяти знал назубок, где что находится вода, кости, прах его предков и тех Атридесов, которые жили и умерли со времен Дюны. Все они были здесь, плюс несколько контейнеров меланжа, чтобы создать иллюзию, будто это весь его запас, дойди дело до такой крайности.
Лито знал, зачем к нему собирается Данкан: Айдахо выяснил, что на Тлейлаксе делают другого Данкана, еще одного гхолу, создаваемого согласно пожеланию и требованиям Бога Императора. Нынешний Данкан страшился, что он будет заменен после почти шестидесяти лет службы. Всегда падение Данканов начиналось с чего-нибудь подобного. До того у Лито побывал представитель Космического Союза и предостерег его, что икшианцы поставили нынешнему Данкану лазерный пистолет.
Лито хихикнул. Космический Союз остается крайне чувствительным ко всему, что может угрожать их скудному снабжению спайсом. Они приходят в ужас при мысли, что Лито - это последнее связующее звено с песчаными червями, которые произвели некогда исходные запасы меланжа.
“Если я умру вдалеке от воды, то не будет больше спайса никогда". Этого и боялся Космический Союз. А его учетчики, занимавшиеся историческими исследованиями, были убеждены - и убедили своих хозяев - что у Лито самый большой запас меланжа во всем космосе. Это знание делало Космический Союз почти надежным союзником.
Дожидаясь Данкана, Лито проделал бенеджессеритские упражнения для рук и пальцев. Руки были его гордостью. Под серой оболочкой кожи песчаной форели их длинные пальцы могли делать все почти так же, как и любые человеческие руки. Почти бесполезные плавники, бывшие некогда его ногами, являлись больше неудобством, чем стыдом. Он мог ползать, переворачиваться и швырять свое тело с изумляющей скоростью, но иногда он падал на эти плавники, и это причиняло ему боль.
Почему же медлит Данкан?
Лито представил себе, как тот колеблется, глядя в окно на текучий горизонт Сарьера. Воздух сегодня был подвижен от жары. Перед тем, как спуститься в свой подземный склеп, Лито видел на юго-западе мираж. Зеркало жары подкинуло вверх полыхнувший над песками образ, показав группу Музейных Свободных, ковыляющих мимо выставочного сьетча, чтобы провести по нему туристов. Его подземелье было прохладным, всегда прохладным, а свет всегда приглушен. Разбегающиеся туннели были темными дырами, наклонно идущими вверх и вниз под плавными углами, чтобы легко было передвигаться на королевской тележке. Эти туннели уходили на много километров дальше ложных стен, это были проходы, которые Лито создал для себя с помощью икшианских инструментов - туннели снабжения и секретные ходы.
В раздумьях о предстоящей беседе Лито занервничал. Он находил подобную нервозность интересным ощущением, всегда доставлявшим ему радость. Лито понимал, что он довольно-таки привязался к нынешнему Данкану. Была еще надежда, что Айдахо переживет эту их встречу. Порой они оставались в живых. Вероятность того, что Данкан представляет смертельную угрозу была мала, хотя надо было принимать во внимание и такой шанс. Лито постарался объяснить это одному из прежних Данканов... как раз в этом самом помещении.
- Ты сочтешь странным, что я, наделенный такими силами, могу говорить о везении и случайности, - сказал Лито.
Данкан рассердился.
- Ты ничего не оставляешь на волю случая! Я тебя знаю!
- Как наивно. Случайность - это природа нашего мироздания.
- Никакой случайности! Злые выходки. Ты автор этого зла!
- Великолепно, Данкан! Злые выходки - это самое глубокое удовольствие. Именно с помощью таких выходок мы и заостряем творческие силы.
- Ты теперь даже больше не человек! - ох, как же сердит был тот Данкан.
Лито счел это обвинение раздражающим - как песчинку, попавшую в глаз. Он держался за остатки того человеческого, что в нем еще были, с мрачным упорством, которое нельзя было отрицать, хотя он уже не мог испытывать настоящих эмоций. Наибольшее, на что он был способен - самое близкое к гневу чувство, которое он еще испытывал - раздражение.
- Твоя жизнь превращается в клише, - обвинил его Лито.
И тогда Данкан извлек из складок своего форменного плаща небольшое взрывное устройство. Какая неожиданность!
Лито любил неожиданности, даже дурные.
"Это то, чего я не предвидел!". - Он сказал это Данкану, стоявшему здесь в странной нерешительности, какое же решение от него окончательно требуется.
- Это может убить тебя, - сказал Данкан.
- Прости Данкан, это лишь слегка меня поранит, и ничего более.
- Но ты и сам сказал, что этого не предвидел! - голос Данкана стал пронзительным.
- Данкан! Данкан! Как раз полное предвидение и равняется для меня смерти. До чего же невыразимо скучна смерть.
В ту же секунду Данкан попытался отшвырнуть взрывное устройство, но вещество, из которого оно было сделано, оказалось слишком нестойким и сработало слишком быстро. Данкан умер.
- Ах, ладно! Всегда есть другой Данкан в аксольтных чанах.
Один из плавающих глоуглобов над Лито начал помаргивать. Лито охватило возбуждение. Сигнал Монео! Верный Монео извещал своего Бога Императора, что Данкан спускается в подземелье.
Дверь людского лифта, между двумя расходящимися проходами к северо-западу от центра подземелья, широко отворилась. Вышел Данкан, небольшая фигурка на таком расстоянии, но глаза Лито различали даже крохотные детали: такие, как морщинку на мундире, свидетельство того, что Данкан только что где-то стоял, прислонясь и обхватив рукой подбородок. Да, до сих пор остаются следы руки на подбородке. Запах Данкана опережал его. В Данкане сейчас сильно повысилось содержание адреналина.
Лито пребывал в молчании, приглядывался к деталям, пока Данкан приближался к нему. Этот Данкан до сих пор ходил упругой юношеской походкой, несмотря на долгий срок своей службы. За это ему надо благодарить минимальные дозы меланжа. На нем был старый мундир Атридесов: черный с золотым ястребом на левой стороне груди. Интересное заявление, смысл которого надо понимать так: "Я служу чести ПРЕЖНИХ Атридесов!". Его волосы до сих пор были черной каракулевой шапкой, черты лица как будто резко вытесаны из камня, скулы - высокие.
"Тлейлакс хорошо делает своих гхол", - подумал Лито.
При Данкане был тонкий портфельчик, плетеный из темно-коричневых волокон, тот самый, что он носил при себе много лет. Обычно в нем находились материалы, на основе которых он делал свои доклады, но сегодня на портфеле заметна была выпуклость чего-то более увесистого.
Икшианский лазерный пистолет.
Айдахо не отрывал взгляда от лица Лито. Оно оставалось смущающе атридесовским, тонкие черты с полностью голубыми глазами, взгляд которых нервными людьми воспринимался как физическое давление. Лицо пряталось глубоко внутри серой рясы из кожи песчаной форели, которая, как Айдахо знал, могла наворачиваться на лицо, рефлекторно защищая его в мгновение ока - скорее можно сказать, лицом не успеешь моргнуть, чем глазом не успеешь моргнуть. Серое обрамляло розовую человеческую кожу. Трудно было отделаться от мысли, что Лито - нечто непотребное, затерянный кусочек человеческого, плененного чужеродным.
Остановившись лишь в шести шагах от королевской тележки, Айдахо не пытался скрыть свою сердитую решимость. Он даже не думал о том, знает ли Лито о лазерном пистолете. Империя слишком далеко ушла от морали старых Атридесов, стала безликой колесницей Джаггернаута, <Джаггернаут - образ из индийской мифологии, олицетворение слепой и жестокой всесокрушающей силы> сокрушающей невинных на своем пути. Этому должен быть положен конец!
- Я пришел поговорить с тобой о Сионе и прочих делах, - сказал Айдахо. Он пристроил свой портфель так, чтобы легко можно было выхватить из него лазерный пистолет.
- Очень хорошо, - голос Лито был полон скуки.
- Сиона - единственная, уцелевшая в предпринятой вылазке, но у нее все равно остается опора среди мятежников. - По твоему мне это не известно?

1 Следующая страница


Бог - Император Дюны 2

- Я знаю твою опасную терпимость к мятежникам! Чего я не знаю так это того, что было в украденном им свертке.
- Ах, да. Она получила полные планы всей Твердыни.
На короткий миг Айдахо опять стал командующим гвардии Лито, его глубоко потряс такой урон, нанесенный безопасности.
- И ты позволил ей бежать с этим?
- Нет, это ты позволил.
Айдахо отпрянул при этом обвинении, но понемногу решимость убийцы, в которого он недавно превратился заново обрела над ним власть.
- Это все, что она захватила? - спросил Айдахо.
- Вместе с планами крепости я хранил там два тома, копии моих дневников. Она украла эти копии.
Айдахо изучал неподвижное лицо Лито.
- Что в этих дневниках? Порой ты называешь их личным дневником, порой исторической хроникой.
- Понемногу от того и другого. Можешь даже назвать это учебником.
- Тебе не по себе от того, что она украла эти тома?
Лито позволил себе чуть улыбнуться, что Айдахо воспринял как отрицательный ответ. По телу Лито волнами пробежало мгновенное напряжение, когда Айдахо сунул руку в тонкий портфель. Достанет он оружие или доклады? Хотя в целом его тело не боялось любой температуры, Лито знал, что часть его плоти, особенно лицо, уязвима для лазерных пистолетов. Айдахо вытащил из портфельчика доклад и, даже до того, как он начал его читать, для Лито стали очевидно, чего подсознательно добивается Данкан. Айдахо искал ответы, а не поставлял информацию. Айдахо хотел оправдания для того курса действия, который он уже выбрал.
- На Гиди Прайм мы разоблачили культ Алии, - сказал Айдахо.
Лито молчал, пока Айдахо докладывал о деталях. До чего же скучно. Мысли Лито стали блуждать. Поклонявшиеся давно умершей сестре его отца могли доставить ему в эти дни только короткое развлечение. Данкан, разумеется, видел в их активности скрытые угрозы.
Айдахо закончил доклад. Его агенты были всюду, этого не отнимешь. До скуки всюду.
- Это всего лишь возобновление культа Изиды, - сказал Лито - Мои жрецы и жрицы могут поразвлечься, подавляя этот культ и преследуя его сторонников. Айдахо покачал головой, словно отвечая своему внутреннему голосу.
- Бене Джессерит знает об этом культе, - сказал Айдахо.
Вот это заинтересовало Лито.
- Орден так мне и не простил того, что я отобрал у них программу выведения, - сказал он.
- Это не имеет ничего общего с программой выведения.
Лито скрыл легкую веселость. Данканы всегда были очень чувствительны ко всему, что касалось искусственного улучшения человеческой породы, хотя некоторым из них и приходилось периодически навещать его племенную конюшню.
- Понимаю, - сказал Лито.
- Что ж, Бене Джессерит помешан на свой особый манер, но сумасшествие предполагает хаотическое скопление неожиданностей. Некоторые из неожиданностей могут быть ценными.
- Не могу постичь ценности этого.
- По-твоему, за кулисами этого культа стоит Бене Джессерит? - спросил Лито.
- Да.
- Объясни.
- У них есть святая Рака. Они называют ее Ракой Крисножа.
- Да, правда?
- И их главная жрица называется хранительницей света Джессики. Разве это не многозначительно?
- Это восхитительно! - Лито не пытался скрыть своего веселья.
- Что в этом восхитительного?
- Они объединяют мою бабушку и мою тетю в единую богиню. Айдахо медленно покачал головой, не в силах понять.
Лито позволил себе небольшую внутреннюю паузу, меньше чем на долю секунды. Жизни-памяти его бабушки было довольно-таки наплевать на этот культ на Гиди Прайм. Ему нужно было отгородиться от ее воспоминаний и ее личности.
- В чем, по-твоему, цель этого культа? - спросил Лито.
- Очевидно, соперничающие религии, чтобы подорвать твою власть.
- Это слишком просто. Кем бы они ни были, но простушками Бене Джессеритки не были никогда.
Айдахо ждал объяснения.
- Они хотят еще спайса! - сказал Лито, - им нужно больше Преподобных Матерей.
- Так что, они будут докучать тебе, пока ты от них не откупишься?
- Я разочарован тобой, Данкан.
Айдахо только поглядел на Лито, который умудрился испустить вздох сложно дающийся ему человеческий жест, больше внутренне не присущий его новой форме. Данканы обычно были сообразительными, но Лито предполагал, что замысел, сидевший в голове у нынешнего, частично затмил его смекалку. - Они выбрали своим домом Гиди Прайм, - сказал Лито. - Что за этим стоит?
- Гиди Прайм был цитаделью Харконненов, но это сейчас древняя история.
- На этой планете умерла твоя сестра, жертва Харконненов. Это верно, что Харконнены и Гиди Прайм связались в своих мыслях. Но почему ты не упомянул об этом раньше?
- Я не считал это важным.
Губы Лито поджались, став тонкой линией. Упоминания о сестре встревожило Данкана. Данкан разумом знал, что он - только последний из долгой цепочки материальных возобновлений, все из которых являются продуктами тлейлаксанских аксольтных чанов и вырабатываются из первоначальных клеток. Но при этом Данкан не мог бежать от оживших в нем воспоминаний. Он помнил, что Атридесы спасли его из плена Харконненов. "И, кем бы я еще ни являлся, я все равно остаюсь Атридесом", подумал Лито.
- Куда ты клонишь? - спросил Айдахо.
Лито решил, что тут надо повысить голос. И громко вскричал:
- Харконнены были крупными накопителями спайса!
В страхе Айдахо отпрянул на целый шаг. Лито продолжил более тихим голосом:
- На Гиди Прайм есть до сих пор не обнаруженный запас меланжа. Бене Джессерит пытается его отыскать, используя религиозные фокусы как прикрытие.
Айдахо был ошеломлен. Однажды произнесенный вслух, ответ представлялся теперь очевидным.
"Я ли это упустил?" - подумал Айдахо.
Крик Лито снова заставил его почувствовать себя командующим королевской гвардией. Айдахо знал экономику империи, упрощенную до крайности: не дозволяется никаких записей в долг и беспроцентных ставок; расчет идет по принципу "деньги на бочку". На единственной монете Империи лицо Лито, в рясе его новой плоти: Бог Император. Но все это основывается на спайсе, ценность которого хоть непомерная и громадная, все продолжает возрастать. Человек может запросто унести в руках стоимость целой планеты. "Контролируй финансовые дела и суды. И пусть остальное забирает себе чернь", - подумал Лито. Это сказал старый Якоб Брун, и Лито услышал, как старик захихикал внутри него. "Очень немногое изменилось с твоих пор, Якоб.”
Айдахо глубоко вздохнул.
- Бюро по делам веры должно быть немедленно извещено.
Лито сохранял молчание.
Поняв это молчание как намек, что можно продолжать, Айдахо продолжил свои доклад. Лито слушал его лишь кусочком сознания. Словно бесстрастный монитор вел запись всех слов и движений Айдахо, а Лито лишь порой отвлекался бросить взгляд на этот монитор, ради внутреннего комментария: Теперь он хочет поговорить о Тлейлаксе.
Это опасная для тебя почва, Данкан.
Но это устремило мысли Лито в новом направлении...
Коварный Тлейлакс до сих пор производит Данканов из клеток оригинала. Они делают то, что запрещают все религии, и мы это знаем. Я не дозволяю искусственных манипуляций с человеческой генетикой. Но Тлейлакс уяснил, как я дорожу Данканами, как командующими моей гвардии. Я думаю, тлейлаксанцы даже не подозревают, что меня это еще и забавляет. Меня развлекает то, что река, которая носит сейчас имя Айдахо была некогда горой. Горы больше не существует. Мы снесли ее, чтобы получить материал для высоких стен, окружающих сейчас мой Сарьер. Конечно, Тлейлакс знает, что я периодически использую Данканов для своей собственной программы выведения. В Данканах есть мужская сила полукровок... и много большее. На каждый огонь должен быть свой огнетушитель.
Моим намерением было скрестить нынешнего Данкана с Сионой, но теперь это, скорее всего, уже невозможно.
Ха! Теперь он сообщает мне, что он хочет, чтобы я "обрушился" на Тлейлакс. Почему он прямо меня не спросит: "Ты собираешься заменить меня?" Меня так и подмывает ему сказать.
И опять Айдахо запустил руку в тонкий портфельчик. Но внутренний монитор Лито не упустил этого движения.
Лазерный пистолет или еще доклад?
Данкан остается настороженным. Он хочет не только убеждаться в том, что я остаюсь в неведении относительно его намерений, но и получишь побольше "доказательств", что я недостоин его верности.
Он все колеблется и медлит. С ним всегда так было. Я много число раз ему говорил, что не буду использовать моего предвидения, чтобы предугадать момент, когда покину эту древнюю оболочку. Но он все еще сомневается.
Эта подземная палата поглощает его голос и, если бы не моя обостренная чувствительность, темнота поглотила бы химическое свидетельство его страха. Его голос тает в моем сознании. До чего же скучным стал этот Данкан. Он пересказывает мне ИСТОРИЮ мятежа Сионы, несомненно, ради того, чтобы прочитать свои собственные назидания по поводу ее последней выходки.
- Это не рядовой мятеж, - говорит он.
И этот напоминает мне! Дурак. Все мятежи рядовые и донельзя скучны. Они копируют один и тот же образец. Их движущая сила - наркотическое воздействие адреналина, и желание добиться персональной власти. Все мятежники - скрытые аристократы. Вот почему я так легко обращаю их в свою веру.
Почему Данканы никогда не слышат меня, когда я об этом говорю? У меня был спор как раз с этим самым Данканом. Это была одна из наших самых первых стычек, произошла она на этом же месте.
- Искусство управления требует, чтобы ты никогда не отдавал инициативу радикальным элементам, - сказал он.
До чего педантично. Радикалы появляются в каждом поколении, и не нужно стараться предотвратить это. А именно это он и имеет в виду, говоря об "отдаче инициативы". Он хочет сокрушить их, раздавить, контролировать, предотвращать их появление. Он живое доказательство того, что между умом полицейского и умом военного очень мало разницы.
- Радикалов надо страшиться только тогда, когда стараешься подавить их. Ты должен демонстрировать им, что будешь использовать лучшее из того, что они предлагают, - сказал я ему.
- Они опасны! - он думает, что с помощью повторения в его словах будет больше правды.
Медленно, шаг за шагом, я веду его через мой метод, и он, похоже, начинает меня слушать.
- В этом их слабость, Данкан. Радикалы всегда смотрят слишком упрощенно - черное и белое, добро и зло, они и мы. Применяя свое мышление к чему-то более сложному, они открывают дорогу хаосу. Искусство управления, как ты это называешь, есть искусство упрощения хаоса.
- Никто не справится с неожиданностью.
- Неожиданность? Кто говорит о неожиданности? Хаос не неожиданность. Он имеет предсказуемые характеристики. Например, он нарушает порядок и усиливает экстремистские силы.
- Разве это не то, что стараются сделать радикалы? Разве они не стараются разрушить все до основания, чтобы получить возможность захапать власть?
- По их мнению, этим они и занимаются. А на самом деле, они создают новых экстремистов, новых радикалов и продолжают старый процесс.
- А как насчет радикала, понимающего все сложности и нападающего на тебя с этого бока?
- Тогда это не радикал. Тогда это соперник в борьбе за власть.
- Но что ты делаешь?
- Либо сотрудничай, либо убивай. В основе к этому сводится вся борьба за власть.
- Да, но как на счет мессий?
- Как мой отец?
Данкану не нравится этот вопрос. Он знает, что в некоем, совершенно особом роде я и есть мой отец. Он знает, что я могу говорить голосом моего отца и представлять его и что мои воспоминания очень точны, никогда не редактируются и от них нельзя убежать.
- Ну... если хочешь, например, - неохотно говорит он.
- Данкан, я - все они вместе взятые. И я знаю. Никогда не было истинно самоотверженного бунтовщика, всего лишь лицемеры, сознательные лицемеры или бессознательные, но все это одно и тоже.
Это растревожило небольшое гнездо шершней в моей памяти. Некоторые из живущих во мне никогда не отказывались от веры, будто они и только они одни обладают ключом ко всем проблемам человечества. Что ж, в этом они похожи на меня. Я могу сочувствовать им, даже когда говорю им, что провал сам по себе является достаточным доказательством.
Хотя я вынужден отгородиться от них. Нет смысла на них задерживаться. Они несколько большее, чем ядовитое напоминание... как этот Данкан, который стоит сейчас передо мной со своим лазерным пистолетом...
Великие боги! Он застал меня врасплох. В руке у него лазерный пистолет и пистолет этот наведен на мое лицо.
- Ты, Данкан? Ты меня тоже предал?
И ты, Брут?
Каждая клеточка сознания Лито полностью оживает. Он чувствует, как содрогается его тело. Плоть червя обладает своей собственной волей.
Айдахо говорит с насмешкой:
- Скажи мне, Лито, сколько раз я должен оплачивать долг верности?
Лито понимает внутренний вопрос: "Сколь многие мои Я уже побывали здесь?" Данканы всегда желают это знать. Каждый Данкан спрашивает себя об этом и ни один ответ не устраивает ни одного из Данканов. Они сомневаются. Печальнейшим голосом Муад Диба Лито вопрошает:
- Разве не доставляет тебе гордости мое восхищение, Данкан? Разве ты никогда не задумывался о том, что именно заставляет меня так желать, чтобы ты был моим постоянным спутником во все эти века?
- Потому что ты знаешь, что я последний дурак!
- Данкан!
Голос рассерженного Муад Диба всегда сильно воздействует на Айдахо. Хоть Айдахо и знает, что Лито владеет Голосом так, как не владел никто и никогда из Бене Джессерит, но как дважды два можно предсказать, что перед этим голосом он не устоит. Лазерный пистолет чуть вздрагивает в его руке. Этого достаточно. Лито мощным кувырком швыряет свое тело вниз с тележки. Айдахо никогда не видел, чтобы он таким образом покидал тележку, даже не подозревал, что такое возможно. Для Лито надо лишь телом Червя учуять подлинную угрозу - и спустить Червя с внутренней привязи. Остальное происходило само по себе - со скоростью, которая всегда изумляла даже Лито.
Главной его заботой был лазерный пистолет. Он мог сильно его задеть, но не многим были известны возможности тела предчервя справляться с любым жаром.
Перекатившись, Лито сбил Айдахо, и лазерный пистолет чуть отклонился при выстреле. Один из бесполезных плавников, которые прежде были ногами Лито, испытал шок боли, стремительно ворвавшийся в сознание Лито. На секунду Лито чувствовал только боль. Но тело Червя было свободно действовать, и все остальное происходило рефлекторно, в яростном пароксизме. Лито услышал, как трещат кости. Лазерный пистолет отлетел далеко по полу подземелья, когда рука Айдахо дрогнула в спазме. Откатившись от Айдахо, Лито приготовился для новой атаки, но в этом уже не было необходимости. Пораженный плавник до сих пор посылал сигналы боли, он почувствовал, что самый кончик обожжен. Оболочка песчаной форели уже залечивала раны. Боль унялась и превратилась в неприятную пульсацию. Айдахо пошевелился. Не было сомнений, что он смертельно ранен.
Невооруженным глазом было видно, что у него раздавлена грудная клетка. По его дыханию чувствовалось, что он уже в агонии, но открыв глаза, он устремил на Лито пристальный взгляд. "До чего же упорны смертные в своей одержимости!" - подумалось Лито.
- Сиона, - тяжело выдохнул Айдахо.
Лито увидел, что жизнь покидает Данкана.
"Интересно", - подумал Лито. - "Возможно ли, чтобы этот Данкан и Сиона... Нет! Этот Данкан всегда демонстрировал неподдельно насмешливое презрение к глупости Сионы".
Лито забрался назад на королевскую тележку. Опасность прошла совсем близко. Мало было сомнений, что Данкан целил ему в мозг. Лито всегда помнил, об уязвимости рук и ног, но никому не позволял узнать об этом, как никому не позволял узнать и о том, что мозг его - не тот, что некогда, что он не связан теперь напрямую с местонахождением его лица. Это даже не был мозг в человеческом понимании, это были центральные узловые скопления, разбросанные по всему телу. Лито не доверял этого ни одному из своих дневников.

Глава 5

О, пейзажи, виденные мной! И люди! Дальние скитания Свободных и все остальное. Даже, сквозь мифы, возвращение на Землю. О, уроки астрономии и интриг, переселений, беспорядочных бегств, столько ночей бега до боли в ногах и в легких по всем этим пылинкам космоса, на которых мы обороняем наше преходящее присутствие. Говорю вам, вы чудо, и мои жизни-памяти не оставляют в этом никакого сомнения.

Украденные дневники

Женщина, работавшая за небольшим письменным столиком, была слишком велика для узкого стульчика, на котором она примостилась. Там, снаружи, было позднее утро, но в этой комнате без окон, глубоко под городом, один лишь одинокий глоуглоб светился высоко в углу. Он лил теплый желтый свет, но этот свет не способен был рассеять унылую утилитарность небольшой комнатки. Стены и потолок были покрыты одинаковыми прямоугольными панелями из монотонного серого металла.
В комнате был еще только один предмет обстановки - узкая койка с соломенным матрацем, покрытым безликим серым одеялом. Было ясно видно, что эта обстановка предназначена не для находящейся в комнате женщины.
На женщине был сшитый из цельного куска материи пижамный костюм синего цвета, туго натягивающийся на ее широких плечах, когда она горбилась над письменным столиком. Глоуглоб освещал коротко стриженные светлые волосы и правую сторону лица, подчеркивая мощную квадратную челюсть. Губы двигались, показывая, что она что-то безмолвно произносит, а ее толстые пальцы осторожно нажимали клавиши узкой клавиатуры на письменном столике. Она обращалась с машиной с почтением, бравшим начало от благоговейного ужаса, неохотно переходившего в процессе работы в пугливое возбуждение. Долгое общение с машиной не истребило ни одного из этих чувств. Она писала, и слова появлялись на экранчике, скрытом за откидным прямоугольником стенной панели, который открывался, когда письменный столик откидывали вниз.
"Сиона продолжает действия, предвещающие яростное нападение на Вашу Святость," - писала она. - Сиона остается непоколебимой в своей сокровенной цели. Сегодня она сказала мне, что передаст копию украденных книг группировкам, чья верность вам подлежит сомнению. Она назвала тех, кто получит книги - это Бене Джессерит, Космический Союз и Икшианцы. Она говорит, что книги содержат ваши зашифрованные слова и, передав книги этим группировкам, она надеется найти их помощь в переводе Ваших Святых слов. Владыка, я не знаю, какие великие откровения могут скрываться на этих страницах, но если они содержат что-нибудь, способное угрожать Вашей Святости, я умоляю избавить меня от клятвы послушания Сионе. Я не понимаю, почему вы заставили меня принести эту клятву, но я страшусь этого. Остаюсь вашей преданной слугой, Найла.
Стульчик скрипнул, когда Найла откинулась назад и задумалась над своими словами. Комната была наглухо, почти звуконепроницаемо отделена от всего остального мира. Слышалось только слабое дыхание Найлы и далекое скрежетание машин, отдававшееся больше в полу, чем в воздухе.
Найла пристально посмотрела на свое донесение на экране. Предназначенное только для глаз Бога Императора, оно требовало большего, чем святой правдивости. Оно требовало глубокой искренности, которая иссушала и выматывала Найлу. Вскоре она кивнула сама себе и нажала клавишу, которая кодировала слова и подготавливала их для передачи. Наклонив голову, она безмолвно помолилась, перед тем как спрятать письменный стол внутри стены. Наклон головы и молитва являлись сигналом к передаче послания. Сам Бог Император вмонтировал особое устройство в ее голову, заставив ее поклясться соблюдать тайну, и предостерег ее при этом, что может, наступит время, когда он заговорит с ней через эту штучку внутри ее черепа. Он никогда еще этого не делал. Она подозревала, что устройство изготовлено икшианцами. Было в этом что-то от их стиля. Но раз сам Бог сотворил с ней такое, Найла могла пренебрегать подозрением, что он вживил в нее компьютер, то, что запрещалось согласно Великой Конвенции. "Да не будет сотворено устройство, уподобленное человеческому разуму!”
Найла содрогнулась. Затем она встала и поставила стул на его обычное место возле койки. Ее тяжелое мускулистое тело напрягалось под тонким синим одеянием. В ее поведении чувствовались устойчивость и взвешенность, она двигалась как человек, который постоянно должен считаться со своей огромной физической силой. Она повернулась от койки и внимательно осмотрела место, где был письменный столик. Всего лишь обычная серая прямоугольная панель, точно такая же, как все остальные. В ней не застряло ни волокна, ни нитки, ни волоска, ничего, что бы могло выдать тайну панели.
Найла сделала глубокий бодрящий вдох и вышла из комнатки через единственную дверь в серый коридор, тускло освещенный широко разбросанными белыми глоуглобами. Звук работающих машин здесь был слышан громче. Она повернула налево и через несколько минут присоединилась к Сионе - в несколько большей комнате, посреди которой стоял стол, а на столе разложены вещи, украденные из Твердыни. Всю сцену освещали два серебряных глоуглоба: Сиону, сидящую за столом, ее помощника по имени Топри, стоявшего возле нее.
Найла против воли испытывала восхищение перед Сионой, но Топри - из тех, кто недостоин ничего, кроме активной неприязни. Нервозный толстячок с зелеными глазами навыкате, вздернутым носом и тонкими губами над подбородком с ямочкой. При разговоре Топри приквакивал.
- Посмотри, Найла! Смотри, что Сиона нашла заложенным между страницами этих двух книг. Найла закрыла и заперла единственную дверь комнаты.
- Ты слишком много разговариваешь и выболтаешь все, что можно, Топри, - сказала Найла. - Откуда тебе знать, не одна ли я в коридоре?
Топри побледнел. Лицо его сердито нахмурилось.
- Боюсь, она права, - сказала Сиона. - Что заставляет тебя думать, что будто я хочу, чтобы Найла знала о моем открытии?
- Ты доверяешь ей во всем!
Сиона посмотрела на Найлу.
- Ты знаешь, почему я доверяю тебе, Найла?
Вопрос был задан ровным, без эмоций голосом.
Найла ощутила внезапный приступ страха. Раскрыла ли Сиона ее секрет? "Не подвела ли я моего Владыку?”
- У тебя что, нет ответа на мой вопрос? - спросила Сиона.
- Разве я тебе когда-либо давала повод вести себя иначе? - спросила Найла.
- Это недостаточная причина для доверия, - сказала Сиона. - Никто не является совершенным - ни человек, ни машина.
- Тогда почему же ты мне все-таки не доверяешь?
- У тебя всегда согласуются слова и поступки. Это замечательное качество. Например, ты не любишь Топри - и никогда не пытаешься скрывать своей неприязни.
Найла поглядела на Топри, и тот кашлянул.
- Я не доверяю ему, - сказала Найла. Эти слова выскочили у нее изо рта до того, как она успела подумать. Только после того, как она это произнесла, Найла осознала истинную причину своей неприязни: Топри предаст любого ради личной выгоды.
"Не раскусил ли он меня?”
Продолжая хмуриться, Топри сказал:
- Я не собираюсь стоять здесь и выслушивать твои оскорбления.
Он повернулся, чтобы уйти, но Сиона жестом удержала его. Топри заколебался.
- Хотя мы говорим словами прежних Свободных и клянемся в верности друг к другу, это не то, что держит нас вместе, сказала Сиона. - Все основывается на истинных поступках. Это то, чем я все меряю. Вы оба с этим согласны?
Топри автоматически кивнул, но Найла покачала головой из стороны в сторону.
Сиона улыбнулась ей.
- Ты не всегда согласна с моими решениями, ведь верно, Найла? - Нет, - это слово Найла произнесла очень неохотно.
- И ты никогда не пытаешься скрыть своего несогласия, хотя при этом ты всегда мне подчиняешься. Почему?
- Потому что я поклялась тебе в этом.
- Я же сказала тебе, что этого не достаточно.
Найла осознала, что ее прошибает пот, поняла, что это ее выдает, но не могла пошевелиться. "Что мне теперь делать, я поклялась Богу, что я буду подчиняться Сионе, но я же не могу ей этого сказать".
- Ты должна ответить на мой вопрос, - сказала Сиона. - Я тебе приказываю.
Найла набрала воздуху. Это была дилемма, которой она больше всего страшилась. И выхода из нее не было. Она безмолвно помолилась и тихо проговорила:
- Я поклялась Богу, что я буду тебе подчиняться.
Сиона восторженно захлопала в ладоши и рассмеялась.
- Я знала это!
Топри хмыкнул.
- Замолчи Топри, - сказала Сиона. - Я стараюсь преподать урок тебе, ты ведь ни во что не веришь, даже в самого себя.
- Но я...
- Молчи, я говорю! Найла верит. Я верю, вот что держит нас вместе, вера.
Топри был изумлен.
- Вера? Ты веришь в...
- Нет, не в Бога Императора, дурак ты этакий! Мы верим в высшую силу, которая справится с Червем-Тираном. Мы и есть эта высшая сила.
Найла сделала трепетный вздох.
- Все в порядке Найла, - сказала Сиона. - Меня не волнует, откуда ты черпаешь свою силу, до тех пор, пока ты веришь.
Найла сперва натянуто улыбнулась, но затем расплылась в улыбке. Никогда еще она не была так потрясена мудростью своего Владыки. "Я могу говорить правду и это работает только на моего Бога!”
- Давай я покажу тебе, что я нашла в этих книгах, - сказала Сиона. Она указала на несколько листов обычной бумаги, разложенных на столе. -Это было заложено между страницами.
Найла подошла к столу и поглядела на листки бумаги.
- Во-первых, вот это, - Сиона подала ей предмет, который Найла сначала не заметила. Это была тонкая прядь чего-то... и на ней что-то, что казалось...
- Цветок? - спросила Найла.
- Это было заложено между двумя бумажками. На одной из бумажек было написано вот это.
Сиона наклонилась над столом и прочла "Прядь волос Ганимы и звездчатый цветок, который однажды она мне дала".
Поглядев на Найлу, Сиона сказала:
- Наш Бог Император, оказывается, сентиментален. Вот слабость, которую я не ожидала в нем встретить.
- Ганима? - спросила Найла.
- Его сестра! Вспомни нашу Устную Историю.
- Ах, да... да. Молитва к Ганиме.
- Теперь, послушай вот это, - Сиона взяла другой листок бумаги и прочла отрывок.
Сер как мертвые щеки приречный песок, Отсвет туч зарябил на зеленой воде.
Я стою у темнеющей кромки воды, Пальцы ног омывает холодная пена, Запах дыма доносит ко мне с лесосплава.
Сиона опять поглядела на Найлу.
- На этом есть пометка "То что я написал, когда мне сообщили о смерти Гани". Что ты об этом думаешь?
- Он... Он любил свою сестру.
- Да! Он способен любить. О, да! Теперь он наш.

Глава 6

Порой я позволяю себе развлечься одним из сафари, недоступных ни одному другому бытию. Я соскальзываю внутрь, по оси моих жизней-памятей. Словно школьник, пишущий сочинение, куда он поедет на каникулы, я выбираю себе тему. Пусть это будет... женщины-интеллектуалки! И я отплываю в тот океан, что представляют собой мои предки. Я - огромная крылатая рыба глубинных вод. Открывается пасть моего самосознания, и я их заглатываю! Порой... Порой я вылавливаю кого-нибудь, ставшего исторической личностью. Мне доставляет радость прожить жизнью такого человека, смеясь в то же время над академическими претензиями, якобы являющимися его биографией.

Украденные дневники

Монео спускался в подземное убежище с печальным смирением. Никак не избегнешь тех обязанностей, которые теперь ему придется выполнить. Богу Императору потребуется какое-то время, чтобы улеглась его грусть из-за потери еще одного Данкана... но жизнь продолжается... и продолжается... и продолжается...
Лифт бесшумно скользил вниз, великолепный, надежный лифт, как все, что делалось икшианцами. Однажды, лишь однажды Бог Император закричал своему мажордому: "Монео! Порой мне кажется, что и ты сделан икшианцами!" Монео ощутил, как лифт остановился. Дверь открылась, и он поглядел через подземелье на скрытую тенями объемистую груду на королевской тележке. Не было никаких указаний на то, что Лито заметил его прибытие. Монео вздохнул и отправился в долгий путь через откликающиеся эхом сумерки. На полу рядом с тележкой лежало тело. Нет, это не обман памяти ему не мерещится, будто он уже это видел. Так и в самом деле бывало не раз. Все это давно уже знакомо и привычно.
Однажды, когда Монео только поступил сюда на службу, Лито сказал:
- Тебе не нравится это место, Монео. Мне это заметно.
- Нет, Владыка, не нравится.
Монео надо было лишь чуть-чуть напрячь память, чтобы услышать свой собственный голос того наивного прошлого. И голос Бога Императора, отвечающего ему: - Тебе не следует относиться к мавзолею, как к приятному месту, Монео. Для меня он - источник бесконечной силы.
Монео припомнил, как ему не терпелось уйти от этой тревожной темы.
- Да, Владыка.
Но Лито упорно продолжал:
- Здесь лишь немногие из моих предков. Здесь вода Муад Диба. Здесь, разумеется, Гани и Харк Ал Ада, но они не являются моими предками. Нет, это не истинная гробница моих предков, я и есть эта гробница. Здесь, в основном, Данканы и продукты моей программы выведения. Когда-нибудь и ты окажешься здесь.
Монео спохватился, что, погрузившись в воспоминания он сбавил шаг. Он вздохнул и двинулся побыстрее. Лито мог быть при случае до ярости нетерпелив, но до сих пор от него не было никакого знака. Но Монео не считал, что это означает, будто его прибытие осталось незамеченным.
Лито лежал, закрыв глаза, и но другие его чувства воспринимали продвижение Монео по подземелью. Мысли Лито были заняты Сионой.
- Сиона - мой ярый враг, - думал он. - Мне не нужно донесений Найлы для подтверждения этого. Сиона - женщина действия. Ее жизнь питается от огромных поверхностных энергий, наполняющих меня восторженными фантазиями. Я не могу созерцать эти живые энергии без чувства экстаза. Это мой смысл бытия, оправдание всего, что я когда-либо сделал... даже трупа этого глупого Данкана, простертого сейчас передо мной.
Слух Лито оповестил его, что Монео не прошел еще и половины расстояния до королевской тележки. Монео двигался медленнее и медленнее, а затем резко убыстрил шаг. - Какой же дар преподнес мне Монео в своей дочери! - думал Лито. -Сиона свежа и драгоценна. Она новое, в то время, как Я, собрание обветшалого хлама, пережиток тех, кто был проклят, пережиток заблудших и затерянных. Я - нахватанные оттуда и отсюда кусочки истории, которые тонут из виду во всех наших прошлых, такой мусоросборник, которого никогда прежде и вообразить было нельзя.
Лито дал своим жизням-памятям прошествовать через свои глаза, чтобы они увидели, что произошло в подземелье.
"Все детали принадлежат мне!”
"Хотя Сиона... Сиона, как чистая табличка, на которой могут быть еще записаны великие вещи.”
"Я охраняю эту табличку с бесконечной осторожностью. Я готовлю ее, чищу ее. Что имел в виду Данкан, когда произнес ее имя?”
Монео подошел к тележке с робостью, внутренне собранный, отдавая себе полный отчет, что наверняка Лито не спит.
Лито открыл глаза и посмотрел на Монео, когда тот остановился возле трупа. Лито доставило удовольствие созерцать мажордома в этот момент. На Монео был белый мундир Атридесов, без знаков отличия, тонкость, о многом говорящая. Лицо его, почти такое же известное, как лицо самого Лито, было всеми знаками отличия, которые ему были нужны. Монео терпеливо ждал. Ничто не изменилось в бесстрастном и ровном его выражении. Его густые, песочного цвета волосы были аккуратно зачесаны и разделены пополам пробором. Глубоко внутри его серых глаз видна была та прямота, которая исходила от сознания великой личной власти. Это был взгляд, который смирялся только в присутствии Бога Императора - и то не всегда. Не однажды смотрел он вот так на труп на полу подземелья.
Увидев, что Лито продолжает молчать, Монео прокашлялся и затем сказал:
- Я опечален, Владыка.
"Восхитительно!" - подумал Лито. - "Он знает, что я всегда истинно скорблю по Данканам. Монео видел их служебные досье и достаточно видел их мертвыми. Он знает, что только девятнадцать Данканов - как обычно выражаются люди - умерли естественной смертью.”
- У него был икшианский лазерный пистолет, - сказал Лито.
Монео кинул взгляд на пистолет, валявшийся на полу подземелья слева от него, показывая мимолетностью взгляда, что он уже его заметил. Затем он опять посмотрел на Лито, скользнув взглядом по всей длине огромного тела. - Ты ранен, Владыка?
- Не существенно.
- Но он в Тебя попал.
- Эти плавники для меня бесполезны. Они окончательно отомрут за следующие две сотни лет.
- Я лично прослежу за похоронами Данкана, Владыка, - сказал Монео. -Есть еще...
- Кусочек моего тела сожжен в полный пепел. Мы его просто сдуем, здесь подходящее место для пепла.
- Как скажет Владыка.
- Перед тем, как ты распорядишься телом, разряди этот лазерный пистолет и держи его там, где я смогу его продемонстрировать икшианскому послу. Что до представителя Космического Союза, который предостерег нас о покушении, вознагради его лично десятью граммами спайса. Ах, да - и пусть наши жрицы на Гиди Прайм получше поищут спрятанный там запас меланжа. Вероятнее всего, контрабанда старого Харконнена.
- Что Ты желаешь сделать с меланжем, когда он будет найден, Владыка? - Используй небольшую часть его, чтобы расплатиться с Тлейлаксом за нового гхолу. Остальное можно отправить в наше хранилище, здесь, в подземелье.
- Да, Владыка, - Монео скорее кивнул, чем поклонился, показывая, что понял все приказания. Его взгляд встретился со взглядом Лито.
Лито улыбнулся. Он подумал: "Мы оба знаем, что Монео не удалится, пока напрямую не заговорит со мною о деле, которое больше всего нас касается".
- Я видел донесение о Сионе, - сказал Монео.
Лито заулыбался еще шире. Монео был просто восхитителен в такие моменты. За его словами скрывалось многое, что не надо было обсуждать между ними прямым текстом. Его слова и действия были точно сбалансированы и опирались на взаимное знание Лито и его слуги, что конечно же, Монео за всем следит. Теперь он, естественно, заботится о своей дочери, но хочет дать понять, что его забота о Боге Императоре остается превыше всего. Сам проделав сходный путь эволюции, Монео точно понимал деликатность нынешнего положения Сионы.
- Разве я не сотворил ее, Монео? - вопросил Лито. - Разве я не контролировал условия ее рождения, ее предков и ее воспитание?
- Она моя единственная дочь, мой единственный ребенок, Владыка.
- В некоторых отношениях она напоминает мне Харк Ал Аду, сказал Лито. - В ней как-то не очень много от Гани, хотя, вроде бы, должно было быть. Может быть, она больше всего взяла от тех предков, задействованных в программе выведения Бене Джессерит.
- Почему Ты говоришь это, Владыка?
Лито задумался. Есть ли необходимость для Монео знать эту особенность своей дочери? Сиона способна исчезать временами из его провидческого кругозора. Золотая Тропа остается, но Сиона исчезает. И все же... она не провидица. Она - уникальный феномен... и если она выживет... Лито решил, что не стоит подрывать дееспособность Монео, сообщая ему ненужную информацию.
- Вспомни свое собственное прошлое, - сказал Лито.
- Разумеется, Владыка! И в ней точно такой же потенциал, только он намного больше, чем был когда-либо у меня. Но это и делает ее опасной.
- И она не будет тебя слушать, - сказал Лито.
- Нет, но у меня есть агент среди мятежников. "Наверняка, Топри", - подумал Лито.
Не нужно быть провидцем, чтобы понять, что у Монео наверняка имеется там свой агент. Со времени смерти матери Сионы, Лито все глубже и увереннее постигал образ действий Монео. На Топри ему указали подозрения Найлы. И теперь Монео выставлял напоказ свои страхи и действия, предлагая их, как цену за дальнейшую безопасность своей дочери.

Предыдущая страница 2 Следующая страница


3 Фрэнк Герберт

“Как же неудачно, что от этой матери у него был только один ребенок." - Вспомни, как я поступил с тобой в сходных обстоятельствах, - сказал Лито. - Ты знаешь требования Золотой Тропы не хуже меня.
- Но я был молод и глуп, Владыка.
- Молод и дерзок, но никогда не глуп.
Монео напряженно улыбнулся при этом комплименте, его мысли все больше и больше склонялись к вере, что теперь он понимает намерения Лито. Но, хотя, опасности...!
Подкармливая эту веру, Лито сказал:
- Ты знаешь, как сильно мне нравятся неожиданности.
"И это правда" - подумал Лито. - "Монео то уж точно это знает. Но даже когда Сиона удивляет меня, она остается для меня тем, чего я больше всего страшусь, одинаковостью и скукой, которые могут разрушить Золотую Тропу. Смотрите только, как скука на короткое время отдала меня во власть Данкана! Сиона - это тот контраст, по которому я узнаю свои глубочайшие страхи. Опасения Монео за меня хорошо обоснованы.”
- Мой агент будет продолжать наблюдение за ее новыми товарищами, Владыка, - сказал Монео. - Мне они не нравятся.
- Ее товарищи? У меня у самого были такие товарищи однажды, давным-давно.
- Мятежники, Владыка? У Тебя? - Монео был неподдельно удивлен.
- Разве я не проявил себя другом мятежа?
- Но, Владыка...
- Заблуждения прошлого намного многочисленнее, чем ты только думаешь! - Да, Владыка, - Монео смешался, но любопытство в нем не угасло. И он знал, что порой Богу Императору надо было заболтать самого себя до одурения после смерти очередного Данкана. - Ты должно быть, видел много мятежей, Владыка.
При этих словах Лито непроизвольно погрузился в воспоминания.
- Ах, Монео, - пробормотал он. - В моих путешествиях по лабиринтам моих жизней-памятей я повидал бессчетные места и события, которым я никогда бы не желал повториться.
- Я могу представить Твои внутренние странствования, Владыка.
- Нет, ты не можешь. Я видел людей и планеты в таких количествах, что они потеряли значение даже для воображения. О, какие пейзажи я проходил на этом пути. Каллиграфия чуждых дорог мерцала сквозь пространства и отпечатывалась на моем взгляде, смотрящим в дальнюю даль. Сотворенные природой скульптуры каньонов, круч и галактик заставили меня твердо понять, что я лишь пылинка.
- Не Ты, Владыка. Кто-кто, но только не Ты.
- Меньше, чем пылинка! Я видел людей и их бесплодные общества с таким повторяющимся однообразием, что их чушь наполнила меня скукой, ты слышишь? - Я нисколько не хотел прогневать моего государя, - смиренно проговорил Монео.
- Ты и не гневаешь меня. Порой ты меня раздражаешь, но не более того. Ты даже не можешь вообразить, что я видел калифов, имджидов, ракаи, раджей, башаров, королей, императоров, принцев и президентов - я видел их всех. И все они - феодальные атаманы. Каждый - маленький фараон.
- Простите мою самонадеянность, Владыка.
- Проклятие римлянам! - вскричал Лито.
Это он обращался внутрь к своим предкам: "Проклятие римлянам!". Смех его жизней-памятей заставил его поспешно бежать от них.
- Я не понимаю, Владыка, - рискнул заметить Монео.
- Это верно. Ты не понимаешь. Римляне разнесли фараонову заразу, как сеятель разбрасывает семена урожая следующего сезона - Цезари, Кайзеры, цари, императоры, царицы, пфальцграфы.. Проклятие фараонам!
- Мне абсолютно не знакомы все эти титулы, Владыка.
- Я, может быть, последний из них всех, Монео. Молись, чтоб это было так.
- Как прикажет мой государь.
Лито пристально поглядел на своего слугу.
- Мы - убийцы мифов, ты и я, Монео. Это наша совместная мечта. Уверяю тебя с высоты бога-олимпийца, что правительство - это всеми разделяемый миф. Когда миф умирает, рушится и правительство.
- Так Ты учил меня, Владыка.
- Людская машина, армия сотворила нашу нынешнюю мечту, мой друг. Монео прокашлялся.
Лито по небольшим признакам распознал нарастающее в Монео нетерпение. "Монео понимает насчет армии. Он знает, что это мечта дурака, будто армии могут быть основным инструментом управления.”
Поскольку Лито продолжал молчать, Монео подошел к лазерному пистолету, поднял его с холодного пола подземелья и начал его разряжать. Лито наблюдал за ним, думая о том, как эта крохотная сцена воплотила в себе целиком всю суть мифа об армии. Армия пестует технологию, потому что сила машин представляется близоруким такой очевидной.
"Лазерный пистолет не больше, чем машина. Но все машины терпят неудачу или их вытесняют другими машинами. И все же, армия поклоняется как святыне таким вещам, восхищающим и устрашающим. Поглядите, как эти люди боятся икшианцев! Нутром армия понимает, что это как в сказке о подмастерье колдуна. Что, раз выпустив на свободу технологию, уже больше не найдешь волшебного заклинания, чтобы загнать ее назад в бутылку. Я научу их другому колдовству и другим заклинаниям.”
Лито заговорил с населяющим его множеством:
"Видите, Монео разрядил смертоносный инструмент. Здесь порвана связь, здесь раздавлена маленькая капсула.”
Лито принюхался, он ощутил устойчивый запах эфирных масел, перекрывающий запах пота Монео.
Все еще обращаясь внутрь себя, Лито сказал: "Но дух не мертв. Технология вскармливает анархию. Она наугад распределяет такие орудия. Ими она провоцирует на насилие. Способности изготовлять и использовать устройства, предназначенные для жестокого разрушения, неизбежно переходят в руки все меньших и меньших групп, пока наконец не становятся доступными для отдельной личности.”
Монео вернулся на свое место перед Лито, небрежно держа в правой руке разряженный лазерный пистолет.
- На Парели и на планетах Дана идут разговоры о еще одной священной войне против подобных вещей.
Монео приподнял лазерный пистолет и улыбнулся, показывая тем, что понимает парадокс таких пустых мечтаний.
Лито закрыл глаза. Многочисленные жизни-памяти внутри него хотели поспорить, но он заставил их замолчать, подумав: "Джихады создают армии. Бутлерианский Джихад пытался очистить наш космос от машин, которые подражают уму человека. Бутлерианцы оставили армию в своем кильватере, а икшиацы все так же производят сомнительные устройства... за что я им благодарен. Что подлежит проклятию? Идеология разрушения - и неважно, какие инструменты при этом используются.”
- Это произошло, - пробормотал он.
- Владыка?
Лито открыл глаза.
- Я удалюсь в свою башню, - сказал он. - Мне нужно много времени, чтобы оплакать своего Данкана. - Новый уже на пути сюда, - сказал Монео.

Глава 7

Ты, первый, кто по меньшей мере за четыре тысячи лет встретится с моими хрониками, остерегайся. Не считай за честь свое первенство в чтении откровений моего икшианского хранилища. Ты найдешь в этом много боли. Я никогда не заглядывал за пределы этих четырех тысячелетий, разве что кидал беглый взгляд, дабы убедиться, что моя Золотая Тропа цела. Отсюда, я не уверен, что могут означать для твоих времен события, описанные в моих дневниках. Знаю лишь, что мои дневники преданы забвению, и что события, мною описываемые, наверняка дошли до тебя через многие эпохи в искаженном виде. Уверяю тебя, способность видеть наше будущее может стать источником скуки. Крайне докучливым может стать даже, когда тебя почитают за бога - как определенно почитали меня. Мне не раз приходило в голову, что святая скука - вполне подходящий и достаточный повод для изобретения свободы воли.

Надпись на хранилище в Дар-эс-Балате

Я - Данкан Айдахо.
Вот почти все, что ему хотелось знать наверняка. Ему не нравились объяснения тлейлаксанцев, их истории, но, с другой стороны, Тлейлакса всегда страшились. Не доверяли ему и страшились.
Они доставили его на эту планету на небольшом челночном корабле Космического Союза. Прибыли они, когда зеленое полыхание показавшейся из-за горизонта солнечной короны начинало развеивать сумерки, а корабль их в это время погружался в тень. Космопорт выглядел совсем не таким, каким Данкан его помнил: теперь он был больше, и окружен странными строениями.
- Ты уверен, что это Дюна?, - спросил Данкан.
- Ракис, - поправил его тлейлаксанский сопровождающий.
Его доставили в наглухо закрытом наземном автомобиле в это здание где-то в городе, который они называли Онн, произнося "н" со странно гнусавым выговором. Комната, в которой теперь они его оставили, была приблизительно в три квадратных метра площадью, кубической формы. Нигде не было видно глоуглобов, но комната полнилась теплым желтым светом.
"Я - гхола", - сказал он себе.
Это было для него шоком, но он вынужден был в это поверить. Обнаружить, что ты жив, когда знаешь, что умер - уже само по себе достаточное доказательство. Тлейлакс взял клетки его мертвой плоти и превратил их в живой зачаток в одном из своих аксольтных чанов, затем, посредством процесса, который до сих пор заставлял Данкана ощущать себя чужаком внутри собственной плоти, этот зачаток был выпестован в полностью развившееся тело.
Он осмотрел это свое тело. Облачено в темно-коричневые брюки и куртку грубой вязки, раздражающую его кожу. На ногах у него сандалии. Вот практически все, что он получил кроме тела скаредность, достаточно говорившая о подлинном характере тлейлаксанцев. Комната пуста и не обставлена. Его ввели сюда через единственную дверь, у которой не было ручки изнутри. Он поглядел на потолок, оглядел стены, затем поглядел на дверь. Несмотря на безликость этого места, он чувствовал, что за ним наблюдают.
- За тобой придут женщины из императорской гвардии, - сказали они ему, а затем удалились, лукаво переглядываясь между собой.
- Женщины императорской гвардии?
Тлейлаксанские сопровождающие находили садистскую радость в том, чтобы демонстрировать ему свои способности менять форму. Он не знал, какую форму примет в следующую минуту их пластичная и текучая плоть.
"Проклятые Лицевые Танцоры!”
Зная о нем абсолютно все, они, конечно, знали, насколько ему отвратительны эти Меняющие Форму.
Чему можно верить, если это исходит от Лицевых Танцоров? Очень немногому. Можно ли верить хоть одному их слову?
"Мое имя. Я знаю мое имя.”
С ним были его воспоминания. Они шоком вернули в него осознание собственной личности. Считалось, будто нельзя ввести в гхолу осознание его прежнего "я". Но тлейлаксанцы это осуществили, и он вынужден был верить, потому что понимал, как это было сделано.
В начале, как он помнил, он был полностью сформировавшимся гхолой, взрослой плотью, без имени и без воспоминаний дощечкой со стертым текстом, на которой тлейлаксанцы могли писать почти все, что им было угодно.
- Ты гхола, - сказали они ему. Это очень долго было его единственным именем. Затем в него, гхолу, словно в податливое дитя, стали вводить программу убийства определенного человека - и жертва его оказалась столь похожей на Пола Муад Диба, которому он служил и которому поклонялся, что Айдахо подозревал теперь, не еще ли один гхола это был. Но, если так, если это и вправду был гхола Муад Диба, то откуда они взяли исходные клетки? Что-то в клетках Айдахо взбунтовалось при мысли об убийстве Атридеса, когда он обнаружил, что стоит с ножом в одной руке, а тот, связанный, наделенный обличием Пола, смотрит на него в гневе и ужасе.
И тогда воспоминания хлынули в его сознание. Он припомнил гхолу и он вспомнил Данкана Айдахо.
"Я - Данкан Айдахо - мечевластитель Атридесов.”
Он цеплялся за это воспоминание, стоя сейчас в желтой комнате.
"Я умер, защищая Пола и его мать в пещере сьетча под песками Дюны. Я вернулся на эту планету, но теперь это уже не Дюна. Теперь это только Ракис.”
Прочел адаптированную историю, которую дали ему на Тлейлаксе, но не поверил ей. Больше трех с половиной тысяч лет? Кто мог поверить, будто его плоть вновь существует после такого времени? Кроме... с Тлейлаксом все возможно. Приходится верить своим собственным ощущениям.
- Тебя уже было много, - уведомили ему его наставники.
- Сколько?
- Эти сведения сообщит тебе Владыка Лито.
- Владыка Лито?
Исторические источники Тлейлакса сообщали, что Владыка Лито это Лито II, внук того Лито, которому с фанатичной преданностью служил Айдахо. Этот второй Лито (как писалось в книгах по истории) стал чем-то... чем-то столь странным, что Айдахо отчаивался понять произошедшую с ним трансформацию. Как мог человек медленно превращаться в песчаного червя? Как могло любое мыслящее существо жить более трех тысяч лет? Даже максимальное продление жизни, которое способен был даровать гериатрический спайс, не дозволяло столь длительный жизненный срок.
Лито II, Бог Император?
Нет, нельзя верить в исторические источники Тлейлакса!
Айдахо припомнил странного ребенка - то есть, двух детей, близнецов: Лито и Ганиму, детей Пола, детей Чани, умершей при родах, давая им жизнь. В тлейлаксанских исторических книгах сообщалось, что Ганима умерла после сравнительно нормального срока жизни, но Бог Император Лито продолжал жить, жить и жить...
- Он - тиран, - сообщили Айдахо его наставники. - Он приказал нам производить тебя в наших аксольтных чанах и посылать тебя к нему на службу. Мы не знаем, что произошло с твоим предшественником.
И вот, я здесь.
Опять взгляд Айдахо стал блуждать по безликим стенам и потолку.
Потом в его сознание проник слабый шум голосов. Он поглядел на дверь. Голоса звучали приглушенно, но по крайней мере один из них, похоже, был женским.
"Женщины императорской гвардии?”
Дверь на бесшумных петлях открылась, открывшись вовнутрь. Вошли две женщины. Первое, что привлекло его внимание - лицо одной из женщин было закрыто особым икшианским устройством - внешне похожим на черный капюшон, поглощающий свет. Он знал, что она его ясно видит сквозь этот капюшон, но ее черты были им так полно скрыты, что при самом тщательном разглядывании ничего нельзя было увидеть. По этому капюшону - сибусу - он понял, что икшианцы - либо их наследники продолжают работать в Империи. На обеих женщинах были мундиры, сшитые из цельного куска материи сочного голубого цвета, с красным галуном ястреба Атридесов на левой стороне груди.
Айдахо внимательно их рассматривал, пока они закрывали дверь и поворачивались к нему лицом. Тело замаскированной женщины было кряжистым и мощным. Она двигалась с обманчивой осторожностью профессионального фанатика накачивания мускулов. Другая женщина была изящной, тонкой, с миндалевидными глазами и резким высокоскулым лицом. Айдахо померещилось, что, вроде бы, он ее где-то видел, но не мог точно припомнить, где именно. У обеих женщин было напоминающее шпаги оружие, вложенное в ножны. Что-то в их движениях дало Айдахо понять, что они великолепно владеют таким оружием.
Стройная женщина заговорила первой.
- Меня зовут Люли. Позволь мне сперва приветствовать тебя, как командующего. Моя спутница должна остаться безымянной. Так распорядился наш Владыка Лито. Ты можешь при обращении к ней называть ее просто Другом. - Командующий? - спросил он.
- Таково желание Владыки Лито - чтобы ты командовал его придворной гвардией, - сказала Люли.
- Вот как? Тогда проведите меня к нему, чтобы я с ним об этом поговорил.
- Ох, нет! - Люли была явно потрясена. - Владыка Лито призовет тебя, когда для того наступит время. А сейчас он желает, чтобы мы устроили тебя в удобстве и счастье.
- Я должен повиноваться?
Люли изумленно покачала головой.
- Я что, раб?
Люли расслабилась и улыбнулась.
- Ни в коем случае, просто у Владыки Лито множество важнейших забот, требующих его личного внимания. Он должен найти для тебя время. Он послал нас, потому что заботится о своем Данкане Айдахо. Ты очень долго находился в руках грязных тлейлаксанцев. "Грязные тлейлаксанцы", - подумал Айдахо.
Это, по крайней мере, не изменилось.
Его, однако, насторожил особый смысловой оттенок, промелькнувший в словах Люли.
- Его Данкан Айдахо?
- Разве ты не воин Атридесов? - спросила Люли.
Крыть было нечем. Айдахо кивнул и слегка повернул голову, чтобы поглядеть на загадочную женщину в маске.
- Почему ты в маске?
- Не должно быть известно, что я служу Владыке Лито, - сказала она. Голос ее был приятным контральто, но Айдахо заподозрил, что голос ее видоизменен икшианским сибус-капюшоном.
- Тогда зачем ты здесь?
- Владыка Лито доверится моему суждению, не выкинули ли грязные тлейлаксанцы какой-нибудь подлый фокус, воспроизводя тебя заново.
Айдахо попробовал сглотнуть внезапно пересохшим горлом. Эта мысль уже несколько раз приходила ему в голову на борту корабля Космического Союза. Если Тлейлакс способен запрограммировать гхолу на убийство близкого друга, то разве не могли они заложить в психику его возрожденной плоти и что-нибудь еще?
- Я вижу, ты уже думал об этом, - сказала замаскированная женщина.
- Ты ментат? - спросил Айдахо.
- Ох, нет! - перебила Люли. - Обучение ментатов запрещено Владыкой Лито.
Айдахо взглянул на Люли, потом опять на замаскированную женщину. Никаких ментатов. В тлейлаксанских исторических книгах этот интересный факт не упоминался. С чего бы Лито запрещать ментатов? Наверняка человеческий мозг, в котором особым способом развиты сверхспособности, делающие его живым компьютером, до сих пор находит применение. Тлейлаксанцы заверили его, что Великая Конвенция остается в силе, и что механические компьютеры до сих пор являются анафемой. Наверняка, эти женщины знают, что сами Атридесы использовали ментатов. - А как ты сам думаешь? - спросила замаскированная женщина. -Подтасовали что-нибудь грязные тлейлаксанцы в клетках твоей психики?
- Я не... я так не думаю.
- Но ты в этом не уверен?
- Нет.
- Не бойся, командующий Айдахо, - сказала она. - У нас есть способы, чтобы проверить окончательно - и способы решить проблемы, возникающие при этом. Грязные тлейлаксанцы лишь однажды попробовали такое выкинуть и очень дорого заплатили за свою ошибку.
- Это успокаивает. Не передавал ли мне что-нибудь Владыка Лито?
- Он велел нам заверить тебя, что все так же любит тебя, как всегда любили тебя Атридесы, - сказала Люли, произнося эти слова с явным трепетом и благоговением.
Айдахо слегка расслабился. Для него, старого слуги Атридесов, великолепно ими подготовленного, не составили труда несколько умозаключений, вынесенных им из этой беседы: обе жестко приучены к фанатичному повиновению. Пусть икшианская маска скрывает лицо этой женщины, - но чтобы ее не узнали потом по телу, ее тело должно быть похоже на множество других. Все это говорило об опасностях, окружающих Лито, которые до сих пор требовали старых и тонких услуг шпионов и значительного запаса вооружений.
Люли поглядела на свою попутчицу.
- Что скажешь, Друг?
- Его можно доставить в Твердыню, - ответила замаскированная женщина. - Это нехорошее место. Здесь были тлейлаксанцы.
- Очень приятно было бы принять теплую ванну и сменить одежду, сказал Айдахо.
Люли продолжала глядеть на Друга.
- Ты уверена?
- Нельзя подвергать сомнению мудрость Владыки, - ответила замаскированная женщина. Айдахо не понравились интонации фанатичности в голосе Друга, но сам факт сохранения рода Атридесов создавал чувство безопасности. Атридесы могли представляться циничными и жестокими посторонним и врагам, но для их собственных слуг они всегда были справедливыми и верными. И, прежде всего, Атридесы были верны самим себе. "Я, один из них", - думал Айдахо. - "Но что же произошло с тем мной, которого я замещаю?" Он почему-то отчетливо чувствовал, что эти двое не ответят ему на этот вопрос.
Но Лито ответит.
- Не отправимся ли мы в путь? - спросил он. - Мне не терпится смыть с себя вонь грязного Тлейлакса.
Люли широко улыбнулась ему.
- Пойдем, я сама тебя вымою.

Глава 8

Враги тебя усиливают. Союзники ослабляют. Говорю вам это в надежде, что это поможет вам понять, почему я действую именно так, а не иначе, при полном понимании, что в моей Империи скопились огромные силы, движимые лишь одним желанием - меня уничтожить. Ты, читающий эти слова, может, уже полностью знаешь, что на самом деле произошло, но сомневаюсь, что ты понимаешь это.

Украденные дневники

Церемония Представления, которой бунтовщики начинали свои собрания, тянулась для Сионы с бесконечной унылостью. Она сидела в переднем ряду и глядела на всех, кроме Топри, руководящего церемонией всего лишь в нескольких шагах от нее. Этим помещением в служебных подземельях под Онном они никогда не пользовались, но оно было точно таким же одинаково стандартным, как и другие места их собраний.
"Комната собраний мятежников - класс Б", - подумала она.
По замыслу, это было складское помещение. Освещавшее его бесцветным белым светом глоуглобы нельзя было ни погасить, не перевести в другую тональность, размеры - приблизительно тридцать шагов в длину и чуть меньше в ширину. Войти можно только через лабиринт сходных помещений, одно из которых весьма кстати было до предела заполнено жесткими складными стульями, предназначенными для спальных комнат обслуживающего персонала. Девятнадцать мятежников, соратников Сионы, занимали теперь эти стулья вокруг нее, стояли и пустые стулья для запаздывавших, но все еще способных подойти на собрание.
Время было назначено между полуночью и утренними сменами, чтобы замаскировать передвижение излишних людей в лабиринте служебных помещений. Большинство мятежников для маскировки надели костюмы энергетиков - тонкие серые брюки и куртки одноразового пользования. А некоторые, включая Сиону, были облачены в зеленые костюмы технических контролеров. Голос Топри звучал в помещении с настойчивой монотонностью. Он ни разу не приквакнул за все время, пока вел церемонию. Сионе, по правде говоря, даже пришлось признать, что он неплохо с этим справляется, особенно при посвящении новобранцев. Хотя, после бесстрастного заявления Найлы, что она не доверяла этому человеку, Сиона стала глядеть на Топри другими глазами. Найла могла говорить с такой острой, срывающей маски наивностью. А после того столкновения Сиона узнала о Топри и кое-что другое.
Сиона наконец повернулась и поглядела на него. Холодный серебряный свет не прибавлял красоты бледной коже Топри. Он пользовался для церемоний контрабандной копией крисножа, которую они купили у Музейного Свободного. Глядя на лезвие в руках Топри, Сиона припомнила, как совершалась эта сделка. Это была идея Топри и в то время она даже сочла ее хорошей. Он привел ее на назначенную встречу в хибарку на окраине города, уведя ее из Онна сразу после наступления сумерек. Им пришлось ждать довольно долго, пока не наступит полная тьма, которая бы скрыла приход музейного Свободного.
Свободным не дозволялось покидать их сьетч без специального дозволения Бога Императора. Она уже почти отчаялась его дождаться, когда Свободный пришел, выскользнув из ночи и оставив своего сопровождающего снаружи стеречь дверь. Топри и Сиона ждали на грубой скамье у сырой стены в простенькой комнатушке. Комнату освещал лишь тусклый желтый факел, установленный в держатель на крошащейся глинобитной стене.
Первые же слова Свободного наполнили Сиону дурными предчувствиями.
- Вы принесли деньги?
Топри и Сиона встали, когда он вошел. Топри вроде бы не смутил этот вопрос. Он похлопал по кошельку под своей накидкой, и кошелек зазвенел.
- Деньги при мне.
Свободный был высохшим, морщинистым стариком, сгорбленным и явно брюзгливым, одетым в копию старых облачений Свободных. Под широкой одеждой у него что-то поблескивало, - вероятно, музейная версия стилсьюта. Капюшон его был поднят, затеняя лицо. От света факела по его лицу танцевали тени. Перед тем как вытащить предмет, завернутый в тряпку, спрятанную под его облачением, он поглядел сначала на Топри, а потом на Сиону.
- Это точная копия, но сделана она из пластика, - сказал он. Она не разрежет и холодного жира.
Затем он развернул и вытащил нож.
Сиона, которая видела до этого крисножи только в музеях и редких старых видеозаписях своих семейных архивов, обнаружила, что она странно взволнована при виде этого ножа в этой обстановке. Она почувствовала, какое-то атавистическое воздействие, и вообразила этого бедного музейного Свободного с его пластиковым крисножом настоящим Свободным прежних дней. То, что он держал в руках, увиделось ей внезапно настоящим крисножом с серебряным лезвием, отсвечивающим в желтых тенях.
- Я ручаюсь за подлинность того ножа, с которого мы сняли копию, сказал Свободный. Он говорил тихим голосом. Почему-то, из-за отсутствия ударений, его голос звучал зловеще.
И тут Сиона внезапно насторожилась, потому что она поняла, что именно ее смущает - то, сколько ядовитой злобы прятал он исподтишка под своей мягкой речью.
- Только попробуй предать нас - и мы раздавим тебя как клопа, сказала она.
Топри бросил на нее изумленный взгляд.
Музейный Свободный как будто весь съежился, словно втянулся в себя. Нож затрепетал в его руке, но его карликовые пальцы продолжали стискивать рукоять ножа, словно чье-то горло.
- Предательство? Ох, нет. Но нам пришло в голову, что Вы платите слишком мало за эту копию. Как она ни ничтожна, но ее изготовление и продажа вам подвергает нас смертельной опасности.
Сиона бросила на него сжигающий взгляд, припомнив старую присказку Свободных из Устной Истории: "Если ты один раз приобретешь торговую душонку, сак станет всем твоим существованием".
- Сколько ты хочешь? - вопросила она.
Он назвал сумму, вдвое превышающую начальную.
Топри поперхнулся.
Сиона поглядела на Топри.
- У тебя есть столько?
- Не совсем, но мы сошлись на...
- Дай ему все, что у тебя есть, все, - велела Сиона.
- Все что есть?
- Да, разве ты меня не слышишь? Все до последней монеты из твоего кошелька, - она поглядела в лицо музейному Свободному.
- Ты возьмешь то, что мы сейчас тебе заплатим.
Это был не вопрос, и старик понял ее правильно. Он завернул нож в тряпицу и передал ей.
Топри высыпал ему все монеты из своего кошелька, что-то про себя бормоча.
Сиона обратилась к музейному Свободному.
- Мы знаем, как тебя зовут. Ты Тийшар, помощник Гаруна Туонского. У тебя сознание сака, и я содрогаюсь, думая о том, во что превратились Свободные.
- Леди, мы все должны жить, - запротестовал он.
- А ты и не живешь, - ответила она. - Удались!
Тийшар повернулся и неторопливо засеменил прочь, крепко прижимая кошелек с деньгами к груди.
Воспоминание об этой ночи неуютно кололо ум Сионы, смотрящей, как Топри размахивает копией крисножа, выполняя их бунтарскую церемонию.
"Мы не лучше Тийшара", - думала она. "Копия - это хуже, чем ничего." Топри взмахнул тупым лезвием над головой, близясь к завершению церемонии. Сиона отвела от него взгляд и посмотрела на Найлу, сидевшую слева от нее. Найла сперва глядела в одну сторону, теперь в другую. Она уделяла особенное внимание новобранцам в задней части помещения. Найла не очень-то легко доверяла людям. Сиона наморщила нос, когда колыхание воздуха донесло до нее запах смазочных масел. Глубины Онна всегда пахли опасно механически! Она чихнула. И это помещение! Ей не нравилось место, выбранное для собрания. Оно легко могло стать ловушкой: если стражи перекроют внешние коридоры и пошлют внутрь вооруженный отряд, здесь будет то место, где и закончится их мятеж. Сиона стала вдвойне беспокойна, когда припомнила, что это помещение выбирал Топри.
"Одна из немногих ошибок Улота" - подумала она. Бедный погибший Улот одобрил принятие Топри в их ряды.
- Он один из мелких работников городского обслуживания, объяснил Улот. - Топри сможет найти для нас много полезных мест, где мы сможем собираться и накапливать вооружение.
Топри дошел почти до конца церемонии. Он положил нож в резной ящичек и поставил ящичек на пол перед собой.
- Мое лицо - моя мольба, - сказал он. Он повернулся к сидящим в комнате профилем, сначала в одну сторону, потом в другую.
- Я показываю вам свое лицо, чтобы вы могли всюду меня узнать и знать, что я один из вас.
"Дурацкая церемония", - подумала Сиона.
Но она не осмелилась нарушить устоявшийся ритуал. И когда Топри вытащил из кармана маску черного газа и надел ее на голову, она тоже вытащила и напялила свою. Все в помещении сделали то же самое. Теперь по комнате прошло шевеление. Большинство находящихся здесь были оповещены о том, что Топри привел особого посетителя. Сиона завязала тесемки своей маски на затылке. Ей очень хотелось увидеть этого посетителя.
Топри подошел к единственной двери помещения. Раздался перестук и поднялась легкая суматоха, когда все встали, складывая стулья и составляя их у противоположной к двери стены. По сигналу от Сионы, Топри постучал три раза по дверной панели, дождался, когда стукнули два раза в ответ, а затем постучал четыре раза.
Дверь открылась, и в комнату скользнул высокий человек в темно-коричневой официальной фуфайке. На нем не было маски, лицо его было всем открыто, худое и высокомерное, с узкими губами и тонким, как бритва носом, темно-карие глаза прятались глубоко под кустистыми бровями. Большинство находящихся в комнате узнали его. - Друзья мои, - сказал Топри, представляю вам Йо Кобата, икшианского посла.
- Бывшего посла, - сказал Кобат. Голос его был грудным и жестко контролируемым. Он прислонился к стене, лицом к одетым в маски людям. -Сегодня днем я получил приказ от нашего Бога Императора - покинуть Ракис, поскольку подвергнут им опале.
- Почему?
Сиона выстрелила в него этим вопросом, откинув в сторону все формальности.
Кобат дернул головой, быстро поглядел вокруг и остановил свой взгляд на ее замаскированном лице.
- Была предпринята попытка покушения на Бога Императора, он проследил оружие до меня.
Товарищи Сионы отстранились, открыв пространство между ней и бывшим послом, ясно давая понять, что они уступают ей все ведение разговора.
- Тогда почему он тебя не убил? - требовательно вопросила она.
- Я думаю, этим он меня уведомляет, что я недостоин быть убитым. А может быть, я ему нужен как посыльный: со мной он отправляет послание на Икс.
- Какое послание? - Сиона прошла мимо расступившихся людей и остановилась в двух шагах от Кобата. По тому, как внимательно он взглянул на ее тело, она поняла, что сексуально будоражит его.
- Ты дочь Монео, - сказал он.
Беззвучное напряжение прокатилось по комнате. Как это он догадался, как это он ее опознал? Кого еще он мог здесь опознать? Кобат выглядел отнюдь не дураком. Зачем он это сделал?
- Твое тело, твой голос и твои манеры хорошо известны здесь в Онне, сказал он. - Так что глупо тебе носить маску.
Она сорвала маску с головы и улыбнулась ему.
- Согласна. А теперь, ответь на мой вопрос.
Сиона услышала, как Найла подошла к ней слева совсем близко, еще два помощника, выбранные Найлой, встали рядом с ней. Сиона увидела, что Кобат теперь осознал происходящее - он умрет, если не сумеет ответить на ее вопросы так, что это сочтут удовлетворительным. Он не утратил жесткого контроля над своим голосом, но заговорил медленнее, выбирая слова более осторожно.
- Бог Император уведомил меня, что знает о соглашении между Иксом и Космическим Союзом. Мы пытаемся создать механический усилитель того... тех талантов навигаторов Космического Союза, которые в настоящее время зависят от меланжа.
- В этой комнате, мы называем его Червем, - сказала Сиона. - На что будет способна ваша икшианская машина?
- Вы ведь знаете, что навигаторы Космического Союза должны принять спайс перед тем, как они увидят безопасный маршрут через космос?
- И вы заместите навигаторов механизмом?
- Это может оказаться вполне возможным.
- И какое послание надо тебе передать твоим людям, связанным с работой над этой машиной?
- Я должен сообщить им, что они будут иметь право продолжать работу над проектом, только если будут посылать ему ежедневные отчеты о том, как продвигается дело.
Сиона покачала головой.
- Ему не нужны подобные отчеты! Это глупое послание.
Кобат сглотнул, не пытаясь больше скрыть своей нервозности.
- Нашим проектом увлечены Космический Союз и Орден, - сказал он, они принимают в нем участие.
Сиона опять кивнула.
- И они платят за свое участие, делясь с вами спайсом.
Кобат зыркнул на нее глазами.
- Это дорогостоящая работа, и нам нужен спайс для сравнительного тестирования навигаторов Союза.
- Это ложь и мошенничество, - сказала она. - Ваше устройство никогда не будет работать, и Червь это знает.
- Как ты смеешь обвинять нас в...
- Спокойней! Я просто говорю тебе, в чем истинный смысл послания. Червь велит вам, икшианцам, водить за нос Союз и Бене Джессерит. Это его забавляет.
- Оно способно заработать! - настойчиво сказал Кобат.
Сиона просто улыбнулась ему.
- Кто пытался убить Червя?
- Данкан Айдахо.
Найла поперхнулась, по комнате прошла волна легкого удивления: хмурый взгляд, проглоченный вздох.
- Айдахо мертв? - спросила Сиона.
- Я предполагаю, что да, но он... Червь отказывается это подтвердить. - Почему ты предполагаешь, что он мертв?
- Тлейлакс прислал уже нового гхолу Айдахо.
- Понимаю.
Сиона повернулась и подала знак Найле, которая отошла в сторону и вернулась с небольшим тонким пакетиком, завернутым в розовую бумагу сака, типа той, в которую продавцы обычно заворачивают небольшие покупки. Найла передала сверток Сионе.
- Эта цена нашего молчания, - сказала Сиона, протягивая сверток Кобату. - Вот почему Топри было дозволено привести тебя сегодня сюда. Кобат взял сверток, не отрывая взгляда от ее лица.
- Молчание? - спросил он.
- Мы обязуемся не информировать Союз и Орден, что вы их дурачите.
- Но мы не дурачим...
- Не будь глупцом!
Кобат попробовал сглотнуть пересохшим горлом. Значение ее слов были ему предельно ясно: правда это или нет, но, если мятежники распустят эту историю, то в нее поверят, поверить в нее заставит, как любил выражаться Топри, "здравый смысл".
Сиона взглянула на Топри, стоявшего как раз позади Кобата. Никто не присоединяется к мятежу по причинам "здравого смысла". Разве Топри не понимает, что его "здравый смысл" может подвести? Она опять перевела взгляд на Кобата.
- Что в этом свертке? - спросил он.

Предыдущая страница 3 Следующая страница


Бог - Император Дюны 4

Что-то в интонации его вопроса дало понять Сионе, что он уже знает.
- Я кое-что посылаю на Икс. Ты отвезешь это своим. Это копии двух книг, добытых нами из крепости Червя.
Кобат поглядел на сверток в своих руках. Было ясно видно, что ему хочется отбросить его прочь, что рискнув пойти на свидание с мятежниками, он не ожидал, сколь смертоносный груз на него возложат. Он бросил на Топри злобный, хмурый взгляд, словно бы говоря ему: "Почему, ты меня не предостерег?”
- Что... - он опять поглядел на Сиону и откашлялся. - Что в этих... книгах?
- Твой народ сможет нам об этом рассказать. Мы считаем, что это собственные слова Червя, записанные шифром, который мы не способны прочесть.
- Но что заставляет тебя думать, будто мы...
- Вы, икшианцы, хорошо смыслите в таких вещах.
- А если у нас не получится?
Сиона пожала плечами.
- Мы не осудим вас за это. Однако, если вы попробуете использовать эти книги для любой другой цели или не дадите нам полного отчета о ваших успехах...
- Как можно быть уверенным, что мы...
- Мы будем полагаться не только на вас. Копии получат и другие. Я думаю, Орден Бене Джессерит и Космический Союз не колеблясь возьмутся за расшифровку этих текстов. Кобат положил сверток под мышку и рукой прижал его к телу.
- Что заставляет вас полагать, будто... будто Червь не знает о ваших намерениях и даже об этом вашем собрании?
- Я думаю, он знает очень многое. Может даже, он знает, кто взял эти книги. Мой отец верит, будто он обладает даром абсолютного предвидения.
- Твой отец верит в Устную Историю!
- Все в этой комнате верят в нее. Устная История ни в чем важном не расходится с формальной историей.
- Тогда почему же Червь не предпринимает действий против вас?
Она указала на сверток под мышкой Кобата.
- Может быть, ответ вот в этом.
- Или же эти зашифрованные книги не представляют для него угрозы! Кобат не скрывал свой гнев, он не любил, когда его насильно заставляли принимать решение.
- Может быть, теперь ты скажешь, почему ты упомянул Устную Историю.
Кобат опять услышал угрозу в ее голосе.
- Устная История утверждает, что Червь не способен испытывать человеческие переживания.
- Это не причина, - сказала она. - Тебе дается еще один шанс, чтобы назвать мне настоящую причину.
Найла подошла двумя шагами ближе к Кобату.
- Я... мне посоветовали перечитать Устную Историю перед тем, как идти сюда, потому что ваши люди... - он пожал плечами.
- Потому что мы ее повторяем наизусть?
- Да.
- Кто тебе это сказал?
Кобат сглотнул, бросил боязливый взгляд на Топри, затем опять поглядел на Сиону.
- Топри? - вопросила Сиона.
- Я думал, это поможет ему понять нас, - сказал Топри.
- И ты сообщил ему имя вашего руководителя, - сказала Сиона. - Он уже знал! - наконец-то в голосе Топри прорезалось кваканье.
- Какие именно части Устной Истории велел он тебе пересмотреть? спросила Сиона.
- Ну... связанные с родом Атридесов. - Теперь, по-твоему, ты знаешь, почему люди присоединяются ко мне в этом мятеже.
- Устная История в точности рассказывает, как он обращается со всяким из рода Атридесов! - сказал Кобат.
- Он кидает нам веревочку, а затем с помощью этой веревочки притягивает нас к себе, да? - спросила Сиона. Ее голос был обманчиво бесстрастен.
- Это то, что он сделал с твоим собственным отцом, - сказал Кобат.
- И теперь, он позволяет мне играться в мятеж?
- Я лишь посланец, - сказал Кобат. - Если вы убьете меня, то кто же передаст ваше поручение?
- Или поручение Червя, - сказала Сиона.
Кобат промолчал.
- По-моему, ты не понимаешь Устную Историю, - сказала Сиона. По-моему, ты не очень-то хорошо знаешь Червя и не понимаешь истинного смысла его послания.
Лицо Кобата вспыхнуло от гнева.
- Да, что помешает тебе стать тем же, что и все остальные Атридесы, чудесной послушной частичкой..., - Кобат резко оборвал фразу, внезапно осознав, что именно он говорит, увлеченный гневом.
- Всего лишь еще одним новобранцем приближенного к Червю круга, сказала Сиона. - Таким же, как Данканы Айдахо?
Она повернулась и поглядела на Найлу. Два помощника, Анук и То, сразу же насторожились, но Найла оставалась бесстрастной.
Сиона один раз кивнула Найле.
Как и было им предписано, Анук и То подошли к двери и перекрыли ее. Найла повернулась и встала у плеча Топри.
- Что... что происходит? - спросил Топри.
- Мы хотим знать все важное, чем бывший посол может с нами поделиться, - проговорила Сиона. - Мы хотим знать полное послание.
Топри затрясся, на лбу Кобата выступил пот. Он быстро взглянул на Топри, затем опять сосредоточил свой взгляд на Сионе. Этот единственный взгляд для Сионы сыграл роль отдернутого занавеса - она поняла, какие отношения связывают Топри и Кобата.
Она улыбнулась. Это лишь подтверждало то, что и так уже было ей известно.
Кобат оставался в полной неподвижности.
- Можешь начинать, - сказала Сиона.
- Я... что вы...
- Червь передал тебе личное послание для твоих хозяев. И я его услышу.
- Он... он хочет, чтобы мы удлинили его тележку.
- То есть, он ожидает, что будет и дальше расти. Что еще он тебе поручил?
- Мы должны поставить ему большой запас бумаги редуланского хрусталя. - Для чего?
- Он никогда не объясняет своих требований.
- Это попахивает тем, что он запрещает другим, - сказала Сиона.
- Себе он никогда ничего не запрещает, - желчно проговорил Кобат.
- Вы изготовляли для него запрещенные игрушки?
- Я не знаю.
"Он лжет", - подумала она, но не стала настаивать на развитии этой темы. Ей достаточно было того, что она узнала о существовании еще одной трещинки в доспехах Червя.
- Кто тебя заменит? - спросила Сиона.
- Сюда присылают племянницу Молки, - ответил Кобат. - Ты может быть помнишь, что он...
- Мы помним Молки, - проговорила Сиона. - Почему новым послом сделана племянница Молки?
- Я не знаю. Но распоряжение об этом было отдано еще до того, как Бо... как Червь меня изгнал.
- Ее имя?
- Хви Нори.
- Мы постараемся установить хорошие отношения с Хви Нори, сказала Сиона. - Ты не был достоин наших усилий. Эта Хви Нори может оказаться не похожей на тебя. Когда ты возвращаешься на свою планету?
- Сразу после фестиваля, на первом же корабле Союза.
- Что ты сообщишь своим хозяевам?
- О чем?
- О моем послании!
- Они поступят так, как ты того желаешь.
- Я знаю. Можешь идти, бывший посол Кобат.
Кобат чуть не врезался в охранявших дверь, так он спешил удалиться. Топри двинулся было вслед за ним, но Найла взяла Топри чуть повыше локтя и задержала его. Топри испуганным взглядом смерил мускулистое тело Найлы, затем поглядел на Сиону, ожидавшую, когда закроется дверь за Кобатом, чтобы заговорить.
- Послание это адресовано не только икшианцам, но в равной степени и нам, - произнесла она. - Червь бросает нам вызов и знакомит нас с правилами поединка.
Топри пытался вырваться из железной хватки Найлы.
- Что ты...
- Топри! - сказала Сиона. - У меня тоже есть послание, которое нужно передать. Скажи моему отцу, пусть он известит Червя, что мы принимаем его вызов. Найла отпустила руку Топри. Топри потер то место, за которое она его держала.
- Но ты ведь не...
- Уходи, пока еще можешь уйти, и никогда не возвращайся, сказала Сиона.
- Но ты ведь не имеешь ввиду, что ты подозре...
- Я приказываю тебе удалиться! Ты несуразен, Топри. Я большую часть своей жизни провела в школах Рыбословш. Они научили меня распознавать несуразность.
- Кобат уезжает. Какой вред был в том, что...
- Он не только знает меня, он знает, что я украла из Твердыни! Но он не знал, что этот сверток я пошлю икшианцам с ним. Своими действиями ты дал мне понять, что Червь хочет, чтобы я послала эти книги на Икс!
Топри отпрянул от Сионы по направлению к двери. Анук и То открыли ему проход, широко распахнув дверь. Сиона крикнула ему вслед.
- Не вздумай доказывать мне, что это Червь рассказал обо мне и моем свертке Кобату! Червь не передает несуразных посланий. Скажи ему, что я это сказала!

Глава 9

Есть утверждения, будто у меня нет совести. До чего же они лживы, даже перед самими собой. Я - единственная когда-либо существовавшая совесть. Как вино перенимает аромат своей бочки, так и я перенимаю самую суть моего наидревнейшего происхождения, а это уже и есть зерно совести. Вот что делает меня святым. Я - Бог, потому что я единственный, кто и вправду знает свою наследственность!

Украденные дневники

Икшианские судьи собрались в Большом Дворце для собеседования с кандидатом в послы ко двору Владыки Лито, при этом были записаны следующие вопросы и ответы:
Судья. Ты дала нам понять, что хочешь говорить с нами о мотивах действий Владыки Лито. Говори.
Хви Нори. Ваш формальный анализ не отвечает на те вопросы, которые у меня возникают.
Судья. Какие вопросы?
Хви Нори. Я спрашиваю себя, какая причина заставила Владыку Лито принять это отвратительное превращение, это тело червя, эту потерю человеческого? Вы просто предполагаете, что он сделал это ради власти и ради долгой жизни.
Судья. Разве этого недостаточно?
Хви Нори. Спросите самих себя. Заплатил ли бы за такое кто-нибудь из вас столь неравноценно непомерную плату?
Судья. Поведай нам тогда, в своей бесконечной мудрости, почему Владыка Лито выбрал превращение в червя.
Хви Нори. Кто-нибудь из вас сомневается в его способности предсказывать будущее?
Судья. Вот-вот! Разве это недостаточная плата за превращение?
Хви Нори. Он уже до того обладал даром предвидения, как обладал этим даром его отец. Нет! Я предполагаю, он пошел на свой отчаянный шаг именно потому, что увидел в нашем будущем нечто предотвратимое только через эту жертву.
Судья. Что же такое особенное только он мог увидеть в нашем будущем? Хви Нори. Не знаю, но надеюсь это выяснить.
Судья. Ты выставляешь тирана самоотверженным слугой человечества!
Хви Нори. Разве это не было отличительной чертой всего рода Атридесов?
Судья. В это заставляют нас верить официальные исторические труды.
Хви Нори. Устная История это подтверждает.
Судья. Какое еще положительное свойство характера ты припишешь тирану - Червю?
Хви Нори. Положительное свойство, судья?
Судья. Ну тогда просто свойство.
Хви Нори. Мой дядя Молки часто говорил, что Владыка Лито весьма способен проявлять редкое чувство величайшей терпимости к избранным компаньонам.
Судья. А других компаньонов он казнит без видимых причин.
Хви Нори. Я думаю, причина всегда имеется и мой дядя Молки вычислил некоторые из этих причин.
Судья. Назови нам хоть один из его выводов. Хви Нори. Несуразные угрозы его персоне.
Судья. Теперь еще и угрозы несуразные!
Хви Нори. И он не терпит претенциозности. Вспомните казнь историков и уничтожение их работ.
Судья. Он не хочет, чтобы стала известна правда!
Хви Нори. Он сказал моему дяде Молки, что они врали о прошлом. И заметьте, пожалуйста, кому знать прошлое лучше, чем ему? Мы знаем, насколько глубока его внутренняя жизнь.
Судья. Но какое у нас есть доказательство, что все его предки действительно живут в нем?
Хви Нори. Я не буду вдаваться в бесплодный спор. Я просто скажу, что верю в это, основываясь на вере моего дяди Молки, а у него были причины для такой веры.
Судья. Мы читали доклады твоего дяди и истолковываем их иначе. Молки был необыкновенно увлечен Червем.
Хви Нори. Мой дядя считал его хитроумнейшим и искуснейшим дипломатом во всей империи - мастером устного разговора и знатоком в любой области, какую только можно назвать.
Судья. Но разве дядя не говорил тебе о жестокости Червя?
Хви Нори. Мой дядя считал его крайне культурным.
Судья. Я спрашивал о жестокости.
Хви Нори. Способным на жестокость, да.
Судья. Твой дядя боялся его.
Хви Нори. Владыка Лито полностью лишен невинности и наивности. Его следует лишь страшиться, когда он притворно демонстрирует эти качества. Вот что говорил мой дядя.
Судья. Да, это были его слова.
Хви Нори. Более того! Молки говорил: "Владыка Лито наслаждается удивительным гением и разнообразием человечества. Он - мой любимый собеседник".
Судья. Поделись с нами даром своей высшей мудрости. Как ты истолковываешь слова своего дяди?
Хви Нори. Не насмехайтесь надо мной!
Судья. Мы не насмехаемся. Мы хотим, чтобы нас просветили.
Хви Нори. Эти слова Молки, как и многое другое, что он писал непосредственно мне, предполагает, что Владыка Лито всегда ищет новизны и оригинальности, и что, одновременно, он настороженно к ним относится, зная разрушительный потенциал таких вещей. Так полагал мой дядя.
Судья. Ты бы что-нибудь хотел бы добавить насчет разделяемых тобой и твоим дядей убеждений?
Хви Нори. Не вижу смысла добавлять к тому, что я уже вам сказала. Я сожалею, что отняла время судей.
Судья. Но ты не отняла у нас времени. Мы подтверждаем, что ты назначаешься послом ко двору Владыки Лито, Бога Императора всего известного мироздания.

Глава 10

Вы должны помнить, что по своему внутреннему запросу я могу получить любой жизненный опыт, известный нашей истории. Из этого запасника я и черпаю, когда обращаюсь к менталитету войны. Если вы не слышали стонов и криков раненых и умирающих, то вы не знаете войны, Я слышал эти крики в таких количествах, что они неотвязно звучат у меня в ушах. Я сам кричал, брошенный на поле брани. Я изведал раны каждой эпохи - наносимые кулаком и камнем, утыканной острыми ракушками палицей и бронзовым мечом, булавой и артиллерийским снарядом, стрелами и лазерными пистолетами, безмолвно удушающей ядерной пылью, биологическим оружием, от которого чернеет язык и задыхаются легкие, быстрым сполохом пожирающего огня и неслышной работой медленных ядов... всего мне не перечислить! Я это все повидал и испытал. И говорю я осмеливающимся вопрошать, почему я веду себя именно так: со всеми моими памятями, я не могу вести себя никак иначе. Я не трус, и когда-то я был человеком.

Украденные дневники

Стоял тот теплый сезон, когда управляющие погодой спутники могут не слишком усердно сражаться с ветрами, дующими с огромных морей. Вечерами по окраинам Сарьера часто шел дождь. Внезапный ливень настиг Монео, когда тот возвращался после одного из своих периодических инспекционных обходов стен Твердыни. Ночь опустилась до того, как он достиг укрытия. Рыбословша, охранница на южном входе, помогла ему избавиться от вымокшего плаща. Она была крепко сколоченной, кряжистой, с квадратным лицом - женщиной того типа, который Лито всегда предпочитал для своей гвардии.
- Не мешало бы привести в свои апартаменты эти проклятые контролеры погоды, - сказала она, принимая его вымокший плащ.
Монео, уже начавший подниматься в свои апартаменты, коротко ей кивнул. Все Рыбословши знали об отвращении Бога Императора ко влаге, но никто, кроме Монео, не дошел до понимания причин этого.
"Это Червь - тот, кто ненавидит воду", - думал Монео. "Шаи-Хулуд томится по Дюне”
В своих апартаментах Монео высушился и переоделся в сухую одежду перед тем, как спуститься в подземелье, чтобы не будить неприязни Червя и не создавать помехи предстоящему разговору, простому обсуждению приближающегося шествия в фестивальный город Онн.
Прислонясь к стене опускающегося лифта, Монео закрыл глаза. Утомление мгновенно взяло над ним верх. Он понимал, что это многие и многие дни недосыпа. И еще бабушка надвое сказала, когда ему, наконец, удастся выспаться, Он завидовал Лито, свободному от необходимости сна: Богу Императору, похоже, с избытком хватало нескольких часов полудремы в месяц. Запах подземелья и остановившийся лифт вывели Монео из дремоты. Он открыл глаза и поглядел на Бога Императора, на его тележку в центре огромной палаты. Монео внутренне собрался и направился по знакомому длинному пути к грозному властелину. Как он и ожидал, Лито бодрствовал. Это, по крайней мере, хороший признак.
Лито услышал, как опускается лифт, увидел, как очнулся заснувший в лифте Монео. Вид у Монео был усталый - и то же, вполне понятно. На носу шествие в Онн, и все утомительные хлопоты, выпадающие на долю мажордома: прием посетителей с других планет, ритуалы с Рыбословшами, новые послы, смена императорской гвардии, увольнения и назначения, а теперь еще надо и нового гхолу Данкана Айдахо так ввести в императорский аппарат, чтобы работа у него пошла, как по маслу. Одна мелочь громоздилась на другую, занимая все время Монео, а на нем уже начинал сказываться возраст.
"Дай-ка припомнить", - подумал Лито. - "Монео будет сто восемнадцать лет на той неделе, когда мы вернемся из Онна".
Монео мог бы прожить во много раз больше, если бы стал принимать спайс. Но он отказывался. В причине его упорства Лито не сомневался. Монео достиг того странного человеческого состояния, когда жаждал смерти. Он медлил теперь только для того, чтобы увидеть, что Сиона пристроена на королевской службе и станет новой Главой Императорского Общества Рыбословш.
Мои гурии, как частенько называл их Молки.
Монео знал о намерении Лито скрестить Сиону с Данканом. И время для этого подошло.
Монео остановился в двух шагах от тележки и поглядел на Лито. Что-то в глазах Монео пробудило воспоминания жизней-памятей Лито - лицо языческого священника времен планеты Земля выглянуло из наследственной усыпальницы его разума.
- Владыка, Ты много часов провел в наблюдениях за новым Данканом, сказал Монео. - Сделали ли тлейлаксанцы что-нибудь недозволенное с клетками его психики?
- Он незапятнан.
Монео потряс глубокий вздох. Не очень-то приятное известие.
- Ты против того, чтобы использовать его в качестве племенного жеребца? - спросил Лито.
- Я нахожу странным, что мне приходится думать о нем и как о своем предке и как об отце моих потомков. - Но он открывает мне доступ к скрещиванию первого поколения прежней человеческой формы и нынешних продуктов моей программы выведения. Сиона на двадцать одно поколение отдалена от него.
- Я неспособен понять, в чем цель. Данканы много медленней, чем любая из твоей гвардии.
- Я не ищу хороших отделяющихся побегов, Монео. По-твоему, я не осознаю геометрическую прогрессию, задаваемую теми законами, что управляют моей программой выведения?
- Я видел твою книгу племенного учета, Владыка.
- Тогда ты знаешь, что я не упускаю из вида ее отступников и выпалываю их, как сорняки. Меня больше всего заботят ключевые генетические доминанты.
- А мутации, Владыка? - в голосе Монео прозвучала хитроватая нотка, заставившая Лито пристальнее приглядеться к своему мажордому.
- Мы не будем обсуждать эту тему, Монео.
Лито увидел, как Монео опять спрятался в раковину своей осторожности. "До чего же обостренно он чувствителен к моим настроениям", подумал Лито. - "Я, впрямь, верю, что он обладает некоторыми моими способностями, хотя они действуют в нем на бессознательном уровне. Его вопрос прозвучал так, как будто он даже догадывается, чего мы достигли в Сионе".
Чтобы проверить, действительно ли вопрос Монео опирается на полудогадку, Лито сказал:
- Мне ясно, что ты еще не понимаешь, чего я надеюсь достигнуть моей программой выведения.
Монео просветлел.
- Государь знает, что я стараюсь до конца постигнуть разумом законы ей управляющие.
- Законы живут меньше, чем ноша, которую тащишь достаточно долго, Монео. Регулируемой правилами творческой активности нет.
- Но, Владыка, Ты сам говоришь о законах, управляющих твоей программой выведения.
- Разве я не сказал тебе только что, Монео? Пытаться установить правила для творчества - то же самое, что пытаться отделить ум от тела.
- Но что-то развивается, Владыка. Я знаю это по себе!
"Он знает это по себе! Дорогой Монео. Он так близок".
- Почему ты все время ограничиваешь свое понимание строго определяемыми производными, Монео?
- Я слышал, как Ты говорил о преображающей эволюции, Владыка. Этими словами помечена твоя книга племенного учета. Но как насчет неожиданностей...
- Монео! Каждая неожиданность меняет правила.
- Владыка, Ты ведь не имеешь ввиду добиться улучшения человеческой породы?
Лито угрюмо на него посмотрел, подумав: "Если я сейчас употреблю ключевое слово, поймет ли он меня? Может быть...”
- Я - хищник, Монео.
- Хищ... - Монео осекся и покачал головой. Он, как ему казалось, понимал значение этого слова, но само слово потрясло его. Не шутит ли Бог Император?
- Хищник, Владыка?
- Хищник улучшает породу.
- Как такое может быть? Ты ведь нас не ненавидишь.
- Ты разочаровываешь меня, Монео. Хищник ведь не ненавидит свою жертву.
- Хищники убивают, Владыка.
- Я убиваю, но я не ненавижу. Добыча утоляет голод. Добыча это хорошо.
Монео поглядел на лицо Лито, утопленное в серой рясе чужеродной плоти.
"Не прозевал ли я пробуждение Червя?", - усомнился Монео.
Монео боязливо поискал признаки пробуждающегося Червя, но гигантское тело не трепетало, глаза Лито не стекленели, не подрагивали бесполезные плавники.
- Чего же Ты алчешь, Владыка? - осмелился спросить Монео.
- Такого человечества, решения которого воистину окажутся долгосрочными. Знаешь, каково ключевое свойство способности определять свой путь надолго, Монео?
- Ты много раз об этом говорил, Владыка. Это - способность все время мыслить по-новому.
- Изменяться, да. А знаешь, как я понимаю долгосрочность?
- Для Тебя это должно измеряться тысячелетиями, Владыка.
- Монео, даже мои тысячи лет - это всего лишь крохотная светящаяся точка на экране бесконечности.
- Но Твоя перспектива наверняка отличается от моей, Владыка.
- С точки зрения бесконечности любой ограниченный срок короткий срок, каким бы долгим он для нас ни был.
- Выходит, правил не существует вовсе, Владыка? - в голосе Монео прозвучал слабый намек на истерию.
Лито улыбнулся, чтобы снять возникшее в мажордоме напряжение.
- Может быть, одно правило есть. Краткосрочные решения обычно терпят неудачу при долгосрочном применении.
Монео в полной растерянности покачал головой.
- Но, Владыка, Твоя перспектива...
- Время истекает для любого конечного наблюдателя. Не существует закрытых систем. Даже я являюсь конечной матрицей, хоть и растянутой во времени.
Монео резко перевел взгляд с лица Лито на уходящий вдаль коридор мавзолея. "И я здесь однажды упокоюсь. Золотая Тропа, возможно, продолжится, но я кончусь." Это, разумеется, особой роли не играло. Только Золотая Тропа, ощутимая им в непрерывной последовательности, только она имела значение. Он опять перевел взгляд на Лито, но не прямо на его затопленные синевой глаза. Что, если в этом объемистом теле и вправду скрывается хищник?
- Ты не понимаешь функции хищника, - сказал Лито.
Эти слова потрясли Монео, ведь Лито словно прочел его мысли. Он посмотрел в глаза Лито.
- Ты понимаешь разумом, что даже я однажды претерплю ту или иную смерть, - сказал Лито. - Но ты в это не веришь.
- Как я могу верить в то, чего никогда не увижу?
Монео никогда не чувствовал себя более одиноким и полным страха. Чего же добивается Бог Император? "Я пришел сюда, чтобы обсудить с ним проблемы шествия... и выяснить его намерения насчет Сионы. Не играет ли он со мной?”
- Давай поговорим о Сионе, - сказал Лито.
Опять чтение мыслей!
- Когда ты испытаешь ее, Владыка? - этот вопрос чуть не все время их разговора вертелся у него на языке, но сейчас, действительно задав его вслух, Монео испугался.
- Вскоре.
- Прости меня, Владыка, но Ты ведь знаешь, как я страшусь за моего единственного ребенка.
- Но ведь другие выжили при этом испытании, Монео. Ты, например.
Монео сдержал волнение при воспоминании о том, как он был приобщен к Золотой Тропе.
- Моя мать меня приготовила. У Сионы нет матери.
- У нее есть Рыбословши. У нее есть ты.
- Бывают и несчастные случаи, Владыка.
Слезы брызнули из глаз Монео.
Лито отвел от него взгляд. Ему подумалось: "Он разрывается между верностью ко мне и любовью к Сионе. Как же это отравляет - беспокойство о своем потомстве. Разве он не видит, что все человечество - это мое единственное дитя?”
Опять посмотрев на Монео, Лито сказал:
- Ты прав, заметив, что несчастные случаи бывают даже в моем мироздании. Разве ты не видишь в этом урока для себя?
- Владыка, всего лишь на этот раз не мог бы Ты...
- Монео! Монео, ты ведь наверняка не попросишь меня вручить бразды правления слабому управляющему?
Монео отступил на шаг. - Нет, Владыка. Разумеется, нет.
- Тогда доверяй силе Сионы.
Монео расправил плечи.
- Я сделаю то, что должен сделать.
- Сионе нужно пробудиться к осознанию своих обязанностей, обязанностей дщери дома Атридесов. - Да, конечно, Владыка.

Предыдущая страница 4 Следующая страница


5 Фрэнк Герберт

- Разве не эта обязанность возлежит и на нас, Монео?
- Я этого не отрицаю. Когда Ты познакомишь ее с новым Данканом?
- Сперва - испытание.
Монео уставился на холодный пол подземелья.
"Он так часто смотрит в пол", - подумал Лито. - "Что он там только может разглядеть? Не бесчисленные ли следы моей тележки? Ах, нет, это он вглядывается в глубины, в то царство сокровищ и тайны, куда он надеется скоро сойти.”
Монео опять поднял взгляд на лицо Лито.
- Я надеюсь, ей понравится общество Данкана, Владыка.
- Будь уверен в этом. Тлейлаксанцы доставили его мне в неискаженном виде.
- Это успокаивает, Владыка.
- Ты, несомненно, заметил, что его генотип весьма привлекателен для женщин.
- Да, это я действительно замечал, Владыка.
- Есть что-то в этих мягких внимательных глазах, в этом сильном лице и в черных жестких волосах, от чего женская психика, положительно тает.
- Как Ты говоришь, Владыка.
- Ты знаешь, что как раз сейчас он находится с Рыбословшами? - Я проинформирован об этом, Владыка.
Лито улыбнулся. Ну, разумеется, Монео обо всем информирован.
- Скоро они приведут его ко мне для первой встречи с Богом Императором.
- Я сам прослежу за подготовкой комнаты для этой встречи, Владыка. Все будет в полной готовности.
- Порой мне кажется, что ты хочешь меня ослабить, Монео. Оставь некоторые из этих деталей для меня.
Монео постарался скрыть, как его стиснуло страхом. Он поклонился и попятился прочь.
- Да, Владыка, но есть некоторые обязанности, выполнение которых лежит на мне.
Повернувшись, он заспешил прочь. Только лишь оказавшись в поднимающемся лифте, Монео осознал, что он удалился, не получив на то разрешения.
"Он должен понимать, как же я устал. Он простит".

Глава 11

Твой Владыка очень хорошо знает, что тебя в сердцах. Достаточно тебе заглянуть к себе в душу, чтобы она выступила против тебя обвинительницей. Мне нет надобности в свидетелях. Ты не прислушиваешься к своей душе, но прислушиваешься вместо того к своим гневу и ярости.

Владыка Лито - кающемуся грешнику, из Устной Истории

Следующее обозрение состояния империи в год 3508 царствования Владыки Лито взято из сокращенного свода Велбека. Оригинал находится в архивах Дома Соборов Ордена Бене Джессерит. Сравнительный анализ показывает, что все произведенные купюры не влияют на точность и достоверность отчета, в том виде, как он приводится здесь.
Во имя нашего Священного Ордена и его нерушимого Единства Сестер этот отчет признается достоверным и заслуживающим помещения среди хроник Дома Соборов. Сестры Чинаэ и Таусуоко благополучно вернулись с Ракиса с донесением, подтверждающим давно подозреваемую казнь девяти историков, исчезнувших внутри Твердыни Владыки Лито в 2116 год его царствования. Сестры докладывают, что эти девять историков сперва были приведены в бессознательное состояние, а затем сожжены на кострах из своих собственных опубликованных работ. Это в точности соответствует тем версиям, которые в свое время распространились по всей Империи. Считается, что распространенные в то время версии произошедшего исходили от самого Владыки Лито.
Сестры Чинаэ и Таусуоко привезли рукописные показания свидетеля, сообщившего, что когда Владыку Лито посетила делегация других историков, добивавшихся сведений о своих коллегах, Владыка Лито сказал им:
"Они были уничтожены потому, что преднамеренно и претенциозно лгали. Не бойтесь, что мой гнев падет на вас из-за ваших невинных ошибок. Я не так уж стремлюсь создавать мучеников. Мученики обычно приносят непредсказуемость драматических событий в жизнь человеческую. Драма - это одна из тех целей, против которых направлено мое хищничество. Трепещите только тогда, когда вы соорудите преднамеренную ложь и будете упорствовать в ней, полные гордыни. Теперь ступайте и не заговаривайте со мной об этом".
Достаточным доказательством подлинности сведений служит уже одно то, что несомненным автором этого рукописного свидетельства является Иконикр, мажордом Владыки Лито в 2116 году.
Обращаем внимание на то, как Владыка Лито использует слово "хищничество". Это весьма показательно с точки зрения теорий, предложенных Преподобной Матерью Сайксой, что Бог Император рассматривает себя как хищника в естественном смысле.
Сестра Чинаэ была приглашена идти вместе с Рыбословшами в свите Владыки Лито во время одного из его нечастых выходов в свет. По пути она была приглашена подойти к королевской тележке и имела личную беседу с самим Владыкой Лито. Вот как она докладывает об этой беседе:
- Здесь, на королевской тележке, я порой чувствую себя так, словно стою на укреплениях, защищающих меня от захватчиков, сказал Лито.
- Никто здесь на Тебя не посягнет, Владыка, - сказала сестра Чинаэ.
- Вы, Бене Джессеритки, нападаете на меня со всех сторон. Даже сейчас ты изыскиваешь способы завербовать на свою сторону моих Рыбословш, сказал Владыка Лито.
Сестра Чинаэ сообщает, что она собрала все свое мужество, готовясь принять неизбежную смерть, но Бог Император просто остановил свою тележку и поглядел мимо нее на свою свиту. Она сообщает, что свита при этом остановилась и ждала на почтительном расстоянии, с покорностью, говорившей о большой вышколенности.
Затем Владыка Лито сказал:
- Мое маленькое множество внутри меня обо всем мне рассказывает. Не отрицай моего обвинения.
- Я не отрицаю его, - сказала сестра Чинаэ.
Тогда Владыка Лито поглядел на нее и сказал:
- Не бойся за себя. Мое желание таково, чтобы ты донесла мои слова до Дома Соборов. Сестра Чинаэ сообщает, ей стало очевидно - Владыка Лито знает о ней все: о ее миссии, о ее специальной подготовке в мнемотехнике, обо всем.
- Он - как Преподобная Мать, - описывает она. - Я ничего не могла от него скрыть.
Затем Владыка Лито приказал ей:
- Посмотри на мой Фестивальный Город и скажи, что видишь.
Сестра Чинаэ поглядела на Онн и сказала:
- Я вижу город на расстоянии, он прекрасен в утреннем свете. Вон ваш лес, справа. В нем столько зеленых растений, что я могла бы провести целый день, их описывая. Слева и всюду вокруг города дома и сады Твоих слуг, некоторые из них выглядят очень богатыми, некоторые очень бедными.
Владыка Лито сказал:
- Мы слишком загромоздили этот пейзаж! Деревья его загромождают. Дома, сады... Нельзя наслаждаться новыми тайнами в таком пейзаже.
Сестра Чинаэ, приободренная заверениями Владыки Лито, спросила:
- А Владыка и правда хочет тайн?
Владыка Лито ответил:
- Нет распахнутой наружу духовной свободы в таком пейзаже. Разве ты этого не видишь? Нет здесь открытого мироздания, к коему можно было бы приобщиться. Всюду - средства отгорожения от мира: двери, запоры, замки! Сестра Чинаэ спросила:
- Разве человечеству не нужны больше частная жизнь и оберегание ее?
Владыка Лито сказал:
- Когда вернешься, скажи своему Ордену, что я восстановлю открытый вид. Пейзаж, подобный этому, обращает тебя вовнутрь, заставляет твой дух стремиться лишь к внутренней свободе. А большинство людей не настолько сильны, чтобы обретать внутреннюю свободу.
Сестра Чинаэ сказала:
- Я в точности доложу Твои слова, Владыка.
Владыка Лито сказал:
- Смотри, чтобы это было сделано. Скажи также своему Ордену, что Бене Джессерит, как никому другому, следует знать опасности селекционного выведения ради особенных характеристик, опасности преследования определенной генетической цели.
Сестра Чинаэ отмечает, что это явная ссылка на отца Владыки Лито, Пола Атридеса. Надо отметить, что наша программа выведения породила Квизаца Хадераха на одно поколение раньше, чем следовало.
Став Муад Дибом, вождем Свободных, Пол Атридес ускользнул из-под нашего контроля. Нет сомнения, что он был мужчиной, обладавшим могущественными способностями Преподобной Матери, и другими, за которые человечество до сих пор расплачивается тяжкой ценой. Как сказал вслед за этим Владыка Лито:
- Вы достигли того, чего не ожидали, вы вытащили из колоды меня, не предусмотренную карту, а я добился Сионы.
Владыка Лито отказался подробно развить это упоминание о дочери своего мажордома Монео. Этот вопрос сейчас нами расследуется.
Среди других дел, заслуживающих внимания и сохранения в Доме Источников, наши исследователи поставили информацию на:

РЫБОСЛОВШИ

Женские легионы Владыки Лито избрали своих представительниц на ежедесятилетний Фестиваль на Ракисе. От каждого планетного гарнизона было выбрано по три представительницы (смотри прилагаемый список выбранных.) Как обычно, здесь не будет никого из взрослых мужчин, даже супругов Рыбословш-офицеров. Список супругов изменился очень мало за отчетный период. Мы включили в него новые имена - где было возможно, с генеалогическими сведениями. Отметим, что только двое из них достоверно являются потомками гхол Данкана Айдахо. Мы не можем добавить ничего нового к нашим соображениям об использовании этих гхол в его программе выведения. Ни одна из наших попыток установить союз между Рыбословшами и Бене Джессерит за этот период не была успешной. Владыка Лито продолжает увеличивать размеры определенных гарнизонов. Он также продолжает подчеркивать разнообразные миссии Рыбословш, принижая при этом их военное назначение. Это дает нужный результат возрастающего на местах восхищения, уважения и благодарности к присутствующим на планетах гарнизонам Рыбословш (смотри прилагаемый список гарнизонов, увеличенных по численности. Прим. редактора: единственные гарнизоны в этом списке - лишь размещенные на планетах Бене Джессерит, икшианцев и тлейлаксанцев. Наблюдения за Космическим Союзом увеличено не было.)
ЖРЕЧЕСТВО

Кроме нескольких естественных смертей и перемещений, которые указаны в приложениях к этому отчету, значительных перемен не происходило. Супруги и офицеры, откомандированные для исполнения ритуальных обязанностей, остаются немногочисленными, их власть ограничена остающимся в силе требованием консультаций с Ракисом перед принятием любых важных шагов. С точки зрения Преподобной Матери Сайксы и некоторых других, это указывает на то, что религиозный характер Рыбословш постепенно и медленно сходит на нет.

ПРОГРАММА ВЫВЕДЕНИЯ

Кроме необъяснимого упоминания о Сионе и нашей неудачи с ее отцом, у нас нет ничего особого, чтобы добавить к проводимому нами наблюдению за программой выведения Владыки Лито.
Есть свидетельства определенной беспорядочности в его плане, которые усиливаются заявлением Владыки Лито о "генетических целях", но мы не можем быть уверены, что он был правдив с сестрой Чинаэ. Мы привлекаем ваше внимание ко многим случаям, когда он либо лгал, либо резко и без предупреждения менял свое направление.
Владыка Лито все так же не дозволяет нам принять участие в его программе выведения. Его наблюдатели из гарнизона Рыбословш остаются непоколебимыми в "выпалывании" тех наших рождений, против которых они возражают. Только под суровейшим контролем мы способны были за этот подотчетный период поддерживать уровень Преподобных Матерей. Наши протесты остаются без ответа. В ответ на прямой вопрос сестры Чинаэ, Владыка Лито ответил:
- Будьте благодарны за то, что имеете.
Это предупреждение воспринято должным образом.
Мы отправили вежливое письмо благодарности Владыке Лито.

ЭКОНОМИКА

Дом Соборов сохраняет свою платежеспособность, но нынешние жесткие ограничительные меры ослабить нельзя. На деле, ради предосторожности, надо будет даже провести некоторые новые меры в следующий подотчетный период. Они включат ограничение использования меланжа для ритуальных нужд и увеличение наших расценок на текущие услуги. Мы рассчитываем за следующие три-четыре подотчетных периода увеличить вдвое плату за обучение представительниц Великих Домов. Отсюда, вам поручается начать подготовку ваших доводов в защиту такой акции.
Владыка Лито отверг нашу петицию с просьбой об увеличении нашей доли меланжа. Никакой причины он нам не сообщил.
Наши взаимосвязи с КХОАМом остаются надежной опорой. За отчетный период КХОАМ довел до конца учреждение местного ювелирного картеля, проект, от которого мы получили существенный доход благодаря нашим ролям советников и посредников при сделках. Ожидаемые доходы от этого картеля должны более чем покрыть наши потери на Гиди Прайм. Расходы по Гиди Прайм просто списаны.

ВЕЛИКИЕ ДОМА

Тридцать один из бывших Великих Домов потерпел за подотчетный период экономический крах. Только шесть из них сумели сохранить статус Малых Домов (смотри прилагаемый список). Это является продолжением общей тенденции, отмечаемой за последнюю тысячу лет, когда Великие некогда Дома постепенно отходят в тень. Заслуживает особого внимания, что все шесть, избежавшие полного финансового краха, являются крупными вкладчиками КХОАМа, и пять из этих шести принимают участие в ювелирном проекте. Единственное исключение - Дом, владеющий ценными бумагами, вложенными в разнообразные предприятия, включая существенное вложение в древний китовый мех Келадана.
(Наши запасы риса понджи увеличились почти вдвое за отчетный период за счет нашей доли акций в китовом мехе. Причины тому будут рассмотрены в следующий период.)
СЕМЕЙНАЯ ЖИЗНЬ

Как отмечалось нашими исследователями, за прошедшие две тысячи лет неуклонно продолжается гомогенизация семейной жизни. Исключение составляют те, от кого и следует этого ожидать: Космический Союз, Рыбословши, королевские придворные, меняющие форму тлейлаксанские Лицевые Танцоры (которые до сих пор являются бесплодными мулами, несмотря на все попытки изменить это) и, разумеется, наша собственная ситуация.
Обращаем внимание, что условия семейной жизни становятся все более и более схожими вне зависимости от планеты, и это обстоятельство не может быть приписано простой случайности. Мы видим здесь проявление одной из крайностей грандиозного проекта Владыки Лито. Даже беднейшие семьи хорошо накормлены, с этим надо согласиться, но условия повседневной жизни становятся все более и более статичными.
Мы напоминаем вам о заявлении, которое, по имеющимся у нас донесениям, Владыка Лито сделал почти восемь поколений назад:
- Я являюсь единственным зрелищем, остающимся во всей Империи.
Преподобная Мать Сайкса предложила теоретическое объяснение подобного развития, которое многие из нас начинают разделять. Преподобная Мать Сайкса обосновывает мотивы Владыки Лито тем, что он основывается на концепции водной деспотии. Как вы знаете, водная деспотия возможна лишь тогда, когда вещество или условия, от которых жизнь зависит абсолютно, могут быть контролируемы сравнительно небольшой централизованной силой. Концепция водного деспотизма берет начало от тех случаев, когда обильной поставкой оросительных вод можно было увеличить местное народонаселение до требуемого уровня абсолютной зависимости. Когда вода перекрывалась, люди умирали в больших количествах.
Этот феномен много раз повторялся в человеческой истории, не только в связи с водой и с продукцией пахотных земель, но и с такими видами углеводородного топлива, как бензин и уголь, которые контролировались через трубопроводы и другие распределительные сети. В свое время, когда распределение электричества осуществлялось только через запутанные лабиринты линий, тянувшихся и на столбах по поверхности, даже этот источник энергии играл роль вещества, способного сделать его владельца "водным" деспотом.
Преподобная Мать Сайкса предполагает, что Владыка Лито движет свою империю в сторону все большей зависимости от меланжа. Достойно упоминания то, что процесс старения может быть назван болезнью, от которой меланж является специфическим лекарством, хотя и не полностью исцеляющим средством. Преподобная Мать Сайкса предполагает, что Владыка Лито может зайти даже столь далеко, что создаст новую болезнь, которая будет излечиваться только меланжем. Хотя это и представляется слишком уж большой натяжкой, но и этого нельзя сбрасывать со счетов. Встречались вещи и постранней, и мы не должны забывать о том, какую роль сыграл сифилис в истории человечества.

ТРАНСПОРТ

Трехмодульная система транспорта, некогда присущая Ракису, (т.е. пешком - тяжелые грузы пристегнуты к антигравитационным матрацам, по воздуху - посредством орнитоптера или межпланетные перелеты - с помощью кораблей Союза) все больше и больше начинают доминировать на планетах Империи. Икс является единственным исключением.
Мы приписываем это частично тому, что планеты скатываются к сидячему и статичному образу жизни, а частично к их попыткам скопировать образцы Ракиса. Распространенное отвращение ко всему, производимому икшианцами, играет здесь немалую роль.
Надо также учитывать тот факт, что Рыбословши распространяют это мнение на все планеты, во избежание хлопот с поддержанием порядка.
В этом отношении роль Космического Союза напрямую связана с абсолютной зависимостью навигаторов Союза от меланжа. Мы, следовательно, пристально следим за совместными усилиями Союза и Икса по созданию механической замены провидческих талантов навигаторов. Без меланжа или других средств определения курса лайнера каждый межзвездный перелет на корабле Союза будет угрожать катастрофой. Хотя мы не слишком оптимистично настроены насчет этого совместного проекта Союза и икшианцев, он все равно представляется в принципе осуществимым, и мы будем докладывать о нем мере его продвижения.

БОГ ИМПЕРАТОР

Кроме небольшого увеличения в длине, мы не заметили особенных перемен в физических характеристиках Владыки Лито. Слухи о его отвращении к воде не были подтверждены, хотя использование воды, как защитного барьера против былых песчаных червей Дюны, хорошо документировано в имеющихся у нас источниках, точно так же, как водная смерть, которой Свободные убивали небольшого червя, чтобы получить спайсовую эссенцию, которую они использовали при своих оргиях.
Имеются достаточные доказательства для твердого убеждения в том, что Владыка Лито усиливает свое наблюдение за Иксом, возможно из-за совместного проекта Союза и икшианцев. Разумеется, успех такого проекта ограничил бы его власть над Империей.
Он продолжает вести дела с икшианцами, заказывая им запасные детали для своей королевской тележки.
Тлейлаксанцы прислали Владыке Лито нового гхолу Данкана Айдахо. Это окончательно убеждает в том, что предыдущий гхола мертв - хотя как он умер остается неизвестным. Мы обращаем ваше внимание на свидетельства, что некоторых из гхол убил сам Владыка Лито.
Все больше свидетельств тому, что Лито использует компьютеры. Если он на самом деле пренебрегает своими собственными запретами и запретами, наложенными Бутлерианским Джихадом, то получить доказательство этому означало бы усилить наше влияние на него, может быть даже до такой степени, чтобы войти с ним в какое-либо совместное предприятие - чего мы столь долго добиваемся.
Единоличный контроль над нашей программой выведения до сих пор остается его первоочередной заботой. Мы продолжаем наши исследования - со следующими, однако, наложенными на нас ограничениями:
Как и в каждом отчете, предшествующему этому, мы должны учитывать провидческий дар Владыки Лито. Нет сомнений, что его дар предвидения будущих событий, его способность оракула намного сильнее, чем любого из его предков и является незыблемым оплотом его политической власти.
Мы с этим считаемся!
Мы убеждены, что он знает о каждом нашем важном шаге еще до того, как мы совершим его на деле. Мы руководствуемся, следовательно, тем правилом, что мы не угрожаем сознательно ни лично ему, ни какой-либо части его великого плана, насколько мы способны это рассмотреть. Наше послание к нему будет оставаться прежним:
“Скажи нам, что угрожает тебе, чтобы мы могли воздержаться от этого". И:
“Расскажи нам о своем грандиозном плане, чтобы мы могли помочь.”
За отчетный период он не давал новых ответов ни на один из этих вопросов.

ИКШИАНЦЫ

Кроме совместного проекта Космического Союза и Икса, мало о чем значительном можно доложить. Икс направляет сейчас нового посла ко двору владыки Лито, некую Хви Нори, племянницу Молки, который когда-то был известен как собеседник, пользующийся особой благосклонностью Бога Императора. Причина выбора нового посла взамен прежнего неизвестна, хотя имеются некие не очень весомые свидетельства, что Хви Нори была выращена для особой цели - именно для того, может быть, чтобы стать икшианским представителем при императорском дворе. У нас есть повод полагать, что Молки также был генетически спроектирован ради этой задачи.
Мы продолжаем свое расследование.

МУЗЕЙНЫЕ СВОБОДНЫЕ

Деградировавшие остатки некогда гордых воинов продолжают функционировать как наш основной источник достоверной информации о Ракисе. Они составят нашу главную расходную статью на следующий отчетный период, поскольку их требования платы все возрастают, а мы не осмеливаемся им противоречить.
Интересно отметить, что, хотя их жизнь и носит малое сходство с жизнью их предков, их спектакли для туристов - исполнение ритуалов Свободных - и способность подражать жизни прежних Свободных остаются безупречными. Мы относим это на счет влияния Рыбословш на подготовку Музейных Свободных.

ТЛЕЙЛАКС

Мы не ожидаем, что новый гхола Данкан Айдахо преподнесет какие-либо сюрпризы. Тлейлакс продолжает помнить тот суровый урок, который дал ему Владыка Лито после их единственной попытки изменить клеточную природу и психику оригинала.
Недавно представитель Тлейлакса возобновил свои попытки привлечь нас к совместной деятельности, внешняя цель которой производство полностью женского общества, не нуждающегося в мужчинах. По всем очевидным причинам, включая наше недоверие ко всему, исходящему от Тлейлакса, мы ответили нашим обычным вежливым отказом. Наша делегация на десятилетнем Фестивале Владыки Лито предоставит ему полное донесение об этом.
С уважением подписано: Преподобными Матерями Сайксой, Итоб Мамулут, Экникоск и Акели.

Глава 12

Сколь ни странным это может показаться, но великая борьба подобная той, что восстает перед вами из моих дневников - не всегда видима ее участникам. Многое зависит от того, о чем люди мечтают в глубине своих сердец. Я всегда озабочен тем, чтобы формировать мечты не меньше, чем поступки. Между строк моих дневников вы вычитаете борьбу со взглядом человечества на себя самого - напряженный поединок на поле, где мотивы из нашего темнейшего прошлого могут всплывать из хранилищ бессознательного и становиться событиями, с которыми мы должны не просто сосуществовать, но должны бороться. Это чудовище, подобное гидре всегда нападающее на тебя с невидимой тебе стороны. Вот я и молюсь, чтобы вы, одолев мой участок Золотой Тропы, не были бы больше наивными детьми, танцующими под неслышную для вас музыку.

Украденные дневники

Найла ровным, тяжелым и медленным шагом поднималась по винтовой лестнице в приемные покои Бога Императора на вершине южной башни Твердыни. Каждый раз, когда она проходила юго-западную сторону башни, путь ей пересекали длинные лучи золотого света, льющиеся из узких окон-бойниц. Она знала, что в центральной стене рядом с ней находится лифт икшианского производства - достаточно большой, чтобы поднять в верхнюю палату огромную тушу ее Владыки и, разумеется, более чем достаточный, чтобы поднять ее намного меньшее тело, но она не возмущалась тем, что ей было предписано пользоваться лестницей.
Ветерок из открытых узких окон донес до нее горелый кремниевый запах взметаемого ветром песка. Низко опустившееся солнце вспыхивало на вкраплениях красных минералов внутренней стены - рубиновые зернышки так и сияли. То и дело Найла бросала взгляд через узкие прорези окошек на дюны. Но она ни разу не задержалась, чтобы восхититься открывавшимся перед ней видом.
- Ты обладаешь героическим терпением, Найла, - сказал ей однажды Владыка.
Воспоминание об этих словах согрело теперь душу Найлы.
В верхней палате башни Лито наблюдал, как Найла поднимается по длинной винтовой лестнице, спиралью закручивающейся вокруг шахты икшианского лифта. Он следил за ее продвижением с помощью икшианского устройства, создававшего в воздухе прямо у него перед глазами проекцию ее приближающегося образа - в трехмерном изображении и в четверть натуральной величины.
"С какой же точностью она движется", - подумал он.
Он знал, что эта точность происходила из страстной и простодушной преданности.
На ней был голубой мундир Рыбословши, без ястреба на груди, и накидка с капюшоном. Едва пройдя сторожевой пост у подножия башни, она сняла свой икшианский сибус-капюшон, который ей предписано было носить при таких личных посещениях. Ее кряжистое, мускулистое тело было точно таким же, как у многих других охранниц Лито, но ее лицо не напоминало ни одного из лиц, какие только он смог вспомнить - почти квадратное, с широким ртом. Казалось, будто он растягивается до самых щек, иллюзия эта еще более усиливалась глубокими складками в углах ее рта. Глаза ее были бледно-зеленого цвета, а коротко стриженные волосы - как старая слоновая кость. Ее лоб добавлял к этому ощущению квадратности, он был почти плоский и с бледными бровями, которые часто можно было и не заметить, если глядеть прямо в ее властные глаза. Ее прямой, приплюснутый нос почти не выдавался над тонкогубым ртом.
Когда Найла говорила, ее огромные челюсти открывались и закрывались, словно у первобытного зверя. Ее физическая сила, немногим известная за пределами Рыбословш, была легендарной среди ее соратниц. Лито видел однажды, как она одной рукой подняла мужчину весом в сто килограммов. На Ракис он ее перевел, не привлекая к этому делу Монео, хотя мажордом знал, что Лито использует своих Рыбословш в качестве секретных агентов. Лито отвернулся от проекции поднимающейся тяжелым шагом Найлы и поглядел на пустыню через широкое южное окно, возле которого он находился. Цвета отдаленных скал танцевали в его сознании коричневое, золото, сочный янтарь. Вдалеке тянулась тонкая розовая линия обрыва - в точности того же оттенка, что перья цапли. Цапли больше не существовали нигде, кроме как в памяти Лито - но ему достаточно было увидеть эту бледную пастельную линию камня, чтобы перед его внутренним взором пропорхнула исчезнувшая птица. Подъем, он знал, должен быть утомительным даже для Найлы. Она остановилась, наконец, отдохнуть - в двух шагах выше пометки трех четвертей пути, именно там, где она останавливалась отдохнуть каждый раз. Это тоже была часть ее точности, одна из причин, по которой он вызвал ее сюда из отдаленного гарнизона на Сепреке.
Арракианский ястреб пролетел мимо окна, через которое смотрел Лито, на расстоянии всего лишь нескольких размахов крыльев от стены башни. Его внимание было приковано к теням у подножия Твердыни. Там порой выскакивали небольшие животные. На горизонте, позади линии полета ястреба, смутно виднелась гряда облаков. До чего же это странно видеть тем прежним Свободным, что жили в нем жизнью-памятью: облака на Ракисе, дождь, открытая вода.
Лито напомнил своим внутренним голосам: "Кроме этой Последней Пустыни, моего Сарьера, переделка Дюны в зеленеющий Ракис проходила безжалостно с первых же дней моего правления.”
Лито подумал о том, что влияние географии на историю чаще всего не осознается людьми. Люди скорее склонны рассматривать влияние истории на географию.
"Кому принадлежит этот речной поток? Эта зеленеющая долина? Этот полуостров? Эта планета?
Никому из нас.”
Найла опять начала свой подъем, глаза ее были прикованы к ступеням, которые ей предстояло преодолеть. Мысли Лито обратились к ней.
"Во многих отношениях, она - полезнейшая из помощников, которые когда-либо у меня были. Я - ее Бог. Она поклоняется мне совершенно без всяких вопросов. Если даже я игриво нападаю на ее веру, она воспринимает это просто как испытание. Она знает, что выдержит любое испытание.”
Когда он послал ее к мятежникам и велел повиноваться Сионе во всем, она не задавала вопросов. Когда Найла сомневалась, даже когда ей удавалось воплотить свои сомнения в слова, ее собственных мыслей было достаточно, чтобы вернуть себе веру... или раньше было достаточно. Последние донесения, однако, ясно показали, что Найле нужно побывать в его Святом Присутствии, чтобы восстановить свою внутреннюю силу.
Лито припомнил свой первый разговор с Найлой, как она трепетала от своей жажды угодить ему.
- Даже если Сиона пошлет тебя меня убить, ты должна повиноваться. Она никогда не должна узнать, что ты служишь мне.
- Никто не сможет убить вас, Владыка.
- Но ты должна повиноваться Сионе.
- Конечно, Владыка. Это твой приказ.
- Ты должна повиноваться ей абсолютно во всем.
- Я это выполню, Владыка.
"Еще одна проверка. Она никогда не спрашивает, зачем мои проверки. Она относится к ним, как к блошиным укусам. Ее Владыка приказал? Найла повинуется. Я не должен ничему позволить изменить такие отношения между нами.”
В прежние дни из нее бы вышел превосходный шедауд, подумал Лито. Это было одной из причин, по которой Лито дал Найле криснож, настоящий криснож, сохранившейся в сьетче Табр. Он принадлежал одной из жен Стилгара. Найла носила его спрятанным в ножнах под своими облачениями больше как талисман, чем как оружие. Вручая ей нож, он исполнил весь старинный ритуал - и удивился тому, что эта церемония пробудила в нем эмоции, которые он считал похороненными навсегда.
- Это - зуб Шаи-Хулуда.
Он протянул ей нож на своих покрытых серебряной оболочкой ладонях.
- Возьми его и стань частью и прошлого, и будущего. Если ты запятнаешь его, прошлое лишит тебя будущего.
Найла приняла сначала криснож, затем ножны. - Извлеки кровь из пальца, - приказал Лито. Найла повиновалась.
- Теперь спрячь клинок. И никогда не обнажай его, если не собираешься пролить крови.
Найла опять повиновалась.
Лито с печалью размышлял над этой старой церемонией, наблюдая за трехмерным образом приближающейся Найлы. Если нож не закален по старому способу Свободных, лезвие будет становиться все хрупче и бесполезней. Оно сохранит форму крисножа на протяжении жизни Найлы, но не дольше того.
"Я отшвырнул прочь частичку прошлого.”
Как же печально, что шедауты прошлого стали сегодня Рыбословшами. И настоящий криснож используется для того, чтобы еще крепче привязать слугу к своему хозяину. Он знал, что некоторые считают его Рыбословш настоящими жрицами - его ответом Бене Джессериту.
"Он создает другую религию", - утверждает Бене Джессерит.
"Чушь! Я не создал религии. Я и есть религия!”
Найла вошла в святилище башни и остановилась в трех шагах от тележки Лито, взгляд долу, как и положено.
Все еще погруженный в свои воспоминания, Лито сказал:
- Погляди на меня, женщина!
Она повиновалась.
- Я создал святое непотребство! - сказал он. - Религия, возведенная вокруг моей персоны, вызывает мое отвращение!
- Да, Владыка.
Зеленые глаза Найлы на золоченых подушечках ее щек глядели на него без всякого вопроса и сомнения, без всякого размышления, без необходимости давать ей какой-либо ответ.
"Если я пошлю ее собирать звезды, она пойдет и постарается это сделать. Она думает, что я опять ее испытываю. Я и впрямь верю, что она могла бы меня рассердить.”
- Этой проклятой религии следует со мной и кончиться! вскричал Лито. - Почему я должен желать распространять религию на мой народ? Религия рушится изнутри - точно так же, как империя и отдельные люди! Все это одно и тоже.
- Да, Владыка.
- Религии создают радикалов и фанатиков тебе подобных!
- Благодарю Тебя, Владыка.
Быстротечная псевдоярость улеглась в нем, едва он заглянул в глубины своих воспоминаний. Ничто не пробьет твердую оболочку веры Найлы.
- Топри направил мне донесение через Монео, - сказал Лито. Расскажи мне об этом Топри.
- Топри - червяк.
- Разве не так ты называешь меня, когда ты среди мятежников? - Я повинуюсь моему Владыке во всем.
Туше!
- То есть, этому Топри - грош ломаный цена? - спросил Лито. - Сиона правильно его оценила. Он несуразен. Через несколько секунд, после того как Кобат начал говорить, у нее были доказательства, что Топри - шпион. "Все остается собой, даже Монео", - подумал Лито. "Топри плохой шпион.”
То, что все совпадает с тем, каким ему должно быть развеселило Лито. Мелкие махинации мутят воду, которая все равно остается для него совершенно прозрачной. И при этом исполнители ролей продолжают играть согласно его сценарию.
- Тебя Сиона не подозревает? - спросил Лито.
- Я не несуразна.
- Ты знаешь, зачем я тебя вызвал?
- Чтобы испытать мою веру.
"Ах, Найла. Как же мало ты знаешь об испытаниях.”
- Мне нужно знать, как ты оцениваешь Сиону. Я хочу увидеть эту оценку на твоем лице, в твоих движениях, услышать в интонациях твоей речи, сказал Лито. - Сиона готова?
- Именно в такой и нуждаются Рыбословши, Владыка. Почему Ты идешь на риск потерять ее?
- Насильственно приближать исход - самый верный путь к потере того, чем я в ней больше всего дорожу, - ответил Лито. - Она должна прийти ко мне во всей нетронутости своих сил.
Найла опустила взгляд.
- Как приказывает государь.
Лито был знаком этот ответ. Найла всегда отвечает так, если не в состоянии что-либо понять.
- Она останется в живых, Найла?
- По тому, как Владыка описывает это испытание... - Найла подняла взгляд на лицо Лито и пожала плечами. - Не знаю, Владыка. Что она сильна, это верно. Она единственная выжила, столкнувшись с волками. Но ею управляет ненависть.
- Вполне естественно. Скажи, Найла, как она поступит с украденным у меня?
- Разве Топри не доносил Вам о книгах, в которых, говорят содержатся ТВОИ СВЯЩЕННЫЕ СЛОВА?
"Странное у нее умение лишь голосом заставлять слова звучать с большой буквы", - подумал Лито. Он ответил сухо и резко.
- Да, да. Икшианцы получили копию, а скоро и Космический Союз, равно как и Бене Джессерит будут усердно корпеть над их расшифровкой.
- Что это за книги, Владыка?
- Мое послание моим подданным. Я хочу, чтобы все его прочли. И что еще мне действительно хочется знать, - что говорит Сиона о тех планах Твердыни, которыми она завладела.
- Она говорит, что под Вашей Твердыней, Владыка, находится огромный запас меланжа - и планы выдают это с потрохами.
- Планы этого не выдают. Она будет рыть подкоп?
- Она пытается сейчас получить для этого икшианские орудия.
- Икс ей их не поставит.
- Этот запас спайса действительно существует, Владыка?
- Да.
- Ходит слух, что Твой спайс надежно защищен, Владыка. Что весь Арракис будет уничтожен, если кто-нибудь попробует украсть Твой меланж. Это правда?
- Да, и это потрясет всю империю. Ничего не сохранится - ни Космический Союз, ни Бене Джессерит, ни Икс или Тлейлакс, ни даже Рыбословши.
Она содрогнулась, затем сказала:
- Я предотвращу любую попытку Сионы добраться до Твоего спайса.
- Найла! Я приказал тебе подчиняться Сионе во всем. Вот как ты мне служишь?
- Владыка? - она стояла в страхе перед его гневом, ближе к потере веры, чем когда-либо. Это был кризис, им самим спровоцированный - он заранее знал, чем все должно кончиться. Найла понемногу расслабилась. Он видел, какую форму принимают ее мысли, они словно высветились перед ним: "Наивысшее испытание!”
- Ты вернешься к Сионе и будешь охранять ее жизнь даже ценой собственной жизни, - сказал Лито. - Такова задача, возложенная мной на тебя и принятая тобой. Именно для нее ты выбрана. Вот почему именно ты носишь нож из Дома Стилгара.
Ее правая рука поднялась туда, где скрывался под плащом криснож. "Насколько же верно: оружие способно свести поведение человека к предсказуемой модели", - подумал Лито.
Он поглядел как завороженный на жесткое напряженное тело Найлы. Ее глаза были пусты для всего, кроме преклонения. "Наивысший риторический деспотизм... я презираю это!”
- Удались прочь! - рявкнул он.
Найла повернулась и быстро покинула Святое Присутствие. "Стоит ли игра свеч?" - усомнился Лито.
Но Найла поведала ему то, что ему и нужно было знать. Вера Найлы обновилась и окрепла. А Лито с точностью выяснил от Найлы то, что сам не мог ухватить в Сионе, ускользающей от его внутреннего взгляда. Инстинктам Найлы следует доверять.

Предыдущая страница 5 Следующая страница


Бог - Император Дюны 6

“Сиона достигла того взрывного момента, который мне требуется."

Глава 13

Данканы всегда находят странным, что боевые войска я набираю из женщин, но мои Рыбословши - это во всех смыслах временная армия. Хоть они и могут быть жестоки и злобны, но женщины полностью отличаются от мужчин по складу своей воинственности. Самое их происхождение предопределяет их более покровительственное и защитное по отношению к жизни поведение. Они проявили себя лучшими хранителями Золотой Тропы. Я закрепляю это особыми методами их подготовки. На время их избавляют от рутины повседневных дел. У меня существуют для них особые Приобщения, о которых они вспоминают потом с удовольствием всю оставшуюся жизнь. Старости они достигают в обществе своих сестер, в приготовлении к событиям более глубинным. То, к чему приобщаешься в таком обществе, всегда готовит тебя к более великому. Вот как день сегодняшний меняет историю. Все современники обитают не в одном и том же времени. Прошлое все время меняется, но немногие это осознают.

Украденные дневники

Поздно вечером Лито отправил приказание Рыбословшам и спустился в свое подземелье. Он посчитал, что лучше всего провести первое собеседование с новым Данканом Айдахо в затемненной комнате, где гхола сначала услышит, как Лито себя описывает, а уж потом воочию увидит тело Предчервя. В стороне от центральной ротонды подземелья была небольшая прилегающая комнатка, вырубленная в цельной скале черного камня и как раз подходившая для этой цели. Она была достаточно велика, чтобы вместить Лито на его тележке, но потолок ее был низок. Освещалась она скрытыми глоуглобами, которыми Лито управлял силой мысли. В ней была только одна дверь, но состоявшая из двух створок: широкой, спокойно пропускавшей королевскую тележку, и небольшой, как раз под размеры человеческого тела. Лито въехал на королевской тележке в это помещение, закрыл большую створку двери и открыл малую. Затем внутренне настроился на ждущее его испытание.
Скука представляла для него все возрастающую проблему. Тлейлаксанские гхолы скроены по одному и тому же образцу, и все до скуки повторяется снова и снова. Однажды Лито даже приказал Тлейлаксу не посылать ему больше Данканов, но там знали... что как раз в этом Лито можно ослушаться.
"Порой мне думается, они делают это просто для того, чтобы хоть в чем-то быть непослушными!”
Тлейлакс полагается на значимость того, что защищает их в прочих отношениях.
"Присутствие Данкана доставляет удовольствие Полу Атридесу внутри меня.”
Как Лито объяснил Монео в первые дни пребывания мажордома в Твердыне: - Данканы должны являться ко мне с большим, чем просто подготовка Тлейлакса. Ты должен следить, чтобы мои гурии ласково относились к Данканам, чтобы женщины отвечали на некоторые их вопросы.
- На какие вопросы они могут отвечать, Владыка?
- Они знают.
За годы, конечно, Монео узнал все об этой процедуре.
Лито услышал голос Монео за дверью затемненной комнаты, затем звуки эскорта рыбословш и отчетливые решительные шаги нового гхолы.
- В эту дверь, - сказал Монео. - Внутри будет темно, и ты должен будешь закрыть за собой дверь. Просто остановись и жди, когда Владыка Лито заговорит.
- Почему внутри будет темно? - голос Данкана был полон воинственной настороженности.
- Он объяснит.
Айдахо втолкнули в помещение, и дверь за ним плотно закрылась.
Лито знал, что сейчас видит гхола - только тени среди теней и темноту, в которой даже нельзя точно определить, откуда доносится голос. Как обычно, Лито начал игру голосом Пола Муад Диба.
- Я рад, что вижу тебя опять, Данкан.
- Мне тебя не видно!
Айдахо был воином, а воин нападает. Это убедило Лито в том, что данный гхола - полностью восстановленный оригинал. Моралите <пьеса назидательного характера; здесь: сильный шок, вызванный посредством инсценировки ситуации>, с помощью которого Тлейлакс пробуждал в гхоле досмертные воспоминания его первоначальной плоти, всегда оставляло некоторую неуверенность в умах гхол. Некоторые из Данканов верили, что угрожали настоящему Полу Муад Дибу. Нынешним Данканом, похоже, владела эта же иллюзия.
- Слышу голос Пола, но его самого не вижу, - сказал Айдахо. Он и не пытался скрыть свою растерянность, полностью прозвучавшую в его голосе. "Зачем Атридес играет в эту глупую игру? Пол давным-давно уже мертв, это Лито, носитель жизни-памяти Пола... точно так же, как и обладатель многих других, жизней-памятей. - Если историям Тлейлакса можно доверять." - Тебе рассказали, что ты - лишь последний в долгом ряду дубликатов, - сказал Лито.
- У меня от них не осталось никаких воспоминаний.
Лито уловил истерию в голосе Данкана, едва прикрытую воинской бравадой. Это проклятая тактика восстановления гхолы после выхода из чанов всегда порождала умственный хаос. Нынешний Данкан прибыл к нему в состоянии, близком к шоку, весьма сомневаясь в собственном здравом рассудке. Лито понял, что понадобится сложная и тонкая работа, чтобы успокоить бедолагу и привести его в порядок. Для них обоих это будет эмоционально выматывающе.
- Произошло очень много перемен, Данкан, - сказал Лито. - Одно, впрочем не изменилось. Я до сих пор Атридес.
- Но говорят, твое тело...
- Да, это то, что изменилось.
- Чертовы тлейлаксанцы! Они пытались заставить меня убить кого-то... ну да, выглядевшего как ты. Я внезапно припомнил, кто я, и затем было это... Это не мог быть гхола Муад Диба?
- Уверяю тебя, это был хамелеон, Лицевой Танцор.
- Он выглядел и разговаривал так похоже на... Ты уверен?
- Актер, не более. Он остался в живых?
- Разумеется! Вот как они пробудили мои воспоминания. Они объяснили мне всю эту чертовщину. Это правда?
- Это правда, Данкан. Я питаю к этому отвращение, но дозволяю ради удовольствия иметь твое общество.
"Потенциальные жертвы всегда остаются в живых", - подумал Лито. - "По крайней мере для тех Данканов, которых я вижу. Конечно бывают промашки, поддельного Пола убивают, и Данканы пропадают зазря. Но тщательно хранимые клетки оригинала у Тлейлакса всегда под рукой.”
- Так что же с твоим телом? - вопросил Айдахо.
Теперь можно было отставить в сторону голос Муад Диба, Лито заговорил своим обычным голосом.
- Я сделал своей кожей оболочку из песчаной форели. С тех пор она меня изменяла и изменяла.
- Почему?
- Я это объясню тебе должным образом, когда придет время.
- На Тлейлаксе мне сказали, что ты выглядишь как песчаный червь.
- А что сказали мои Рыбословши?
- Они сказали, что ты - Бог. Почему ты называешь их Рыбословшами?
- Старое тщеславие. Первые жрицы разговаривали с рыбами в своих снах, они научились многим ценным вещам таким образом.
- Откуда ты знаешь?
- Потому что я и есть те женщины... а также все, что было до и после них.
Лито услышал, как Айдахо сглотнул сухим горлом. Затем - голос:
- Теперь я понимаю, почему тут темно, ты даешь мне время приспособиться.
- Ты всегда быстро соображал, Данкан.
"Кроме тех случаев, когда соображал медленно.”
- Как долго ты изменялся?
- Больше тридцати пяти сотен лет.
- Значит, на Тлейлаксе мне рассказали правду.
- Они теперь очень редко осмеливаются лгать. - Долгий срок.
- Очень долгий.
- А тлейлаксанцы... они много раз копировали меня?
- Много.
"Теперь ты спросишь, сколько раз, Данкан".
- Сколько меня уже было?
- Я позволю тебе самому поглядеть все досье.
"И вот так это начинается", - подумал Лито.
Такой ответ всегда вроде бы удовлетворял Данканов, но ни разу не удавалось избежать самого вопроса: "Сколько меня уже было?”
Данканы не делали различия между своей плотью, хотя никаких общих воспоминаний не передавалось от гхолы к гхоле.
- Я помню свою смерть, - сказал Айдахо. - Клинки Харконненов, множество воинов, старающихся добраться до тебя и Джессики. Лито на миг вернулся к голосу Муад Диба:
- Я был там, Данкан.
- Я заместил предыдущего, верно? - спросил Айдахо.
- Верно, - ответил Лито.
- Как другой... другой я... я имею в виду как он умер?
- Всякая плоть изнашивается, Данкан. Все это есть в досье. Лито терпеливо ждал, гадая, сколько времени понадобится, чтобы выхолощенный ответ перестал устраивать этого Данкана.
- Как же ты выглядишь на самом деле? - спросил Айдахо. Каково это тело песчаного червя, которое описывали мне на Тлейлаксе?
- Наступит день, когда из него выйдут некоего рода песчаные черви. Оно уже слишком далеко зашло по дороге метаморфозы.
- Что ты имеешь в виду под словами "некоего рода"?
- У каждого будет больше ганглий. И каждый будет разумным.
- Нельзя ли включить свет? Мне хотелось бы тебя увидеть.
Лито послал приказ светильникам. Яркий свет наполнил комнату. Черные стены и светильники были устроены так, что центр освещения сосредоточивался на Лито, чтобы можно было разглядеть его до последней детали.
Айдахо окинул взглядом все сложносоставное серебряно-серое тело, заметил зачатки рубчатых сегментов песчаного червя, волнистые изгибы... небольшие выступы там, где некогда были ноги, один из этих выступов был несколько короче другого. Затем он опять перевел взгляд на ясно различимые руки и, наконец, поднял его на лицо, розовая кожа которого казалась нелепым придатком к такому телу и словно затерялась в безмерности рясы чужеродной плоти.
- Что ж, Данкан, я тебя предупреждал, - сказал Лито.
Айдахо без слов указал на тело предчервя.
- Почему? - произнес за него Лито незаданный вслух вопрос. Айдахо кивнул.
- Я все еще Атридес, Данкан, и, уверяю тебя всей честью этого имени, были на то непреодолимые причины.
- И что только могло...
- Ты узнаешь об этом в свое время.
Айдахо только покачал головой.
- Это не будет приятным откровением, - сказал Лито. - Для этого требуется, чтобы ты сперва узнал многое другое. Доверяй слову Атридеса.
На протяжении веков Лито уже обнаружил, что призвав Айдахо к абсолютной верности всему, связанному с Атридесами, мгновенно затыкает источник личных вопросов. И опять эта формула сработала.
- Итак, я должен буду опять служить Атридесу, - сказал Айдахо. -Звучит знакомо. Верно?
- Во многих отношениях, старый друг. - Для тебя может быть, старый друг, но не для меня. Как я буду служить?
- Разве мои Рыбословши тебе не сказали?
- Они сказали, я буду командовать Твоей личной гвардией, частями, специально отобранными среди них. Я этого не понимаю. Армия, состоящая из женщин?
- Мне нужен достойный доверия компаньон, который сможет командовать моей гвардией. Ты возражаешь?
- Но почему женщины?
- Есть поведенческие различия между полами, которые делают женщин крайне ценными в этой роли.
- Это не ответ на мой вопрос.
- Ты считаешь их не адекватными?
- Некоторые из них выглядят достаточно крепкими, но...
- Но другие были мягкими?
Айдахо покраснел.
Лито счел это очаровательной реакцией. Данканы были одними из немногих, кто в нынешние времена умел краснеть. Это было вполне понятно старое воспитание Данканов, их понятие личной чести - очень по-рыцарски.
- Не понимаю, почему ты доверяешь женщинам твою защиту, сказал Айдахо. Кровь медленно отхлынула с его щек, он поглядел на Лито.
- Но я всегда доверяю им, как доверяю тебе - моей жизнью.
- От чего они тебя защищают?
- Монео и мои Рыбословши просветят тебя на этот счет.
Айдахо стал переминаться с ноги на ногу, его тело покачивалось в ритме с биением его сердца. Он окинул взглядом небольшое помещеньице, ни на чем не задерживая взгляд. Затем, с резкостью внезапно принятого решения, он опять поглядел на Лито.
- Как мне тебя называть?
Это был тот знак согласия, которого и ждал Лито.
- Устроит тебя называть меня - Владыка Лито?
- Да... Владыка, - Айдахо поглядел прямо в глаза Лито, синие глаза Свободного. - Это правда - то, что говорят твои Рыбословши? Что ты обладаешь... воспоминаниями...
- Мы все здесь, Данкан, - Лито произнес это голосом своего деда по отцу. - Даже женщины здесь, Данкан, - это был голос Джессики, бабки Лито по отцу.
- Ты хорошо их знал, - сказал Лито. - И они знают тебя.
Айдахо сделал глубокий дрожащий вздох.
- Мне понадобится сколько-то времени, чтобы к этому привыкнуть.
- Точь-в-точь моя собственная первоначальная реакция, - сказал Лито. Айдахо затрясся, скрыв смех, и Лито подумал, что это больше, чем заслуживает такая не слишком удачная шутка, но промолчал.
Вскоре Айдахо сказал:
- Предполагалось, что твои Рыбословши приведут меня в хорошее настроение, верно?
- Они преуспели в этом?
Айдахо внимательно разглядывал лицо Лито, отчетливо распознавая в нем фамильные черты Атридесов. - Вы, Атридесы, всегда слишком хорошо меня знали, - сказал Айдахо.
- Вот так-то лучше, - сказал Лито. - Ты начинаешь соглашаться с тем, что я не просто один из Атридесов. Я - все они.
- Пол однажды так сказал.
- Верно, сказал! - насколько могла проявиться личность в голосе и интонации, это говорил Муад Диб.
Айдахо поперхнулся, поглядел назад на дверь помещения.
- Ты что-то у нас отобрал, - сказал он. - Мне это ощутимо. Эти женщины... Монео...
"Мы - против тебя", - подумал Лито. "Данканы всегда выбирают сторону человечества.”
Айдахо опять перевел взгляд на лицо Лито.
- Что ты дал нам взамен?
- Мир Лито по всей Империи!
- Да, и мне видно, как все безумно счастливы! Вот почему Тебе нужна личная гвардия.
Лито улыбнулся.
- В самом деле, мой мир - это насильственно установленное спокойствие. У людей долгая история сопротивления спокойствию. - Вот ты и даешь нам Рыбословш.
- И иерархию, в которой можно безошибочно разобраться.
- Армия из женщин, - пробормотал Айдахо.
- Сила, предельно завлекающая мужчин, - сказал Лито. - Женский пол всегда знал, как покорять агрессивных мужчин.
- Именно это они и делают?
- Они не доводят до крайностей, которые могли бы привести к более болезненному насилию.
- И Ты позволяешь им верить, что ты - Бог. Мне это как-то не нравиться.
- Проклятие святости оскорбительно для меня не меньше, чем для тебя! Айдахо нахмурился. Это был не тот ответ, которого он ожидал. - В какую же игру ты играешь, Владыка Лито?
- В очень старую, но по новым правилам.
- По твоим правилам!
- По-твоему, было бы лучше, если бы я вернул все вспять, к КХОАМу и лландсрааду и Великим Домам?
- На Тлейлаксе говорят, что больше нет лландсраада. Что никакого реального самоуправления ты не допускаешь.
- Ну что ж, тогда я мог бы отойти в сторонку ради Бене Джессерит. Или, может быть, ради икшианцев или тлейлаксанцев? Тебе бы хотелось, чтобы я нашел другого барона Харконнена, который завладел бы властью над всей Империей? Скажи только слово, Данкан, и отрекусь от власти!
Айдахо опять покачал головой из стороны в сторону.
- Монолитная и централизованная сила - это опасный и изменчивый инструмент, когда оказывается не в тех руках, сказал Лито.
- А твои руки - как раз те самые?
- Не уверен насчет моих рук, но, скажу тебе, Данкан, насчет тех рук, что были до меня, я уверен. Я знаю их.
Айдахо повернулся к Лито спиной.
"До чего же очаровательный, совершенно человеческий жест", подумал Лито. - "Неприятие в сочетании с признанием уязвимости".
Лито проговорил в спину Айдахо.
- Ты совершенно справедливо возражаешь против того, что я использую людей без их согласия.
Айдахо повернулся к Лито, чтобы взглянуть на утопленное в серой рясе лицо, чуть вскинул голову, всматриваясь в синие глаза Лито.
"Он изучает меня, но у него есть только мое лицо, чтобы судить обо мне", - подумал Лито.
От слуг Атридесов всегда требовался наметанный взгляд, умеющий до тонкости разбираться в глубинном смысле всего отражающегося на лице и в движениях тела их властелинов, и Айдахо был не из последних в понимании своих сюзеренов, - но тут было видно, как он понемногу сдается, признавая, что раскусить Лито ему не по зубам.
Айдахо откашлялся.
- Что может быть худшим из того, что ты от меня потребуешь?
"До чего же в духе Данканов!" - подумал Лито. "Нынешний Данкан просто классичен. Айдахо не изменит вассальной преданности роду Атридесов - а присяга эта принадлежит сейчас мне, нынешнему представителю рода. Но дает при этом понять, что не зайдет за пределы своей личной этики".
- Я попрошу тебя охранять меня, где это только будет необходимо. И еще, попрошу тебя охранять мой секрет.
- Какой секрет?
- Что я уязвим.
- Значит, ты - не Бог?
- Не в этом высшем смысле.
- Твои Рыбословши говорили о мятежниках.
- Мятежники существуют.
- Почему?
- Они молоды, а я не убедил их, что мой путь - лучше. Очень трудно в чем-нибудь убедить молодых. Они от рождения знают слишком много.
- Я никогда в своей жизни не слышал, чтобы Атридесы подобным образом глумились над юностью.
- Может быть, это от того, что я настолько всех старше старость, помноженная на старость. И моя задача становится все трудней с каждым проходящим поколением.
- В чем твоя задача?
- Находясь вместе со мной, ты придешь к пониманию этого.
- Что произойдет, если я тебя подведу? Твои женщины меня уничтожат?
- Я стараюсь не отягощать Рыбословш виной.
- Но ты отяготишь меня?
- Если ты это примешь.
- Если я обнаружу, что ты хуже Харконненов, я восстану против тебя.
"До чего же похоже на Данкана. Все Данканы мерят зло по Харконненам. Как же мало они знают о зле.”
- Барон пожирал целые планеты, Данкан. Что может быть хуже этого? сказал Лито.
- Поглотить империю.
- Я беременен моей империей. Я умру, давая ей жизнь.
- Если бы я мог в это поверить...
- Ты примешь на себя командование моей гвардией?
- Почему я?
- Ты самый лучший.
- Я так представляю, это опасная работа. Ведь так и умерли несколько моих предшественников, выполняя твою опасную работу?
- Некоторые из них.
- Хотелось бы мне обладать их воспоминаниями!
- Ты не смог бы оставаться самим собой, обладая еще и их воспоминаниями.
- Однако же, я хотел бы узнать о них.
- Ты узнаешь.
- Значит Атридесы до сих пор нуждаются в остром ноже?
- У нас есть работа, которую может выполнить только Данкан Айдахо. - Ты говоришь... мы... - Айдахо взглотнул, поглядел сначала на дверь, потом на лицо Лито.
Лито заговорил с ним в манере Муад Диба, но своим собственным голосом.
- Когда мы в последний раз поднялись к сьетчу Табр, моя верность принадлежала тебе, а твоя - мне. На самом деле ничего с тех пор не изменилось.
- Это был твой отец.
- Это был я! - повелительный голос Муад Диба, исходящий из огромной туши Лито, всегда потрясал гхол.
Айдахо прошептал:
- Все вы... весь род... в этом одном... теле... - Айдахо осекся.
Лито безмолвствовал. Это был решающий момент.
Вскоре Айдахо позволил себе этакую бесшабашную ухмылочку, которой он некогда так славился.
- Тогда я буду обращаться к первому Лито и к Полу, к тем, кто лучше всего меня знает. Используйте меня хорошо, потому что я любил вас.
Лито закрыл глаза. Такие слова всегда причиняли ему страдание. Он знал, что любовь - это то, перед чем он более всего уязвим.
На выручку пришел подслушивающий Монео. Он вошел и сказал:
- Владыка, должен ли я представить Данкана Айдахо твоей личной гвардии, которой он будет командовать?
- Да, - одно единственное слово, все, на что Лито оказался способен. Монео взял Айдахо под руку и увел.
"Славный Монео", - подумал Лито. - "Такой славный. Он слишком хорошо меня знает, но я отчаиваюсь в том, что он когда-нибудь поймет."

Глава 14

Я знаю зло моих предков, потому что сам ими являюсь. Равновесие до крайности хрупко. Знаю, немногие из вас, читающих мои слова, когда-либо подобным образом задумывались о своих предках. Вам не приходило в голову, что ваши предки были среди выживших, а выжить - само по себе включает порой необходимость принятия жестоких решений, того вида разнузданного зверства, который цивилизованное человечество так усердно старается подавить. Какую цену вы уплатите за это подавление? Согласитесь ли вы на ваше собственное исчезновение?

Украденные дневники

Одеваясь утром того дня, который ему впервые предстояло провести в качестве командующего Рыбословшами, Айдахо старался прогнать из головы кошмарный сон. Этот сон будил его дважды за ночь, и оба раза он выходил на балкон, чтобы поглядеть на звезды, а сон продолжал рокотать в его голове. "Женщины... женщины без оружия в черных доспехах... кинувшиеся на меня с хриплым бессмысленным воплем толпы... размахивавшие руками, влажными от красной крови... и сгрудились на мне, в их разверстых ртах обнажены ужасные клыки!”
В этот момент он и проснулся.
Утренний свет оказался не способным развеять воздействие ночного кошмара.
Айдахо отвели апартаменты в северной башне. С балкона открывался вид на дюны, идущие до далекого обрыва, у подножия которого можно было различить деревни, состоящие из глинобитных хижин.
Айдахо застегнул свою тунику, глядя на открывающийся пейзаж.
"Почему Лито набирает в свою армию только женщин?”
Несколько миловидных Рыбословш предложили провести ночь со своим новым командиром, но Айдахо отверг эти предложения.
Не по-Атридесовски использовать секс как средство убеждения!
Он осмотрел свою одежду: черный мундир с золотыми разводами, красный ястреб на левой стороне груди. Это, по крайней мере, знакомо. Никаких отличительных знаков - любые знаки ниже его положения.
- Они знают тебя в лицо, - сказал ему Монео.
"Странный человечек, Монео".
При этой мысли Айдахо резко замер. По размышлении, он сообразил, что Монео совсем не мал ростом. "Очень контролирует себя, да, но не ниже меня самого". Монео казался погруженным в самого себя, однако же... собранным. Айдахо оглядел свою комнату, благоустроенную с таким тщанием, что впору сибариту: мягкие подушки, скрытые под панелями из коричневого полированного дерева приспособления. Ванная выложена пастельным голубым кафелем с узорами - в комбинированной ванне с душем могут мыться по меньшей мере шесть человек одновременно. Все в этих апартаментах призывало к самоуслаждению. Это были апартаменты, где можно было дать своим чувствам, предаться еще памятным удовольствиям.
- Умно, - прошептал Айдахо.
Раздался тихий стук в дверь, а затем послышался женский голос: -Командующий? Здесь Монео.
Айдахо поглядел на дальнюю кручу, до блеклости выжженную солнцем.
- Командующий? - голос прозвучал чуть погромче.
- Войдите, - окликнул Айдахо.
Вошел Монео и закрыл за собой дверь. Одеяние его, белое как мел заставляло смотреть на его лицо, избегая этой белизны. Монео быстро оглядел комнату.
- Значит, вот как они тебя поместили. Вот проклятые женщины! Наверно, они полагали, что ты будешь любезен с ними. Но им ведь следовало бы знать получше.
- Откуда ты знаешь, каков я из себя? - вопросил Айдахо. Едва задав этот вопрос, он сразу же сообразил, до чего же он глуп.
"Я ведь не первый Данкан Айдахо, которого видит Монео.”
Монео лишь улыбнулся и пожал плечами.
- Я вовсе не хотел обидеть тебя, командующий. Ты оставишь за собой эти апартаменты?
- Мне нравится вид отсюда.
- Не то, как они обставлены, - это была констатация факта. - Это можно изменить, - сказал Айдахо.
- Я за этим прослежу.
- Насколько я понимаю, ты пришел, чтобы объяснить мне мои обязанности.
- Насколько смогу. Понимаю, сколь странным должно тебе сперва представляться все вокруг. Эта цивилизация полностью изменилась, полностью отличается от той, которую ты знал.
- Мне это заметно. Как... как умер мой предшественник?

Предыдущая страница 6 Следующая страница


7 Фрэнк Герберт

Монео пожал плечами. Похоже было, что это его привычный жест, но в этом жесте не было ничего самоуничижительного.
- Он был не столь быстр, чтобы избежать последствий принятого им решения, - сказал Монео.
- Конкретнее.
Монео вздохнул. Данканы всегда желают это знать - и так требовательны.
- Его убил мятеж. Ты желаешь знать подробности?
- А эти подробности будут для меня полезны?
- Нет.
- Я хочу, чтобы мне сегодня предоставили полный доклад об этом мятеже. Но сперва, вот какой вопрос: почему в гвардии Лито нет мужчин?
- У него есть ты.
- Ты понимаешь, что я имею в виду.
- У него занятная теория насчет армии. Мне очень много раз доводилось с ним обсуждать. Но, может быть, ты хочешь сперва позавтракать, а уж потом я объясню?
- Разве нельзя все одновременно?
Монео повернулся к двери и произнес лишь одно слово:
- Подавайте!
Последовавший незамедлительно эффект, прямо околдовал Айдахо: в комнату хлынула группа молодых Рыбословш. Две из них извлекли из-за панели складные стол и стулья и установили их на балконе. Остальные накрыли трапезу на двоих. Следующая партия Рыбословш несла еду - свежие фрукты, горячие булочки и горячий напиток, слабо попахивающий спайсом и кофеином, - все было сделано с быстрой и молчаливой умелостью, которая говорила о долгой практике. Затем они удалились, так же, как и появились, не произнеся ни слова. Через минуту после начала этого забавного представления, Айдахо уже сидел за столом напротив Монео.
- И так каждое утро? - спросил Айдахо.
- Только если ты сам пожелаешь.
Айдахо пригубил напиток: меланжевый кофе. Узнал он и фрукты: мягкую келаданскую дыню, называемую парадан.
"Моя любимая".
- Вы очень хорошо меня знаете, - сказал Айдахо.
Монео улыбнулся.
- У нас была некоторая практика. А теперь, насчет твоего вопроса.
- И насчет занятной теории Лито.
- Да, он говорит, что армия, из мужчин, слишком опасна для того самого гражданского общества, на которое она опирается.
- Это безумие! Без армии не было бы и...
- Я знаю этот довод. Но, говорит он, мужская армия пережиток камуфляжной функции в доисторической стае, препоручавшейся невоспроизводящимся самцам. Он говорит, весьма занятно, с каким упорством старшие мужчины всегда посылали в бой более молодых.
- Что он имеет в виду, говоря о камуфляжной функции?
- Те, кто всегда находятся за пределами периметра безопасности, защищая дающих приплод мужчин, женщин и самых юных. Те, кто первыми встречают хищников. - Как это может быть опасно... для гражданского населения?
Айдахо откусил от дыни и обнаружил, что она идеально спелая.
- Владыка Лито говорит, что, когда полностью мужской армии отказывают во внешнем враге, она всегда обращается против собственного населения. Всегда.
- Соперничество ради женщин?
- Возможно. Однако же он явно не считает, что все обстоит настолько просто.
- Я не нахожу эту теорию занятной.
- Видишь ли, ты еще не слышал всего.
- Что еще?
- О, да. Он говорит, что полностью мужская армия имеет сильную тенденцию обращаться к гомосексуальной активности.
Айдахо бросил через стол встревоженный взгляд на Монео.
- Я никогда...
- Разумеется, нет. Он говорит о сублимации, об энергии, которая в поисках выхода устремляется не туда, и всем остальном подобном.
- О чем, остальном? - Айдахо ощетинился от гнева на то, что он воспринимал как покушение на свое мужское "я".
- О присущем незрелой юности - ну, например, мальчики вместе, шутки, связанные с умышленным причинением боли, верность только своим собратьям по стае... вещи такого рода.
- А твое мнение об этом? - холодно спросил Айдахо.
- Я напоминаю себе... - отвернувшись, Монео заговорил, глядя на пейзаж, - о том, в истинности чего я уверен. Он ведь является каждым солдатом в истории человечества. Он предложил провести передо мной ряд примеров - знаменитые воины, которые так и остались заторможенными в юношеской незрелости. Я отклонил это предложение. Я внимательно читал историю и сам распознал эту характеристику.
Монео повернулся и поглядел прямо в глаза Айдахо.
- Подумай об этом, командующий.
Айдахо гордился честностью перед самим собой, и слова Монео больно его задели. Культы юности, незрелости, сохраняющиеся в армии? Есть в этом что-то от истины. Имеются примеры из его собственного опыта...
Монео кивнул:
- Гомосексуалист - потенциальный или, иначе, ставший таковым под воздействием причин, которые можно назвать чисто психологическими склонен к ищущему боль поведению - либо ищет боль для себя, либо причиняет боль другим. Владыка Лито говорит, что корни этому - в испытующих поведенческих реакциях доисторической стаи.
- Ты ему веришь?
- Да, верю.
Айдахо подцепил кусочек дыни - дыня утратила для него свой сладкий вкус. Он проглотил взятый кусочек и положил ложку.
- Я должен буду подумать об этом, - сказал Айдахо.
- Разумеется.
- Ты не ешь, - сказал Айдахо.
- Я встал до зари, тогда и поел, - Монео указал на свою тарелку. -Женщины постоянно стараются соблазнить меня.
- Им когда-нибудь это удается?
- Иногда.
- Ты прав, я нахожу эту теорию занятной. Есть в ней еще что-нибудь существенное?
- О да! Он говорит, что, когда рвутся путы гомосексуального, мужская армия по сути своей становиться насильником. Насилие часто связано с убийством; отсюда - это поведение не способствует выживанию.
Айдахо угрюмо нахмурился.
Сухая улыбка скользнула по губам Монео.
- Владыка Лито говорит, только дисциплина и моральные ограничения Атридесов предотвращали в ваши времена некоторые из худших конфликтов. У Айдахо вырвался глубокий вздох. Монео откинулся на стуле, припоминая сказанное однажды Богом Императором: "Неважно, как часто мы просим сказать нам всю правду, самопознание часто является неприятным. Мы не испытываем добрых чувств к Видящим Правду.”
- Эти чертовы Атридесы! - сказал Айдахо.
- Я - Атридес, - сказал Монео.
- Что? - Айдахо был потрясен.
- Его программа выведения, - пояснил Монео. - Уверен, на Тлейлаксе тебе об этом упоминали. Я - прямой потомок от связи его сестры и Харк ал-Ады.
Айдахо наклонился к нему.
- Тогда скажи мне, Атридес, как это женщины - лучшие солдаты, чем мужчины?
- Для них легче процесс созревания.
Айдахо растерянно покачал головой.
- В силу их органики, они непреодолимо движутся от незрелости к зрелости, - сказал Монео. - Как говорит Владыка Лито: "Если девять месяцев носишь в своем чреве ребенка, это меняет тебя.”
Айдахо откинулся назад.
- Что он об этом знает?
Монео просто пристально глядел на Айдахо до тех пор, пока тот не припомнил, какое множество людей обитает в Лито - и мужчин, и женщин. Осознание этого пронзило Айдахо. Монео, увидев это, припомнил замечание Бога Императора: "Твои слова запечатлевают на нем желательный для тебя вид.”
Поскольку молчание все тянулось, Монео прокашлялся. Вскоре он сказал: - Надо сказать, безмерность жизней-памятей Владыки Лито останавливала и мой язык.
- Честен ли он с нами? - спросил Айдахо.
- Я верю ему.
- Но он совершает столько... Я имею в виду взять хотя бы его программу выведения. Как долго она продолжается?
- С самого начала. С того дня, когда он отобрал ее у Бене Джессерит. - Чего он хочет добиться?
- Мне самому хотелось бы знать.
- Но ты...
- Атридес и его правая рука, да.
- Ты не убедил меня, что женская армия это - лучше всего.
- Женщины продолжают род человеческий.
Гнев и раздражение Айдахо нашли, наконец, конкретную цель.
- Значит то, чем я занимался с ними в первую ночь - ради программы выведения?
- Вероятно. Рыбословши не предпринимают предосторожностей против беременности.
- Черт его побери! Я не какой-нибудь зверь, которого он может переводить из стойла в стойло, как...
- Как племенного жеребца?
- Да!
- Но Владыка Лито отказывается следовать тлейлаксанской модели генной хирургии и искусственного осеменения.
- Да что тлейлаксанцы могут иметь...
- Они - объективный урок, даже мне это видно. Их Лицевые Танцоры это мулы, которые ближе к организму - колонии, чем к человеку.
- Те, другие... мои я... кто-нибудь из них были его племенными жеребцами?
- Некоторые, да. У тебя есть потомки.
- Кто?
- Хотя бы, я.
Айдахо поглядел в глаза Монео, заблудившись внезапно в этом клубке родственных связей. Айдахо находил невозможным для себя понять все эти родственные связи. Монео явно был старше, чем... но я являюсь... кто же из них действительно старше? Кто из них предок и кто потомок?
- Я порой сам в этом запутываюсь, - сказал Монео. - Если это тебе поможет, то Владыка Лито заверяет меня, что ты не являешься моим предком в обычном смысле. Однако, ты отлично можешь стать отцом некоторых из моих потомков. Айдахо потряс головой их стороны в сторону.
- Порой мне кажется, что только Бог Император способен понять все эти вещи, - сказал Монео.
- Это другое, - сказал Айдахо. - Занятие Бога.
- Владыка Лито говорит, что он сотворил святое непотребство.
Это был тот ответ, на который Айдахо не рассчитывал. "А на что я рассчитывал? На то, что он будет защищать Владыку Лито".
- Святое непотребство, - повторил Монео. Было какое-то странное и торжествующее злорадство в том, как он произнес эти слова.
Айдахо устремил на Монео испытующий взгляд. "Он ненавидит своего Бога Императора! Нет... он боится его. Но разве мы не всегда ненавидим то, чего боимся?”
- Почему ты веришь в него? - требовательно вопросил Айдахо. - Ты спрашиваешь меня, солидарен ли я с народной религией? - Нет, веришь ли в него ты?
- Думаю, да.
- Почему? Почему ты думаешь, что да?
- Потому, что он говорит, что не желает сотворения новых Лицевых Танцоров. Он настаивает на том, что его стадо человечье, и при выведении улучшенной породы должно спариваться и продлевать род по тем же законам, что были всегда.
- Какого дьявола он должен с этим связываться?
- Теперь ты спросил меня, во что верит он. Я думаю, он верит в случай. Я думаю, это и есть его Бог. - Это суеверие!
- Принимая во внимание обстоятельства дел в Империи, весьма смелое суеверие.
Айдахо обдал Монео огнем угрюмого взгляда.
- Вы, чертовы Атридесы, - пробормотал Айдахо, - вы на что угодно отважитесь!
Монео заметил, что в голосе Айдахо прозвучала неприязнь, смешанная с восхищением.
"Данканы всегда начинают подобным образом."

Глава 15

Каково самое глубокое различие между нами, между вами и мной? Вы уже это знаете. Это - жизни-памяти. Мои - полностью осознанны. Ваши - воздействуют на вас с невидимой вам стороны. Некоторые называют это инстинктом или судьбой. Жизни-памяти - это рычаги, имеющиеся в каждом из нас, воздействующие на наши мысли и наши поступки. Вы полагаете себя неуязвимыми для таких влияний? Я - Галилей. Я стою здесь и заявляю вам: "А все-таки она вертится." То, что движет нами, прилагает свою силу так, что никогда прежде смертная сила не отваживалась ей воспрепятствовать. Я есмь, чтобы на это отважиться.

Украденные дневники

- Ребенком она наблюдала за мной, помнишь? Сиона наблюдала за мной, когда воображала, будто я этого не замечаю, как ястреб пустыни, кружащий над своей добычей. Ты сам это заметил.
Говоря это, Лито на четверть перекрутился всем телом на тележке, и его утопленное в серой рясе лицо оказалось совсем близко от лица Монео, семенившего рядом с тележкой.
Едва занималась заря над пустынной дорогой, ведущей по высокому искусственному гребню от Твердыни Сарьера к Фестивальному Городу. Дорога из пустыни была прямой, как лазерный луч, пока не достигала места, где она широко поворачивала и погружалась в идущие уступами каньоны, перед тем, как пересечь реку Айдахо. Воздух был пронизан плотными туманами, ползущими от реки, с отдаленным рокотом катившей свои волны, но Лито приподнял прозрачный колпак, прикрывавший перед его тележки. От влаги его Я-Червь пробирало неприятным мучительным колотьем, но для ноздрей его Я-человека был привлекательным сладостный запах пустыни, доносившийся из тумана. Он приказал кортежу остановиться.
- Почему мы останавливаемся, Владыка? - спросил Монео.
Лито не ответил. Тележка скрипнула, когда он широким изгибом приподнял свою объемистую тушу, так, что его человеческому лицу открылся вид от Заповедного Леса до моря Кайнза, поблескивавшего серебром далеко справа. Он повернулся налево, туда, где были остатки Защитной Стены, извилистые длинные тени в утреннем свете. Гребень возносился почти на две тысячи метров, чтобы перегородить Сарьер и ограничить доступ туда влаги из воздуха. Со своей великолепной обзорной точки Лито мог видеть отдаленное пятнышко - фестивальный город Онн, который был выстроен по его воле.
- Меня остановила просто прихоть, - сказал Лито.
- Не следует ли нам пересечь мост перед тем, как останавливаться на отдых? - спросил Монео.
- Я не отдыхаю.
Лито поглядел вперед. После ряда крутых поворотов, которые виделись отсюда лишь извилистой тенью, высокая дорога пересекала реку по волшебно невесомому на вид мосту, взбиралась на буферный гребень, затем спускалась вниз к городу, который на расстоянии был виден лишь скоплением мерцающих шпилей.
- У нашего Данкана подавленный вид, - сказал Лито. - Долгая у вас с ним была беседа?
- Именно так, как Ты предписывал, Владыка.
- Что ж, прошло всего четыре дня, - сказал Лито. - Им часто нужно больше времени, чтобы оправиться.
- Он был занят твоей гвардией, Владыка. Они вчера отсутствовали допоздна.
- Данканы не любят этих прогулок по открытой местности. Они не могут избавиться от мыслей, что здесь легко можно на нас напасть.
- Я знаю, Владыка.
Лито повернулся и в упор поглядел на Монео. На мажордоме был зеленый плащ, накинутый поверх его белого мундира. Он стоял рядом с открытым прозрачным колпаком - именно там, где предписывалось ему находиться по должности во время таких выходов. - Ты очень исполнителен, Монео, - сказал Лито.
- Благодарю, Владыка.
Охрана и придворные сохраняли почтительную дистанцию, держась далеко позади тележки. Большинство их изо всех сил старались и вида не показать, будто хоть краем уха слушают разговор Лито и Монео. Но не Айдахо. Рыбословш он разместил вдоль всей дороги, направив их вперед. Теперь он стоял, глядя на тележку. На Айдахо был черный мундир с белыми разводами дар Рыбословш, как сообщил Монео.
- Этот Данкан очень им нравится. У него слово не расходится с делом. - А что он делает, Монео?
- Ну как же, охраняет Твою персону, Владыка.
На всех женщинах гвардии были зеленые мундиры в обтяжку и у каждой красный атридесовский ястреб на левой груди.
- Они очень внимательно за ним наблюдают, - сказал Лито.
- Да, он учит их языку жестов. Он говорит, что это атридесовский военный язык.
- Это абсолютно верно. Интересно, почему предыдущий этого не делал?
- Владыка, если не знаешь Ты...
- Я смеюсь, Монео. Предыдущий Данкан не чувствовал угрозы для себя, пока не стало слишком поздно. Этот Данкан принял твои объяснения?
- Насколько мне докладывали, Владыка. Он хорошо начал на Твоей службе.
- Почему при нем только этот нож в ножнах на поясе?
- Женщины убедили его, что только специально подготовленные среди них могут иметь лазерные пистолеты.
- Твои опасения беспочвенны, Монео. Скажи этим женщинам, что слишком рано для нас начинать страшиться нынешнего Данкана.
- Как приказывает мой Государь.
Для Лито было ясно, что этому новому командующему гвардией не нравится присутствие придворных. Он держался как можно дальше от них. Большинство из придворных, как ему сообщили, были гражданскими чиновниками. Они разрядились в пух и прах ради этого дня, когда они могли пройтись напоказ во всей полноте своей власти и в присутствии Бога Императора. Лито понимал, насколько дурацкими должны эти придворные казаться Айдахо. Но Лито мог припомнить и моды намного глупее нынешних.
- Ты познакомил его с Сионой? - спросил Лито. При упоминании о Сионе брови Монео сдвинулись в угрюмой гримасе.
- Успокойся, - сказал Лито. - Я нежно ее любил, даже когда она шпионила за мной.
- Я ощущаю в ней опасность, владыка. Мне кажется порой, что она видит мои самые секретные мысли.
- Мудрое дитя знает своего отца.
- Я не шучу, Владыка.
- Да, я это вижу. Не замечаешь, Данкан все больше нервничает? - Они обшарили всю дорогу почти до самого моста, - сказал Монео.
- Что они нашли?
- То же самое, что и я, - нескольких Музейных Свободных.
- Еще одна петиция?
- Не гневайся, Владыка.
Лито опять воззрился вперед. Эти обязательные выходы на открытый воздух, долгое торжественное шествие, со всеми ритуальными требованиями ради ублажения Рыбословш, все это тревожило Лито. А теперь, к тому же, еще одна петиция!
Айдахо прошел вперед и остановился вплотную позади Монео. Было ощущение угрозы в движениях Айдахо. "Нет-нет, не так скоро", подумал Лито. - Почему мы остановились, государь? - спросил Айдахо.
- Я часто здесь останавливаюсь, - ответил Лито.
Это было правдой. Он повернулся и поглядел за волшебный мост. Дорога, извиваясь, шла вниз, с вершин каньона в Заповедный Лес, а оттуда через поля за рекой. Лито часто останавливался здесь, чтобы понаблюдать восход солнца. Хотя, было что-то в этом утре, в этом солнце, встающем над знакомой перспективой... что-то тревожащее старые воспоминания.
Поля королевских плантаций простирались вперед за лес, и когда над дальним изгибом земли показалось солнце, оно осветило литое золото и рябь зерновых на полях. Зерно напомнило Лито о песке, о дюнах, некогда вольготно растекавшихся во все стороны по этой самой земле.
И они растекутся здесь опять.
Зерно было не совсем таким, как яркий кремниевый янтарь той пустыни, что он помнил. Лито поглядел назад, на перекрытые кручами расстояния его Сарьера, его святилища прошлого. Цвета были определенны и различны. Но, все равно, когда он еще раз поглядел на Фестивальный Город, то еще раз его многочисленные сердца ощутили боль их медленного преобразования во что-то совершенно чуждое.
"Что же есть в этом утре, будоражащее мысли о моем потерянном человеческом?" - подивился Лито.
Лито знал, что лишь он один из всего королевского шествия, смотрящего на эту привычную сцену, на поля и леса, до сих пор думает о пышно цветущем ландшафте, как об океане без воды.
- Данкан, - окликнул Лито. - Видишь вон там, по направлению к городу? Там был Танцеруфт.
- Страна ужаса? - И удивление Айдахо отразилось в быстром взгляде, который он метнул в сторону Онна, прежде чем опять резко перевести глаза на Лито.
- Она сокрыта под ковром растений больше трех тысяч лет. Из всех ныне живущих на Арракисе, только мы двое еще видели первоначальную пустыню. Айдахо взглянул в направлении Онна.
- Где Защитная Стена? - спросил он.
- Провал Муад Диба как раз вон там, - где мы возвели город.
- А вон та линия небольших холмиков, это и было защитной Стеной? Что с ней произошло?
- Ты стоишь на ней.
Айдахо взглянул на Лито, затем опустил взгляд на дорогу, затем огляделся вокруг. - Владыка, не двинуться ли нам дальше? - спросил Монео.
"Монео с этими часами, тикающими в его груди, как вечное напоминание о необходимости исполнять свои обязанности" - подумал Лито. - "Ему надо принять важных посетителей. И выполнить другие существенные дела. Время поджимает. И он не любил, когда Бог Император разговаривал с Данканами о прежних временах.”
Лито внезапно осознал, что он задержался здесь намного дольше обычного. Придворные и охрана замерзли после пробежки сквозь утренний воздух. Одежды некоторых были больше для красоты, чем для тепла.
"Но кто знает, может формой защиты является и выставление себя напоказ", - подумал Лито.
- Здесь были дюны, - сказал Айдахо.
- Тянувшиеся на сотни километров, - продолжил Лито.
В мыслях Монео воцарилось смятение. Он был знаком с задумчивостью Бога Императора, но в этой задумчивости сегодня был еще и оттенок печали. Может быть, недавняя смерть предыдущего Данкана. Когда Лито бывал печален, то проговаривался о важных вещах. Никогда не стоило спрашивать Бога Императора о его настроениях или капризах, но, порой, ими можно было воспользоваться.
"Сиону надо будет предостеречь", - подумал Монео. - "Если только эта маленькая дурочка меня послушается!”
Она намного больше ушла в мятеж, чем он в свое время.
Намного глубже. Лито приручил своего Монео, дал ему ощутить Золотую Тропу и обязанности, ради которых тот был выведен, но методы, которые использовались для приручения Монео, с Сионой не пройдут. При этом своем наблюдении Монео подумал о вещах, касавшихся его собственной подготовки, о которых он никогда прежде не подозревал.
- Я не вижу никаких знакомых примет местности, - говорил в это время Айдахо.
- Как раз вон там, - указал Лито. - Где лес кончается, там была дорога к расколотой скале.
Монео отключился от их голосов. "Это было зачарованнейшее восхищение Богом Императором, то, что, в конце концов, привело меня к его ногам." Лито никогда не переставал удивлять и поражать. Никогда его не предскажешь наверняка. Монео поглядел на профиль Бога Императора. "Чем же он стал?" Среди обязанностей Монео в начале службы было изучение тайных записей в Твердыне, исторических отчетов о преображении Лито, но симбиоз с песчаной форелью оставался тайной, которую даже собственные слова Лито не могли разрушить. Если верить имеющимся отчетам, кожа песчаной форели сделала его тело практически неуязвимым для времени и насилия. Рубчатая оболочка огромного тела поглощала даже лазерные ожоги!
"Сперва песчаная форель, затем червь - все это части великого цикла, производившего меланж." Этот цикл таился внутри Бога Императора... дожидаясь своего времени.
- Давайте двинемся дальше, - сказал Лито.
Монео сообразил, что он что-то пропустил. Он вышел из своей задумчивости и поглядел на улыбающегося Данкана Айдахо.
- В свое время мы называли это "витанием в облаках", - сказал Лито.
- Прошу прощения, Владыка, - сказал Монео. - Я был...
- Ты витал в облаках, но ничего страшного.
"Его настроение улучшилось", - подумал Монео. - "По-моему мне нужно благодарить за это Данкана".
Лито вернулся в прежнее положение на своей тележке, закрыл над собой прозрачный колпак, оставив снаружи только лицо. Тележка заскрипела по небольшим камешкам на дороге, когда Лито запустил ее в действие.
Айдахо занял позицию возле Монео и затрусил рядом с ним.
- Под тележкой есть нечто вроде воздушных подушек, но он пользуется колесами, - сказал Айдахо. - Почему это так?
- Владыке Лито доставляет удовольствие пользоваться колесами, а не антигравитацией.
- А что приводит эту штуку в движение? Как он ей управляет?
- Ты когда-нибудь его спрашивал?
- Мне не предоставлялось такой возможности.
- Королевская тележка изготовлена икшианцами.
- Что это значит?
- Говорят, Владыка Лито приводит тележку в действие и управляет ей, просто думая особым образом.
- Разве ты не знаешь точно?
- Такие вопросы ему не нравятся.
"Даже для самых своих близких соратников Бог Император остается тайной", - подумал Монео.
- Монео! - позвал Лито.
- Лучше тебе вернуться к твоим гвардейцам, - сказал Монео, делая знак Айдахо, отойти назад.
- Я лучше пойду вместе с ними впереди, - сказал Айдахо.
- Владыка Лито этого не желает! Ступай назад.
Монео поспешил занять место рядом с Лито, вблизи его лица. Он увидел, как Айдахо отстает и сквозь придворных отходит к заднему кольцу охраны. Лито поглядел на Монео.
- По-моему, ты хорошо с этим справился, Монео.
- Благодарю, Владыка.
- Ты знаешь, почему Айдахо хочет быть впереди?
- Разумеется, Владыка. Там и положено находиться охраняющему Тебя.
- Нынешний Данкан чует опасность.
- Я не понимаю Тебя, Владыка. Не могу понять, зачем Ты все это делаешь.
- Это верно, Монео.

Глава 16

Женское чувство сопричастности берет начало из семьи забота о юных, собирание и приготовление пищи, совместные радости, любовь и печали. С женщин начались похоронные плачи. Религия начиналась с женской монополии, и монополия эта была отнята у женщин лишь тогда, когда ее общественная роль стала слишком доминирующей. Женщины были первыми медиками - исследователями и практиками. Никогда не было четкого равновесия между полами, потому что власть согласовывается с определенными ролями, и уж наверняка она согласовывается со знанием.

Украденные дневники

Для Преподобной Матери Тертиус Эйлин Антеак это было кошмарное утро. Вместе со своей напарницей Маркус Клер Луйсеал и всей их свитой, она высадилась на Арракисе меньше трех часов тому назад, доставил их на планету первый же челночный корабль с хайлайнера Космического Союза, зависшего на стационарной орбите. Во-первых, они получили комнаты на самом отшибе посольского квартала Фестивального Города. Комнаты были маленькими и отнюдь не чистыми.
- Еще чуть подальше и мы бы ютились в трущобах, - сказала Луйсеал. Во-вторых, они оказались лишенными всех средств связи. Все экраны оставались пустыми, сколько они не старались щелкать переключателями. Антеак с резкостью обратилась к плотно сколоченной офицерше, командовавшей эскортом Рыбословш, хмурой женщине с низкими бровями и мускулами чернорабочего.
- Я желаю подать жалобу вашему командующему!
- Во время Фестиваля никакие жалобы не дозволяются, - обрезала амазонка.
Антеак грозно взглянула на офицершу - взглядом, вызывавшем заминку даже среди коллег, Преподобных Матерей, стоило ему появиться на старом и морщинистом лице Антеак.
Амазонка просто улыбнулась и сказала:
- У меня есть для вас сообщение. Я должна уведомить вас, что вы передвинуты в конец очереди на аудиенцию с Богом Императором.
Большинство делегации Бене Джессерит это услышало - и даже последняя из послушниц поняла, что это значит. На сей раз выделяемое им количество спайса останется на прежнем уровне или даже (да защитят нас Боги!) будет отнято у них.
- Мы должны были идти третьими, - сказала Антеак, ее голос был примечательно безмятежным, учитывая все обстоятельства.

Предыдущая страница 7 Следующая страница


Бог - Император Дюны 8

- Таково распоряжение Бога Императора!
Антеак знакома была с этой интонацией у Рыбословш. Противоречить значило рисковать, что против тебя будет применена сила.
Утро кошмаров, а теперь еще и это!
Антеак сидела на низенькой табуреточке у стены крохотной и почти пустой комнатки, примыкающей к центральному помещению их унизительных апартаментов. Рядом низенький тюфячок, такой, что разве послушнице под стать! Стены - шершавые, бледно-зеленого цвета, и лишь один состарившийся глоуглоб на всю комнату, настолько дефектный, что светить способен лишь желтым светом. В комнате имелись признаки, что раньше здесь был склад: пахло плесенью, черный пластик пола в пробоинах и царапинах.
Разглаживая подол своей черной абы, Антеак вплотную наклонилась к послушнице-посланнице, стоявшей на коленях с опущенной головой прямо перед Преподобной Матерью. Посланница была блондинкой с глазами косули. Пот страха и возбуждения выступил у нее на лице и шее. На ней была пыльная желто-коричневая роба, запятнанная по краям грязью улиц.
- Ты уверена, абсолютно уверена? - Антеак говорила мягко, чтобы успокоить бедную девушку, все еще дрожавшую под тяжести сообщенного.
- Да, Преподобная Мать, - она держала взгляд опущенным.
- Давай-ка еще раз по этому пройдемся, - сказала Антеак и подумала: "Я просто оттягиваю время. Я все слышала правильно.”
Посланница подняла взгляд на Антеак и поглядела прямо в совершенно синие глаза Преподобной Матери, как полагалось прислужницам и послушницам. - Как мне и было приказано, я вошла в контакт с икшианцами в их посольстве и передала ваше приветствие. Затем я спросила, нет ли у них послания для вас, которое они бы хотели передать со мной.
- Да, да, девочка! Я знаю. Переходи к сути дела.
Посланница поперхнулась.
- Представитель икшианцев назвался Отви Яком, временным исполняющим обязанности главы посольства и помощником прежнего посла.
- Ты уверена, что это не была подмена Лицевым Танцором?
- Не было ни одного признака тому, Преподобная Мать.
- Очень хорошо, мы знаем этого Яка. Можешь продолжать.
- Як сказал, что они ожидают прибытия нового...
- Хви Нори, нового посла, да. Она должна прибыть сегодня. Посланница облизнула губы.
Антеак мысленно взяла на заметку: еще раз направить это бедное создание на первый этап обучения. Посланницы должны лучше владеть собой хотя, можно сделать скидку на серьезность доставленных ей сведений.
- Затем он попросил меня подождать, - проговорила посланница. - Он покинул комнату и очень быстро вернулся вместе с тлейлаксанцем, Лицевым Танцором, в этом я уверена. Были определенные признаки того, что...
- Я уверена, что ты права, девочка, - сказала Антеак. - Теперь переходи к... - Антеак осеклась, потому что вошла Луйсеал.
- Что это я слышу о посланиях от икшианцев и тлейлаксанцев? спросила Луйсеал.
- Девочка как раз сейчас их повторяет, - сказала Антеак.
- Почему меня не позвали?
Антеак поглядела на свою спутницу Видевшую Правду, подумав, что, может быть, Луйсеал одна из тех, кто лучше всего владеет на практике их искусством, но слишком уж заботится о том, чтобы никто и никогда не забывали о ее высоком положении. Луйсеал, однако же, молода, с чувственным овальным лицом типа Джессики, - такие гены часто формируют крутых упрямиц.
- Твоя послушница сказала, что ты предаешься размышлениям, спокойно проговорила Антеак.
Луйсеал кивнула, села на матрац и обратилась к посланнице:
- Продолжай.
- Лицевой Танцор сказал, что у него есть послание для Преподобных Матерей. Он использовал множественное число, сообщила посланница.
- Он знал, что на этот раз нас прибыло двое, - сказала Антеак. -Всякий это знает, - заметила Луйсеал.
Антеак вновь перенесла все свое внимание на посланницу.
- Не могла бы ты, девочка, погрузиться сейчас в мнемотранс, чтобы передать все дословно?
Посланница кивнула, присела на корточки, обхватила руками колени. Она три раза глубоко вздохнула, закрыла глаза и опустила плечи. Затем она заговорила, голос ее зазвучал пронзительно и гнусаво.
- Скажи Преподобным Матерям, что к вечеру Империя будет избавлена от Бога Императора. Мы сразим его сегодня еще до того, как он достигнет Онна. Мы не можем потерпеть неудачу.
Из посланницы вырвался глубокий вздох. Она открыла глаза и поглядела на Антеак.
- Икшианец Як велел мне поспешить к вам назад с этим посланием. Затем он по особому коснулся тыльной стороны моей левой руки, еще больше убедив меня, что он не...
- Як один из наших, - сказала Антеак. - Сообщи Луйсеал о послании, переданном пальцами.
Посланница поглядела на Луйсеал.
- Мы захвачены Лицевыми Танцорами и не можем никуда сдвинуться.
Когда Луйсеал вздрогнула и стала подниматься с матраца, Антеак сказала:
- Я уже предприняла соответствующие меры, чтобы обеспечить охрану наших дверей, - Антеак поглядела на посланницу. Теперь ты можешь идти, девочка. Ты была адекватна своей задаче.
- Да, Преподобная Мать, - посланница не без грации выпрямила свое гибкое тело, но по всем ее движениям было видно, что она поняла значение слов Антеак. Адекватно - не означает хорошо справилась.
Когда посланница ушла, Луйсеал сказала:
- Ей бы следовало бы найти какой-нибудь предлог, чтобы осмотреть посольство и выяснить, сколько икшианцев подменены Лицевыми Танцорами.
- По-моему, нет, - ответила Антеак. - В этом отношении она все сделала правильно. Нет, но было бы лучше, если бы она нашла способ получить более подробное сообщение от Яка. Я боюсь, мы его уже потеряли.
- Причина, по которой тлейлаксанцы передали нам это послание, разумеется, очевидна, - проговорила Луйсеал.
- Они и в самом деле собираются на него напасть, - сказала Антеак.
- Естественно. Это именно то, что сделали бы дураки. Но меня интересует, почему они передали нам это послание.
Антеак кивнула.
- Они думают, что теперь у нас нет другого выбора, кроме как присоединиться к ним.
- А если мы постараемся предостеречь Владыку Лито, тлейлаксанцы узнают о наших связных и об их контактах.
- А если Тлейлакс преуспеет? - спросила Антеак.
- Не вероятно.
- Мы не знаем их истинного плана, только общие временные рамки.
- Что, если эта девушка, Сиона, принимает в этом участие? осведомилась Луйсеал.
- Я задаюсь тем же самым вопросом. Ты слышала полный отчет от Космического Союза?
- Только резюме. Этого достаточно?
- Да, с высокой вероятностью.
- Тебе следует поосторожней пользоваться такими терминами, как высокая вероятность, - заметила Луйсеал. - Мы не хотим, чтобы кто-нибудь заподозрил, будто ты ментат.
- Я полагаю, ты меня не выдашь, - сухим тоном ответила Антеак.
- По-твоему, Космический Союз прав насчет этой Сионы? спросила Луйсеал.
- У меня нет достаточной информации. Если они правы, то она - что-то необыкновенное.
- Как был необыкновенен отец Владыки Лито?
- Навигатор Союза мог скрыться от пророческого глаза отца Владыки Лито.
- Но не от Владыки Лито.
- Я с вниманием читала полный отчет Космического Союза. Она не столько прячется или стремится утаивать происходящее вокруг нее, как...
- Она просто исчезает, - договорили они обе вместе. - Она исчезает из их видимости.
- Она единственная, - сказала Антеак.
- И точно так же она исчезает из видимости Владыки Лито?
- Они не знают.
- Отважимся ли мы войти в контакт с ней?
- А почему бы и нет? - осведомилась Антеак.
- Все это может оказаться под вопросом, если Тлейлакс... Антеак, нам следует по крайней мере, попытаться предупредить Его.
- У нас нет средств связи, а у дверей дежурят Рыбословши. Они позволяют нашим людям входить, но не выходить.
- Может быть, поговорить с одной из них?
- Я уже об этом подумала. Мы всегда можем сказать, будто испугались, что стражи подменены Лицевыми Танцорами.
- Охрана у наших дверей, - пробормотала Луйсеал. - Возможно ли, что Он знает?
- С ним возможно все, что угодно.
- Это единственное, что можно сказать наверняка, когда дело касается Владыки Лито, - заметила Луйсеал.
Антеак чуть вздохнула и поднялась со своей табуреточки.
- Как же я тоскую по прежним дням, когда у нас было столько спайса, сколько надо.
- Это тоже всего лишь иллюзия, - сказала Луйсеал. - Надеюсь, наш урок мы выучили хорошо. Вне зависимости от того, как там сегодня справятся тлейлаксанцы.
- Они сделают это несуразно, каким бы ни был исход, проворчала Антеак. - Великие Боги! В наши дни не найдешь уже хороших убийц.
- Всегда есть гхолы Айдахо, - сказала Луйсеал.
- Что ты сказала? - Антеак воззрилась на свою компаньонку. - Всегда есть...
- Да!
- Гхолы всегда слишком медлительны в физических движениях, сказала Луйсеал.
- Но мыслят они быстро.
- О чем ты думаешь?
- Возможно ли, чтобы тлейлаксанцы... нет, даже они не могли бы быть настолько...
- Лицевой Танцор в виде Айдахо? - прошептала Луйсеал.
Антеак безмолвно кивнула.
- Выбрось это из головы, - сказала Луйсеал. - Они не могут быть настолько глупы.
- Опасно так судить о тлейлаксанцах, - сказала Антеак. - Мы должны приготовиться к худшему. Позови-ка сюда одну из охраняющих нас Рыбословш!

Глава 17

Непрестанные войны порождают свои собственные социальные условия, которые во все времена были схожими. Люди погружаются в постоянное состояние настороженности, готовые к отражению нападения. Вы понимаете абсолютное правило автократии. Все новое становится опасными пограничными рубежами - новые идеи или новые изобретения, посетители - все становится подозрительным. Феодализм берет общество в ежовые рукавицы порой замаскированный под политбюро или схожую структуру, но всегда наличествующую. Власть начинает передаваться по наследству. Богатство распределяется вице-регентами небес или их эквивалентами. И они понимают, что должны владеть наследственной преемственностью, или их власть понемногу растает. Теперь вы понимаете Мир Лито?

Украденные дневники

- Представительницы Бене Джессерит поставлены в известность о новом распорядке? - спросил Лито.
Он и его свита вступили в глубокую выемку прорубленной в скалах дороги, которая будет петлять и резко идти вверх и вниз, приближаясь к мосту через реку Айдахо. Солнце стояло в первой четверти утра, некоторые придворные накинули плащи. Айдахо шел на левом фланге с небольшим отрядом Рыбословш, на его мундире начали появляться следы пыли и пота: идти и бежать рысцой на скорости королевского шествия было тяжелой работой.
Монео споткнулся и опомнился.
- Они поставлены в известность, Владыка.
Нелегко было осуществить изменение в распорядке, но Монео был уже приучен беспорядочной изменчивости фестивалей. У него всегда были наготове запасные варианты.
- Они до сих пор ходатайствуют об открытии постоянного посольства на Арракисе? - спросил Лито.
- Да, Владыка. Я дал им обычный ответ.
- Вполне бы хватило простого "нет", - сказал Лито. - Им больше не надо напоминать, что у меня вызывают отвращение их религиозные претензии. - Да, Владыка, - Монео держался как раз на предписанном расстоянии от тележки Лито. Червь сегодня утром был очень заметен - телесные признаки, явственно различимые для глаз Монео. Нет сомнения, из-за влажности воздуха. Влажность, похоже, всегда вызывала Червя.
- Религия всегда ведет к риторическому деспотизму, - сказал Лито. -До Бене Джессерит лучшими в этом были иезуиты.
- Иезуиты, Владыка?
- Ты, наверняка, читал о них в исторических книгах?
- Не уверен, Владыка. Когда они жили?
- Неважно. Ты достаточно узнаешь о риторическом деспотизме, если будешь изучать Бене Джессерит. Разумеется, они не начинали с подобного самообмана.
"Преподобных Матерей ждет тяжелое время", - сказал сам себе Монео. "Он собирается наставлять их на путь истинный. А у них от этого с души воротит. Это могло бы вызвать серьезные неприятности.”
- Какова была их реакция? - спросил Лито.
- Как мне сообщили, они были разочарованы, но не настаивали на своем. И Монео подумал: "Мне лучше приготовить их к большему разочарованию.
Их следует держать подальше от делегаций Икса и Тлейлакса.”
Монео покачал головой. Все это способно вылиться в какой-нибудь очень неприятный заговор. Лучше предостеречь Данкана.
- Это ведет к самодовольным пророчествам и оправданиям любых видов непотребства, - сказал Лито.
- Этот... риторический деспотизм?
- Да! Он огораживает зло стенами уверенности в своей правоте, непрошибаемыми для всех доводов против зла.
Монео настороженно следил за телом Лито, замечая, как почти беспорядочно подергиваются руки и содрогаются огромные рубчатые сегменты. "Что мне делать, если Червь выйдет из него здесь?" - на лбу у Монео выступил пот.
- Он активно идет на умышленное искажение значений, ради дискредитации оппозиции, - сказал Лито.
- Всякий риторический деспотизм, Владыка?
- Иезуиты называли это "заботой о сохранении основы своей власти". Он напрямую ведет к лицемерию, всегда разоблачаемому пропастью между действиями и их толкованиями. Действие и истолкование никогда не согласуются.
- Я должен более тщательно это изучить, Владыка.
- В конечном итоге основой его правления становится общая вина, потому что лицемерие ведет к охоте на ведьм и к требованию козлов отпущения.
- Возмутительно, Владыка.
Кортеж миновал поворот, с кручи на секунду открылся вид на отдаленный мост.
- Монео, ты внимательно следишь за мной?
- Да, Владыка. Разумеется.
- Я описываю тебе инструментарий религиозной власти.
- Я понимаю это, Владыка.
- Тогда почему же ты так напуган?
- Разговоры о религиозной власти всегда вызывают у меня беспокойство, Владыка.
- Потому что ты и Рыбословши завладели ей во имя мое?
- Да, конечно, Владыка.
- Основы власти являются очень опасными, потому что они привлекают людей, которые и вправду ненормальные, людей, которые ищут власти только лишь ради самой власти. Ты понимаешь?
- Да, Владыка. Вот почему Ты редко удовлетворяешь ходатайства о назначении в Твоем правительстве.
- Великолепно, Монео!
- Спасибо, Владыка.
- В тени каждой религии таится Торквемада, - сказал Лито. - Ты никогда не встречал этого имени. Я знаю, потому что именно я велел вычеркнуть все упоминания о Нем. - Почему так, Владыка?
- Он был непотребством. Он творил живые факелы из людей, которые расходились с ним во мнениях.
Монео понизил голос.
- Как те историки, которые Тебя прогневали, Владыка?
- Ты сомневаешься в моих действиях, Монео?
- Нет, Владыка!
- Вот и хорошо. Историки умерли мирно. Ни один из них не почувствовал пламени. Торквемада, однако, наслаждался тем, чтобы посвящать своему богу агонизирующие крики своих пылающих жертв. - Как ужасно и отвратительно, Владыка.
Кортеж сделал еще один поворот, опять открылся вид на мост. Но расстояние до моста как-будто не сокращалось.
Монео опять пристально вгляделся в Бога Императора. Червь вроде бы, немного притих. И, все равно, слишком уж близок сегодня Червь. Монео ощущал угрозу этого непредсказуемого появления Святого Присутствия, способного убивать без предупреждения.
Монео содрогнулся.
Каков же смысл этой странной... проповеди? Монео знал, что услышать подобное от Бога Императора было и привилегией, и тяжелой ношей. Это было частью платы, которую надо было платить за Мир Лито. Поколение за поколением двигались по приказанному им пути, по требованиям этого мира. Только круг приближенных к Твердыне знал о тех частых нарушениях этого мира - инцидентах, когда предвидя насилие на место будущих событий отсылались Рыбословши.
Предвидение!
Монео поглядел на притихшего теперь Лито. Глаза Бога Императора были закрыты, на лице еще один плохой признак близости Червя - выражение меланхолической задумчивости... Монео затрепетал.
Предвидит ли Лито даже эти свои моменты взрыва безудержной и дикой силы? Как раз предвидение насилия и жестокости заставляло трепетать Империю от благоговения и страха. Лито знал, куда надо направить гвардию, чтобы подавить временное возмущение. Он знал все до того, как это происходило в действительности.
При одной мысли о подобных делах у Монео пересохло во рту. Монео верил, что временами Император может читать в любом уме.
О, да, Лито использовал шпионов. Порой наглухо закутанная фигура проходила мимо Рыбословш, чтобы подняться на верхушку башни Лито или спуститься в подземелье. Шпионы, никаких сомнений, но Монео подозревал, что Лито их использует лишь для подтверждения и так ему известного. Словно специально подогревая страхи Монео, Лито сказал:
- Не старайся заставить себя понять мои пути, Монео. Пусть понимание придет само собой.
- Я постараюсь, Владыка.
- Нет, не старайся. Скажи мне пока, объявил ли ты уже, что будут изменения в нашем распределении поставок спайса?
- Нет еще, Владыка.
- Повремени с этим объявлением. Я, пожалуй, передумаю. Ты знаешь, конечно, что будут новые предложения взяток.
Монео вздохнул. Суммы предлагаемых ему взяток достигли просто нелепых высот. Лито, однако, как будто развлекался резким увеличением этих сумм.
- Отказывайся от них, - велел он перед тем Монео. - Посмотрим, до какой высоты они дойдут. Заставь их поверить, что тебя можно, наконец, подкупить.
Теперь, когда они еще раз повернули, и опять на короткое время открылся вид на мост, Лито спросил:
- Дом Коррино предлагал тебе взятку?
- Да, Владыка.
- Ты знаешь миф, который говорит, что однажды Дом Коррино вернется к своей древней власти?
- Я слышал этот миф, Владыка.
- Пусть Коррино уничтожат. Впрочем, это работа для Данкана. Вот мы его и испытаем.
- Так быстро, Владыка?
- До сих пор известно, что меланж способен удлинять человеческую жизнь. Теперь пусть станет известно, что спайс способен ее сокращать.
- Как прикажешь, Владыка.
Монео отвечал так тогда, когда не мог выразить вслух испытываемое им резкое неприятие того, что должен исполнить. Он понимал также, что и Владыка Лито понимает его чувства, и что они его забавляют. Эта веселость во Владыке угнетала Монео.
- Постарайся не быть со мной раздражительным, Монео, - сказал Лито. Монео подавил чувство горечи. Горечь приносит опасность. Горечь движет бунтовщиками. Горечь нарастает в Данканах перед тем, как они умирают.
- Время имеет разное значение для Тебя и для меня, Владыка, сказал Монео. - Хотелось бы мне знать, что оно значит для Тебя.
- Ты мог бы узнать это, но не узнаешь.
Монео услышал укор в этих словах и примолк, вместо этого обратясь мыслями к проблемам меланжа. Не часто Владыка Лито заговаривал о спайсе и, обычно, заговаривал о нем только тогда, когда назначал или отнимал меланжевые пайки, выдавал награды или посылал Рыбословш за только что обнаруженным хранилищем. Величайший из остающихся складов спайса, знал Монео, находился в некоем месте, известном только Богу Императору. Когда Монео был только первые дни на королевской службе, Владыка Лито надел на него капюшон, закрывавший глаза, и провел в тайное место по извивающимся проходам.
Монео ясно понимал только, что идут они где-то под землей.
"Когда я снял капюшон, мы были где-то под землей".
То, что увидел Монео, наполнило его благоговейным трепетом огромные корзины меланжа, ими заставлено гигантское помещение, высеченное в цельной скале и освещенное старинными глоуглобами с металлическими витыми арабесками. Спайс светился ярко-голубым в тусклом серебряном свете. И запах безошибочно узнаваемый, горький запах корицы. Где-то рядом текла вода. Их голоса эхом отдавались в каменном помещении.
- Однажды все это кончится, - сказал тогда Владыка Лито. Потрясенный, Монео спросил:
- Что же тогда будут делать Космический Союз и Бене Джессерит?
- То, что они делают и сейчас, только более яростно.
Оглядывая гигантскую комнату с ее необъятным запасом меланжа, Монео подумал о том, что происходило в Империи в тот самый момент - кровавые убийства, пиратские налеты, шпионаж и интриги. Бог Император крепко держал самое худшее под спудом, но даже остававшееся было достаточно дурным.
- Искушение, - сказал Монео.
- Разумеется, искушение.
- А когда-нибудь меланж появится снова, Владыка?
- Однажды я уйду в песок. Я стану тогда источником спайса.
- Ты, Владыка?
- Я произведу кое-что не менее чудесное - иную песчаную форель гибрид и плодовитую производительницу.
Трепеща при этом откровении, Монео воззрился на затененную фигуру Бога Императора, говорившего о таких чудесах.
- Песчаная форель сцепится между собой большими живыми пузырями, которые впитают всю воду этой планеты и унесут ее далеко вглубь, точно так, как было во времена Дюны, - сказал Владыка Лито.
- Всю воду, Владыка?
- Большую часть. За три сотни лет здесь опять воцарится песчаный Червь. Это будет новый вид песчаного Червя, я тебе обещаю.
- Как это так, Владыка?
- У него будет животный разум и новая хитрость. Спайс станет намного опасней искать и еще более опасно хранить.
Монео поглядел на каменный потолок помещения, воображением своим сквозь камень видя поверхность планеты.
- Всюду опять будет пустыня, Владыка?
- Водные источники занесет песком, злаки задохнутся и погибнут. Деревья скроются под огромными движущимися дюнами. Песчаная смерть будет распространяться до тех пор, пока... до тех пор, пока не последует неуловимый сигнал, слышимый посреди бесплодных земель.
- Что за сигнал, Владыка?
- Сигнал к началу следующего цикла, к приходу Создателя, к приходу Шаи-Хулуда.
- Это будешь Ты, Владыка?
- Да! Великий песчаный Червь Дюны опять восстанет из глубин. Эта земля опять станет владением спайса и Червя.
- Но что с людьми, Владыка? Со всеми этими людьми?
- Многие умрут. Солнце сожжет кормовые растения и покончит с пышной растительной жизнью на этой земле. Без растительного корма начнут умирать дающие мясо животные.
- И все будут голодать, Владыка?
- По этой стране прошествует голод и старые болезни. Выживут только самые закаленные... самые закаленные и самые жестокие. - Должно ли быть так, Владыка?
- Альтернативы этому еще хуже.
- Расскажи мне об этих альтернативах, Владыка.
- Со временем ты о них узнаешь.
Теперь, в этом шествии к Онну в утреннем свете, идя рядом с Богом Императором, Монео мог лишь признать, что да, он узнал об этих альтернативах и о зле, которые они принесут.
Монео знал, что для большинства покорных подданных Империи то знание, которым он так твердо владел, покоилось скрытым в Устной Истории, мифах и безумных россказнях, рассказываемых нечастыми сумасшедшими пророками, возникавшими на той или иной планете, творя недолговечных последователей. "Я знаю, что делают Рыбословши".
Он знал также о грешниках, наблюдавших за муками своих товарищей по людскому роду, сидя за столом и обжираясь редкими деликатесами.
Пока не пришли Рыбословши и кровь не стерла подобных сцен.
- Мне понравилось, как твоя дочка наблюдала за мной, - сказал Лито. -Она не осознавала, что мне это заметно.
- Владыка, я страшусь за нее! Она - моя кровь, моя...
- Моя тоже, Монео. Разве я не Атридес? Ты бы лучше побаивался за самого себя.
Монео быстро окинул боязливым взглядом тело Бога Императора. Признаки Червя оставались слишком явными. Монео поглядел на кортеж, следующий за ними, затем на дорогу впереди. Они были сейчас на крутом спуске, прорезанном петлями дороги и окаймленном высокими стенами рукотворных скал той защитной кручи, что огораживала Сарьер.
- Сиона не оскорбляет меня, Монео.
- Но она...
- Монео! Здесь, в этой загадочной оболочке - одна из величайших тайн жизни. Быть удивленным, увидеть, как случится нечто новое, вот то, чего я жажду больше всего.
- Владыка, я...!
- Разве это не лучащееся, не изумительное слово!
- Как скажешь, Владыка.
Лито с усилием напомнил себе: "Монео - это мое создание, я его создал".
- Твое дитя бесценно для меня, Монео. Ты умаляешь ее соратников, но среди них может быть тот, кого она полюбит.
Монео бросил непроизвольный взгляд на Данкана Айдахо, шедшего вместе с охраной. Айдахо так всматривался вперед, словно старался пронизать взглядом каждый поворот дороги прежде, чем шествие к нему приблизится. Ему не нравилось это место, над которым со всех сторон нависали высокие стены - такое выгодное для нападения сверху. Айдахо послал разведчиков еще ночью, и Монео знал, что некоторые из них до сих пор прячутся на высотах, но впереди еще были овраги, которые надо было миновать, чтобы выйти к реке. А людей было недостаточно, чтобы разместить их повсюду.
- Мы положимся на Свободных, - успокоил Данкана Монео.
- Свободных? - Айдахо не нравилось то, что ему довелось слышать о Музейных Свободных.
- По крайней мере они могут поднять тревогу, если столкнутся с кем-нибудь незваным, - сказал ему Монео.
- Ты видел их и попросил это сделать?
- Конечно.
Монео так и не решился затронуть с Айдахо тему Сионы. Для этого и позже будет достаточно времени. Но Бог Император сейчас высказался в весьма тревожном для Монео смысле. Не изменил ли он свои планы?
Монео опять перевел внимательный взгляд на Бога Императора и понизил голос.
- Полюбит своего соратника, Владыка? Но Ты говорил, что Данкан...
- Я сказал полюбит, а не будет скрещена!
Монео затрепетал, вспомнив, как его самого привлекли к программе выведения Лито, вырвав его из...
"Нет! Лучше не возвращаться к этим воспоминаниям!”
Потом были глубокая привязанность и, даже, настоящая любовь... Но позже. В первые дни, однако...
- Ты опять витаешь в облаках, Монео.
- Прости меня, Владыка, но, когда Ты говоришь о любви...

Предыдущая страница 8 Следующая страница


9 Фрэнк Герберт

- По-твоему, у меня не бывает нежных мыслей?
- Это не так, Владыка, но...
- По-твоему, у меня, значит, нет воспоминаний о любви и спаривании? -Тележка вильнула в сторону Монео, заставив его отпрянуть, напуганного полыхающим взглядом Владыки Лито.
- Владыка, я умоляю...
- Это тело может никогда и не знало такой нежности, но все жизни-памяти принадлежат мне!
Монео увидел, что в теле Бога Императора все нарастают и становятся все более довлеющими признаки Червя, и невозможно было закрыть на это глаза.
"Я в серьезной опасности, мы все в серьезной опасности".
Монео осознавал каждый звук, раздающийся вокруг него поскрипывание королевской тележки, покашливание и тихие разговоры в свите, шаги по дороге. От Бога Императора доносился сильный запах корицы. Воздух здесь в ущелье, отгороженном скалистыми стенами, до сих пор сохранял утренний холод и сырость, дошедшую от реки. Не сырость ли провоцирует Червя?
- Монео, слушай меня так, как будто твоя жизнь зависит от этого.
- Да, Владыка, - прошептал Монео. Он знал, что жизнь его сейчас если уж от чего и зависит, так это от осторожности, с которой он будет ко всему относиться, не только от слушания, но и от внимательного наблюдения. - Часть меня - вечная обитательница подземелья, ни о чем не думающая, - сказал Лито. - Эта часть просто реагирует. Она совершает поступки, не заботясь о знании или логике.
Монео кивнул, взгляд его был прикован к лицу Бога Императора. Не начинают ли стекленеть его глаза?
- Я вынужден стоять в стороне, просто наблюдая ее действия больше ничего, - говорил Лито. - Такая реакция может вызвать твою смерть, выбор тут не за мной, ты слышишь?
- Слышу, Владыка, - прошептал Монео.
- Когда происходит такое, то не существует никакого выбора! Ты принимаешь это, просто принимаешь. Ты никогда этого не поймешь и не узнаешь. Что ты на это скажешь?
- Я страшусь неизвестного, Владыка.
- Я его не страшусь. Объясни мне, почему!
Монео ожидал кризиса, подобного этому и теперь, когда кризис подошел, он ему чуть ли не обрадовался. Он знал, что его жизнь зависит от его ответа. Он поглядел на Бога Императора, мысли бешено проносились у него в голове.
- Из-за всех Твоих жизней-памятей, Владыка.
- Да?
Значит неполный ответ. Монео ухватился за слова.
- Ты видишь все, что мы знаем... и все это было некогда неизвестным! Удивить тебя... удивление должно быть чем-то новым, чего ты еще не знаешь? - говоря, Монео осознал, что он произнес в защитной вопросительной интонации то, чему следовало бы быть смелым заявлением, но Бог Император только улыбнулся.
- За такую мудрость я дарую тебе милость, Монео. Чего ты желаешь?
Внезапное облегчение только откупорило новые страхи с новой силой вспыхнувшие в Монео.
- Можно ли мне привезти Сиону назад в Твердыню?
- Но это приблизит ее испытание.
- Она должна быть отделена от своих соратников, Владыка.
- Очень хорошо.
- Мой государь милосерден.
- Я эгоистичен.
На этом Бог Император отвернулся от Монео и погрузился в молчание. Глядя на сегменты огромного тела, Монео заметил, что признаки Червя несколько отступили. Значит, все, в конце концов, обернулось благополучно. Затем он подумал о Свободных с их петицией - и его страх вернулся.
"Это была ошибка. Они только вызовут Его. Зачем я им только сказал, что они могут подать свою петицию?”
Свободные будут ждать впереди, выстроясь на этой стороне реки и размахивая своими бумажонками.
Монео шел в молчании, его дурные предчувствия возрастали с каждым шагом.

Глава 18

Здесь взвевает песок, и там взвевает песок. Там ждет богач, а здесь жду я.

Голос Шаи-Хулуда из Устной Истории

Отчет сестры Чинаэ, найденный среди ее бумаг после ее смерти:
Повинуясь догматам Бене Джессерит и приказаниям Бога Императора, я изымаю это сообщение из предоставляемого мною отчета, сохраняя его в тайном месте, где его смогут найти после моей смерти, поскольку Владыка Лито сказал мне: "Ты вернешься к своим вышестоящим с моим посланием, но эти слова ты пока что сохранишь в тайне. Я обрушу мою ярость на Орден, если ты нарушишь этот мой приказ.”
Как предостерегала меня перед отъездом Преподобная Мать Сайкса: "Ты не должна делать ничего, что навлечет на нас Его гнев".
Когда я шла рядом с Владыкой Лито в том коротком шествии, о котором рассказывала, то решила спросить, что роднит его с Преподобной Матерью. Я сказала:
- Владыка, я знаю как Преподобная Мать приобретает память своих предков и других людей. Как это было с Тобой?
- Это было запроектировано нашей генетической Историей и, к тому же, сказалось воздействие спайса. Моя сестра-близнец Ганима и я проснулись в чреве матери, разбуженные еще до рождения присутствием наших жизней-памятей.
- Владыка... Мой Орден называет это Богомерзостью.
- И правильно делает, - ответил Владыка Лито. - Жизни-памяти твоих предков могут взять верх над тобой. И как знать заранее, что обретет власть над всей этой ордой - добро или зло?
- Владыка, как Ты одолел такую силу?
- Я ее не одолел, - сказал Владыка Лито. - Но упрямое исследование фараоновой модели спасло и Гани, и меня. Ты знакома с этой моделью, сестра Чинаэ?
- Мы, члены Ордена, хорошо образованы в истории, Владыка.
- Да, но ты не думаешь об истории так, как думаю я, - сказал Владыка Лито. - Я говорю о заразе правления, которая была подхвачена греками, которые передали ее римлянам, а от римлян она разошлась так далеко и широко, что никогда полностью не отмирала.
- Говорит ли Государь загадками?
- Никаких загадок. Я ненавижу это, но это нас спасло. Гани и я заключили мощные внутренние союзы с предками, которые следовали фараоновой модели. Они помогли нам создать смешанную личность внутри погруженной в долгую спячку толпы.
- Я нахожу это смущающим, Владыка.
- Очень правильно делаешь.
- Почему Ты мне это все сейчас рассказываешь, Владыка? Ты никогда не отвечал подобным образом ни одной из нас - во всяком случае мне такое не известно.
- Потому что ты хорошо слушаешь, сестра Чинаэ, потому что ты будешь повиноваться мне и потому, что я никогда больше снова тебя не увижу. Сказав мне эти странные слова, Владыка Лито затем спросил:
- Почему ты не спрашиваешь меня о том, что ваш Орден называет моей безумной тиранией?
Подбодренная его обращением, я рискнула заметить:
- Владыка, мы знаем о некоторых из Твоих кровавых казнях. Они нас тревожат.
И тогда Владыка Лито сделал странную вещь. Он закрыл глаза и проговорил:
- Поскольку я знаю, что ты владеешь мнемотехникой, точно запоминаешь и воспроизводишь любые слова, какие только услышишь, я буду говорить с тобой так, сестра Чинаэ, как будто ты одна из страниц моих дневников. Как следует сбереги эти слова, поскольку я не хочу, чтобы они были утрачены. Теперь я заверяю мой Орден, что дальше следуют именно те слова, которые произнес Владыка Лито, воспроизводимые без малейших изменений:
- Я определенно знаю, что когда не буду больше осознанно присутствовать среди вас, когда стану лишь устрашающим творением пустыни, люди, оглядываясь на прошлое, будут видеть во мне тирана.
Вполне справедливо. Я был тираничен.
Тиран, не совсем человек, не совсем безумный, просто тиран. Но даже обычный тиран имеет мотивы и чувства больше тех, которые обычно приписываются ему поверхностными историками, а обо мне будут думать, как о великом тиране. Таким образом, мои чувства и мотивы являются наследством, которое я бы сохранил, если история не исказит их слишком сильно. История обладает способностью усиливать одни характеристики, отбрасывая другие. Люди будут стараться понять меня, определить доступными им словами.
Они будут доискиваться правды. Но правда всегда несет в себе двусмысленность тех слов, которыми ее выражают.
Вы меня не поймете. Чем больше вы будете стараться, тем больше я буду отдаляться от вас, пока, наконец, не исчезну, превратясь в вечный миф став, наконец, Живым Богом!
Вот так-то, понимаешь. Я не вождь, я даже не поводырь. Бог. Запомни это. Я полностью отличаюсь от вождей и поводырей. Богам не нужно нести ответственность ни за что, кроме акта творения. Боги принимают все и, таким образом, не принимают ничего. Боги могут быть опознаваемы и притом оставаться безымянными. Богам не нужен духовный мир. Мои души обитают внутри меня, отвечая на мой малейший призыв. Я делюсь с тобой, поскольку это доставляет мне удовольствие, тем, что я о них и благодаря им узнал. Они и есть моя правда.
Остерегайся правды, нежная сестра. Хотя многие ее доискиваются, правда может быть опасной для того, кто ее ищет. Мифы и успокаивающую ложь намного легче найти и поверить в них. Если ты найдешь правду, даже временную, она может потребовать, чтобы ты пошла на болезненные перемены. Скрывай свою правду в словах. Естественная двусмысленность слов тогда тебя защитит. Слова намного легче усваивать, чем острые уколы бессловесных знамений дельфийского оракула. Имея слова, ты можешь кричать вместе с хором: "Почему меня никто не предостерег?". Но я предостерег вас. Я предостерег вас своим примером, а не словами.
Слов неизбежно бывает больше, чем достаточно. Даже сейчас ты записываешь их в своей изумительной памяти. Однажды будут открыты мои дневники - еще и еще слова. Я предостерегаю вас, что вы будете читать мои слова на свой собственный риск. Бессловесные движения жестоких событий скрываются под их поверхностью. Будьте глухи! Вам не нужно слышать, а слыша, вам не нужно запоминать. Как умиротворяюще - забывать. И как же опасно!
За словами, подобными моим, давно признана их таинственная власть. Здесь тайное знание, которое может быть использовано, чтобы управлять забывчивыми. Моя правда - это субстанции мифов и лжи, на которые тираны всегда рассчитывали, чтобы управлять массами ради эгоистических замыслов. Ты понимаешь? Я доверяю все это тебе, даже величайшую тайну всех времен, тайну, от коей я выстроил свою жизнь. Я открою ее тебе в словах: Единственное прошлое, которое сохраняется - это бессловесно покоящееся внутри тебя.
И тут Бог Император замолк. Я решилась спросить:
- Это все те слова, которые мой Владыка желал бы сохранить?
- Это те самые слова, - ответил Бог Император и мне подумалось, что голос у него усталый и обескураженный. Это был голос того, кто диктует свое завещание. Я припомнила, что он сказал, что мы с ним никогда больше не увидимся, испугалась, но восхвалила моих учителей, потому что страх не проявился в моем голосе.
- Владыка Лито, - спросила я. - Это дневники, о которых Ты говоришь, для кого они написаны?
- Для тех потомков, что придут после тысячелетий. Я персонализирую этих дальних читателей, сестра Чинаэ. Я думаю о них как о дальних кузенах, наполненных семейным любопытством. Они намереваются найти истолкование тем драмам, о которых только я могу им дать отчет. Они хотят достичь личной связи со своими собственными жизнями. Они хотят смысла, хотят правды!
- Но Ты остерегаешь нас против правды, Владыка, - сказала я.
- Разумеется. Вся история - это послушный инструмент в моих руках. О, я аккумулировал в себе все эти прошлые, я владею всеми фактами - но, хоть мне и доступны все факты, чтобы обращаться к ним по своей воле, я, даже используя их правдиво, все равно их меняю. О чем я сейчас с тобой говорю? Что такое дневник, хроника? Слова.
И опять Владыка Лито умолк. Я взвесила значимость того, что он сказал, сопоставляя это с предостережением Преподобной Матери Сайксы и с тем, что говорил мне раньше сам Бог Император. Он сказал, что я его посланница и, таким образом, я почувствовала себя под его защитой и решилась зайти дальше, чем любой другой. Поэтому я и спросила:
- Владыка Лито, Ты сказал, что мы с Тобой больше не увидимся. Значит ли это, что Ты близок к смерти?
Клянусь здесь, давая отчет об этом разговоре, что Владыка Лито рассмеялся! Затем он сказал:
- Нет, нежная сестра, это ты умрешь. Ты не доживешь до того, чтобы стать Преподобной Матерью. Не печалься из-за этого, поскольку, благодаря твоему сегодняшнему общению со мной, посланию, которое ты отвезешь Ордену, а также благодаря тому, что ты сохранишь мои тайные слова, ты достигнешь положения намного более величественного. Ты станешь неотъемлемой частью моего мифа. Наши дальние кузены будут молиться тебе - из-за того, что состоялась наша встреча!
И опять Владыка Лито рассмеялся, но это был ласковый смех и улыбнулся он мне тепло. Мне трудно воспроизводить здесь происходившее с той точностью, которую мне должно соблюдать, давая отчеты подобные этому, поскольку в тот момент, когда Владыка Лито произносил эти ужасные для меня слова, я почувствовала себя связанной с ним глубинными узами дружбы, словно бы нечто материальное проскочило между нами, связав нас таким образом, который невозможно полностью описать словами. Именно в момент этого странного ощущения я поняла, и только тогда, что он имел ввиду под бессловесной правдой. Это произошло, но я не способна это описать. Примечание архивариуса:
Из-за имевших место событий, открытие этой утаенной записи сейчас является не просто сноской к истории, интересной, лишь потому, что содержит одну из самых ранних отсылок к тайным дневникам Бога Императора. Желающим изучить этот отчет подробнее, следует обращаться с запросами в отдел архивных документов, подзаголовки: "Чинаэ, святая сестра Квентиниус Лайолет: доклад Чинаэ", "Несовместимость с меланжем, ее медицинские аспекты".
(Примечание: сестра Квентиниус Лайолет Чинаэ умерла на пятьдесят третьем году своего пребывания в Ордене, и смерть ее приписывается несовместимости ее организма с меланжем во время ее попытки достичь статуса Преподобной Матери.)

Глава 19

Наш предок, Ассур-назир-апли, известный как жесточайший среди жестоких, завладел троном, зарезав собственного отца и положив начало царству меча. Его завоевания охватили всю область озера Урумия, а оттуда ему открылся путь на Коммаген и Хабур. Его сыну платили дань шуиты, Тир, Сидон, Гобель, даже Джех, сын Омри, самое имя которого и через тысячелетия наводило ужас. Завоевания, начавшиеся с Ассур-назир-апли, привели вооруженные армии в Израиль, Дамаск, Эдом, Арпад, Вавилон и Умлиас. Помнит ли теперь кто-нибудь эти названия и местности? Я дал вам довольно подсказок. Постарайтесь назвать планету.

Украденные дневники

Внутри рукотворного ущелья, проложенного Королевской Дорогой, выводившей оттуда на ровную местность перед мостом через реку Айдахо, воздух был затхлым. От необъятности скал и земли Дорога поворачивала направо. Монео, шедший рядом с королевской тележкой, увидел мощеную ленту, идущую через узкий перевал к пластальным кружевам - мосту, находящемуся на расстоянии приблизительно километра.
Все еще протекая в глубоком ущелье, река делала правый поворот в сторону Королевской Дороги, а затем напрямую текла через многоступенчатые каскады к дальней стороне Заповедного Леса, где ограничивающие откосы спускались почти до уровня воды. Это уже предместья Онна, там находились сады и овощные посадки, снабжавшие город.
Монео, проследовав взглядом вдоль отдаленной ленты реки, заметил, что вершина каньона купается в солнечном свете, а вода до сих пор течет в тенях, нарушаемых только слабым серебряным трепетанием каскадов. Прямо перед ним дорога к мосту была ярко освещена солнечным светом, темные тени эрозийных оврагов по обеим сторонам от нее лежали как стрелы, указывающие правильный путь. Восходящее солнце уже прогрело дорогу. Воздух над ней трепетал, предвещая до невозможности жаркий день.
"Мы благополучно доберемся в город до наибольшей жары", подумал Монео. Он трусил по дороге с нетерпением, которое всегда одолевало его на этой точке. Взгляд устремлен вперед - в ожидании Музейных Свободных с их петицией. Они появятся из одного из этих оврагов, где-то по эту сторону моста. Таково было соглашение, на которое он пошел с ними. Теперь их никак не остановишь, а Бог Император до сих пор проявляет признаки Червя.
Лито услышал Свободных раньше всех остальных.
- Слушайте! - воззвал он.
Монео встрепенулся.
Лито перекатил свое тело по тележке, поднял дугой передние сегменты над прикрывающим колпаком и поглядел вперед.
Монео хорошо это было знакомо. Бог Император своим безмерно чутким и острым восприятием первым уловил растревоженные тишь и неподвижность впереди. Свободные стали вылезать на дорогу.
Монео позволил себе отстать на один шаг и идти на самом большом расстоянии, дозволяемом этикетом. Затем он сам их услышал.
Донесся звук осыпающегося гравия.
Появился первый Свободный, затем они стали вылезать из оврага по обе стороны дороги, не более, чем в ста метрах впереди королевского шествия. Данкан Айдахо рванулся вперед и перешел на легкую рысцу рядом с Монео.
- Это и есть Свободные? - спросил Айдахо.
- Да, - ответил Монео, не отрывая взгляда от Бога Императора, опять опустившего громаду своего тела на повозку.
Музейные Свободные собирались на дороге, сбрасывая свои внешние накидки, чтобы открыть под ними внутренние, красно-фиолетовые. У Монео перехватило дыхание. Свободные были одеты как пилигримы, под их красочными одеждами виднелась что-то черное. Находившиеся в передних рядах размахивали свитками бумаги - вся группа Свободных с пением и танцами двинулась навстречу королевскому шествию.
- Петиция, Владыка, - закричали вожаки. - Выслушай нашу петицию!
- Данкан! - закричал Лито. - Очисти от них дорогу!
При этом крике Владыки, Рыбословши хлынули мимо придворных вперед, куда взмахом руки послал их Айдахо, и сам он бегом устремился к накапливающейся толпе. Гвардия составила фалангу, осью которой стал Айдахо.
Лито хлопнул по закрытому колпаку своей тележки, увеличил скорость и заревел усиленным динамиками голосом:
- Очистить дорогу! Убирайтесь! Убирайтесь с дороги!
Музейные Свободные, увидев, что охранники бегут к ним, а тележка набирает скорость, при крике Лито раздвинулись - как бы освобождая середину дороги. Монео вынужден был бежать с той же скоростью, что и тележка, и внимание его на мгновение отвлек звук шагов бегущих позади придворных, а потом он увидел первое непредвиденное изменение в действиях Свободных.
Все, как один, в скандирующей толпе сбросили одежды пилигримов и оказались в черных мундирах - абсолютно таких же, как на Айдахо.
"Что они делают?" - удивился Монео.
Монео и вопрос этот задать себе не успел, как увидел, что лица приближающихся к ним людей издевательски тают - текучие формы Лицевых Танцоров, каждое лицо обретает полное сходство с Данканом Айдахо.
- Лицевые Танцоры! - закричал кто-то.
Наступившее смятение отвлекло сперва и Лито: звуки множества шагов, топающих по дороге, хриплые приказания, когда Рыбословши составляли свою фалангу. Он, увеличив скорость своей тележки, промчался все расстояние, отделявшее его от гвардии, давя на клаксон. Резкий звук разнесся по всей округе, дезориентировав даже Рыбословш, привычных к нему.
Под звуки этого гудка мнимые Свободные сбрасывали одежды пилигримов, начав свое превращение, их лица мгновенно обретали полное сходство с Данканом Айдахо. Лито услышал крик: "Лицевые Танцоры!", узнал кто кричит муж одной из Рыбословш, клерк из королевской бухгалтерии.
Первоначальной реакцией Лито была веселость.
Охрана и Лицевые Танцоры смешались. Крики и вопли сменили скандирование фальшивых просителей. Лито узнал боевые команды Тлейлакса. Плотное кольцо Рыбословш сформировалось вокруг облаченной в черное фигуры Данкана. Охрана повиновалась не раз повторявшемуся приказу Лито - беречь своего командующего, гхолу.
"Но как они отличат его от других?”
Лито сбавил скорость своей тележки, почти ее остановив. Ему было видно, как слева Рыбословши размахивают своим боевыми дубинками. На ножах вспыхивал солнечный свет. Затем послышалось жужжание лазерных пистолетов, звук, который бабушка Лито однажды назвала "самым ужасным в нашем мироздании". От авангарда донеслось еще больше хриплых криков и воплей. Лито отреагировал на первый же звук лазерных пистолетов. Он резко свернул с дороги вправо, перейдя с колес на суспензоры и направив свою повозку, словно всесокрушающий таран в самую гущу Лицевых Танцоров, стараясь избежать схватки, шедшей с его стороны. Сделав крутую дугу, он обрушился на них и с другой стороны, ощутил, как пласталь его тележки сокрушает тела, увидел красные фонтаны крови, затем свернул с дороги в овраг. Коричневые иззубренные края оврага промелькнули мимо него. Он, резко подав вперед и ввысь, спикировал через речной каньон на высокую скалу, с которой открывался широкий вид на Королевскую Дорогу. Там он остановился и обернулся, далеко вне досягаемости ручных лазерных пистолетов. "Ну и неожиданность!”
Смех сотряс его огромное тело прихрюкивающими содрогающимися конвульсиями. Потом его веселость медленно угасла.
Со своей великолепной обзорной точки Лито мог видеть мост и все место нападения. По всему пространству боя беспорядочно перемешанные тела валились в придорожные овраги. Он видел щегольские одеяния придворных, мундиры Рыбословш, запятнанные кровью черные мундиры переодетых Лицевых Танцоров. Спасшиеся придворные сгрудились сзади, в то время как Рыбословши метались среди поверженных врагов, быстрым ударом ножа пронзая каждое тело, чтобы в смерти уже не было никаких сомнений.
Лито окинул взглядом всю сцену, ища черный мундир своего Данкана, но его нигде не было видно. В Лито поднялась волна разочарования, затем он увидел группу Рыбословш среди придворных и... и среди них обнаженную фигуру.
Обнаженную!
Это был его Данкан! Обнаженный! Ну разумеется! Данкан Айдахо без мундира никак не может быть Лицевым Танцором.
Его опять сотряс смех. Неожиданности с обеих сторон! Какой же это, должно быть, шок для нападающих! Они явно вовсе не были готовы к подобному ответному ходу.
Лито легко спустился на дорогу, опять перешел на колеса и покатил к мосту. Он пересек мост с некоторым ощущением deja vu <обман памяти, навязчивое впечатление, что с тобой это уже один раз было (франц.)>, в его жизнях-памятях не счесть было переходов через мосты, видов на поля сражений, открывавшихся с этих мостов. Когда Лито оказался на мосту, Айдахо вырвался из плотного кольца охранниц и побежал к нему, виляя и шныряя между телами. Лито остановил повозку и поглядел на обнаженного бегуна. Данкан был в точности как древнегреческий воин, посланец, стремящийся к своему командиру, чтобы доложить об исходе битвы. Эта сконцентрированность истории, всплывшая из воспоминаний Лито, ошеломила его.
Айдахо остановился возле тележки. Лито откинул защитный колпак. -Чертовы Лицевые Танцоры, все до одного! - выдохнул Айдахо. Не стараясь скрыть своей радости, Лито спросил:
- Чья это была идея - скинуть твой мундир?
- Моя! Но они не позволили мне сражаться!
Подбежал Монео вместе с группой охранниц. Одна из Рыбословш кинув Айдахо голубой плащ гвардейца, окликнула его:
- Мы стараемся снять неповрежденный мундир с одного из тел. - Свой я просто распорол, - объяснил Айдахо.
- Спасся ли кто-нибудь из Лицевых Танцоров? - спросил Монео. - Ни одного, - ответил Айдахо. - Признаю, твои женщины хорошие бойцы, но почему они не позволили мне самому...
- Потому что им даны наставления охранять тебя, - сказал Лито. - Они всегда защищают самых ценных...
- Четверо из них умерли, вытаскивая меня из битвы! - сказал Айдахо.
- Всего мы потеряли более тридцати человек, Владыка, - сказал Монео. - Точный подсчет еще только заканчивается.
- А сколько Лицевых Танцоров? - спросил Лито.
- Похоже на то, что их было ровно пятьдесят, Владыка, - сказал Монео. Говорил он спокойно, но на лице его было выражение потрясения.
Лито захихикал.
- Почему ты смеешься? - требовательно спросил Айдахо. - Более тридцати твоих людей...
- Но тлейлаксанцы были так бездарны, - ответил Лито. - Разве ты сам не понимаешь, пять сотен лет тому назад они были намного действеннее, намного опаснее. Вообрази только, что они затевают такой дурацкий маскарад! И даже не предвидят твоего блестящего ответного хода!
- У них были лазерные пистолеты, - сказал Айдахо.
Лито развернул свои увесистые передние сегменты и указал на дырку, прожженную в его колпаке почти в середине тележки. Эту дырку окаймляли оплавившиеся, расходящиеся звездой следы ожога.
- Они еще и снизу пробили в нескольких местах, - сказал Лито. - К счастью, они не повредили ни суспензоров, ни колес.
Айдахо поглядел на дырку в колпаке, отметив, что луч лазера должен был прийтись точно в тело Лито.
- Разве они в тебя не попали? - спросил он.
- Как же, попали, - ответил Лито.
- Ты ранен?
- Я неуязвим для лазерных пистолетов, - солгал ему Лито. Когда у нас будет время, я тебе продемонстрирую.
- Что ж, я для них не неуязвим, - сказал Айдахо. - И никто из твоей гвардии тоже. Каждому из нас следовало бы иметь пояс защитного поля.
- Защитные поля запрещены по всей Империи, - сказал Лито. Ношение такого пояса является серьезнейшим преступлением.
- Вопрос о защитных поясах, - рискнул вставить Монео.
Айдахо подумал, Монео просит объяснить ему, что это за защитные поля, и сказал:
- Пояс вырабатывает защитное поле, которое отторгает и препятствует любой попытке приблизиться к телу на опасной скорости. У них есть один главный недостаток. Если защитное поле пересекается с лучом лазерного пистолета, то происходящий в итоге взрыв равен по силе взрыву термоядерной бомбы. Атакующий и атакуемый гибнут вместе.
Монео лишь безмолвно воззрился на Айдахо. Айдахо кивнул.
- Понимаю, почему они запрещены, - сказал Айдахо. - Я так полагаю, Великая Конвенция против ядерного оружия до сих пор в действии и работает неплохо?
- Работает еще лучше, с тех пор, как мы обыскали все атомные хранилища Семейств и перевезли их атомное оружие в безопасное место, сказал Лито. - Но у нас нет времени обсуждать здесь такие дела.
- Мы можем обсудить здесь всего одно дело, - сказал Айдахо. Идти здесь, по открытой местности слишком опасно. Нам бы следовало...
- Это традиция, и мы продолжим наше движение, - сказал Лито. Монео низко наклонился к уху Айдахо.
- Ты досаждаешь Владыке Лито, - сказал он.
- Но...
- Ты когда-нибудь задумывался о том, насколько легче управлять пешим населением? - спросил Монео.
Айдахо рывком повернул голову и с внезапным пониманием поглядел в глаза Монео.
Лито ухватился за эту паузу, чтобы начать отдавать приказы.
- Монео, присмотри, чтобы здесь не осталось ни одного следа нападения, ни одного пятнышка крови или оторванного клочка одежды ничего.
- Да, Владыка.
Айдахо повернулся на звук подошедших к ним близко людей, увидел всех выживших. Даже раненые, забинтованные, подошли послушать.
- Вы все, - обратился Лито к толпе, окружившей его тележку. Ни слова об этом. Пусть Тлейлакс понервничает, - он поглядел на Айдахо.
- Данкан, как эти Лицевые Танцоры проникли в область, где дозволено свободно передвигаться только моим Музейным Свободным?
Айдахо непроизвольно взглянул на Монео.
- Владыка, это моя вина, - сказал Монео. - Я - как раз тот, кто договорился со Свободными, что они лишь подадут Тебе петицию. Я даже успокаивал насчет них Данкана Айдахо.
- Помню, ты упоминал про петицию, - сказал Лито.
- Я думал, это может Тебя развлечь, Владыка.
- Петиции меня не развлекают, они меня раздражают. И особенно меня раздражают петиции от тех, чья единственная цель в моем всеобщем проекте хранить древние формы.
- Владыка, это только потому, что Ты много раз говорил о скуке этих пеших шествий в город...
- Но я здесь не для того, чтобы развеивать скуку других!
- Владыка?
- Музейные Свободные ничего не смыслят о прежней жизни. Они хороши только петиции подавать. Это, естественно, делает их жизнь невыносимо скучной, и в своих петициях они всегда просят о переменах. Вот почему это меня раздражает. Я не допущу перемен. А теперь, откуда ты узнал о предполагаемой петиции?
- От самих Свободных, - сказал Монео. - Деле... - Монео осекся и угрюмо нахмурился.
- Члены этой делегации были тебе известны?
- Разумеется, Владыка. Иначе бы я...
- Они мертвы, - сказал Айдахо.
Монео поглядел на Айдахо, не понимая.
- Люди, которых ты знал, были убиты и замещены Лицевыми Танцорами, пояснил Айдахо.
- Это мое большое упущение, - сказал Лито. - Мне бы следовало научить тебя всех способам распознавания Лицевых Танцоров. Это будет исправлено теперь, когда они стали до глупости дерзкими.
- Почему они столь дерзки? - спросил Айдахо.
- Может быть для того, чтобы отвлечь нас от чего-то еще, сказал Монео.
Лито улыбнулся Монео. Под гнетом личной угрозы, ум мажордома работал хорошо. Он подвел своего Владыку, приняв Лицевых Танцоров за знакомых ему Свободных - теперь Монео чувствует, что продолжение его службы может зависеть от того, насколько он проявит способности, ради которых Бог Император первоначально и избрал его себе на службу.
- А теперь у нас есть время подготовиться, - сказал Лито.
- Отвлечь нас от чего? - спросил Айдахо.
- От другого заговора, в котором они участвуют, - ответил Лито. - Они считают что, хоть я и сурово их за это накажу, но сокрушать самое сердце Тлейлакса не буду - из-за тебя, Данкан.
- Они не думали потерпеть здесь неудачу, - сказал Айдахо.
- Но это был тот вариант, к которому они хорошо подготовились, сказал Монео.
- Они уверены, что я их не уничтожу, потому что они хранят исходные клетки моего Данкана Айдахо, - сказал Лито. Понимаешь, Данкан?
- И они правы? - спросил Айдахо.
- Они близки к тому, чтобы стать неправыми, - сказал Лито. Он перевел взгляд на Монео. - Ни слуха об этом событии не должно просочиться, ни следа его не должно быть на нас, когда мы войдем в Онн. Свежие мундиры, новые стражи, чтобы заменить мертвых и раненых... чтобы все было так, как до нападения.
- Есть убитые среди Твоих придворных, Владыка, - сказал Монео. -Замени их!
Монео поклонился.
- Да, Владыка.
- И позаботься, чтобы доставили новый колпак для моей тележки!
- Как прикажешь Владыка.
Лито отвел тележку на несколько шагов назад, развернул ее и направил к мосту, окликнув при этом Айдахо.
- Данкан, ты будешь меня сопровождать.
Сперва медленно и неохотно Айдахо покинул Монео и остальных, затем, увеличив скорость, двинулся рядом с открытым колпаком тележки, глядя при этом на Лито.
- Что тебя тревожит, Данкан? - спросил Лито.
- Ты действительно относишься ко мне, как к своему Данкану?
- Разумеется - точно также, как ты воспринимаешь меня, как своего Лито.
- Почему ты не знал, что готовиться нападение?
- Благодаря моему хваленому предвидению?
- Да!
- Лицевые Танцоры очень долго не привлекали моего внимания, ответил Лито.
- Насколько я понимаю, теперь это изменится?
- Не очень.
- Почему?
- Потому, что Монео прав: я не могу позволить, чтобы меня отвлекали. - Могли они действительно убить тебя при этом нападении?
- Была определенная вероятность. Видишь ли, Данкан, мало кто понимает, каким же несчастьем станет моя кончина.
- Что теперь замышляет Тлейлакс?
- Ловушку, по-моему. Чудесную ловушку. Они послали мне сигнал, Данкан.
- Что за сигнал?
- Произошел новый подъем тех отчаянных мотивов, которые движут некоторыми из моих подданных.
Они съехали с моста и начали подниматься туда, откуда Лито обозревал битву. Айдахо был возбужден, но шел молча.
С вершины Лито поглядел на отдаленные кручи, взглянул на бесплодные земли своего Сарьера.
Стенания и жалобы потерявших только что родных и близких продолжали слышаться из-за моста, с места схватки. Своим острейшим слухом Лито различил голос Монео, предупреждавшего всех, что времени для скорби мало: в Твердыне у них есть и другие любимые, а гнев Бога Императора им всем хорошо известен.
"Их слезы высохнут и улыбки их минуют к тому времени, когда мы достигнем Онна", - подумал Лито. - "По их мнению, я отношусь к ним презрительно и надменно! Какое это на самом деле имеет значение? Всего лишь мимолетная неприятность для кратко живущих и близоруких.”
Вид пустыни его успокоил. Со своей точки он не мог увидеть реку в ее глубоком каньоне, не повернувшись на сто восемьдесят градусов и не поглядев на Фестивальный город. Данкан, стоявший рядом с тележкой, сохранял милосердное молчание. Поглядев чуть левее, Лито увидел край Заповедного Леса. На фоне проблеска зеленеющего пейзажа, его память внезапно ужала Сарьер до крохотного слабого остатка всепланетной пустыни, которая некогда была столь могучей, что все люди ее страшились, даже дикие Свободные, блуждавшие по ней.
"Это все река", - подумал Лито. - "Если я повернусь, я увижу сотворенное мной.”
Рукотворное ущелье, по которому текла река Айдахо, было всего лишь продолжением провала, проложенного Пол Муад Дибом сквозь возвышавшуюся Защитную Стену - чтобы открыть путь своим легионам, едущим на песчаных червях. Там, где сейчас течет вода, Муад Диб вел своих Свободных из пыльной кориолисовой бури в историю... и в нынешнее теперь. Лито услышал знакомую поступь Монео, мажордом с трудом поднимался на вершину. Монео подошел, остановился рядом с Айдахо и мгновение молча переводил дыхание.
- Сколько нам нужно времени, чтобы вновь двинуться в путь? спросил Айдахо.
Монео махнул ему рукой, чтобы тот замолчал, и обратился к Лито.
- Владыка, мы получили послание из Онна. Бене Джессерит сообщает, Тлейлакс нападет на Тебя прежде, чем, Ты достигнешь моста.
- Разве они малость не припозднились? - фыркнул Айдахо.
- Это не их вина, - сказал Монео. - Капитанша Рыбословш им не верила. Остальные члены свиты Лито начали тонким ручейком подниматься на вершину. Некоторые из них двигались как одурманенные, еще не выйдя из шока. Рыбословши проворно двигались среди них, приказывая изобразить на лицах хорошее настроение.
- Удалите охрану от посольства Бене Джессерит, - сказал Лито. -Отправьте им послание. Сообщите им, что их аудиенция будет последней по очереди, но что им не следует этого страшиться. Скажите им, что последние будут первыми. Они знают, откуда эта цитата.
- А что насчет тлейлаксанцев? - спросил Айдахо.
Лито продолжал глядеть на Монео.
- Да, Тлейлакс. Мы пошлем им сигнал.
- Когда я распоряжусь, и никак не раньше, ты схватишь тлейлаксанского посла, чтобы его публично выпороли и изгнали.
- Владыка!

Предыдущая страница 9 Следующая страница


Бог - Император Дюны 10

- Ты не согласен?
- Если нам надлежит сохранить это в секрете, - Монео оглянулся через плечо, - то как мы объясним порку?
- Мы и не будем объяснять.
- Не приведем никакой причины?
- Никакой.
- Но, Владыка, слухи и сплетни, которые начнут...
- Я реагирую, Монео! Пусть они ощутят ту скрытую часть моего я, которая действует без моего знания, потому, что нет необходимых средств к познанию.
- Это вызовет великий страх, Владыка.
У Айдахо вырвался хриплый смех. Он шагнул между Монео и тележкой.
- Он еще милостив к этому послу! Были правители, которые поджарили бы этого дурака на медленном огне.
Монео пытался заговорить с Лито через плечо Айдахо.
- Но, Владыка, это подтвердит Тлейлаксу, что покушение состоялось.
- Они уже и так это знают, - ответил Лито. - Но распространяться об этом не будут.
- И когда никто из нападавших не вернется... - сказал Айдахо.
- Ты понимаешь, Монео? - спросил Лито. - Когда мы войдем в Онн без единого видимого повреждения, Тлейлакс поверит, будто потерпел полнейшую неудачу.
Монео поглядел на Рыбословш и придворных, завороженно слушавших этот разговор. Редко кому-либо из них доводилось слышать такой откровенный обмен мнениями между Богом Императором и самыми приближенными к нему лицами.
- Когда Государь подаст сигнал к наказанию посла? - спросил Монео.
- Во время аудиенции.
Лито услышал приближающиеся топтеры, увидел отблески солнечного света на их крыльях и роторах, и, внимательно приглядевшись, различил новый колпак для его тележки, свисающий под одним из них.
- Пусть поврежденный колпак отвезут в Твердыню и починят, - сказал Лито, не отводя взгляда от подлетающих топтеров. - Если станут спрашивать, скажи мастерам, что дело обыденное - колпак поврежден порывом песчаного ветра.
- Да, Владыка, будет сделано так, как Ты велишь, - вздохнул Монео.
- Ну, ну, Монео, приободрись, - сказал Лито. - Иди рядом со мной, и мы продолжим шествие, - повернувшись к Айдахо, Лито сказал. - Возьми часть охраны и прочеши местность впереди.
- По-твоему, будет еще одно нападение? - спросил Айдахо.
- Нет. Но надо же чем-то занять мою охрану. И достань свежий мундир. Я не хочу, чтобы ты носил этот, с плеча грязного тлейлаксанца.
Айдахо покорно направился прочь.
Лито сделал знак Монео подойти еще ближе. Когда Монео наклонился прямо к тележке, лицом к лицу Лито, тот резко понизил голос и сказал:
- Для тебя здесь особый урок, Монео.
- Владыка, я знаю, мне следовало бы заподозрить Лицевых...
- Не Лицевые Танцоры! Это урок для твоей дочери.
- Сиона? Что она могла...
- Вот что ей передай: она очень тонко напоминает ту силу внутри меня, что действует вне моего ведома.
Благодаря ей, я помню, как это было - быть человеком... и любить.
Монео уставился на Лито, не понимая смысла его слов. - Просто передай ей это, - сказал Лито. - Тебе нет необходимости стараться понять. Всего лишь перескажи ей мои слова.
Монео покорился.
- Как прикажешь, Владыка.
Лито поднял защитный колпак - тот сомкнулся, став единым целым, теперь ремонтникам, прибывшим на топтерах, будет легко его заменить.
Монео повернулся и поглядел на людей, ждущих на плоской площадке вершины. У некоторых придворных одежда все еще не была в порядке, и Монео заметил то, что прежде не замечал: кое - у кого были хитроумные слуховые аппаратики. Придворные подслушивали. И такие устройства могли происходить только с Икса.
"Я предостерегу Данкана и гвардию", - подумал Монео.
Это открытие почему-то померещилось ему симптомом гнильцы. Как можно запрещать, когда большинство придворных, да и Рыбословши, знают или подозревают, - что Бог Император торгует с Иксом, получая от него запретные механизмы?

Глава 20

Я начинаю ненавидеть воду. Кожа песчаной форели движитель моей метаморфозы - усвоила чувствительность Червя. Монео и многие другие из гвардии знают о моем отвращении. Лишь Монео подозревает правду: что это - важная веха, очередной перевал на моем пути. Мне ощутим в этом мой конец - еще не скорый, по меркам Монео, но, по-моему, достаточно близкий. В дни Дюны песчаная форель тянулась к воде, на ранних стадиях нашего симбиоза это представляло проблему. Силой моей воли я справился с этой тягой, наступил период, когда мы достигли равновесия. Теперь я должен избегать воду, потому что нет больше песчаной форели, кроме той, что составляет мою кожу, полупрогруженная в спячку. Без форели, необходимой, чтобы опять превратить этот мир в пустыню, не возникнет снова Шаи-Хулуд; песчаный червь не способен развиться, пока земля не обезвожена до предела. Я - их единственная надежда.

Украденные дневники

Перевалило за полдень, когда Королевское шествие вступило, наконец, на последний склон перед предместьями Фестивального Города. Улицы были заполнены приветствующими их толпами, сдерживаемыми цепочками Рыбословш, обладающих медвежьей хваткой, в зеленых атридесовских мундирах, со скрещенными и сомкнутыми боевыми дубинками. При приближении королевской свиты над толпой поднялась буря криков. А затем начали напевно скандировать Рыбословши:
- Сиайнок! Сиайнок! Сиайнок!
Эхо отдавалось между высокими зданиями. Скандируемое слово произвело странный эффект на толпу, не понимающую его смысла: молчание разлилось над затопленным народом проспектом, и лишь гвардия продолжала скандировать. Люди в благоговейном страхе смотрели на вооруженных женщин, охранявших королевский проход и напевно скандировавших, не отрывающих при этом глаз от лица Владыки, движущегося мимо них.
Айдахо, шедший вместе с Рыбословшами позади королевской тележки, впервые услышал это напевное скандирование и почувствовал, как у него волосы дыбом встают на затылке.
Монео шел рядом с тележкой, не глядя ни вправо, ни влево. Некогда, по случаю, он спросил Лито о значении этого слова. Они находились тогда в палате аудиенций Бога Императора под центральной площадью Онна, Монео был совершенно изможден после долгого дня обустройства высоких гостей и сановников, понаехавших в несметных количествах на торжества Фестиваля, проходившего каждые десять лет.
- Только один ритуал дан мною моим Рыбословшам, - сказал ему тогда Лито.
- И что же скандирование этого слова может иметь общего с Твоим ритуалом, Владыка?
- Ритуал называется Сиайнок - праздник Лито. Это поклонение моей персоне в моем присутствии.
- Древний ритуал, Владыка?
- Этот ритуал был у Свободных еще до того, как они стали Свободными. Но ключ к секретам Фестиваля исчез вместе со смертью прежних хранителей. Теперь только я им владею. Я возродил Фестиваль по-своему, ради моих собственных целей.
- Значит, Музейные Свободные не пользуются этим ритуалом?
- Никогда. Он - мой и только мой. Я провозгласил вечное право на него - потому что я и есть этот ритуал.
- Это странное слово, Владыка. Я никогда не слышал подобного.
- Оно имеет много значений, Монео. Сохранишь ли ты их в тайне, если я их тебе поведаю?
- Как велишь, Владыка!
- Никогда не доверяй его другому. И никогда не открывай Рыбословшам, что я тебе это поведал.
- Клянусь, Владыка.
- Очень хорошо. Сиайнок означает воздание почестей тому, кто говорит искренне. И сохранение памяти о Нем. - Но, Владыка, разве искренность не предполагает на самом деле, что говорящий верит... обладает верой в сказанное им?
- Да, но слово Сиайнок содержит также понятие света, проясняющего реальность. Ты продолжаешь проливать свет на то, что видишь.
- Реальность... это очень двусмысленное слово, Владыка.
- Разумеется! Но Сиайнок также означает бродильную закваску потому что реальность - или вера, будто знаешь реальность, что на самом деле есть одно и тоже - это то, на чем всегда заквашено мироздание.
- И все это в одном слове, Владыка?
- И даже более! Сиайнок содержит также призыв к молитве и имя ангела-учетчика Сихайи, допрашивающего только что умерших.
- Огромное бремя для одного слова, Владыка.
- Слово может выдержать любое бремя, какое мы захотим.
Все, что требуется - договоренность и традиция, вот фундамент, на котором мы строим значения слов. - Почему я не должен говорить об этом с Рыбословшами, Владыка?
- Потому, что это слово, сохраняемое для них. Они против того, чтобы я доверял это слово любому мужчине.
Сейчас, когда Монео входил рядом с королевской тележкой в Фестивальный Город, губы его поджались в тонкую линию при этом воспоминании. С тех пор, как Лито объяснил ему значение этого слова, он не раз слышал, как Рыбословши скандировали его при приближении Бога Императора. И даже добавил к этому странному слову свои собственные значения.
"Оно означает тайну и престиж. Оно означает власть. Оно подразумевает дозволение действовать во имя Бога.”
- Сиайнок! Сиайнок! Сиайнок!
Это слово царапало слух Монео.
Они уже основательно углубились в город, почти дошли до центральной площади. Полуденное солнце следовало по Королевской Дороге вслед за процессией, освещая ее путь. Многоцветные одежды горожан ярко вспыхивали в солнечном свете, озарявшем запрокинутые лица стерегущих проход Рыбословш. Айдахо, шедший рядом с тележкой, встревоженно насторожился, когда началось скандирование, но потом его тревога улеглась. Он спросил одну из Рыбословш рядом с ним, что это слово значит.
- Это слово не для мужчин, - ответила она. - Но иногда Владыка причащает к Сиайноку какого-нибудь Данкана.
Какого-нибудь Данкана! Он уже спрашивал об этом Лито. Ему не нравились таинственные недомолвки.
Айдахо осматривался с любопытством туриста, скандирование отступило в его мозгу на задний план. Ему припомнилось, как, готовясь к исполнению своих обязанностей командующего, он запросил сведения об истории Онна, и испытал такую же странную радость, как и Лито, что город стоит на реке Айдахо.
Они находились тогда в одной из просторных палат Твердыни, в открытом утреннему свету помещении. На широких столах которых, архивариусы Рыбословш разложили карты Сарьера и Онна. Лито въехал на своей тележке на пандус, с которого ему было удобно смотреть на карты. Айдахо, стоя у заваленного картами стола, разглядывал план Фестивального Города.
- Странный проект для города, - задумчиво пробормотал Айдахо.
- У него есть только одно предназначение - публичное лицезрение Бога Императора.
Айдахо поглядел на сегментированное тело на тележке, перевел взгляд на тонущее в рясе этого тела лицо. Подивился, сможет ли он когда-нибудь легко и просто смотреть на эту странную фигуру.
- Но Фестивали - только раз в десять лет, - сказал Айдахо.
- И Великое Причастие, да.
- И ты просто закрываешь этот город от Фестиваля до Фестиваля?
- Здесь находятся посольства, конторы торговых фирм, школы Рыбословш, службы порядка, школы и библиотеки.
- Какую площадь они занимают? - Айдахо постучал по карте костяшками пальцев. - Самое большее, десятую часть города? - Даже меньше десятой. Взгляд Айдахо задумчиво блуждал по карте.
- А есть ли другие цели в этом проекте, государь?
- Доминирующая цель - необходимость публичного лицезрения моей персоны.
- Здесь должны быть клерки, правительственные работники, даже простые служащие. Где они живут?
- В основном, в пригородах.
Айдахо указал на карту.
- Это многоярусные апартаменты?
- Обрати внимание на балконы, Данкан.
- Вокруг всей площади, - Айдахо наклонился поближе, вглядываясь в карту. - Площадь имеет два километра в диаметре!
- Обрати внимание, балконы идут ступенями, поднимаясь до кольца верхних помещений, Элита располагается в верхних помещениях.
- И все они могут глядеть на тебя, когда ты на площади?
- Тебе это не нравится?
- Нет даже энергетического барьера, чтобы тебя защитить!
- До чего же я заманчивая мишень, верно?
- Зачем тебе это?
- Есть восхитительный миф, лежащий в основе замысла Онна. Я лелею и распространяю этот миф. В нем говорится, что некогда жил народ, правитель которого был обязан раз в год проходить среди поданных в полнейшей тьме, без оружия, без доспехов. Совершая такую прогулку через окутанную тьмой толпу своих подданных, этот мифический правитель надевал люминесцентный костюм. А все подданные по такому случаю облачались в черное, и на предмет оружия их никогда не обыскивали.
- Но какое имеет это отношение к Онну и к тебе?
- Прямое. Само собою разумеется: если правитель оставался живым после такой прогулки - значит, он был хорошим правителем.
- Обысков на оружие не производится?
- В открытую нет.
- Ты считаешь, люди видят в этом мифе тебя, - это не было вопросом.
- Многие, да.
Айдахо пристально поглядел на лицо Лито, глубоко упрятанное в серой рясе чужеродного тела. Полностью синие глаза встретили его взгляд без всякого выражения.
"Меланжевые глаза", - подумал Айдахо. Но Лито говорит, он больше не потребляет спайса. Его тело вырабатывает столько спайса, сколько ему нужно.
- Тебе не нравится мое святое непотребство, мое насильственно установленное спокойствие, - сказал Лито.
- Мне не нравится, что ты играешь в Бога!
- Но Бог может дирижировать империей, как в музыке дирижер, руководит оркестром. Единственное ограничение моему руководству - то, что я прикован к Арракису. Я должен дирижировать моей музыкой отсюда.
Айдахо покачал головой и опять поглядел на план города.
- А что находится позади высотных помещений?
- Меньшие, для наших посетителей.
- Но им не видно площади.
- Нет, видно. Икшианские устройства проецируют мое изображение в их комнаты.
- А внутренний круг глядит непосредственно на тебя. Как ты входишь на площадь?
- Помост поднимается из центра площади, чтобы явить меня моему народу.
- Они приветствуют тебя? - Айдахо глядел прямо в глаза Лито. - Им это разрешено.
- Вы, Атридесы, всегда рассматривали себя частью истории. - Как же ты смышлен, что понимаешь значение приветствий. Айдахо опять перевел взгляд на карту города.
- А школы Рыбословш находятся здесь?
- Да, под твоей левой рукой. Вот Академия, куда отправили Сиону для получения образования. Ей было в то время десять лет.
- Сиона... я должен узнать о ней побольше, - задумчиво заметил Айдахо.
- Уверяю тебя, ничто не препятствует осуществлению этого желания. Сейчас, в королевском шествии, Айдахо вывело из задумчивости внезапное осознание того, что напевное скандирование Рыбословш стало стихать. Прямо впереди него, королевская тележка начала свой спуск в палаты под площадью, катясь вниз по долгому покатому спуску. Айдахо, все еще на солнечном свету, поглядел на сверкающие высотные помещения - на эту реальность, к которой карты его не приготовили.
Молчаливые люди, смотревшие на процессию, заполняли балконы огромного многоярусного кольца вокруг площади.
“Никаких приветствий от привилегированных", - подумал Айдахо.
Молчание людей на балконах наполнило Айдахо дурными предчувствиями. Он вошел в наклонный тоннель. Верхний край этого тоннеля закрыл от него площадь. Скандирование Рыбословш угасало вдали по мере того, как он спускался вглубь. Звук шагов всюду вокруг него звучал странно усиленно. Любопытство сменилось гнетущими дурными предчувствиями. Айдахо огляделся. Тоннель с плоским полом был искусственно освещен и широк, очень широк. Айдахо прикинул, что приблизительно семьдесят человек могли бы сойти в ряд в глубины под площадью. Здесь не было толп приветствующих, только широко растянутая линия Рыбословш молча и внимательно следивших, как мимо них движется их Господь.
Айдахо, припоминая карты, разобрался в расположении этого гигантского комплекса под площадью - города укрытого, под городом, места, где только Бог Император, придворные и Рыбословши могли расхаживать без сопровождения. Но карты ничего не рассказали ему о толстых колоннах, об ощущении, навеваемом подавляющей грандиозностью этих настороженно охраняемых мест, о сверхъестественной тишине, нарушаемой топотом ног и поскрипыванием тележки Лито.
Айдахо внезапно поглядел на выстроенных в ряд Рыбословш и обнаружил, что их губы шевелятся в унисон, безмолвно произнося одно и то же слово. Он распознал это слово:
Сиайнок.

Глава 21

- Следующий Фестиваль? Так скоро? - спросил Владыка Лито.
- Десять лет протекли, - ответил его мажордом.
Не думаете ли вы, что, судя по этому короткому диалогу, Владыка Лито показал, будто не ведает о течении времени?

Устная История

В тот день личных аудиенций, предваряющий собственно Фестиваль, многие обратили внимание, что Бог Император уделил новому икшианскому послу, молодой женщине по имени Хви Нори, намного больше времени, чем ей было отведено предварительно.
Ее ввели в середине утра две Рыбословши, до сих пор полные возбуждения первого дня. Палата личных аудиенций под площадью, помещение приблизительно пятидесяти метров длины и тридцати пяти ширины, была ярко освещена. Древние ковры Свободных украшали стены - в бесценное спайсовое волокно были вплетены металлические нити и драгоценные камни, складывающиеся в яркие узоры. Поблекшие красные тона, которые так любили старые Свободные, доминировали в световой гамме. Пол помещения был, по большей части прозрачен: сияющий хрусталь аквариума для экзотических рыб, голубизна чистой проточной воды - воды, ни капли которой не могло просочиться в палату сквозь надежное хрустальное перекрытие, но которая была при этом возбуждающе близко от Лито, возвышавшегося на обитом подушками помосте, в противоположном от двери конце палаты. Едва взглянув на Хви Нори, Лито заметил, до чего она похожа на своего дядю Молки - но были в ней и примечательные отличия от дяди: бросавшиеся в глаза серьезность и безмятежность походки. Хотя у нее такая же смуглая кожа, такое же овальное лицо с правильными чертами. Безмятежные карие глаза смотрят в глаза Лито. И волосы у нее сияюще каштановые, а не седеющие, как у Молки.
Хви Нори излучала внутреннюю умиротворенность, и Лито ощутил, как распространяется это воздействие вокруг нее при приближении. Она остановилась в двух шагах от него. В ней было классическое равновесие, что-то, отнюдь не являющееся случайным.
"Да, не случайность, а генетические манипуляции икшианцев в этом их новом после", - с нарастающим возбуждением осознал Лито. - "Они неустанно трудятся над собственной программой выведения определенных типов для осуществления тех или иных функций." Функция Хви Нори была потрясающе явной - очаровать Бога Императора, найти трещинку в его броне.
Несмотря на это, Лито обнаружил, что, по ходу развития их беседы, неподдельно наслаждается ее обществом.
Хви Нори стояла в пятнышке дневного света, направлявшемся в палату через систему икшианских призм. Свет, сфокусированный на ней, затоплял полыхающим золотом всю часть зала перед возвышением Лито, его меркнущие края освещали короткую линию Рыбословш позади Бога Императора - двенадцать женщин, отобранных за то, что были глухонемыми.
На Хви Нори было простое одеяние из фиолетового амприэля, с единственным украшением - серебряным ожерельем с подвеской, изображающей символ Икса. Мягкие сандалии в тон выглядывали из-под края длинного облачения.
- Знаешь ли ты, что я убил одного из твоих предков? - спросил ее Лито.
Она мягко улыбнулась.
- Мой дядя Молки включил эти сведения в мою начальную подготовку, Владыка.
Услышав, как она отвечает ему, Лито понял, что к ее образованию приложил руку Бене Джессерит. Она совсем в их стиле контролировала свои ответы и ощущала подтексты разговоров. Ему было видно, однако, что Бене Джессерит оставил лишь поверхностный отпечаток на ее сознании, который так и не проникнув до глубин, не задел душистой прелести ее натуры.
- Тебе говорили, что я затрону эту тему, - сказал он.
- Да, Владыка. Я знаю, мой предок был настолько безрассудным, что пронес оружие и совершил попытку покушения на Тебя.
- Так поступил и твой непосредственный предшественник. Тебе ведь об этом тоже известно?
- Я не знала об этом до прибытия сюда, Владыка. Они были глупцами! Почему Ты пощадил моего предшественника?
- Не пощадив твоего предка?
- Да, Владыка.
- Кобат, твой предшественник, был мне больше нужен как посланец.
- Значит, мне сказали правду, - сказала она. И опять улыбнулась. -Нельзя полагаться на то, что слышишь правду от подчиненных и начальства.
- Этот ответ был настолько откровенным, что Лито не смог подавить усмешки. Но и веселье не помешало ему осознать, что молодая женщина обладает целостным Умом Первого Пробуждения, основополагающим умом, порождаемым первым шоком пробуждения сознания при рождении. Она - живая!
- Значит, ты не держишь на меня зла за то, что я убил твоего предка? - спросил он.
- Он пытался убить Тебя! Мне говорили, Владыка, что Ты раздавил его собственным телом.
- Верно.
- А затем, Ты обратил его оружие против Своей Собственной Святости, чтобы продемонстрировать бесполезность этого оружия против Тебя... а это был лучший из лазерных пистолетов, который только могли смастерить Икшианцы.
- Свидетели рассказали правду, - сказал Лито.
И подумал: "Это показывает, насколько же мы зависим от свидетелей!". Что касалось исторической точности, он знал, что направил лазерный пистолет только на рубчатые части своего тела, а не на руки, лицо или плавники. Тело Предчервя обладало феноменальной способностью поглощать жар: химическая фабрика внутри него перерабатывала жару в кислород.
- Я никогда не сомневалась в этой истории, - сказала она.
- Тогда почему же Икс повторил эту глупость дважды? - спросил Лито.
- Они не сообщали мне об этом, Владыка. Возможно, Кобат решил действовать самостоятельно.
- По-моему, нет. Мне представляется - чего воистину желали твои властелины, так это увидеть, как именно умрет выбранный ими убийца.
- Кобат?
- Нет. Тот, кого они выбрали для использования их оружия.
- Кто это был, Владыка? Мне об этом не сообщали.
- Не важно. Ты помнишь, что я сказал тогда во время глупой выходки твоего предка?
- Ты угрожал ужасными карами, если только мысль о подобном насилии еще хоть раз придет нам на ум, - она опустила взгляд, но не раньше, чем Лито успел заметить глубокую решимость в ее глазах. Она до предела использует все свои способности, чтобы унять его гнев. - Я обещал, что никто из вас не избежит моего гнева, - сказал Лито.
Она резко подняла взгляд на его лицо.
- Да, Владыка, - и теперь в ее поведении стал заметен личный страх.
- Никто не может от меня убежать, в том числе и эта бесполезная колония, которую вы недавно основали на..., - Лито в точности назвал координаты планеты с новой колонией, тайно основанной икшианцами - по их твердому убеждению, - далеко за пределами досягаемости его Империи.
Она не проявила никакого удивления.
- Владыка, по-моему, именно потому, что я их предупреждала, что ты будешь знать об этом, я и была выбрана послом.
Лито пригляделся к ней попристальней. "Что отсюда следует?" задумался он. Его наблюдения были тонкими и глубокими. Икшианцы, он знал, предполагали, что расстояние и безмерно увеличенные транспортные расходы станут надежной охраной для новой колонии. Хви Нори так не считала, о чем и заявила. Но она уверена, что ее хозяева выбрали ее послом именно за это - показатель икшианской осторожности. Они полагали, что у них здесь будет друг при дворе, но такой, которого можно будет рассматривать и другом Лито. Лито кивнул сам себе, замыслы икшианцев становились видны ему.
В самые первые дни своего правления он сообщил икшианцам точное расположение главной базы, - сердца их технологической федерации считавшейся секретной. Это была тайна, которую икшианцы почитали надежно укрытой, поскольку платили колоссальные взятки Космическому Союзу. Лито разоблачил их секрет, обратясь к ясновидению и логическим рассуждениям, а также благодаря консультациям со своими жизнями-памятями, среди которых было немало икшианцев. В то время Лито предупредил икшианцев, что покарает их, если они будут действовать против него. Реакцией был ужас - они обвинили Космический Союз в предательстве. Это так развеселило Лито, что он разразился смехом, ошеломившем икшианцев. Затем холодным обвинительным тоном он уведомил их, что у него нет нужды в шпионах, лазутчиках и других обычных ухищрениях правителей.
"Разве они не верят, что я Бог?”
С тех пор икшианцы проворно откликались на его запросы. Лито не злоупотреблял этими взаимоотношениями. Его требования были умеренными механизм для того, приспособление для этого. Он мог просто изложить свои нужды, а вскоре икшианцы поставляли ему требуемую техническую игрушку. Лишь однажды они попробовали вмонтировать губительный механизм в одно из своих устройств. Лито истребил всю икшианскую делегацию не успевшую еще даже распаковать подношение.
Пока Лито размышлял, Хви Нори терпеливо ждала. Ни малейшего признака нетерпения не отразилось на ее лице.
"Прекрасно", - подумал он. С точки зрения его долгого сотрудничества с икшианцами, это - новая стадия. Все соки заструились быстрее по телу Лито. Обычно его не очень зажигали те страсти, кризисы и необходимости, которые подвигали его к действию. У него часто было ощущение, будто он пережил свое время. Но присутствие Хви Нори говорило он необходим. Это его радовало. Лито чувствовал, что, возможно даже, икшианцы добились частичного успеха со своим механизмом для усиления линеарного предвидения навигаторов Космического Союза. Он вполне мог упустить среди потока больших событий такую малость. Действительно ли они могли создать такую машину? Каким бы она была чудом! Он намеренно отказался пользоваться своими силами даже для малейшего исследования такой вероятности.
"Я хочу быть удивлен!”
Лито благожелательно улыбнулся Хви.
- Как они подготовили тебя для моего обольщения? - вопросил он.
Она и глазом не моргнула.
- Я заучила на память ряд ответов и реакций на определенные ситуации, - ответила она. - Я выучила именно то, что было предписано, но не намерена этим пользоваться.
"А это как раз то, чего добиваются", - подумал Лито.
- Сообщи своим властителям, - сказал он, - что ты именно тот вид наживки, которым можно успешно водить перед моим носом. Она склонила голову.
- Если это устроит моего Владыку.
- Да, сделай это.
Он позволил себе небольшое сканирование времени, чтобы узнать непосредственное будущее Хви, проследил через это нити ее прошлого. Хви виделась ему в текучем будущем, в потоке, изобиловавшем многими отклонениями. Она узнает, что Сиона - это только случайный путь, если только не...
Вопросы поплыли перед мысленным взором Лито. Советником икшианцев был, конечно, кормчий Космического Союза, он явно отметил беспорядок, который вызывает Сиона в материи времени. Действительно ли этот кормчий полагал, что может обеспечить надежную защиту против обнаружения всех их замыслов Богом Императором?
Это зондирование времени длилось несколько минут, но Хви не пошевелилась. Лито внимательно на нее поглядел. Она казалась вне времени глубоко, безмятежно отстранившейся.
Он никогда прежде не сталкивался с обычным смертным, способным вот так ждать перед ним, не проявляя какой-нибудь нервозности.
- Где ты родилась, Хви? - спросил он.
- На самом Иксе, Владыка.
- Я спрашиваю конкретно: о здании, его расположении, твоих родителях, людях вокруг тебя, друзьях и семье, о твоей школьной учебе, обо всем таком.
- Я никогда не знала своих родителей. Мне говорили, что они умерли, когда я была еще младенцем.
- Ты в это веришь?
- Сначала... конечно, позже я стала фантазировать. Я даже воображала, что мой отец - это Молки... но..., - она покачала головой.
- Тебе не нравится твой дядя Молки?
- Нет, не нравится. Но я восхищаюсь им.
- Реакция, как у меня, - сказал Лито. - Ну, а как насчет твоих друзей и твоих школьных лет?
- Моими учителями были специалисты, даже кое-кто из Бене Джессерит был привлечен, чтобы подготовить меня по контролю над эмоциями и способности к наблюдению. Молки говорил, - меня готовят к великим вещам.
- А твои друзья?
- По-моему, я никогда не имела настоящих друзей - вокруг меня были только люди, входившие со мной в контакт только ради определенных целей моего образования.
- А эти великие вещи, для которых тебя готовили - кто-нибудь когда-либо говорил о них?
- Молки говорил, что меня готовят для того, чтобы очаровать Тебя, Владыка.
- Сколько тебе лет, Хви?
- Я не знаю моего точного возраста. Предполагаю, мне около двадцати шести лет. Я никогда не справляла свой день рождения. Я узнала о дне рождения только случайно, один из моих учителей спросил, почему его не было. С тех пор я никогда больше не видела этого учителя.
Лито непроизвольно был очарован этим ответом. Его наблюдения давали ему твердую уверенность, что не было никаких вмешательств Тлейлакса в ее икшианскую плоть. Она не вышла из тлейлаксанского чана. Почему же тогда вся эта таинственность?
- Твой дядя Молки знает твой возраст?
- Может быть. Но я не видела его уже много лет.
- Хоть кто-нибудь когда-либо говорил тебе, сколько тебе лет?
- Нет.
- Почему, как по-твоему?
- Может быть, они полагали, что я сама спрошу, если заинтересуюсь.
- И ты заинтересовалась?
- Да.
- Но почему же не спросила?
- Сперва я подумала, что где-то должна быть запись об этом. Я искала. Нигде ничего не было. И тогда я пришла к выводу, что они не ответят на мой вопрос.
- По тому, что ты мне о себе рассказываешь, Хви, этот ответ меня очень радует. Я тоже ничего не ведаю о твоем происхождении, но я могу предложить догадку, приоткрывающую завесу о месте твоего рождения.
Ее глаза сосредоточились на его лице с напряженным вниманием, в котором не было ни капли притворства.
- Ты родилась внутри той машины, которую твои владыки пытаются довести до совершенства для Космического Союза, сказал Лито. - В ней ты и была зачата. Может быть даже, именно Молки, действительно был твоим отцом. Это неважно. Ты знаешь об этой машине, Хви?
- Предполагалось, что мне не следует об этом знать Владыка, но...
- Еще одна нескромность одного из твоих учителей?
- Нет, самого моего дяди.
Лито не мог удержать смеха.
- Ну и проказник! - проговорил он. - До чего же очаровательный проказник!
- Владыка?
- Это его месть твоим властителям. Ему не понравилось, что его отозвали от моего двора. Он сказал мне в то время, что на его место прибудет человек, которого и дураком не назовешь.
Хви пожала плечами.
- Сложный человек он, мой дядя.

Предыдущая страница 10 Следующая страница


11 Фрэнк Герберт

- Слушай меня внимательно, Хви. Некоторые из твоих подчиненных здесь, на Арракисе, могут быть для тебя опасны. Я всегда защищу тебя, насколько смогу. Ты понимаешь?
- По-моему, да, понимаю, Владыка, - она с глубокой серьезностью на него поглядела.
- А теперь, вот послание для твоих властителей. Мне понятно, что они прислушивались к кормчему Союза, и пошли на рискованный сговор с Тлейлаксом за моей спиной. Скажи им, - для меня их цели совершенно ясны.
- Владыка, я не владею знанием о...
- Мне яснее ясного, как они тебя используют, Хви. По этой причине, ты сообщишь своим властителям, что должна быть постоянным послом при моем дворе. Я не приму другого икшианца. А если твои хозяева проигнорируют мои предостережения, попытавшись и дальше перечить моим желаниям, я сокрушу их.
Из глаз ее выступили слезы и покатились по щекам, но Лито был благодарен, что она не высказала никаких других внешних проявлений своих чувств - таких, как упасть перед ним на колени.
- Я уже их предостерегала, - сказала она. - И вправду предостерегала. Я говорила им, что они должны повиноваться Тебе.
Лито было видно, что все это правда.
"Какое же чудесное создание - Хви Нори", - подумал он. Она представлялась воплощенным сгустком добра, именно ради этого выращенная и воспитанная своими икшианскими властителями, с тщательным расчетом эффекта, который она произведет на Бога Императора.
У Лито было достаточно жизней-памятей, чтобы увидеть в Хви идеальную монахиню, добрую, готовую к самопожертвованию, саму искренность. Это было самое основное свойство ее натуры, место, в котором она жила. Для нее легче всего было быть правдивой и открытой, способной что-то утаить лишь ради того, чтобы отвратить боль от других. Эта способность к святой лжи, подумалось Лито, самое глубокое, пожалуй, из тех влияний, которые смогли оказать на ее характер Бене Джессерит. Подлинная суть Хви осталась прежней - чувствительной, от природы сладостно не испорченной. Лито не мог разглядеть в ней управляющей расчетливости. Она представлялась непосредственно реагирующей и цельной, превосходным слушателем (еще одно свойство от Бене Джессерит). В ней не было ничего открыто соблазнительного, но сам этот факт делал ее неотразимо соблазнительной для Лито.
Как заметил он одному из своих прежних Данканов по сходному случаю:
- Ты должен понять обо мне то, что некоторые явно подозревают порой мне некуда деться от обманчивого ощущения, будто где-то внутри моей измененной формы обитает взрослое мужское тело со всеми, присущими ему, функциями.
- Со всеми, Владыка? - спросил тогда тот Данкан.
- Со всеми! Я чувствую исчезнувшие части моего тела. Я ощущаю свои ноги, ставшими такими никчемными, но для моих ощущений абсолютно реальные. Я ощущаю пульсацию моих человеческих гланд, хотя они больше не существуют. Я даже ощущаю свои гениталии, хотя разумом знаю, что они исчезли много веков назад.
- Но, наверняка, если ты знаешь...
- Знание не подавляет подобных ощущений. Мои исчезнувшие части до сих пор хранятся в моих личных воспоминаниях и во множественной личности - в моем многосложном "я".
Для Лито, глядящего на стоявшую перед ним Хви, ни на йоту не помогало сознание того, что у него больше нет черепа, что бывшее некогда его мозгом теперь представляет собой мощную паутину ганглий, распространившуюся по всему его телу предчервя. Ничего не помогало. Он так и ощущал боль там, где некогда был расположен его мозг, он чувствовал, как пульсируют жилы его черепа.
Просто стоя вот так перед ним, Хви взывала к его потерянному человеческому. Для него это было слишком, и он простонал в отчаянии:
- Почему твои хозяева мучат меня?
- Владыка?
- Тем, что прислали тебя!
- Я не стала бы причинять Тебе боли, Владыка.
- Само твое существование причиняет мне боль!
- Я этого не знала, - слезы вольным потоком хлынули из ее глаз. - Они никогда не говорили мне о том, что делают на самом деле.
Он успокоился и заговорил мягко:
- Теперь покинь меня, Хви. Иди, занимайся своими делами, но поторопись, если я тебя призову!
Она удалилась тихо и спокойно, но Лито видел, что и Хви тоже мучается. Нельзя было не разглядеть ее искренней скорби по тому человеческому, чем пожертвовал Лито. Она понимала то же, что и Лито: они могли бы быть друзьями, любовниками, партнерами в том наивысшем сопричастии между полами. Ее хозяева запланировали для нее осознание этого.
"Икшианцы жестоки!" - подумал он. - "Они знали, какова будет наша боль".
Уход Хви пробудил в нем воспоминания о ее дяде Молки. Молки был жесток, но Лито его компания доставляла изрядное удовольствие. Молки обладал всеми добродетелями своего трудолюбивого народа и достаточным количеством его пороков, чтобы быть насквозь человечным. Молки бражничал в компании Рыбословш Лито. "Твои гурии" называл он их, и с тех пор Лито редко мог думать о Рыбословшах, не припоминая того ярлыка, что прилепил к ним Молки.
"Почему я сейчас думаю о Молки? Не только из-за Хви. Я спрошу ее, какое задание дали ей ее властители, когда отправляли ко мне.”
Лито заколебался на грани сомнения: не вернуть ли Хви назад.
"Она скажет мне, если я ее спрошу".
Икшианским послам всегда давали задание выяснить, почему Бог Император терпим к Иксу. Они знали, что не способны от него спрятаться. Это глупая затея с основанием колонии вне его поля зрения! Испытывали они пределы его возможностей? Икшианцы подозревали, что на самом деле Лито не нуждается производимых ими изделиях.
“Я никогда не скрывал от них своего мнения. Я высказывал его Молки": - Технологические новаторы? Нет! Вы - научные преступники в моей Империи!
Молки тогда рассмеялся.
Раздражение овладело Лито, и он сказал обвиняюще:
- Почему вы пытаетесь спрятать тайные лаборатории и фабрики за пределами моей Империи? Вы не сможете от меня ускользнуть.
- Да, Владыка, - и снова смех.
- Я знаю ваши намерения: небольшая утечка то здесь, то там. Подрывная деятельность! Сеять сомнения и вопросы!
- Владыка, ты сам один из лучших наших заказчиков!
- Это не то, что я имею в виду, и ты знаешь это, ужасный ты человек! - Ты любишь меня именно потому, что я ужасный человек. Я рассказываю тебе истории о том, чем мы занимаемся на Иксе.
- Я знаю это и без твоих историй!
- Но в некоторые истории ты веришь, в некоторых сомневаешься. Я рассеиваю твои сомнения.
- У меня нет сомнений!
Это лишь вызвало у Молки новый приступ смеха.
"Я должен продолжать их терпеть", - подумал Лито. Икшианцы шли неизведанными тропами в науке и своих творческих изобретениях, поставленных Бутлерианским Джихадом вне закона. Они создавали устройства, воспроизводящие работу человеческого мозга - то самое, что вызвало разрушения и резню Джихада. Вот чем они занимались на Иксе, и Лито мог только позволить себе им не мешать.
"Я их покупатель! Без их диктателей, фиксирующих мои непроизнесенные мысли я не могу даже вести свои дневники.
Без Икса я не мог бы спрятать мои дневники и печатающие устройства.
Но им нужно напоминать об опасностях того, чем они занимаются!”
И Союзу нельзя позволить забыть. Это уже легче. Даже когда Космический Союз сотрудничает с Иксом, он относится к икшианцам с сильнейшим недоверием.
"Если эта новая икшианская машина заработает, Космический Союз утратит монополию на космические путешествия!"

Глава 22

Из столпотворения жизней-памятей, которые я могу по своей воле выпускать или перекрывать, выявляются системы и структуры. Они - как иной язык, так ясно мне понятный. Сигналы социальной тревоги, при которых общества принимают позы защиты или нападения, для меня все равно что громко выкрикнутые слова. Будучи людьми, вы реагируете против угроз невинности и против опасности для беспомощной юности. Необъяснимые звуки, зрелища или запахи пробуждают в вас забытые вами органы восприятия. При сигнале тревоги, вы обращаетесь к вашему первобытному языку, потому что все остальные уложенные в системы звуки становятся чуждыми. Вы требуете приемлемого облачения, потому что в чуждом наряде есть угроза. Такова система обратной связи на ее самом примитивном уровне. Ваши клетки вспоминают.

Украденные дневники

Послушницы, служившие пажами на входе в палату аудиенций Лито, ввели Нунепи, тлейлаксанского посла. Для аудиенций было еще рано, и Нунепи был вызван в нарушение объявленного заранее порядка, но двигался спокойно, лишь с незаметным намеком на безропотную покорность.
Лито молчаливо ждал, вытянувшись на своей тележке на приподнятой платформе в конце палаты. Наблюдая за приближением Нунепи, Лито извлек сравнение из своих жизней-памятей: почти невидимый след на воде, оставляемый водяной коброй скользящего перископа. Это воспоминание вызвало улыбку на губах Лито. Таков этот Нунепи, гордый, с суровым лицом, достигший своего нынешнего положения, пройдя по всем чиновничьим ступеням тлейлаксанской системы правления. Сам не являясь Лицевым Танцором, он рассматривает Танцоров как своих личных слуг, они - та вода, сквозь которую он двигается. Нужно быть истинным знатоком, чтобы различить его след в этой воде. Появление Нунепи, приложившего руку к нападению на Королевской Дороге, было пренеприятнейшим делом.
Несмотря на ранний час, этот человек явился при всех посольских регалиях - черные шаровары и черные сандалии, отделанные золотом, цветастая красная куртка, распахнутая на груди и открывающая волосатую грудь под тлейлаксанским гербом, исполненным из золота и драгоценных камней.
Остановившись на положенном расстоянии в десять шагов, Нунепи окинул взглядом ряд вооруженных Рыбословш, дугой стоявших вокруг и позади Лито. В серых глазах Нунепи блеснуло что-то, вроде скрытого веселья, когда он перевел свой взгляд на Императора и слегка поклонился.
Затем вошел Данкан Айдахо, у бедра его был убранный в кобуру лазерный пистолет. Айдахо занял свое место рядом с тонущим в своей рясе лицом Бога Императора.
Появление Айдахо привлекло пристальное внимание Нунепи - и, похоже, результаты внутреннего анализа вызвали у посла беспокойство.
- Я нахожу Меняющих Форму особенно противными, - сказал Лито.
- Я не Меняющий Форму, - ответил Нунепи. Голос его был спокоен и вежлив, лишь тень тревоги мелькнула в Нем. - Но ты - их представитель, и это навлекает на тебя наше раздражение, - сказал Лито.
Нунепи готов был к открытому проявлению враждебности, что не было языком дипломатии, но такой поворот дел настолько его потряс, что он позволил себе дерзость напрямую заговорить о - по его разумению - главном козыре Тлейлакса.
- Владыка, сохраняя плоть первоначального Данкана Айдахо, снабжая Тебя его гхолами, возрождая его внешнее и внутреннее "я", мы всегда полагали...
- Данкан! - Лито взглянул на Айдахо. - Данкан, если я прикажу, ты возглавишь экспедицию для полного уничтожения Тлейлакса?
- С удовольствием, Государь.
- Даже если это будет означать утрату твоих исходных клеток и всех чанов?
- Я не нахожу эти чаны приятным воспоминанием, государь, а эти клетки - это не я.
- Владыка, чем мы Тебя оскорбили? - спросил Нунепи.
Лито угрюмо нахмурился. Неужели этот бестолковый дурак действительно ждет, от Бога Императора открытого разговора о состоявшемся только что нападении Лицевых Танцоров?
- До моего слуха дошло, - сказал Лито, - что ты и твой народ распускаете лживые слухи о том, что вы называете моими "отвратительными сексуальными привычками".
Нунепи поперхнулся. Это обвинение было дерзкой ложью, совершенно неожиданной. Но Нунепи отдавал себе отчет, что, стань он это отрицать, никто ему не поверит. Так сказал Бог Император. Нападение с непредвиденной стороны. Нунепи заговорил, не отрывая взгляда от Айдахо.
- Владыка, если мы...
- Смотри на меня! - приказал Лито.
Нунепи резко перевел взгляд на лицо Лито.
- Я говорю вам только сейчас, раз и навсегда, - сказал Лито. - У меня нет вообще сексуальных привычек. Никаких.
По лицу Нунепи заструился пот. Он глядел на Лито с неотрывной напряженностью попавшего в капкан животного. Когда Нунепи обрел, наконец, голос, тот не был больше тихим и подконтрольным инструментом дипломата, он стал дрожащим и перепуганным.
- Владыка, я... здесь должно быть ошибка...
- Тихо ты, тлейлаксанский наушник! - взревел Лито. - Я, метафорическое ответвление святого песчаного червя Шаи-Хулуда! Я, ваш Бог! - Прости нас, Владыка, - прошептал Нунепи.
- Простить вас? - голос Лито был полон сладкой рассудительности. -Конечно, я вас прощаю. Такова доля вашего Бога. Ваше преступление прощено. Однако, ваша глупость заслуживает воздаяния.
- Владыка, если б я мог лишь...
- Тихо! На это десятилетие Тлейлаксу отменяются спайсовые нормы. Вы не получите ничего. Что до тебя лично, то мои Рыбословши сейчас отведут тебя на площадь.
Две дюжие стражницы подошли и схватили Нунепи за руки. Затем они поглядели на Лито в ожидании его указаний.
- На площади сдерите с него одежду. Он должен быть публично выпорот, пятьдесят ударов кнутом, - распорядился Лито.
Нунепи рвался, пытаясь освободиться из державших его крепких рук, на лице его отражался ужас, смешанный с яростью.
- Владыка, напоминаю Тебе, что я посол...
- Ты обычный преступник, - с тобой и следует поступать, как с преступником, - Лито кивнул стражницам, и те поволокли Нунепи прочь.
- Я бы хотел, чтобы они тебя убили! - в ярости заорал Нунепи.
- Я бы хотел...
- Кто? - окликнул его Лито. - Кто, ты бы хотел, чтоб меня убил? Разве ты не знаешь, что меня нельзя убить?
Стражи выволокли Нунепи из помещения, а тот все продолжал бушевать:
- Я не виновен! Я не виновен! - его протесты смолкли вдали. Айдахо близко наклонился к Лито.
- Да, Данкан? - спросил Лито.
- Государь, в результате этого все послы будут в страхе.
- Да. Я дам им урок ответственности.
- Государь?
- Точно так же, как в армии, соучастие в заговоре освобождает людей от чувства личной ответственности.
- Но это вызовет волнение, Государь. Лучше мне выставить дополнительную охрану.
- Ни одного дополнительного охранника!
- Но ты навлекаешь...
- Я навлекаю немножко военной чепухи.
- Это именно то, что я...
- Данкан, я учитель. Запомни это. Через повторение, я добиваюсь усвоения урока.
- Какого урока?
- Полностью самоубийственной природы военной дурости.
- Государь, я не...
- Данкан, посмотри на этого безмозглого Нунепи. В нем сама суть этого урока.
- Да простит мою тупость, Государь, но я не понимаю того, что Ты сказал о военной...
- Военные убеждены, будто, рискуя жизнью, они тем самым покупают право чинить любое насилие над врагом, какое им заблагорассудится. У них менталитет захватчиков. Нунепи не считает себя ответственным за что угодно, сделанное против чужих.
Айдахо посмотрел на вход в палату, через который стражницы выволокли Нунепи.
- Он попытался и проиграл, Владыка.
- Но он отсек от себя узы прошлого и возражает против того, чтобы уплатить свою цену.
- Для своего народа - он патриот.
- А каким он видит самого себя, Данкан? Инструментом истории.
Айдахо понизил голос и еще ближе наклонился к Лито.
- В чем же Ты другой, государь?
Лито хихикнул.
- Ах, Данкан, как же мне нравится твоя проницательность. Ты заметил, что я - совершенно чужой. Не гадаешь ли ты, возможно ли мне оказаться среди проигравших?
- Эта мысль приходила мне на ум.
- Даже проигравшие могут задрапироваться в гордую мантию "прошлого", мой старый друг. - И ты с Нунепи в этом одинаковы?
- Воинствующие миссионерские религии могут разделять эту иллюзию "гордого прошлого", но не многие понимают главную опасность для человечества, а именно - ложное чувство свободы от ответственности за свои собственные действия.
- Это странные слова, Владыка. Как мне следует их понимать?
- Их смысл в том, что в них сказано. Разве ты не способен слушать?
- У меня есть уши, Владыка!
- Да, правда? Мне их не видно.
- Вот, государь. Вот и вот! - Айдахо указал на свои уши, - Но они не слышат. А значит у тебя нет таких ушей, чтобы слышать.
- Ты шутишь надо мной, Государь?
- Имеющий уши, да услышит, верно? То, что существует, не может быть превращено само в себя, поскольку это уже существует. Быть - значит быть. - Твои странные слова...
- Всего лишь слова. Я их произнес. Они улетели. Никто их не слышал, следовательно они не существуют. Раз они больше не существуют, то, может быть, их можно сделать существующими и тогда, может быть, их кто-нибудь да расслышит.
- Почему ты поднимаешь меня на смех, Государь?
- Я не поднимаю тебя ни на что, кроме слов. Я делаю это без страха оскорбить тебя, потому что я уже усвоил, что у тебя нет ушей.
- Я не понимаю тебя, Государь.
- С этого начинаются знания: с открытия, что есть что-то, чего мы не понимаем.
До того, как Айдахо успел ответить, Лито подал знак рукой стоявшей рядом стражнице, та махнула стоящим перед кристаллиновой контрольной панелью на стене позади помоста Бога Императора. В центре палаты возникло трехмерное изображение наказания Нунепи.
Айдахо сошел с помоста на пол палаты и с близкого расстояния воззрился на эту сцену. Она транслировалась с небольшого возвышения, смотрящего на площадь; доносился шум огромной толпы, сбежавшейся при первых признаках суматохи поглазеть на зрелище.
Ноги Нунепи были широко раздвинуты. Его привязали к двум ножкам треноги, руки связаны над головой почти у самой оси треноги. Одежду, изодранную в клочья, сорвали с него и бросили рядом. Здоровенная Рыбословша в маске стояла рядом с ним, держа импровизированный хлыст, сделанный из каната эллака, тонкие проволочки которого были растрепаны на конце. Айдахо показалось, что он узнает в этой женщине в маске встречавшего его Друга.
По сигналу офицера гвардии Рыбословша в маске шагнула вперед и свистящая дуга хлыста опустилась на обнаженную спину Нунепи.
Айдахо болезненно содрогнулся. По всей толпе прошел шумный судорожный вздох.
Там, где стегнул хлыст, вздулся рубец, но Нунепи не издал ни звука.
И опять опустился хлыст. При этом втором ударе выступила кровь.
И опять хлыст стегнул по спине Нунепи. Крови стало еще больше.
Лито слегка пригорюнился. "Найла слишком усердна", - подумал он. -"Она убьет его, а это создаст проблемы.”
- Данкан! - позвал Лито.
Айдахо, зачарованно наблюдавший за проекцией, повернулся к Лито как раз тогда, когда толпа издала дружный крик при особенно кровавом ударе.
- Пошли кого-нибудь остановить порку после двадцати ударов, приказал Лито. - Пусть провозгласят, что Бог Император по своему великодушию ограничивает наказание.
Айдахо поднял руку, отдавая приказ одной из стражниц, та кивнула и бегом покинула палату.
- Подойди сюда, Данкан, - сказал Лито.
Айдахо опять подошел к Лито - сохраняя уязвленный вид. Он продолжал считать, что Лито насмехался над ним.
- Что я ни делаю - это ради преподания урока, - сказал Лито.
Айдахо жестко заставил себя не смотреть на сцену наказания Нунепи. Что это за звук, не Нунепи ли застонал? Крики толпы терзали слух Айдахо. Он посмотрел прямо в глаза Лито.
- У тебя на уме вопрос, - сказал Лито.
- Много вопросов, Владыка.
- Говори.
- Каков урок в наказании этого дурака? Что мы скажем, когда нас об этом спросят?
- Мы скажем, что никому не дозволено богохульствовать против Бога Императора.
- Кровавый урок, государь.
- Не такой кровавый, как некоторые из преподнесенных мной, раньше.
Айдахо в явном унынии покачал головой.
- Ничего хорошего из этого не выйдет!
- Именно!

Глава 23

Сафари сквозь жизни-памяти моих предков многому меня научили. Образцы - ах, слагающиеся в системы образцы! Слепые приверженцы либерализма - вот те, кого я больше всего страшусь. Я не доверяю крайностям. Поскоблите консерватора и вы найдете того, кто прошлое предпочитает будущему. Поскоблите либерала - и вы найдете скрытого аристократа. Либеральные правительства всегда развиваются в аристократические. Бюрократизм разоблачает истинные намерения тех, кто создает такое правительство. С самого начала, МАЛЕНЬКИЕ ЛЮДИ, создавшие такое правительство, пообещавшее поровну распределить между всеми социальное бремя, вдруг обнаруживали себя в руках бюрократической аристократии. Разумеется, все бюрократии следуют по этому образцу, но сколько же лицемерия в том, что такой образец скрывается даже под знаменем объединения и равенства! Ну что ж, если образцы меня чему-нибудь и научили - так это тому, что они повторяются. Беря в целом, мой гнет не хуже любого другого, и, по крайней мере, я преподношу новый урок.

Украденные дневники

День аудиенций подходил к концу и уже давно наступила темнота, когда Лито смог принять делегацию Бене Джессерит. Монео подготовил Преподобных Матерей к этой отсрочке, повторив заверения Бога Императора.
Докладывая об этом Императору, Монео сказал:
- Они ожидают богатого вознаграждения.
- Посмотрим, - сказал Лито. - Мы посмотрим. Теперь скажи мне, чего от тебя добивался Данкан, когда ты вошел.
- Он пожелал узнать, порол ли ты до этого кого-нибудь.
- И что ты ответил?
- Что об этом нет никаких сведений, и что лично я никогда не был свидетелем подобного наказания.
- И что он проговорил в ответ? - Что это не по-атридесовски. - Он считает меня безумцем?
- Он так не сказал.
- Что-то еще произошло при вашей встрече. Что еще тревожит нашего нового Данкана?
- Он встретился с икшианским послом, Владыка. Он находит Хви Нори привлекательной. Он осведомлялся о...
- Это нужно предотвратить! Тебе доверяю я это дело - разделить Данкана и Хви такими барьерами, чтобы между ними никак не могло возникнуть любовной связи.
- Как прикажешь, Владыка.
- Разумеется приказываю! Ступай теперь и приготовься к нашей встрече с этими Бене Джессеритками. Я приму их в поддельном Сьетче.
- Владыка, заложен ли глубокий смысл в Вашем выборе такого места аудиенции?
- Прихоть. Когда будешь уходить отсюда, скажи Данкану, что он может взять отряд гвардейцев и прочесать город, нет ли где волнений.
Дожидаясь в Поддельном Сьетче делегацию Бене Джессерит, Лито припомнил этот разговор и при воспоминании о нем немного развеселился. Он легко вообразил, что происходит, едва люди завидят обеспокоенного Айдахо во главе отряда Рыбословш совершающего обход города.
"Мгновенное затишье - в точности, как лягушки смолкают при появлении хищника".
Теперь, в Поддельном Сьетче, Лито с удовольствием подумал, что выбор он сделал правильный. Здание на окраине Онна, свободной формы, состоящее из неправильных куполов, поддельный Сьетч составлял почти километр в диаметре. Он был первым обиталищем Музейных Свободных, а теперь являлся их школой; его коридоры и палаты патрулировали бдительные Рыбословши.
Зал приемов, в котором ожидал Лито, - овал приблизительно в две сотни метров в наибольшую длину, - был освещен гигантскими глоуглобами, одиноко блуждавшими приблизительно в тридцати метрах над полом, светясь сине-зеленым свечением. Свет приглушал охру и коричневый цвет поддельного камня, из которого было сооружено все здание. Лито ожидал на низком выступе в одном из концов помещения, глядя через полукруглое окно, которое было длиннее его тела. Это окно высотой в четыре этажа открывало вид, на остатки древней Защитной Стены, сохраненной ради пещеры в ней, где войска Атридесов некогда были перебиты напавшими Харконненами.
Морозный свет первой луны серебрил очертания круч. На склонах пестрели огоньки - костры Свободных, не заботившихся в эти дни скрывать свое присутствие. Огоньки помигивали Лито, когда перед ними проходили люди, на миг их закрывая - Музейные Свободные, пользующиеся правом обитать в священных местах.
"Музейные Свободные!" - подумал Лито.
У них такие ограниченные мысли и такие замкнутые горизонты.
"Но с чего бы мне возражать? Они такие, какими я их создал." И тут Лито услышал делегацию Бене Джессерит. Они приближались под напевный речитатив - тяжелый звук, переполненный растянутыми гласными.
Первым вошел Монео, рядом гвардейцы, занявшие позиции у выступа, на котором восседал Лито. Монео встал перед выступом, как раз перед лицом Лито, поглядел на него, затем повернулся к открытому залу.
Женщины вошли по двое в ряд, их было десять, и вели их две Преподобные Матери в традиционных черных облачениях.
- Слева идет Антеак, Луйсеал справа, - сказал Монео.
Имена напомнили Лито взволнованные и недоверчивые слова Монео, сказанные им прежде о Преподобных Матерях. Монео не любил колдуний.
- Обе они - Видящие Правду, - вот, что сказал тогда Монео. Антеак намного старше Луйсеал, но последняя слывет лучшей Видящей Правду, которая когда-либо была у Бене Джессерит. Можете заметить, - у Антеак имеется шрам на лбу, происхождение которого мы не смогли установить. У Луйсеал рыжие волосы, и она представляется замечательно молодой для женщины, имеющей такую репутацию.
Следя за приближением Преподобных Матерей вместе с их свитой, Лито ощутил, как нахлынули на него его жизни-памяти. Женщины шли в капюшонах, закрывавших их лица. Прислужницы и послушницы шли на почтительном расстоянии сзади... все это было так, как и положено. Некоторые образцы не меняются. Эти женщины могли бы войти в настоящий Сьетч с настоящими Свободными, чтобы приветствовать их.
“Их головы знают то, что отрицают их тела", - подумал Лито. Сверхзорким зрением Лито различил раболепную настороженность в их глазах, но поступь их была как у людей, уверенных в своей религиозной силе.
Лито порадовала мысль, что Бене Джессерит обладает лишь теми силами, которые он им дозволяет. Причины такого благоволения к ним были ясны. Из всех людей его Империи, Преподобные Матери больше всего на него похожи правда их множественное "я" ограничено лишь женскими жизнями-памятями и побочными женскими личностями их ритуалов - и все равно, каждая из них существовала как некая объединенная толпа.
Преподобные Матери остановились в предписанных десяти шагах от выступа Лито. Свита растянулась в обе стороны.
Лито любил развлекаться, приветствуя такие делегации голосом своей бабушки Джессики. Бенеджессеритки этого даже ожидали, и он их не разочаровал.
- Добро пожаловать, Сестры, - голос его был мягким контральто, в котором проступали явно контролируемые женственные тона Джессики, лишь слабый намек на насмешку - голос, записанный и часто изучаемый на Доме Соборов. Едва начав говорить, Лито ощутил угрозу. Преподобные Матери никогда не бывали довольны, когда он приветствовал их подобным образом, но в нынешней их реакции был какой-то еще иной подтекст. Монео тоже это ощутил. Он поднял палец, и охрана пододвинулась поближе к Лито.
Первой заговорила Антеак:
- Владыка, мы наблюдали это зрелище на площади сегодня утром. Что Ты выигрываешь подобными выходками?
"Значит, вот какой тон мы хотим задать", - подумал Лито.
И своим собственным голосом ответил:
- Вы на время попали ко мне в милость. Вы хотите это изменить? -Владыка, - ответила Антеак, - мы были шокированы тем, что Ты можешь таким образом наказать посла. Мы не понимаем, что Ты этим выигрываешь.
- Я не выигрываю, я унижаюсь.
Заговорила Луйсеал:
- Это может только усилить мысли о Твоем гнете.
- Просто любопытно, почему столь немногие когда-либо относились к Бене Джессерит как к угнетателям? - спросил Лито.
Антеак сказала своей спутнице:
- Если Богу Императору будет угодно нам это объяснить, он так и сделает. Давай перейдем к целям нашего посольства.
Лито улыбнулся.
- Вы можете подойти поближе. Оставьте вашу свиту и приблизьтесь. Монео отошел на два шага вправо, когда Преподобные Матери приблизились характерными неслышными скользящими шагами на три шага к выступу.
- Они двигаются так, словно у них и ног нет! - однажды пожаловался Монео.
Лито заметил, как внимательно Монео наблюдает за двумя женщинами. В них была угроза, но Монео не осмелился возражать против их приближения. Так приказал Бог Император - значит, так тому и быть.
Лито перевел взгляд на свиту, ожидавшую там, где вначале остановилась делегация Бене Джессерит. На послушницах были черные накидки без капюшонов. Лито увидел на них крохотные приметы запретных ритуалов амулет, небольшой талисманчик, красочный уголок цветного платка, пристроенный так, чтобы как можно больше высовывалось наружу. Он знал, что Преподобные Матери вынуждены дозволять это, потому что не могут больше делиться спайсом так же вольготно, как прежде.
"Подмена ритуалов".
За последние десять лет произошли значительные перемены. Орден стал мыслить категориями скупости и прижимистости, чего прежде за ним не водилось.
"Они выходят на свет", - сказал себе Лито. - "Старые, старые тайны все так же здесь.”
Все эти тысячелетия древние модели покоились в памяти Бене Джессерит, пребывая там в спячке.
“Теперь они вырываются наружу. Я должен предостеречь моих Рыбословш." Он перенес внимание на Преподобных Матерей.
- У вас есть вопросы?
- Каково это - быть тобой? - спросила Луйсеал.
Лито моргнул. Странная атака. Они не пробовали такой более, чем поколение. Ну что ж... почему бы и нет?
- Порой перед моими грезами как бы встает плотина, заставляющая направляться их в странные места, - сказал он. - Если мои космические памяти - это паутина, как вы обе наверняка знаете, тогда подумайте об измерениях этой моей паутины и куда такие памяти и грезы могут вести.
- Ты говоришь о нашем твердом знании, - сказала Антеак. - Почему бы нам, наконец, не объединить силы? У нас больше сходства, чем различий.
- Я скорее объединюсь с этими деградирующими Великими Домами, оплакивающими потерянные богатства своего спайса!
Антеак сохранила полную неподвижность, но Луйсеал направила палец на Лито.
- Мы предлагаем сотрудничество!
- А я, что, настаиваю на конфликте?
Антеак встрепенулась, затем сказала:
- Сказано нам, что первопричина конфликта не вырождается, единожды зародившись в одной клетке.
- Кое-что остается непримиримым, - согласился Лито.
- Тогда, как же наш Орден сохраняет свое сообщество? - требовательно вопросила Луйсеал.
Голос Лито стал суровым.
- Как вы хорошо знаете, секрет сообщества лежит в подавлении непримиримого.

Предыдущая страница 11 Следующая страница


Бог - Император Дюны 12

- Наше сотрудничество могло бы представлять небывалую ценность, сказала Антеак.
- Для вас, но не для меня.
Антеак притворно вздохнула.
- Тогда, Владыка, не расскажешь ли Ты нам о физических переменах в Тебе? Кто-то еще, кроме Тебя, должен знать об этом, для занесения в Хроники, - сказала Луйсеал.
- На случай, если со мной случится что-нибудь ужасное? спросил Лито. - Владыка! - запротестовала Антеак. - Мы не...
- Вы режете меня словами, в то время, как вы предпочли бы более острые инструменты, - сказал Лито. - Лицемерие меня оскорбляет.
- Мы протестуем, Владыка, - сказала Антеак.
- Разумеется, вы занимаетесь именно тем, что я сказал. Я вас слышу. Луйсеал подкралась на несколько миллиметров ближе к выступу под острым и пристальным взглядом Монео, который вслед за тем поглядел на Лито. Выражение лица Монео требовало действий, но Лито его проигнорировал, любопытствуя теперь о намерениях Луйсеал. Ощущение угрозы сосредоточилось в рыжеволосой.
"Что она из себя представляет?" - подивился Лито. - "Может ли она в конце концов быть Лицевым Танцором?”
Нет, ни одного из разоблачительных признаков в ней не было. Нет. Луйсеал была искусно натренирована сохранять расслабленность и спокойствие, лицо ее не дрогнуло даже слегка, испытывая наблюдательность Бога Императора.
- Не расскажешь ли ты нам о физических переменах в Тебе, Владыка? повторила Антеак.
"Отвлечение!" - подумал Лито.
- Мой мозг растет соразмерно, - сказал он. - Большая часть моего человеческого черепа растворилась. Нет жестких ограничений роста моего спинного мозга и подчиненной ему нервной системы.
Монео метнул на Лито потрясенный взгляд. Почему Бог Император выдает такую жизненно важную информацию? Эти двое злоупотребят ею ради собственной выгоды.
Но обе женщины были явно зачарованы этим откровением - и заколебались в осуществлении своего плана, какой бы там он у них ни был.
- Есть ли центр у твоего мозга? - спросила Луйсеал.
- Я и есть центр, - ответил Лито.
- Где он, именно? - спросила Антеак, сделав неопределенный указующий жест в сторону Лито. Луйсеал скользнула на несколько миллиметров ближе к выступу.
- Какую ценность для вас представляет мною вам сейчас открываемое? спросил Лито.
Обе женщины не проявили никаких эмоций, что уже было достаточно разоблачительно. По губам Лито скользнула улыбка.
- Вы стали пленниками базара, - сказал он. - Даже Бене Джессерит заражен менталитетом сак.
- Мы не заслуживаем такого обвинения, - сказала Антеак.
- Нет, заслуживаете. Менталитеты сак доминируют в моей Империи. Требования наших времен лишь подчеркивают и расширяют сферу рыночного. Мы все стали торговцами.
- Даже Ты, Владыка? - спросила Луйсеал.
- Вы искушаете мою ярость, - сказал он. - Ты ведь в этом разбираешься, верно?
- Владыка? - голос Луйсеал был спокоен, но она контролировала его с большим трудом.
- Не следует доверять специалистам, - сказал Лито. Специалисты - это мастера исключений, знатоки узкого.
- Мы надеемся стать архитекторами лучшего будущего, - сказала Антеак. - Лучшего, чем что? - спросил Лито.
Луйсеал незаметно пододвинулась еще на крохотный шажок ближе к Лито. - Мы надеемся основать свои стандарты на Твоем суждении, Владыка, ответила Антеак.
- Но вы стремитесь стать архитекторами. Воздвигните ли вы еще более высокие стены? Никогда не забывайте, Сестры, что я вас знаю. Вы - умельцы накладывать шоры.
- Жизнь продолжается, Владыка, - сказала Антеак.
- Разумеется! Точно также, как и мироздание.
Луйсеал приблизилась еще на чуть-чуть, не обращая внимания на неотрывный взгляд Монео.
И тогда Лито это учуял и едва не рассмеялся вслух.
Эссенция спайса!
Они принесли с собой эссенцию спайса. Они, разумеется, знали старые истории о песчаных червях и эссенции спайса. Луйсеал это пронесла. Она думала об эссенции спайса, как об особом яде для песчаных червей. Это очевидно. На этом сходились и записи Бене Джессерит и Устная История. Эссенция разрушает червя, стремительно ускоряет его распад и приводит (в конечном итоге) к появлению песчаной форели, которая производит новых песчаных червей - и так далее, и так далее, и так далее...
- Есть еще одна перемена во мне, о которой вам следует знать, сказал Лито. - Я еще не песчаный червь, не совсем. Думайте обо мне, как о чем-то более близком к организму - колонии с чередованием сенсорных восприятий.
Левая рука Луйсеал почти незаметно двинулась к складке в ее плаще. Монео увидел это и взглянул на Лито, спрашивая инструкций, но Лито только посмотрел в глаза Луйсеал, сумрачно горевшие под капюшоном.
- Есть особые пристрастия в запахах, - сказал Лито.
Рука Луйсеал дрогнула.
- Парфюмерия и эссенции, - проговорил Лито. - Я их все помню, я помню даже культ отсутствия всякого запаха. Люди пользовались дезодорантами, обрызгивая свои подмышки и интимные промежности, чтобы замаскировать свои естественные запахи.
Знаете ли вы об этом? Конечно же знаете!
Взгляд Антеак устремился на Луйсеал.
Ни одна из женщин не решалась заговорить.
- Люди инстинктивно понимали, что их феромоны их выдают, сказал Лито. Женщины стояли неподвижно. Они его услышали. Из всех людей, Преподобные Матери обладали наибольшими способностями понимать его скрытые послания.
- Вы хотели бы подорвать меня из-за богатства моей памяти, сказал Лито обвиняющим голосом.
- Мы ревнивы, Владыка, - призналась Луйсеал.
- Ваше представление о спайсовой эссенции неверно, - сказал Лито. -Песчаная форель ощущает ее только как воду.
- Это было испытание, Владыка, - сказала Антеак. - Вот и все.
- Вы хотели испытать меня?
- Осуди наше любопытство, - сказала Антеак.
- Я тоже любопытен. Поставьте вашу эссенцию спайса на выступ рядом с Монео. Я оставлю ее у себя.
Медленно, показывая размеренностью своих движений, что она не собирается предпринимать нападения, Луйсеал запустила руку под плащ и достала небольшой фиал, блеснувший наполнявшим его голубым свечением. Она аккуратно поставила фиал на выступ. Ни одним движением она не показала, что могла бы постараться предпринять что-нибудь отчаянное.
- Видящая Правду, разумеется, - сказал Лито.
Она поблагодарила его слабой гримасой, означавшей неудачную попытку улыбнуться, затем отошла и встала рядом с Антеак.
- Где вы достали эссенцию спайса? - спросил Лито.
- Мы купили ее у контрабандистов, - ответила Антеак.
- Контрабандистов не существует уже почти двадцать пять сотен лет.
- Что не промотано, то сохранено, - сказала Антеак.
- Понимаю. А теперь вы должны переоценить то, что вы думаете о своем собственном терпении, ведь так?
- Мы все это время наблюдали эволюцию Твоего тела, Владыка, сказала Антеак. - Мы думали..., - она позволила себе слегка пожать плечами, ровно настолько, насколько этот жест допустим для Сестры, просто так его не делающей.
Лито в ответ поджал губы.
- Я не могу пожать плечами, - сказал он.
- Ты нас покараешь? - спросила Луйсеал.
- Ради того, чтобы развлечься?
Луйсеал поглядела на фиал, стоявший на выступе.
- Я поклялся вознаградить вас, - сказал Лито. - И я вознагражу.
- Мы бы предпочли охранять Тебя, войдя с тобой в сотрудничество, Владыка, - сказала Антеак.
- Не ищите слишком великой награды, - возразил Лито.
Антеак кивнула.
- Ты ведешь дела с икшианцами, Владыка. У нас есть основания полагать, что они могут рискнуть предпринять что-либо против тебя.
- Я страшусь их не больше, чем вас.
- Ты ведь наверняка слышал, чем занимаются икшианцы, сказала Луйсеал. - Монео иногда мне приносит копии посланий, которыми обмениваются частные люди или группы в моей Империи. Я слышу много историй.
- Мы говорим о новой Богомерзости, Владыка! - заявила Антеак.
- По-вашему, икшианцы могут создать искусственный разум? осведомился Лито. - Мыслящий так же, как человеческий?
- Мы страшимся этого, Владыка, - сказала Антеак.
- Вы что, хотите заставить меня поверить, будто Ордену до сих пор сколько-нибудь дороги заветы Бутлерианского Джихада?
- Мы не доверяем тому неизвестному, что может возникнуть из впечатляющей технологии, - сказала Антеак.
Луйсеал наклонилась к Лито.
- Икшианцы хвалятся, что их машина будет преодолевать время подобно тому, как это делаешь Ты, Владыка.
- А Союз утверждает, что вокруг икшианцев царит Время Хаоса, насмешливо возразил Лито. - Должны ли мы страшиться всего творческого? Антеак жестко выпрямилась.
- Я правдив с вами обоими, - сказал Лито. - Я признаю ваши способности. Признаете ли вы мои?
Луйсеал коротко кивнула ему.
- Тлейлакс и Икс сомкнулись с Космическим Союзом и добиваются нашего полного сотрудничества.
- И вы больше всего страшитесь Икса?
- Мы страшимся всего, что мы не контролируем, - ответила Антеак.
- Меня вы не контролируете.
- Если б не было Тебя, люди нуждались бы в нас! - заявила Антеак.
- Наконец-то правда! - сказал Лито. - Вы обращаетесь ко мне как в вашему оракулу, просите меня унять ваши страхи.
- Создаст ли Икс механический мозг? - жестко контролируемым голосом спросила Антеак.
- Мозг? Конечно нет!
Луйсеал вроде бы расслабилась, но Антеак оставалась неподвижной. Ее не устраивал ответ Оракула.
"Почему эта глупость повторяется с такой монотонной точностью?" подивился Лито. Его жизни-памяти предложили ему бесчисленные сцены, в точности совпадающие с этой - пещеры, жрецы и жрицы, охваченные священным экстазом, зловещие голоса, извергающие мрачные пророчества сквозь дым священных наркотиков. Он поглядел на переливчатый фиал, стоявший на выступе рядом с Монео. Какова его нынешняя стоимость? Более, чем огромна. Это же эссенция. Концентрация сконцентрированного богатства.
- Вы уже уплатили своему оракулу, - сказал Лито. - Мне доставит удовольствие отдать вам по полной цене.
Как же встрепенулись женщины!
- Слушайте меня! - заявил он. - То, чего вы страшитесь, это не то, чего вы страшитесь.
Лито понравилось, как это прозвучало, достаточно зловеще для любого оракула. Антеак и Луйсеал воззрились на него, покорные просительницы. Позади них кашлянула послушница.
"Позднее они определят, кто это сделал, дадут ей выговор", - подумал Лито.
У Антеак было теперь достаточно времени, чтобы поразмыслить над словами Лито. Она сказала:
- Затемненная правда правдой не является.
- Но я правильно сориентировал ваше внимание, - сказал Лито.
- Говоришь ли Ты нам о том, чтобы не бояться машины? спросила Луйсеал.
- У вас есть сила разума, - сказал он. - Почему взывать ко мне?
- Но мы не обладаем Твоими силами, - сказала Антеак.
- То есть, вы жалуетесь, что не ощущаете нежной ткани волн времени. Вы не ощущаете моей непрерывности. И вы боитесь простой машины!
- Значит, Ты нам не ответишь, - сказала Антеак.
- Не допускайте ошибку, считая меня несведущим о способах и путях вашего Ордена, - сказал он. - Вы живы. Ваши восприятия идеально отрегулированы.
Я не сбиваю регулировки, и вам не следует.
- Но икшианцы играют с автоматизацией! - запротестовала Антеак.
- Скромные детальки, конечные кусочки, соединенные один с другим, согласился он. - Что стоит их остановить, когда они однажды запущены в действие?
Луйсеал отбросила всякую видимость бенеджессеритского самоконтроля, отличный показатель того, что она признает силы Лито. Ее голос стал почти визглив:
- Ты знаешь, чем бахвалятся икшианцы? Что их машина будет предсказывать Твои действия!
- С чего бы мне этого страшиться? Чем ближе они ко мне подойдут, тем больше они должны стать моими союзниками. Завоевать меня они не смогут, но я-то могу их завоевать.
Антеак собралась было заговорить, но остановилась, когда Луйсеал коснулась ее руки.
- Ты уже вошел в союз с Иксом? - спросила Луйсеал. - Мы слышали, Ты очень и очень долго беседовал с их новым послом, с этой Хви Нори.
- У меня нет союзников, - ответил он. - Только слуги, ученики и враги.
- И Ты не боишься икшианской машины? - настойчиво спросила Антеак.
- Равнозначен ли автомат сознающему разуму? - спросил он.
Глаза Антеак широко открылись и подернулись дымкой, она ушла в свои жизни-памяти. Лито стало донельзя любопытно, что должно поджидать ее там, какие встречи, среди толпы наследственных жизней, принадлежащих ей. "Некоторые из наших жизней-памятей являются общими", подумал он. И Лито ощутил, соблазнительность и притягательность мысли о союзе с Преподобными Матерями. Это было бы так знакомо, так поддерживающе... и так смертоносно. Антеак попыталась еще раз его соблазнить. Она сказала:
- Машина не способна предсказывать каждую проблему, важную для людей. В этом разница между рядом последовательных кусочков и нерушимой неразрывностью. У нас есть одно, а машины ограничены другим.
- Ты все еще очень неплохо соображаешь, - сказал Лито.
- Действуй! - сказала Луйсеал. Это была отданная Антеак команда, показавшая, обнажившая с резкой отчетливостью, кто на самом деле верховодит в этой паре - старшая подчинялась младшей.
"Восхитительно", - подумал Лито.
- Разум приспособляется, - сказала Антеак.
"До чего же она скупа на слова", - подумал Лито, скрывая свое веселье.
- Разум творит, - сказал Лито. - Это значит, что вы должны иметь дело с ответами, которые прежде вам на ум не приходили.
Вы должны сталкиваться с новым.
- Такова вероятность икшианской машины, - сказала Антеак.
Это не было вопросом.
- Разве не интересно, - спросил Лито, - что быть превосходной Преподобной Матерью недостаточно?
Его острые чувства уловили приступ страха, сковавший обеих женщин. Разумеется, Видящая Правду!
- Вы правы, что страшитесь меня, - сказал он. Возвысив голос, он сурово вопросил: - Откуда вы знаете, хотя бы, что вы живы?
Как и Монео много раз, они расслышали в его голосе, что неправильный ответ грозит им смертью.
Лито восхитило, как обе женщины взглянули на Монео, прежде чем по очереди ответить.
- Я - зеркало самой себя, - ответила Луйсеал: заученный назубок ответ Бене Джессерит, который Лито счел оскорбительным.
- Мне не нужно заранее заготовленных инструментов, чтобы иметь дело с моими человеческими проблемами, - сказала Антеак. - Твой вопрос - это вопрос студента-недоучки!
- Ха, ха, ха! - рассмеялся Лито. - Как бы ты отнеслась к тому, чтобы покинуть Бене Джессерит и примкнуть ко мне?
Ему было видно, как она взвесила и затем мысленно отвергла его предложение, но своего удовольствия она скрыть не смогла.
Лито поглядел на ошарашенную Луйсеал.
- Если что-либо не укладывается в пределы доступных вам мерок, то тогда вы задействуете свой разум, а не автоматику, - сказал он. И подумал: "Эта Луйсеал никогда больше не будет верховодить над старой Антеак". Луйсеал теперь так разозлилась, что даже не попыталась этого скрыть.
Она сказала:
- Ходят слухи, что икшианцы снабжают тебя машинами, подражающими человеческому мышлению. Если ты о них такого низкого мнения, то почему... - Ее не следует выпускать с Дома Соборов без охранницы, сказал Лито, обращаясь к Антеак. - Она что, боится обращаться к своим жизням-памятям? Луйсеал побледнела, но промолчала.
Лито посмотрел на нее холодным изучающим взглядом.
- Долгая бессознательная связь наших предков с машинами кое-чему нас научила, разве не так, по-твоему?
Луйсеал только угрюмо на него поглядела, не готовая еще рискнуть жизнью, бросив открытый вызов Богу Императору.
- Согласишься ли ты наконец, по крайней мере, что нам знакома притягательность машин? - спросил Лито.
Луйсеал кивнула.
- Хорошо обслуживаемые и ухоженные машины могут быть понадежнее слуги-человека, - сказал Лито. - Мы можем доверять машинам хотя бы в том, что они не будут отвлекаться от обязанностей.
Луйсеал обрела голос.
- Значит ли это, что ты намерен отменить Бутлерианский запрет на богомерзкие машины?
- Клянусь тебе, - Лито принял ледяной и презрительный тон, - что если ты и дальше будешь проявлять подобную тупость, я прикажу публично тебя казнить. Я не являюсь вашим оракулом!
Луйсеал открыла рот - и закрыла, ничего не произнеся.
Антеак коснулась руки своей компаньонки, и от этого прикосновения быстрый трепет пробежал по телу Луйсеал. Антеак заговорила тихо и спокойно, с бесподобной тонкостью играя Голосом:
- Наш Бог Император никогда не отвергнет в открытую запреты Бутлерианского Джихада.
Лито улыбнулся ей, мягкая похвала. Как приятно видеть профессиональное исполнение в его лучшем виде.
- Для любого мыслящего разума должно быть очевидно, что есть пределы моего собственного выбора - есть места, в которые я не суюсь, - сказал он. Ему было видно, как обе женщины усваивают разносторонний намек, взвешивая возможные значения и намерения.
Отвлекает ли их Бог Император, приковывая мыслями к икшианцам, уходя при этом куда-то совсем в другую сторону?
Не подсказывает ли он таким образом Бене Джессерит, что наступило время выбрать, на чьей они стороне, за или против икшианцев? Возможно ли, что в его словах нет ничего, кроме их внешнего значения? Каковы бы не были причины, их нельзя игнорировать. Ведь такого каверзника, как он, никогда еще мироздание не порождало.
Лито сурово нахмурился на Луйсеал, зная, что лишь добавит к их смятению.
- Я указываю тебе, Маркус Клер Луйсеал, на урок прошлого - на сверх переполненное машинами общество, - на урок, похоже, тобой не выученный. Сами по себе, механические приспособления обусловливали то, что их пользователи начинали и друг друга использовать наподобие машин.
Он перенес внимание на Монео.
- Монео?
- Я вижу его, Владыка.
Монео по-журавлиному вытянул шею, чтобы видеть поверх свиты Бене Джессерит. В дальний вход вошел Данкан Айдахо и размашистыми шагами пошел через открытое пространство палаты по направлению к Лито. Монео не ослаблял своей напряженности, его недоверие к Бене Джессерит не угасло, но он понял смысл лекции Лито. "Он проверяет, всегда проверяет".
Антеак кашлянула.
- Владыка, а что насчет нашего вознаграждения?
- Вы храбры, - сказал Лито. - Несомненно, именно поэтому вас и выбрали возглавить Посольство. Очень хорошо, на следующее десятилетие я сохраню ваше количество спайса на нынешнем уровне. Что до остального, я закрою глаза на то, что вы на самом деле намеревались проделать с помощью этой эссенции.
Разве я не щедр и великодушен?
- Великодушнее нельзя, Владыка, - сказала Антеак и в голосе ее не было ни малейшего намека на горечь.
Данкан Айдахо прошел мимо женщин, чуть их не задев, и, остановившись рядом с Монео, поглядел на Лито.
- Государь, там..., - он осекся и поглядел на двух Преподобных Матерей.
- Говори открыто, - приказал Лито.
- Да, Владыка, - в нем было заметно, что он это делает неохотно, но повинуется. - На нас напали на юго-восточной окраине города - как я полагаю, отвлекающий маневр, потому что поступили доклады о вооруженных вылазках в городе и в Заповедном Лесу - много разбросанных отрядов налетчиков. - Они охотятся за моими волками, - сказал Лито. - И в лесу, и в городе они охотятся за моими волками.
Айдахо непонимающе сдвинул брови.
- Волки в городе, Государь?
- Хищники, - сказал Лито. - А волки, люди ли - для меня здесь нет существенного различия.
Монео поперхнулся.
Лито улыбнулся ему, подумав как же замечательно наблюдать момент понимания, - когда с глаз словно пелена спадает и открывается ум.
- Я направил большие силы гвардейцев, чтобы защитить это место, сказал Айдахо. - Они размещены по всему...
- Я знал, что ты так и сделаешь, - сказал Лито. - Теперь внимательно слушай, пока я буду давать тебе приказания, куда направить остальные силы. И, пока Преподобные Матери благоговейно наблюдали, Лито изложил Айдахо точные места для засад и нарядов, детально указал необходимую численность каждого отряда и даже назвал кое-кого из конкретных людей, которые должны быть в него включены, указал время и необходимое оружие, как именно развернуть силы в каждом месте. Обширная память Айдахо четко вобрала в себя и отложила каждое наставление. Он был слишком увлечен запоминанием того, что ему надо исполнить, чтобы задавать об этом вопросы, пока Лито не умолк, но затем на лице Айдахо отразился озадаченный испуг. Лито словно открылась самая глубь сознания Айдахо, позволяя без помех читать все мысли своего военачальника.
"Я - доверенный солдат первоначального Лито", - думал Айдахо. "Тот Лито, отец этого, спас меня, приютил в своем доме как сына. Но, хотя тот Лито до сих пор в некотором роде существует в этом... Это все равно не он.”
- Владыка, почему Ты нуждаешься во мне? - спросил Айдахо.
- За твои силу и верность.
Айдахо покачал головой.
- Но...
- Ты повинуешься, - сказал Лито и отметил, как эти слова были впитаны Преподобными Матерями. "Правду, только правду, потому что они Видящие правду.”
- Потому что за мной долг перед Атридесами, - сказал Айдахо.
- Именно туда мы и вкладываем свое доверие, - сказал Лито. Да, и вот что, Данкан.
- Владыка? - голос Айдахо показывал, что он обрел почву, на которую мог опереться.
- Оставь в каждой точке по меньшей мере по одной Выживальщице, сказал Лито. - Иначе наши усилия пойдут прахом.
Айдахо лишь раз коротко кивнул и удалился, широко шагая через зал, тем же путем, которым пришел. И Лито подумал, что лишь необыкновенно чувствительный глаз способен заметить, что уходит сейчас совсем другой Айдахо, намного отличающийся от вошедшего.
- Это из-за порки посла, - сказала Антеак.
- Именно, - согласился Лито. - Отчитайтесь об этом со всей тщательностью вашей начальнице, восхитительной Преподобной Матери Сайксе. Сообщите ей за меня, что я предпочитаю компанию хищников компании добычи, - он взглянул на Монео, и тот сразу стал весь внимание. - Монео, с волками в моем лесу покончено. Они должны быть заменены человечьими волками. Пригляди за этим.

Глава 24

Пророческий транс не похож ни на какой другой визионерский опыт. Это не отступление от обнаженности внешних восприятий (каковым являются многие состояния транса), а погружение во множественность новых движений. Вещи движутся. Это прагматизм из прагматизмов посреди Вечности, самосознание, востребуемое для достижения в итоге неразрывного понимания, что космос движется сам по себе, что он изменяется, что меняются его законы, что ничто не остается устойчивым и абсолютным в таком всеобщем движении, что механические объяснения чего-либо срабатывают лишь внутри малых ограничений, и что, как только эти стены рушатся, рушатся и рассыпаются прежние объяснения, сносимые прочь новыми движениями. То, что видишь в таком трансе отрезвляет и часто потрясает. Оно требует от тебя наивысших усилий, чтобы остаться единым целым, но даже при этом возвращаешься из этого состояния полностью изменившимся.

Украденные дневники

В ночь Дня Аудиенций, пока другие спали, сражались, мечтали и умирали, Лито отгородился от мира, в приемном зале, чтобы передохнуть. Никого вокруг, лишь несколько доверенных Рыбословш в карауле у входа.
Он не спал. Его ум метался между необходимостью и разочарованием.
"Хви! Хви!”
Теперь, он понимал, почему Хви Нори была послана к нему. Как же хорошо он понимал!
"Моя самая тайная из всех тайн вышла наружу.”
Они разгадали его тайну. Свидетельством тому была Хви.
Мысли его отчаянно метались. Нельзя ли обратить вспять эту ужасную метаморфозу? Возможно ли вернуться к человеческому состоянию?
"Невозможно.”
И даже, будь это возможно, обратный процесс занял бы столько же времени, сколько понадобилось ему, чтобы достичь нынешнего состояния. Чем будет Хви через три с лишним тысячи лет? Сухим прахом и костями в гробнице.
"Я мог бы вывести кого-нибудь, похожую на нее, и подготовить специально для себя..., но это уже не будет моя душистая Хви.”
А что произойдет с Золотой Тропой, если он, очертя голову, устремится к таким эгоистичным целям?
"К черту Золотую Тропу! Думали когда-нибудь обо мне эти набитые идиоты? Ни разу!”
Нет, неправда. Хви думает о нем. Она разделяет его муку.
Это были мысли сумасшествия, и он старался отогнать их, продолжая воспринимать из внешнего мира звуки неслышных шагов охранниц и воды, струящейся под полом его палат. "На что возлагал я мои чаяния, когда сделал этот выбор?”
Как же толпа внутри него рассмеялась над этим вопросом! Разве нет у него задачи, которую он должен довести до конца?
Разве не в этом самая суть того соглашения, которая держит всю эту толпу в подчинении?
- У тебя есть задача, которую ты обязан завершить, - говорили они. -У тебя лишь одна цель.
"Единственность цели - примета фанатика, а я не фанатик!”
- Ты должен быть циничным и жестоким. Ты не можешь нарушить договор. "Почему бы и нет?”
- Кто дал клятву? Ты. Ты выбрал свой путь.
"Чаяния!”
- Чаяния, творимые историей для одного поколения, часто разбиваются в следующем поколении. Кому это знать лучше, чем тебе?
"Да... и разбитые чаяния могут отчуждать целые нации. А я один целая нация!”
- Вспомни свою клятву!
"Разумеется. Я - разрушительная сила, на целые столетия выпущенная на волю. Я ограничиваю чаяния... включая мои собственные. Я торможу маятник." - А затем отпустишь его на свободу. Никогда об этом не забывай.
"Я устал. Ох, как же я устал. Если бы только я мог уснуть... по-настоящему уснуть.”
- Фу-ты ну-ты, сколько жалости к самому себе.
"А почему бы и нет? Кто я такой? Предельно одинокий, которого вынудили посмотреть на то, кем он мог бы быть. Каждый день я гляжу на это... а теперь - Хви!”
- Твой выбор, первоначально бескорыстный, теперь наполняет тебя эгоизмом.
"Всюду вокруг опасность. Я должен носить свой эгоизм как защитный доспех.”
- Есть опасность для всякого, кто соприкасается с тобой.
Разве это не является самой твоей природой?
“Опасность, даже для Хви. Для дорогой, прелестной, дорогой Хви.”
- Для того ли ты выстроил вокруг себя высокие стены, чтобы теперь сидеть внутри них и предаваться жалости к самому себе?
"Стены были выстроены потому, что огромные силы были выпущены на волю в моей Империи.”
- На волю их выпустил ты. Пойдешь ли ты теперь с ними на компромисс? "Это сделала Хви. Никогда прежде не были так мощны во мне эти чувства. Они, они, проклятые икшианцы!”
- До чего же интересно, что их орудием покушения на тебя стала не машина, а человеческая плоть.
"Потому что они раскрыли мою тайну.”
- Ты знаешь противоядие.
При этой мысли огромное тело Лито затрепетало во всю его длину. Он отлично знал противоядие, всегда прежде срабатывавшее: затеряться на время в своем собственном прошлом. Даже бенеджессеритки не могли совершать такие возвращения, уносясь вглубь по осям жизней-памятей - назад, назад, до самых пределов клеточного сознания или останавливаясь по пути, чтобы насладиться изысканной чувственной радостью. Однажды, после смерти особенно превосходного Данкана, он посетил великие музыкальные представления, которые хранили его жизни-памяти. Моцарт быстро ему наскучил. "Претенциозно! Но Бах... ах, Бах.”
Лито припомнил испытанную им тогда радость.
“Я сидел за органом, открыв себя затопляющим волнам музыки.”

Предыдущая страница 12 Следующая страница


13 Фрэнк Герберт

Только три раза во всех своих жизнях-памятях он сталкивался с равным Баху. Даже Лекало не был лучше - настолько же хорош, но не лучше.
Не правильней ли всего будет выбрать на эту ночь женщин-интеллектуалок? Одной из лучших была бы бабушка Джессика, но опыт подсказывал, что кто-то столь близкий ему, как Джессика, не справиться с нынешним напряжением. Поиск нужно вести намного дальше.
Он вообразил себя описывающим такое возвращение какому-нибудь охваченному благоговейным ужасом совершенно воображаемому посетителю, потому что никто никогда не осмелится выспрашивать его о столь священном деле.
- Я путешествовал вспять через стаи моих предков, охотясь вдоль притоков, кидаясь в трещинки и щели. Очень многие имена вряд ли тебе ведомы. Слышал ты когда-нибудь о Норме Сендве? Я жил ей!
- Жил ей? - переспросил воображаемый посетитель.
- Разумеется. А как же иначе, когда в тебе твои предки? Ты думаешь, первый космический корабль Союза изобрел мужчина? Твои исторические книги рассказали тебе, что это был Аврелиус Вентрот? Эти книги лгут. Изобрела его жена, Норма. Она подарила ему проект корабля, а также пятерых детей. Он полагал, что его Я не возьмет меньшего. В конце концов, осознание того, что не он на самом деле создал свой собственный образ, и стало причиной его гибели.
- Ты жил и в нем тоже?
- Естественно. Я совершал дальние странствования Свободных. Через линию моего отца и других, я спускался до самого Дома Атреев. - Такой прославленный род!
- В нем тоже дураков хватало.
"Что мне нужно, так это отвлечься", - подумал Лито.
Не отправиться ли ему в праздную прогулочку сквозь любовные заигрывания и сексуальные подвиги?
- Ты и понятия не имеешь, какие внутренние оргии для меня достижимы! Я законченный эротоман - и участник (участники), и зритель (зрители). Невежество и непонимание в вопросах сексуальности породило так много бед. До чего же ужасающе мы были узки - до чего жалки.
Но Лито понимал, что не сможет на это пойти на этот выбор - не в эту ночь, когда Хви рядом, в его Городе.
Не обозреть ли ему тогда картины битв?
- Который из Наполеонов был наибольшим трусом? - вопросил он своего воображаемого посетителя. - Я этого не открою, но я знаю. О да, я знаю. "Куда же мне пойти? Все прошлое открыто для меня, но куда же мне пойти?”
Бордели, злодейства, тираны, акробаты, нудисты, хирурги, музыканты, волшебники, мужчины-шлюхи, просители, жрецы, мастеровые, жрицы...
- Знаешь ли ты, - спросил он своего воображаемого гостя, что в хула-хупе хранится древний язык жестов, принадлежавший некогда только мужчинам? Ты никогда не слышал о хула-хупе? Ну, конечно, кто ее теперь танцует? Хотя танцоры сохранили очень многое. Перевод языка танцев утрачен, но мне он известен.
Однажды я целую ночь был калифами, путешествующими вместе с исламом на восток и на запад - путь, занявший столетия. Не буду докучать тебе подробностями. Удались теперь, посетитель!
И он подумал: "До чего она искушающа, эта песнь сирены, манящая меня безвозвратно поселиться в прошлом.
И до чего же теперь бесполезно прошлое, - спасибо проклятым икшианцам! До чего же скучно прошлое, когда здесь Хви. Она пришла бы ко мне прямо сейчас, призови я ее. Но я не могу ее позвать... не сейчас... не сегодня.”
Прошлое продолжало его манить.
"Я мог бы совершить паломничество в мое прошлое. Это не должно быть сафари. Я мог бы отправиться в одиночку. Паломничество очищает. Сафари превращает меня в туриста. В этом вся разница. Я мог бы уйти в одиночку в мой внутренний мир.
И никогда не вернуться.”
Лито ощутил неизбежность того, что в конце концов, это состояние грез окончательно поймает его в ловушку.
"Я создаю особое состояние грез по всей моей Империи. Внутри этого сна рождаются новые мифы, появляются новые направления и новые движения. Новые... новые... новые... Но все рождается из моих собственных грез, из моих мифов. Кто уязвим для них более меня? Охотник попался в собственную сеть.”
Лито понимал, что он столкнулся с состоянием, против которого не существует противоядия - ни в прошлом, ни в настоящем, ни в будущем. Его огромное тело трепетало и содрогалось в сумраке палаты аудиенций.
Одна из Рыбословш у входа шепнула другой:
- Что, Бог встревожен?
Ее напарница ответила:
- Грехи нашего мироздания растревожат кого угодно. Лито услышал их и безмолвно заплакал.

Глава 25

Когда я взялся вести человечество по моей Золотой Тропе, я пообещал ему урок, который оно запомнит до мозга костей. Мне понятна та глубинная структура, которую люди отрицают на словах, даже если их действия и являются при этом ее подтверждением. Они утверждают, будто стремятся к безопасности и спокойствию, к тому состоянию, которое они называют миром. Но даже произнося это, они сеют семена беспорядка и насилия. Если они обретают свою спокойную безопасность, им становится внутри нее до корчей не по себе. До чего ж они находят ее скучной. Поглядите на них сейчас. Поглядите, что они делают, пока я записываю эти слова. Ха! Я даю им необъятную эпоху насильственного спокойствия, которое все длится и длится, несмотря на все их попытки сбежать от него в хаос. Поверьте мне, память о Мире Лито пребудет с ними навсегда. После меня, они будут искать свою тихую безопасность лишь с величайшей осторожностью и с основательной подготовкой.

Украденные дневники

Почти против его воли, Айдахо везли на заре в "безопасное место" на имперском топтере, а рядом с ним сидела Сиона. Топтер летел на восток, навстречу золотой арке солнечного сияния, встававшего над нарезанным на прямоугольные зеленые плантации пространством.
Топтер был большим, достаточно вместительным, чтобы нести небольшой отряд Рыбословш, вместе с двумя их гостями. Пилота капитаншу отряда, кряжистую женщину с таким лицом, что Айдахо бы ни за что не поверил, будто оно вообще способно на улыбку, звали Инмейер. Она сидела на месте пилота прямо перед Айдахо, две мускулистых Рыбословши по обе стороны от нее. Еще пять стражей сидели позади Айдахо и Сионы.
- Бог велел мне увезти тебя из города, - сказала ему Инмейер, когда подошла к его командному посту под центральной площадью. - Это ради твоей собственной безопасности. Мы вернемся завтра утром на Сиайнок.
Айдахо, измученный тревожной ночью, ощутил тщетность оспаривать приказ "самого Бога". Инмейер, казалось, вполне по силам сграбастать его под одну из своих толстых подмышек и так уволочь. Она увела его с командного поста в ледяную ночь, укрытую шатром звезд, похожих на острые кромки разбитых бриллиантов. Только когда они подошли к топтеру, Айдахо узнал ожидавшую там Сиону. Он задумался тогда о цели их отлучки.
На протяжении ночи Айдахо постепенно понял, что не все беспорядки в Онне были затеяны организованными мятежниками. Когда он стал наводить справки о Сионе, Монео сообщил ему, что его дочь "надежно устранена с дороги", добавив в конце своего послания: "я препоручаю ее твоей заботе". Сиона не отвечала на вопросы Айдахо. Даже теперь она сидела рядом с ним в напряженном молчании. Она напоминала ему самого себя в те первые горькие дни, когда он поклялся отомстить Харконненам. Он подивился ее ожесточенности. Что ею движет?
Сам не зная почему, но Айдахо обнаружил, что сравнивает Сиону с Хви Нори. Ему нелегко было встретиться с Хви, но он сумел сделать это, несмотря на докучливые требования Рыбословш, уделить еще внимания своим обязанностям.
Нежная, вот определение для Хви. В каждом ее движению была видна неизменная нежность, обладающая своей особой огромной силой. Он находил ее необыкновенно привлекательной.
"Я должен побольше с ней видеться".
Сейчас, однако, он должен примириться с угрюмым молчанием Сионы, сидящей рядом с ним. Что ж..., на молчание можно ответить молчанием. Айдахо поглядел вниз на проплывающий под ними пейзаж. Тут и там ему были видны сгрудившиеся огоньки деревень, гаснувшие одни за другим при приближении солнечного света.
Сарьер остался далеко позади, и вся страна выглядела так, как будто она никогда не была выжженной солнцем пустыней.
"Есть вещи, не особо меняющиеся", - подумал Айдахо. "Просто переносимые с одного места на другое".
Пейзаж напомнил ему пышные сады Келадана, заставил его задуматься, что же стало с зеленой планетой, где так много поколений Атридесов жили до того, как переехали на Дюну. Он различал, узкие рыночные дороги с их размеренным движением повозок, влекомых шестиногими животными - фошади, как он догадался. Монео рассказывал ему, что фошади, выведенные специально под требования такого ландшафта, стали главными рабочими животными не только здесь, но и по всей Империи.
- Пешим населением легче управлять.
Слова Монео прозвенели в памяти Айдахо, когда он глядел вниз. Впереди показались пастбища, мягко закругляющиеся зеленые холмы, поделенные черными каменными оградами на неправильные участки. Айдахо разглядел овец и несколько видов крупного рогатого скота. Топтер пролетел над узкой ложбиной, до сих пор погруженной в сумрак и лишь с намеком на воду, текущую в самой ее глубине. Единственный огонек и голубой плюмажик дыма, поднимавшийся над ложбиной, говорил о том, что она заселена людьми.
Сиона внезапно встрепенулась и похлопала пилота по плечу, указав направо и вперед.
- Разве там не Гойгоа? - спросила Сиона.
- Да, - Инмейер ответила, не обернувшись, голосом сдавленным и окрашенным каким-то неопределимым для Айдахо настроением.
- Разве это не безопасное место? - спросила Сиона.
- Да, безопасное.
Сиона поглядела на Айдахо.
- Прикажи ей доставить нас в Гойгоа.
Сам не зная, почему он повинуется, Айдахо сказал:
- Доставьте нас в это место.
Тогда Инмейер обернулась, ее лицо - которое Айдахо всю ночь считал сработанным из бесчувственного чурбана - ясно свидетельствовало о каком-то глубоком чувстве. Углы ее рта угрюмо опустились, и уголок правого глаза нервно подергивался.
- Не Гойгоа, командующий, - сказала Инмейер. - Есть лучшие...
- Разве Бог Император велел тебе доставить нас в какое-то определенное место? - осведомилась Сиона.
При этом вмешательстве глаза Инмейер полыхнули гневом, но она не поглядела на Сиону.
- Нет, но он...
- Тогда доставь нас в это Гойгоа, - сказал Айдахо.
Инмейер резко отвернулась, опять перенося все внимание на панель управления топтером. Айдахо швырнуло на Сиону, когда топтер сделал резкий вираж и полетел к круглому кармашку, гнездившемуся в зеленых холмах. Айдахо поглядел через плечо Инмейер, чтобы увидеть место их назначения. В самом центре лощинки располагалась деревушка, построенная из таких же точно черных камней, как окружающие ограды. Айдахо увидел сады на некоторых из склонов над деревушкой, идущие террасами вверх к небольшой седловинке, где уже видны были ястребы, планировавшие в первых восходящих воздушных потоках дня.
Поглядев на Сиону Айдахо спросил:
- Что это такое, Гойгоа?
- Увидишь.
Инмейер низко спланировала на топтере и мягко приземлила его на плоский удлиненный лужок на краю деревушки. Одна из Рыбословш открыла дверь, выходящую в сторону деревни. В нос Айдахо мгновенно ударила пьянящая смесь запахов - толченая трава, помет животных, едкий дым кухонных очагов. Он выбрался из топтера и поглядел на деревенскую улицу, где из домов стали появляться люди, чтобы поглядеть на посетителей. Айдахо увидел пожилую женщину в длинном зеленом платье, как она наклонилась и прошептала что-то ребенку, который мгновенно повернулся и что было сил помчался по улице.
- Тебе нравится это место? - спросила Сиона. Она выпрыгнула из топтера и встала рядом с ним.
- На вид оно приятно.
Сиона поглядела на Инмейер, когда капитанша и другие Рыбословши присоединились к ним, спустившись на траву.
- Когда мы вернемся в Онн?
- Ты не вернешься, - ответила Инмейер. - Мне отдано приказание доставить тебя в Твердыню. Назад вернется командующий.
- Понимаю, - кивнула Сиона. - Когда мы отсюда улетим?
- Завтра на заре. Я сейчас разузнаю у деревенского старосты насчет размещения, - Инмейер зашагала в деревню.
- Гойгоа, - сказал Айдахо. - Какое странное название. Интересно, как называлось это место во времена Дюны?
- Я, кстати, знаю, - сказала Сиона. - На старых картах оно называется Шулох, что означает "место, населенное призраками". Устная История рассказывает, что здесь совершались великие преступления, и за это все его жители были уничтожены.
- Джакуруту, - прошептал Айдахо, припоминая старые легенды о Похитителях Воды. Он глянул вокруг, ища приметы прежней Дюны и горных хребтов, но ничего подобного не было. Вон Инмейер возвращается, а с ней два старика с безмятежными лицами. На стариках - выцветшие голубые штаны и потрепанные рубашки. Ноги их босы.
- Ты знал это место? - спросила Сиона.
- Само название является легендой.
- Кое-кто говорит, что здесь водятся привидения, - сказала она, - но я в это не верю.
Инмейер остановилась перед Айдахо и указала на двух босоногих стариков, ждущих позади нее.
- Квартиры бедны, но подходящи, - сказала она, - если только ты не пожелаешь остановиться в одном из частных помещений, она обернулась и поглядела на Сиону, произнося это.
- Мы решим позже, - сказала Сиона. Она взяла Айдахо под руку. -Командующий и я, мы желаем прогуляться по Гойгоа и полюбоваться здешними видами.
Инмейер открыла рот, собираясь что-то сказать, но промолчала.
Айдахо дал Сионе увести его к деревне, мимо взирающих на них двух местных старцев. - Я пошлю с вами двух охранниц, - окликнула их Инмейер.
Сиона остановилась и обернулась.
- Разве в Гойгоа небезопасно?
- У нас здесь очень тихо, - заметил один из стариков. - Тогда нам не нужна охрана, - ответила Сиона. - Пусть они охраняют топтер, - и она опять повела Айдахо по направлению к деревне.
- Ну ладно, - сказал Айдахо, высвобождая свою руку из пальцев Сионы. - Что это за место?
- Очень вероятно, ты найдешь это место весьма успокоительным, сказала Сиона. - Оно совсем не похоже на прежний Шулох. Очень мирное.
- У тебя что-то на уме, - сказал Айдахо, шагая рядом с ней. - Что ты замышляешь?
- Я всегда слышала, что гхолы переполнены вопросами, сказала Сиона. -У меня тоже есть вопросы.
- Да ну?
- Каким он был в твои дни, этот самый Лито?
- Который из них?
- Ах да, я забываю, что их было двое, дед и наш Лито. Я имею ввиду, конечно, нашего Лито.
- Он был всего лишь ребенком, вот все, что я о нем знаю.
- Устная История говорит, что одна из его первых невест происходила из этой деревни.
- Невест? Я думал...
- Он тогда еще сохранял облик мужчины. Это было уже после смерти его сестры, но до того, как он начал превращаться в Червя. Устная История говорит, невесты Лито исчезали в лабиринте императорской Твердыни и никогда их больше не видел, разве только, их лица и голоса воспроизводились голографией. У него не было невесты уже тысячи лет.
Они вышли на небольшую площадь в центре деревушки: приблизительно пятидесяти квадратных метров, в центре - окаймленный низким бордюрчиком бассейн с чистой водой. Сиона подошла к бордюрчику и, сев на его каменный выступ, похлопала по камню рядом с собой, чтобы Айдахо присоединился к ней. Айдахо сперва огляделся, увидел, как люди подсматривают за ним из-за зашторенных окон, как на него указывают дети и перешептываются. Он повернулся и остался стоять, глядя на Сиону.
- Что это за место?
- Я же сказала тебе. Расскажи мне, каков был Муад Диб.
- Он был лучшим другом, какого только может иметь мужчина.
- Значит, Устная История правдива, но халифат его наследников называется в ней Деспозини, а это звучит дурно.
"Она заманивает меня", - подумал Айдахо.
Он позволил себе напряженно улыбнуться, гадая о том, каковы мотивы Сионы. Она словно бы ожидала какого-то важного события, она взволнована... даже страшится... но в ней проглядывает нечто, похожее на воодушевление. В ней все это вместе. Ни одно из произнесенных ею сейчас слов нельзя ценить больше пустого разговора, способа занять время до того, как... до того как, что? Легкий звук бегущих шагов вывел его из задумчивости. Айдахо обернулся и увидел мальчика примерно восьми лет, бегущего к нему из боковой улочки. Босые ноги мальчугана поднимали на бегу маленькие гейзеры пыли.
Слышно было, как кричит женщина, отчаянный крик откуда-то издали. Бегущий остановился приблизительно в десяти шагах от Айдахо и уставился на него жадным взглядом, с встревожившей Айдахо напряженностью. Было в мальчугане нечто смутно знакомое - крепко сложенный рослый мальчик с темными курчавыми волосами, лицо еще не оформившееся, но с намеками на того мужчину, которым этот мальчик станет - довольно высокие скулы, ровная линия бровей. На нем был выцветший голубой стилсьют - сразу видно, стираный-перестираный. Но явно, вначале это было одеяние из превосходного материала, из хлопка понджи, похоже, по-особому сотканного, тем методом, когда даже от заношенных до бахромы краев, ткань не пойдет расползаться.
- Ты не мой отец, - заявил мальчик. Резко повернувшись, он побежал вверх по улице и исчез за углом.
Айдахо повернулся и угрюмо посмотрел на Сиону, почти страшась задать вопрос: "Это что, ребенок моего предшественника?" Он и не спрашивая знал ответ - это знакомое лицо, гены все рассказывают, без утайки. "Точь-в-точь я сам в детстве". При этом узнавании он ощутил, как заполняет его сокрушающее чувство пустоты. "Какова же моя ответственность?”
Сиона подняла обе руки к лицу и сгорбила плечи. Все произошло совсем не так, как ей представилось. Она чувствовала, как подвело ее желание мести. Айдахо был не просто гхолой, чем-то чужеродным и недостойным того, чтобы с ним считаться. Когда ее швырнуло на него в топтере, она разглядела явное волнение на его лице. Этот ребенок...
- Что произошло с моим предшественником? - спросил Айдахо. Голос его звучал ровно и обвиняюще.
Сиона опустила руки. На ее лице отражалась подавленная ярость.
- Мы не уверены, - сказала она. - Но однажды он вошел в Твердыню - и больше не вышел.
- Это его ребенок?
Она кивнула.
- Ты уверена, что не ты убила моего предшественника?
- Я... - она покачала головой, потрясенная прозвучавшими в его голосе сомнением и скрытым обвинением.
- Этот мальчишка и есть причина нашего приезда именно сюда?
Она сглотнула.
- Да.
- И что, по-твоему, мне надо для него делать?
Сиона пожала плечами. То, что она натворила наполнило ее чувством замаранности и вины.
- Кто его мать? - спросил Айдахо.
- Она и все остальные живут вон на той улочке, - Сиона указала в том направлении, куда убежал мальчик.
- Остальные?
- Есть еще старший сын... и дочка. Хочешь... я имею в виду, я могла бы устроить...
- Нет! Мальчик прав. Я не его отец.
- Извини, - прошептала Сиона. - Мне не следовало этого делать. -Почему ОН выбрал это место? - спросил Айдахо.
- Отец... твой...
- Мой ПРЕДШЕСТВЕННИК.
- Потому что это был дом Ирти, и она бы его не покинула. Так, во всяком случае, рассказывают. - Ирти... это мать?
- Жена по старому обряду, по обряду из Устной Истории.
Айдахо огляделся кругом на каменные стены домов, окружавших площадь, на занавешенные окна, на узкие двери.
- Значит, он жил здесь?
- Когда мог. - Как он умер, Сиона?
- Я не знаю, честное слово... но Червь убил других. Мы знаем это точно!
- Откуда вам это знать? - он испытующе взглянул на ее лицо. Напряженность этого взгляда была такова, что заставила ее отвернуться.
- Я не сомневаюсь в историях о моих предках, - сказала она. - Их слышишь кусочками и обрывками, упоминание здесь, пересказ шепотком там, но я верю в них. И мой отец в них тоже верит!
- Монео мне ничего об этом не говорил.
- Есть одно, что наверняка можно сказать о нас, Атридесах, заявила она. - Мы верны, и это факт. Мы держим наше слово.
Айдахо открыл было рот, чтобы заговорить, но закрыл, не издав ни звука. "Ну конечно, Сиона ведь тоже Атридес". Мысль об этом потрясла его: он об этом знал, но как-то не воспринимал сознанием. Сиона была в некотором роде мятежницей, чьи действия были почти разрешены Лито. Пределы этой дозволенности ее бунту были неясны, но Айдахо их ощущал.
- Ты не должен причинить ей вреда, - сказал ему Лито. - Ей предстоит подвергнуться испытанию.
Айдахо повернулся лицом к Сионе.
- Ты ничего не знаешь точно, - проговорил он. - Отрывки, крохи, слухи!
Сиона не отвечала.
- Он Атридес! - заявил Айдахо.
- Он - Червь! - ответила Сиона и ядовитая злоба в ее голосе была почти осязаема.
- Твоя проклятая Устная История - это ничего, кроме вороха древних сплетен! - обвинил Айдахо. - Только дурак способен в нее поверить.
- Ты все еще доверяешь ему, - сказала она. - Но это изменится.
Айдахо повернулся всем телом и грозно посмотрел на нее.
- Ты никогда с ним не разговаривала!
- Разговаривала, когда была ребенком.
- Ты до сих пор ребенок. Он - все когда-либо жившие Атридесы, вместе взятые. Это ужасно, но я знал тех людей, они были моими друзьями.
Сиона только покачала головой.
Айдахо опять от нее отвернулся. Он чувствовал, что переживания выжали его как тряпку. В нем исчез духовный стержень. Против своей воли, он зашагал через площадь и по той улочке, куда убежал мальчик. Сиона догнала его и пошла за ним шаг в шаг, но он не обращал на нее внимания.
Улочка была узкой, с двух сторон тянулись одноэтажные каменные дома, двери, глубоко утопленные внутрь аркообразных проемов, и все двери закрыты. Окна были уменьшенными подобиями дверей. Пока он проходил, подергивались шторы.
На первом перекрестке Айдахо остановился и поглядел направо, куда убежал мальчик. Две седовласые женщины в длинных черных юбках и темно-зеленых блузах стояли в нескольких шагах от него и явно сплетничали, их головы были низко наклонены друг к другу. Увидев Айдахо они, умолкли и уставились на него с неприкрытым любопытством. Он, не моргнув, встретил их взгляд, затем поглядел на боковую улочку. Она была пуста.
Айдахо направился мимо старух, пройдя в шаге от них. Они еще ближе пододвинулись друг к другу и обернулись, чтобы наблюдать за ним. Они лишь раз взглянули на Сиону, затем опять перенесли все внимание на Айдахо. Сиона тихо шла рядом с ним, странное выражение было на ее лице.
"Печаль? Сожаление? Любопытство?" - гадал он.
Трудно было сказать. Его больше занимали двери и окна, мимо которых они проходили.
- Ты когда-нибудь прежде бывала в Гойгоа? - спросил Айдахо.
- Нет, - Сиона ответила приглушенным голосом, словно напуганная. "Почему я иду по этой улице?" - удивился Айдахо. Но даже задавая себе этот вопрос, он уже знал ответ. "Эта женщина, эта Ирти: какова же та, которая смогла привести МЕНЯ в Гойгоа?”
Уголок шторы справа от него приподнялся, и Айдахо увидел лицо мальчика с площади. Затем штора совсем отодвинулась в сторону и открыла стоящую за ней женщину. Айдахо, лишаясь дара речи всматривался в ее лицо, резко остановясь. Это было лицо женщины, известное только его глубочайшим фантазиям мягкий овал с прозорливыми темными глазами, полный чувственный рот...
- Джессика... - прошептал он.
- Что ты сказал? - спросила Сиона.
Айдахо не мог ответить. Это было лицо Джессики, возникшее из того прошлого, которое он считал сгинувшим навсегда. Генетическая шалость мать Муад Диба, воскрешенная в новой плоти.
Женщина опустила штору, оставив в уме Айдахо память о своих чертах, мысленный образ, который, он знал, никогда не сотрется. Она была старше той Джессики, что делила с ними опасности на Дюне - морщинки пролегли вокруг ее рта и глаз, тело немного полнее...
"Более материнское", - сказал себе Айдахо. Затем он спросил сам себя: "Говорил ли я ей когда-нибудь, кого... кого она напоминает?”
Сиона потянула его за рукав. - Ты желаешь зайти, встретиться с ней?
- Нет, это была ошибка.
Айдахо повернулся, чтобы уйти тем путем, которым пришел, но дверь дома Ирти распахнулась. Вышел юноша и, закрыв за собой дверь, повернулся так, чтобы оказаться лицом к лицу с Айдахо.
Айдахо предположил, что юноше приблизительно лет шестнадцать, а насчет отцовства сомневаться не приходилось - эта каракулевая шапка волос, волевое лицо.
- Ты - тот, новый, - проговорил юноша, голос его уже был глубок, почти как у мужчины.
- Да, - Айдахо обнаружил, что ему трудно говорить.
- Почему ты прилетел? - спросил юноша.
- Это была не моя идея, - сказал Айдахо, такой более легкий ответ подсказало ему негодование, вызванное Сионой.
Юноша поглядел на Сиону.
- Мы получили известие, что мой отец мертв. Сиона кивнула.
Юноша опять перевел взгляд на Айдахо.
- Пожалуйста, уходи и не возвращайся. Ты причиняешь боль моей матери. - Разумеется, - сказал Айдахо. - Пожалуйста, принеси мои извинения леди Ирти за это вторжение. Я был доставлен сюда против своей воли.
- Кто тебя доставил?
- Рыбословши, - сказал Айдахо.
Юноша кивнул коротким движением головы, и опять взглянул на Сиону.
- Я всегда полагал, что вы, Рыбословши, приучены быть со своими намного добрей, - с этим он повернулся и опять ушел в дом, крепко закрыв за собой дверь.
Айдахо зашагал той дорогой, по которой они пришли, крепко схватив Сиону за руку. Она споткнулась, затем пошла наравне с ним, пытаясь вырваться.
- Он подумал, что я Рыбословша, - сказала она.
- Разумеется, ты на них похожа, - он поглядел на нее. - Почему ты не сказала мне, что Ирти была Рыбословшей?
- Это не представлялось мне важным.
- Ага.
- Вот так они и встретились.
Они дошли до пересечения с улицей, выходящей на площадь. Айдахо повернул прочь от площади, широко и быстро шагая к окраине, туда, где деревня переходила в сады. Шок словно отгородил от мира его разум, столкнувшийся со слишком многим, что почти невозможно воспринять. Низенькая стена перегородила их тропку. Айдахо перелез через нее, услышал, как за ним следует Сиона. Деревья были в полном цвету. Белые цветочки с оранжевой серединой, в них ползали темно-коричневые насекомые. Воздух был полон их жужжанием и запахом цветов, напомнившим Айдахо о цветущих джунглях Келадана.
Он остановился, взойдя на гребень холма, обернулся и поглядел вниз, на прямоугольную правильность Гойгоа. Крыши были плоскими и черными.
Сиона присела на густую траву на вершине холма и обняла руками колени.
- Все получилось не так, как ты замышляла, верно? - спросил Айдахо. Она покачала головой - и Айдахо увидел, что она вот-вот заплачет. Почему ты так сильно его ненавидишь? - спросил он.
- Мы лишены права жить по-своему.
Айдахо поглядел на деревню.
- И много деревень, подобных этой?
- Это - форма империи Червя!
- Ну, и что с ней не так?
- Ничего - если это все, чего ты хочешь.
- То есть, ты хочешь сказать это все, что он дозволяет?
- Это и немногие торговые города... Онн. Мне говорили, что даже столицы планет представляют собой всего лишь большие деревни.
- Я повторяю: что с этим не так?
- Это тюрьма!
- Тогда - покинь ее.
- Куда? Как? Ты считаешь, мы можем просто сесть на космический корабль Союза и улететь куда-нибудь еще, куда угодно, куда только захотим? - она указала вниз, туда, где на краю Гойгоа стоял топтер, виднелись сидевшие рядом с ним на траве Рыбословши. - Наши тюремщицы не дадут нам убежать!
- Но они же странствуют, - сказал Айдахо. - Они отправляются, куда только захотят.
- Куда угодно, куда посылает их Червь!
Она прижала лицо к коленям и заговорила, голос ее звучал приглушенно. - На что это было похоже в прежние дни?
- Это было совсем по-другому, часто очень опасно, - он поглядел вокруг - на стены, разделявшие пастбища, сады и фруктовые деревья. -Здесь, на Дюне, не было воображаемых линий, чтобы показать границы земельных владений. Все это было герцогством Атридесов. - Кроме Свободных.
- Да. Но они знали, где их место - на этой стороне наших боевых укреплений... или там, вовне, где белым-бел породообразующий пласт, обнажающийся под жгучим песком.
- Они могли идти, куда захотят!
- С некоторыми ограничениями.
- Некоторые из нас тоскуют по пустыне, - сказала она.
- У вас есть Сарьер.
Подняв голову, она метнула на него жгущий взгляд.
- Такая малость!
- Пятнадцать сотен километров на пять сотен - не так уж и мало.
Сиона поднялась.
- Ты когда-нибудь спрашивал у Червя, почему он нас ограничивает таким способом?
- Мир Лито, Золотая Тропа, чтобы обеспечить наше выживание. Это то, что он ГОВОРИТ.
- Ты знаешь, что он сказал моему отцу? Я подглядывала за ними, когда была ребенком. Я его слышала.
- Что он сказал?
- Он сказал, что отказывает нам в большинстве кризисов, чтобы ограничить наши формирующиеся силы. Он сказал: "Люди могут быть поддерживаемы горем, но я теперь их горе. Боги могут становиться бедствиями.", - таковы был его слова, Данкан. Червь - это болезнь!
Айдахо не сомневался, что она в точности пересказала ему слова Лито, но эти слова не всколыхнули его. Вместо этого он думал о Коррино, которого ему приказано было убить.
БЕДСТВИЕ. Коррино, потомок семьи, которая некогда правила этой Империей, оказался пухленьким мужчиной средних лет, жаждущим власти, вошедшим в заговор ради спайса. Айдахо приказал Рыбословше его убить, из-за этого поступка Монео подверг его тяжелому допросу.
- Почему ты не убил его сам?
- Я хотел увидеть, как это выполняют Рыбословши.
- И каково твое мнение об их исполнении?
- Умелое.
Но смерть Коррино заразила Айдахо чувством нереальности. Маленький толстячок, лежащий в луже собственной крови, неразличимая тень среди ночных теней мощеной пласткамнем улицы. Это было нереально. Айдахо припомнились слова Муад Диба: "Ум возводит тот каркас, который он называет "реальностью". Этот условный каркас может существовать совершенно независимо от того, что тебе говорят твои чувства." Какая же РЕАЛЬНОСТЬ двигала Владыкой Лито?
Айдахо поглядел на Сиону, стоявшую на фоне фруктовых садов и зеленых холмов Гойгоа.
- Давай спустимся в деревню и найдем наше помещение. Мне хочется побыть одному.
- Рыбословши поместят нас в одном помещении.
- Вместе с ними?
- Нет, только нас двоих вместе. Причина достаточно проста. Червь хочет спарить меня с великим Данканом Айдахо.
- Я сам выбираю себе партнерш, - огрызнулся Айдахо.

Предыдущая страница 13 Следующая страница


Бог - Император Дюны 14

- Я уверена, любая из наших Рыбословш была бы счастлива, сказала Сиона. Она резко отвернулась от него и стала спускаться с холма.
Айдахо мгновение наблюдал за ней, за гибким юным телом, покачивающимся как ветви фруктовых деревьев на ветру.
- Я не его племенной жеребец, - пробормотал Айдахо. - Это то, что он вынужден будет понять.

Глава 26

По мере истекания каждого дня, становишься все более нереальным, все более чуждым и отдаленным от себя того, которым ты вступил в этот день. Я - единственная реальность и, поскольку вы отличаетесь от меня, вы реальность утрачиваете. Чем любопытней становлюсь я, тем менее любопытными становятся поклоняющиеся мне. Религия подавляет любопытство. Сделанное мной это вычтенное из действий поклоняющегося. Так и получается, что в конце-концов я перестану что-либо делать, вернув все вычтенное перепуганным людям, которые в тот день обнаружат, что они одиноки и вынуждены действовать самостоятельно.

Украденные дневники

Был звук не похожий ни на один другой: звук ждущей толпы, разносившийся он по длинному тоннелю, где Айдахо шагал впереди королевской тележки - нервные шепотки, увеличенные в один всеобщий шепот, шарканье одной гигантской ноги, колыхание одного огромного одеяния. И запах сладкий запах пота, смешанный с молочным дыханием сексуального возбуждения.
Инмейер и ее Рыбословши доставили Айдахо сюда в первые часы после зари, приземлившись на площади Онна, когда та еще покоилась в холодных зеленых тенях. Они взлетели сразу же, как только передали его другим Рыбословшам, Инмейер явно была несчастна от того, что во время ритуала Сиайнока ей предписывалось отвезти Сиону в Твердыню.
Новый эскорт, подавляя волнение, увел его в помещение глубоко под площадью, место, не нанесенное ни на одну из тех карт города, которые изучал Данкан. Это был лабиринт - сначала в одном направлении, потом в другом, через коридоры достаточно широкие и высокие, чтобы пропускать королевскую тележку. Айдахо сбился в этих направлениях и погрузился в размышления о предшествующей ночи.
Спальные покои в Гойгоа, хотя спартанские и маленькие, были вполне удобны - две койки на комнату, каждая комната похожа на коробочку с белеными стенами и с единственным окном и единственной дверью. Комнаты тянулись вдоль коридора в здании, которое называлось в Гойгоа "гостевым домом".
И Сиона была права. Айдахо поместили вместе с ней, не спрашивая, устраивает ли его это. Инмейер действовала так, как будто это само собой разумелось.
Когда дверь за ними закрылась, Сиона сказала:
- Если ты коснешься меня, я постараюсь тебя убить.
Это было сказано с такой сухой искренностью, что Айдахо чуть не рассмеялся.
- Я и сам предпочитаю уединение, - сказал он. - Считай, что ты в одиночестве.
Спал он легко и насторожено, помня опасные ночи на службе Атридесов, готовность к битве. В комнате редко становилось действительно темно сквозь зашторенное окно просачивался лунный свет, и даже звезды отсвечивали на беленых стенах. Он открыл в себе нервно обостренную чувствительность к Сионе, к ее запаху, движениям, дыханию. Несколько раз он полностью просыпался и прислушивался, заметив дважды, что и она тоже прислушивается.
Утро и перелет в Онн пришли как избавление. Они разрешились от поста, выпив холодного фруктового сока, Айдахо рад был выйти в предутреннюю тьму для быстрой прогулки до топтера. Он не заговаривал с Сионой, и его возмущали любопытствующие взгляды Рыбословш.
Сиона заговорила с ним лишь однажды, высунувшись к нему из топтера, когда он вылез на площади.
- Для меня не было бы оскорбительным стать твоим другом, сказала она. Какая же забавная манера изложения. Он почувствовал себя странно растерянным.
- Да... да, конечно.
Затем его увел новый эскорт и привел, наконец, в терминал этого лабиринта. Лито ожидал там на королевской тележке, в расширении коридора, уходившего в перспективу вправо от Айдахо. Темно-коричневые стены испещрены золотыми прожилками, поблескивающими в желтом свете глоуглобов. Эскорт занял позицию позади тележки, молодцевато двигаясь и оставив Айдахо стоять лицом к скрытому в рясе чужеродной плоти лицу Лито.
- Данкан, ты пойдешь передо мной, когда мы отправимся на Сиайнок, сказал Лито.
Айдахо пристально поглядел в синие колодцы глаз Бога Императора, разгневанный таинственностью и загадочностью, явным ощущением личного возбуждения, царившего в этом месте.
Он почувствовал, что все, рассказанное ему прежде о Сиайноке, только усугубляет загадочность.
- Я и вправду командующий твоей гвардией, Владыка? - спросил Айдахо, в его голосе явственно слышалась обида.
- Разумеется! Я сейчас оказываю тебе выдающуюся честь. Немногие взрослые мужчины когда-либо участвовали в причастии Сиайнока.
- Что произошло в городе этой ночью?
- Кровавые беспорядки в нескольких местах. Сегодня утром, однако, все совершенно спокойно.
- Смертельные исходы?
- Недостойные упоминания.
Айдахо кивнул. Ясновидение Лито разглядело некую опасности для ЕГО ДАНКАНА. Отсюда, и перелет в эту сельскую безопасность Гойгоа.
- Ты был в Гойгоа, - сказал Лито. - Тебя не подмывало остаться там?
- Нет!
- Не сердись на меня, - сказал Лито. - Ведь я не посылал тебя обязательно в Гойгоа.
Айдахо вздохнул.
- В чем была опасность, которая потребовала убрать меня отсюда?
- Это была опасность не для тебя, - ответил Лито. - Но ты бы побуждал мою гвардию на излишнюю демонстрацию своих возможностей. Ситуация прошлой ночи такого не требовала.
- Неужели? - эта мысль потрясла Айдахо. Он никогда не воспринимал себя способным вдохновлять на личный героизм, даже напрямую не требуя этого, тем, кто внутренне воодушевляет войска. Такие лидеры, такие, как Лито, дед нынешнего, вдохновляли одним своим присутствием.
- Ты крайне дорог для меня, Данкан, - сказал Лито.
- Да... и все равно я не твой жеребец!
- Твои желания, конечно, будут уважены. Мы их обсудим в другой раз.
Айдахо взглянул на эскорт Рыбословш: внимательно слушают и смотрят во все глаза.
- Всегда ли бывают беспорядки, когда ты прибываешь в Онн? - спросил Айдахо.
- Это происходит циклически. Злопыхатели сейчас вполне усмирены. На некоторое время тут будет поспокойнее.
Айдахо поглядел на непроницаемое лицо Лито.
- Что случилось с моим предшественником?
- Разве мои Рыбословши тебе не сказали?
- Они сказали, что он умер, защищая своего Бога.
- А ты слышал противоположный слух.
- Что произошло?
- Он умер, потому что был слишком близок ко мне. Я не удалил его вовремя в безопасное место.
- Место наподобие Гойгоа.
- Я бы предпочел, чтобы он в мире доживал там свои дни, но ты ведь хорошо себя знаешь, Данкан, ты не тот, кто ищет мира и спокойствия.
Айдахо сглотнул, почувствовав комок в горле.
- И все равно, я хотел бы знать конкретные детали его смерти. У него осталась семья...
- Ты получишь все конкретные детали. Не бойся за его семью. Они на моем попечении. Я благополучно держу их на расстоянии. Ты знаешь, как насилие стремится выискать путь ко мне. И это одна из моих функций. К несчастью, те, кем я восхищаюсь и кого люблю, должны от этого страдать. Айдахо поджал губы, неудовлетворенный услышанным.
- Расслабься умом, Данкан, - сказал Лито. - Твой предшественник умер из-за того, что был слишком близок ко мне.
Эскорт Рыбословш обеспокоенно заерзал. Айдахо поглядел на них, затем взглянул направо в тоннель.
- Да, уже время, - сказал Лито. - Мы не должны заставлять женщин ждать. Иди вплотную передо мной, Данкан, я отвечу на твои вопросы о Сиайноке.
Повинуясь, поскольку он не мог придумать ничего другого, Айдахо повернулся на каблуках и возглавил процессию. Он услышал как скрипнула тележка позади него, приходя в движение, услышал слабый звук шагов следующих за ними Рыбословш.
Тележка внезапно стала двигаться настолько бесшумно, что Айдахо резко оглянулся. Причина сразу же стала понятна.
- Ты едешь на суспензорах, - сказал он, опять устремляя взгляд вперед.
- Я убрал колеса, потому что женщины будут вплотную тесниться вокруг меня, - сказал Лито. - Нельзя же отдавливать им ноги.
- Что же такое Сиайнок? Что это на самом деле? - спросил Айдахо.
- Я тебе уже говорил. Это - Великое Причащение.
- Я чувствую запах спайса?
- Твои ноздри чувствительны. В облатках есть немного спайса. Айдахо покачал головой.
Стараясь понять происходящее, Айдахо напрямую спросил Лито:
- Что такое праздник Сиайнок?
- Мы причащаемся облаткой, вот и все. Даже я принимаю в этом участие. - Это как ритуал Оранжевых католиков?
- Ох, нет! Это не моя плоть. Это - собственно причастие. Им напоминают, что они всего лишь женщины, тогда как ты - всего лишь мужчина. А я есть все. Они сопричащаются СО ВСЕМ.
Айдахо не понравилось, как это прозвучало.
- ВСЕГО ЛИШЬ мужчина?
- Ты знаешь над кем они глумятся на этом празднике, Данкан?
- Над кем?
- Над оскорбившими их мужчинами. Прислушайся к ним, когда они будут тихо говорить между собой.
Айдахо воспринял это как предупреждение: "Не оскорбляй Рыбословш. Ты навлечешь на себя их ярость, и это будет смертельная опасность!”
Теперь, идя по туннелю впереди Лито, Айдахо чувствовал, что слова-то все он расслышал правильно, но ничего не может из них понять. Он заговорил через плечо.
- Я не понимаю, что такое Причащение.
- Это наш совместный ритуал. Ты увидишь. Ты это ощутишь. Мои Рыбословши - это вместилище особого знания, неразрывная линия, к которой причастны только они. Теперь ты примешь в этом участие, и они полюбят тебя за это. Внимательно к ним прислушайся. Они открыты для понимания родства. Их выражение ласки и привязанности друг к другу не знает границ.
“Чем больше слов, тем больше таинственности", - подумал Лито.
Туннель медленно, но ощутимо, становился шире, потолок плавно повышался. Глоуглобов стало больше и светились они теперь налитым оранжевым. Данкану стала видна высокая арка в конце тоннеля, около трехсот метров впереди, густой красный свет, светившийся там, и в нем он мог различить поблескивающие лица, тихо покачивающиеся влево и вправо. Тела под лицами сливались в темную стену одежд. Запах возбужденной испарины стал совсем густым.
Они приблизились к ждущим женщинам, Айдахо увидел, что между ними есть проход и наклонный помост, ведущий на низкий выступ справа. Огромный свод потолка над женщинами, колоссальное пространство, освещенное настроенными на ярко-красный свет глоуглобами.
- Ступай на помост справа, - сказал Лито. - Встань прямо за серединой помоста и повернись лицом к женщинам.
Айдахо поднял правую руку в знак того, что понял указание. Он вышел в само помещение, потрясающее своими размерами.
Айдахо тренированным глазом стал прикидывать расстояние, поднявшись на помост и предположил, что зал составлял по меньшей мере одиннадцать сотен метров в каждую сторону - квадрат с закругленными углами. Он был битком набит женщинами, и Айдахо напомнил себе, что здесь собрались только избранные представительницы широко рассеянных полков Рыбословш - по три женщины с каждой планеты. Они стояли, так тесно стиснув друг друга, что Айдахо засомневался, возможно ли кому-нибудь из них упасть. Они оставляли пустым только пространство метров в пятьдесят шириной вдоль помоста, на котором сейчас стоял Айдахо, созерцая эту сцену. На него глядели лица, лица, лица.
Лито остановил тележку позади Айдахо и поднял одну из своих, одетых в серебряную кожу, рук. Мгновенно огромная зала заполнилась диким ревом: "Сиайнок! Сиайнок!”
Айдахо оглушил этот рев. "Наверняка он слышен по всему городу", подумал он. - "Если только мы не находимся слишком глубоко под землей".
- Невесты мои, - сказал Лито. - Приветствую вас на Сиайноке.
Айдахо взглянул на Лито, увидел, как блеснули его темные глаза, как они засверкали. Пусть Лито говорит про "проклятую святость!", но он глубоко наслаждается ей.
"Побывал ли Монео на одном из таких собраний?" - подивился Айдахо. Странная мысль, но Айдахо знал, откуда она взялась. Должен ведь быть еще кто-нибудь, еще один смертный, с которым можно об этом потолковать. Эскорт сказал, что Монео отправлен с поручениями по "государственным делам", подробности которых они не знают. Услышав это, Айдахо проникся чувством понимания еще одной важной составляющей в системе правления Бога Императора. Линии власти тянулись от Лито прямо к населению, но не часто пересекались. И такая система нуждается во многом, включая достойных доверия слуг, которые без вопроса и сомнения примут на себя ответственность за выполнение приказов. - Немногие замечают, когда Бог Император приносит боль и страдания, сказала ему Сиона. - Похоже это на тех Атридесов, которых ты знал?
Айдахо глядел на стиснутую массу Рыбословш, пока эти мысли быстро проносились у него в голове. Преклонение в их глазах! Благоговение! Как Лито добился этого? Зачем?
- Мои возлюбленные, - сказал Лито. Голос его громоподобно разнесся над запрокинутыми лицами, достигая самых дальних углов помещения благодаря хитроумным икшианским усилителям, вмонтированным в королевскую тележку.
Потные лица бесчисленных женщин вызвали в памяти Айдахо предупреждение Лито. "Если навлечешь на себя их ярость, то подвергнешь себя смертельной опасности!”
Здесь легко было в такое поверить. Одно слово Лито - и эти женщины разорвут обидчика на куски. Они и вопроса не зададут. Они будут действовать. Айдахо начал по-новому понимать, какую армию составляют эти женщины. Личная опасность их не остановит. Они служат Богу!
Королевская тележка чуть скрипнула, когда Лито, наклонясь вперед, изогнул свои верхние сегменты и поднял голову.
- Вы - хранительницы веры! - сказал Лито.
И они ответили в один голос:
- Владыка, мы повинуемся!
- Во мне вы живете бесконечно! - сказал Лито.
- Мы - бесконечность! - вскричали они.
- Я люблю вас, как не люблю никого другого! - сказал Лито.
- Любовь! - возопили они.
Айдахо содрогнулся.
- Я даю вам моего возлюбленного Данкана! - сказал Лито.
- Любовь! - возопили они.
Айдахо почувствовал, как у него внутри все дрожит так, что он мог бы рухнуть под грузом этого преклонения. Ему хотелось убежать прочь, одновременно ему хотелось остаться и принять это. В этом зале была сила. Сила!
Голосом потише Лито проговорил:
- Сменим Гвардию.
Женщины склонили головы единым движением и не колеблясь. Справа от Айдахо появился ряд женщин в белых облачениях. Они вышли на открытое пространство под выступом, и Айдахо заметил, что некоторые из них несут младенцев и маленьких детей, ни одному из них не было более двух лет.
По общим объяснениям, данным ему заранее, Айдахо понял, что эти женщины уходят со срочной военной службы. Некоторые станут жрицами, а некоторые полностью посвятят себя материнским заботам..., но ни одна из них на самом деле не покинет службу Лито.
Глядя на детей, Айдахо задумался, как глубоко спрятанная память об этом событии отпечатается в каждом младенце мужского пола. Они пронесут эту тайну через всю свою жизнь, это будет воспоминание, потерянное для сознания, но всегда присутствующее, легкой тенью лежащее с этого момента на всем их поведении и всех их жизненных реакциях.
Последние из новоприбывших остановились внизу, под Лито, и поглядели на него. Все прочие женщины тоже теперь подняли головы и устремили глаза на Лито.
Айдахо поглядел по сторонам. Облаченные в белое женщины заполнили пространство под выступом, примерно на пять сотен метров в обоих направлениях. Некоторые из них поднимали детей, протягивая их к Лито. Благоговение и покорность были чем-то абсолютным. Айдахо чувствовал, что прикажи Лито - и эти женщины разобьют своих детей о каменный выступ. Они сделают все, что угодно!
Лито мягким колыхающимся движением опустил передние сегменты на тележку. Он благосклонно поглядел вниз, голос его зазвучал мягко и ласково.
- Я даю вам награду, которую вы заслужили своей верностью и службой. Просите и дастся вам.
По всему залу многократным эхом разнесся отклик:
- И дастся нам!
- То, что мое, то ваше, - сказал Лито.
- То, что мое, то Твое, - вскричали женщины.
- Разделите же теперь со мной безмолвную молитву по моему присутствию во всех вещах, чтобы человечество никогда не могло кончиться, - сказал Лито.
Все как одна склонили головы. Женщины в белых одеяниях крепко прижали к себе детей. Глядя на них Айдахо ощутил безмолвное единство, силу, которая стремилась войти в него и захватить. Он глубоко дышал широко открыв рот, раздражаясь против чего-то, что ощущалось, как физическое вторжение. Его ум отчаянно искал чего-нибудь, за что мог бы зацепиться, чем мог бы заслониться от происходящего.
Эти женщины были армией, степень силы и единства которой Айдахо и не подозревал. Он видел, что понять эту силу он не способен - он мог только наблюдать, признавая ее существование.
Это было то, что создал Лито.
В уме Айдахо зазвучали слова Лито, сказанные при их встрече в Твердыне:
- В мужской армии, верность накрепко привязана к самой армии, а не к цивилизации, которая эту армию пестует. Верность женской армии накрепко привязана к ее вождю.
Айдахо поглядел вокруг на видимые доказательства сотворенного Лито, видя проникающую точность этих слов и страшась этой точности.
"Он предлагает мне соучастие в этом", - подумал Айдахо.
Тогдашний ответ на слова Лито сейчас показался Айдахо ребяческим.
- Я не вижу разумной причины, - сказал тогда Айдахо.
- В большинстве своем, люди - создания беспричинные.
- Ни одна армия, мужская или женская, не гарантирует мира! Твоя Империя не является мирной! Ты только...
- Мои Рыбословши познакомили тебя с нашими историческими источниками? - Да, но я ведь еще и прогулялся по твоему городу, я наблюдал твоих подданных. Твои подданные агрессивны!
- Вот видишь, Данкан? Мир поощряет агрессивность.
- А ты говоришь, что твоя Золотая Тропа...
- Это не совсем мир, это спокойствие, плодородная почва для произрастания суровых классов и многих других форм агрессивности.
- Ты говоришь загадками!
- Я говорю сконцентрированными наблюдениями, которые рассказывают мне, что миролюбивая поза - это поза побежденного. Это поза жертвы. Жертвы накликают на себя агрессию.
- Твое чертово насильственное спокойствие! Что оно приносит хорошего? - Если нет врага, враг должен быть изобретен. Военная сила, которой отказывают во внешней мишени, всегда обращается против своих собственных граждан.
- В чем твоя игра?
- Я видоизменяю и смиряю человеческую страсть воевать.
- Люди не хотят войны.
- Они хотят хаоса. Война является наиболее легкодоступной формой хаоса.
- Я ни во что это не верю! Ты играешь свою собственную опасную игру. - В очень опасную. Я обращаюсь к самым древним источникам человеческого поведения, чтобы изменить их направление. Опасность в том, что я могу подавить силы человеческого выживания. Но, уверяю тебя, Золотая Тропа сохраняется.
- Ты не подавил противоречий!
- Я рассеиваю скопление энергии в одном месте и направляю ее в другое место. То, что не можешь подчинить, превращаешь в источник энергии.
- Что удерживает твою женскую армию от того, чтобы совершить переворот?
- Я их вождь.
Глядя теперь на скопление женщин в этом огромном зале, Айдахо не мог отрицать, что женщины беспрекословно верят своему вождю. Он видел также, что частично их преклонение обращено на его собственную персону. Искушение так его и притягивало - все, чего он ни захочет от них... чего ни захочет! Потенциальная сила толпы в огромном зале обладала взрывными свойствами. Осознание этого заставило его глубже вдуматься в сказанное Лито.
Лито говорил что-то о взрывающемся насилии. Как раз вид безмолвно молящихся женщин и воскресил в памяти Айдахо слова Лито:
- Мужчины уязвимы для классовых пристрастий. Они творят разделенное на слои общество. Такое общество является открытым приглашением к насилию. Оно не распадается на части. Оно взрывается.
- Женщины никогда этого не делают?
- Нет, если только они не находятся почти в полном подчинении мужчин, или не действуют по внушенной им модели мужского поведения.
- Не могут быть два пола настолько различны!
- И все же, так и есть. Женщины сплачиваются на основе своего пола, и эта основа превосходит и классы, и касты. Вот почему я позволяю моим женщинам держать бразды правления.
Айдахо был вынужден согласиться, что эти молящиеся женщины оправдывают слова Лито.
"Какую часть этой силы он передаст в мои руки?”
Искушение было чудовищным! Айдахо обнаружил, что оно заставляет его трепетать. С леденящей резкостью он понял, что в этом и есть несомненный умысел Лито - "Подвергнуть меня искушению!”
Женщины в огромном зале завершили свою молитву, подняли взоры на Лито. Айдахо почувствовал, что он никогда прежде не видел такого восторга в человеческих лицах - это был даже не сексуальный экстаз, не торжество победителей в битве - всему, что ему только доводилось видеть, очень далеко до этого напряженного обожания.
- Рядом со мной стоит сегодня Данкан Айдахо, - сказал Лито. Данкан здесь, чтобы принести присягу верности, которую услышат все. Данкан?
У Айдахо обожгло ледяным холодом все внутри. Лито предоставлял ему простой выбор: ПОКЛЯНИСЬ В ВЕРНОСТИ БОГУ ИМПЕРАТОРУ ИЛИ УМРИ!
"Если я стану насмехаться, увиливать, или как то возражать, эти женщины собственными руками меня убьют.”
В Айдахо вспыхнул глубокий гнев. Он сглотнул, прокашлялся, затем сказал:
- Пусть никто не спрашивает меня о моей верности. Я верен Атридесам. Он услышал, как его собственный голос, усиленный икшианским устройством в тележке Лито, громоподобно разнесся по всему помещению. Эффект поразил Айдахо.
- Мы причастны! - завопили женщины. - Мы причастны! Мы причастны!
- Мы причастны, - сказал Лито.
Молоденькие курсантки-Рыбословши, заметные их короткими зелеными одеждами, хлынули в зал со всех сторон, узелочки маленьких вихрей среди обожающе смотрящих лиц. Каждая курсантка несла поднос, доверху нагруженный крохотными коричневыми облатками. Подносы двигались сквозь толпу, руки вздымались волнами и признательно схватывали по облатке волнообразный танец рук. Каждая рука взяла по облатке и высоко ее подняла. Когда разносчицы подошли к выступу и подняли подносы перед Айдахо, Лито сказал: - Возьми две и передай одну из них мне в руку.
Айдахо опустился на колени и взял две облатки. На ощупь они были жесткими и хрупкими. Он встал и аккуратно передал одну из них Лито.
Лито спросил громоподобным голосом:
- Выбрана ли новая гвардия?
- Да, Владыка! - завопили женщины.
- Храните ли вы мою веру?
- Да, Владыка!
- Идете ли вы Золотой Тропой!
- Да, Владыка!
Вибрация женских криков захлестнула Айдахо волнами шока, оглушив его. - Причащаемся ли мы? - спросил Лито.
- Да, Владыка!
При этом ответе женщин, Лито швырнул облатку к себе в рот. Каждая из матерей, стоявших под выступом, чуть откусила от облатки, остальное положила в рот своему ребенку. Тесная огромная толпа Рыбословш, позади облаченных в белое женщин, опустила руки и съела свои облатки.
- Данкан, ешь свою облатку, - сказал Лито. Айдахо положил облатку в рот. Его тело гхолы не было приучено к спайсу, но все ощущения хранились в его памяти. Облатка была слегка горьковатой, с легким привкусом меланжа. От этого вкуса в сознании Айдахо пронеслись старые воспоминания - трапезы в сьетчах, пиршества в резиденции Атридесов... то, как запах спайса проникал повсюду в прежние дни.
Айдахо проглотил облатку - и до него вдруг дошло, как тихо стало в зале, как все затаили дыхание, и как в это безмолвие вторгся громкий щелчок на тележке Лито. Айдахо обернулся на звук. Это Лито открыл ящичек в днище своей тележки, и извлек оттуда хрустальную шкатулку. Шкатулка светилась изнутри серо-голубым светом. Лито поставил шкатулку на ступеньку своей тележки, открыл светящуюся крышку и вынул криснож. Айдахо сразу узнал этот криснож - резной ястреб, венчающий рукоятку, украшенную зелеными драгоценными камнями.
КРИСНОЖ ПОЛА МУАД ДИБА!
Вид этого ножа глубоко взволновал Айдахо. Он глядел на нож так, словно благодаря ему мог вот-вот возникнуть из небытия его первый владелец.
Лито взял нож и высоко его поднял, являя всем изящный изгиб и молочную переливчатость лезвия.
- Талисман наших жизней, - сказал Лито.
Женщины сохраняли напряженно внимательное молчание.
- Нож Муад Диба, - сказал Лито. - Зуб Шаи-Хулуда. Придет ли снова Шаи-Хулуд?
В ответ раздался подавленный шепот, настолько контрастный с предыдущим ревом, что за ним померещилась еще большая сила. - Да, Владыка. Айдахо перевел взгляд на зачарованные лица Рыбословш.
- Кто есть Шаи-Хулуд? - спросил Лито.
И опять глубокое бормотание:
- Ты, Владыка.
Айдахо кивнул сам себе. Вот перед ним неопровержимые доказательства того, что Лито был обладателем источника чудовищного скопления силы, никогда прежде не выпускавшейся на свободу именно таким образом. Лито говорил ему об этом, но слова были бессмысленным шумом по сравнению с тем, что Айдахо видел и чувствовал в этом огромном зале. Айдахо, однако, припомнились слова Лито - словно дожидались этого момента, дабы явить свой истинный смысл. Айдахо вспомнил, что они были в подземелье, сыром и сумрачном месте, которое Лито находил привлекательным, а Айдахо столь же отталкивающим - пыль веков и запахи древнего тления.
- Я создаю это человеческое общество, формируя его более трех тысяч лет, открывая двери из незрелости для целых народов, - сказал тогда Лито. - Ничто из сказанного тобой не объясняет армии из женщин! запротестовал Айдахо.
- Изнасилование противоположно женщинам, Данкан. Ты спрашиваешь о различиях поведения коренящихся в различии полов? Вот одно из них.
- Перестань менять тему!
- Я не меняю тему. Изнасилование - это всегда плата за победу военной мужской силы. Мужчины не должны были отказываться от любых своих незрелых юношеских фантазий, занимаясь насилиями.
Айдахо припомнил, как при этом уколе его начал одолевать нарастающий гнев. - Мои Гурии укрощают мужчин, - сказал Лито. - Это одомашнивание, то, что женщины узнали из эпох необходимости.
Лишившись слов, Айдахо воззрился на укрытое как в рясе лицо Лито.
- Укрощать, - сказал Лито, - означает приводить к упорядоченной модели, обеспечивающей выживание. Женщины научились этому в руках мужчин теперь мужчины учатся этому в руках женщин.
- Но ты говорил...
- Мои Гурии часто подвергаются первоначальной форме насилия только для того, чтобы обратить это в глубокую и связывающую взаимозависимость.
- Черт побери! Ты...
- Связующее, Данкан! Связующее.
- Я не чувствую себя связанным...
- Образование требует времени. Ты - тот древний эталон, который может быть мерилом нового.
После этих слов Лито Айдахо на мгновение перестал что-либо ощущать, кроме глубокого чувства потери.
- Мои Гурии учат зрелости, - сказал Лито. - Они понимают, как должно им надзирать за созреванием мужчин. Через это они приходят к собственной зрелости. В итоге, мои Гурии превращаются в жен и матерей, избавленными от той тяги к насилию, которая весьма свойственна юности.
- Чтобы в это поверить, я должен увидеть!
- Ты увидишь это на Великом Причащении.
Стоя рядом с Лито в зале Сиайнока, Айдахо признался, что он увидел явление огромной силы, вполне способное сотворить тот вид человеческого мироздания, о проекте которого говорил Лито.
Лито опять убрал криснож в шкатулку, а шкатулку в отделение своей королевской тележки. Женщины наблюдали в молчании, даже малые дети притихли - всех подавила сила, наполнившая этот огромный зал.
Айдахо поглядел на детей, зная из объяснений Лито, что этим детям будут пожалованы должности, дарующие власть - и мужчинам, и женщинам, каждый будет помещен в нишу своего могущества. Дети мужского пола будут подчиняться женщинам на протяжении своей жизни, совершая по словам Лито "легкий переход от незрелой юности к воспроизводящим самцам".
Рыбословши и их потомство живет жизнью, "наделенной неким возбуждением, недоступным для многих остальных".
"Что произойдет с детьми Ирти?" - задумался Айдахо. - "Стоял ли здесь мой предшественник, наблюдая за тем, как его одетая в белое жена причащается в этом ритуале?
Что мне здесь предложит Лито?”
С этой женской армией амбициозный командующий мог бы захватить Империю Лито. Мог ли на самом деле? Нет... Пока еще Лито жив. Лито говорит, что женщины "по природе" не воинственно агрессивны.
Лито сказал:
- Я этого в них не взращиваю. Они знакомы с цикличностью королевского фестиваля, повторяющегося каждые десять лет, со сменой гвардии, с благословением нового поколения, с молчаливыми помыслами о павших сестрах и любимых, о тех, кто ушел навсегда. Сиайнок за Сиайноком следуют как предсказуемые мерила. Сама перемена становится отсутствием перемен.
Айдахо поднял взгляд от женщин в белом и их младенцев. Он оглядел огромную толпу молчаливых лиц, говоря себе, что это лишь небольшое ядрышко огромной женской силы, раскинувшей свою феминистскую сеть на всю Империю. Он вполне мог поверить в слова Лито:
- Эта сила не слабеет. Она с каждым десятилетием становится все сильнее.
"До какого предела?" - спросил себя Айдахо.
Он поглядел на Лито, благословляюще поднявшего руки над залом, заполненным его гуриями.
- Сейчас мы пройдемся между вами, - сказал Лито.
Женщины под выступом освободили дорогу, подавшись вспять. Освобождаемый проход пополз вглубь толпы, как трещина, ползущая по земле после грандиозного землетрясения.
- Данкан, ты пойдешь передо мной, - сказал Лито.
Айдахо сглотнул сухим горлом. Он положил ладонь на край выступа, спрыгнул вниз на освободившееся место и двинулся внутрь этой РАСЩЕЛИНЫ, понимая, что только это положит конец его испытаниям.
Быстрый взгляд назад - и он убедился, что тележка Лито величественно парит вслед за ним на своих суспензорах.
Айдахо отвернулся и ускорил шаг. Женщины напирали, проход становился все тесней. Они сдвигались в сверхъестественном затишье, впиваясь напряженными взглядами сперва в Айдахо, а затем в массивное тело Предчервя, едущего позади Айдахо на икшианской тележке.
Айдахо стоически вышагивал впереди, женщины теснились со всех сторон, чтобы коснуться его, Лито или просто королевской тележки. Айдахо ощущал в этих прикосновениях сдерживаемую страсть и испытывал глубочайший в своей жизни страх.

Глава 27

Проблема лидерства неизбежна: кто будет играть роль Бога?

Муад Диб - из Устной Истории

Хви Нори следовала за юной Рыбословшей, уводившей ее по широкому спуску, спиралью спускавшемуся в глубины Онна. Приказ Владыки Лито прийти к нему поступил поздним вечером третьего дня Фестиваля, выхватив ее из потока событий, развивавшихся так, что ей все трудней становилось сохранять душевное равновесие.
Ее первый заместитель - Отви Як - оказался неприятным человеком: желтоволосым созданием с длинным узким лицом, с глазами, которые никогда долго ни на чем не задерживались и вообще НИКОГДА не смотрели прямо в глаза тому, к кому он обращался. Як подал ей одинокий листок мнемобумаги, с, как он сообщил, "сжатой сводкой о последних случаях беспорядков в Фестивальном Городе".
Стоя вплотную перед столом, за которым она сидела, и смотря куда-то влево, он сказал:

Предыдущая страница 14 Следующая страница


15 Фрэнк Герберт

- Рыбословши избивают Лицевых Танцоров по всему городу.
Его это как будто не особенно трогало.
- Почему? - вопросила она.
- Говорят, Бене Тлейлакс предпринял попытку покушения на жизнь Бога Императора.
Ее охватил страх. Она откинулась и оглядела кабинет посла круглую комнату с единственным полукруглым столом, под тщательно отполированной поверхностью которого скрывались панели управления многими икшианскими устройствами. Комната была темным величественным местом с коричневыми деревянными панелями, за которыми скрывались приборы, обеспечивающие защиту от шпионажа. Окон в ней не было.
Хви поглядела на Яка, стараясь не выдать своих переживаний.
- И Владыка Лито...
- Похоже, попытка покушения на его жизнь полностью провалилась. Но это может объяснить состоявшуюся порку.
- Значит ты думаешь, такая попытка БЫЛА?
- Да.
В этот момент - едва доложившись о себе во внешнем помещении и прошла в ее кабинет Рыбословша, посланница Владыки Лито. За ней следовала старая карга из бенеджессериток, личность, которую Рыбословша представила, как "Преподобную Мать Антеак". Антеак пристально посмотрела на Яка, в то время, как Рыбословша, молодая женщина с гладкими, почти детскими очертаниями лица, передала свое послание:
- Он велел мне напомнить тебе: "Приходи быстро, если я тебя призову". Он тебя призывает.
Пока Рыбословша говорила, Як заерзал. Взгляд его стал метаться по всей комнате, словно высматривая что-то, чего в ней не было.
Хви задержалась только, чтобы накинуть синюю плащаницу на свое облачение и велела Яку оставаться в кабинете до ее возвращения.
В оранжевом вечернем свете перед посольством, на улице, странно пустой, без любого движения, Антеак поглядела на Рыбословшу и просто сказала:
- Да.
Затем Антеак их покинула, и Рыбословша повела Хви по пустым улицам к высокому зданию без окон, глубины которого скрывали уходящий вниз спиральный спуск.
От резких поворотов спуска у Хви закружилась голова. Ослепительно белые крохотные глоуглобы плавали в центральном колодце, освещая багрово-зеленую виноградную лозу с массивными листьями. Лоза была подвешена на сверкающих золотых проволочках.
Мягкая черная поверхность спуска поглощала звук их шагов, и от этого еще отчетливее становилось слышно резкое шуршание плащаницы Хви при каждом ее движении. - Куда ты меня ведешь? - спросила Хви.
- К Владыке Лито.
- Я знаю, но где он?
- В своем личном помещении.
- Это ужасно глубоко внизу.
- Да, Владыка часто предпочитает глубины.
- У меня голова кружится от того, что мы идем все кругами и кругами. - Тебе поможет, если ты не будешь смотреть на эту лозу.
- Что это за растение?
- Оно называется Таньонская лоза. Считается, что у нее нет абсолютно никакого запаха.
- Я никогда о ней не слышала. Где она растет?
- Это знает только Владыка Лито.
Дальше они шли в молчании. Хви старалась разобраться в своих собственных чувствах. Бог Император наполнял ее печалью. Она могла ощутить человека в нем, того человека, которым он мог бы быть. Почему такой человек выбрал для себя этот путь?
Знает ли кто-нибудь? Знает ли Монео?
Может быть, знает Данкан Айдахо.
Ее мысли перенеслись к Айдахо - такой физически привлекательный мужчина, такой пылкий! Она чувствовала, что ее тянет к нему. Если бы только у Лито были тело и внешность Айдахо. Тогда она поняла, что не сможет обсуждать с Айдахо произошедшую с Лито перемену. Хотя Монео - это другое дело. Она поглядела в спину своей проводнице.
- Не можешь ли ты рассказать мне о Монео? - спросила Хви.
Рыбословша быстро оглянулась через плечо, в ее бледно-голубых глазах было странное выражение - то ли встревоженность, то ли какая-то странная форма благоговения.
- Что-то не так? - спросила Хви.
Рыбословша опять устремила взгляд вперед, на уходящую вниз спираль спуска.
- Владыка сказал, что ты спросишь о Монео, - сказала она.
- Тогда расскажи мне о Нем. - Что тебе рассказать? Он - ближайшее доверенное лицо Владыки.
- Даже ближе, чем Данкан Айдахо?
- О, да, ведь Монео - Атридес.
- Монео меня вчера навестил, - сказала Хви. - Он сказал, мне следует кое-что знать о Боге Императоре. Монео сказал - Бог Император способен на все, абсолютно на все, если он сочтет, что это может стать поучительным.
- Многие в это верят, - заметила Рыбословша.
- А ты в это не веришь?
Как раз когда Хви задала этот вопрос, спуск совершил последний поворот и вывел их в крохотную переднюю комнатку с аркой входа в следующее помещение всего лишь в нескольких шагах от них.
- Владыка Лито немедленно тебя примет, - сказала Рыбословша и отправилась в обратный путь, не ответив на вопрос о том, во что верит она сама.
Хви прошла в арку входа и оказалась в помещении с низким потолком. Оно было намного меньше палаты аудиенций. Воздух жесткий и сухой. Бледно-желтый свет сочился из скрытых источников в верхних углах. Она дождалась, пока глаза ее приспособятся к полутьме. Заметила ковры и мягкие подушки, разбросанные вокруг какого-то возвышения и смятенно отпрянула, когда оно зашевелилось. Мгновение спустя она разобралась, что это Владыка Лито на своей тележке, опущенной в углубление пола. Она немедленно поняла, почему у комнатки именно такой вид. В ней Лито представлялся менее впечатляющим своим человеческим гостям, меньше подавлял их своим физическим величием. Ничего, однако, нельзя было сделать с длинной и неустранимой громадой его тела, кроме того, чтобы спрятать в тенях, направив почти весь свет на лицо и руки.
- Заходи и садись, - проговорил Лито. Голос его был тих и приятно располагал к беседе.
Хви подошла к красной подушке всего лишь в нескольких метрах от лица Лито и села на нее. Лито с явным удовольствием наблюдал за ее движениями. На ней было темно-золотое одеяние, а волосы ее были заплетены в собранные назад косы, что придавало ее лицу свежий и невинный вид.
- Я отправила Твое послание на Икс, - сказала она. - И сообщила им, что Ты желаешь знать мой возраст.
- Может быть, они ответят, - проговорил он. - Может быть даже, их ответ будет правдив. - Я сама хотела бы знать, где родилась и все обстоятельства моего рождения, - сказала она. - Но я не знаю, почему это интересует Тебя.
- Меня интересует все, касающееся тебя.
- Им не понравится, что Ты сделал меня постоянным послом.
- Твои владыки представляют собой занятную смесь педантичности и расхлябанности, - сказал он. - Я никогда не бываю в восторге от дураков. - Ты считаешь меня дурочкой, Владыка?
- Молки дураком не был, и ты тоже не дурочка, моя дорогая.
- Я уже годы не получала весточки от моего дяди. Порой я гадаю, жив ли он еще.
- Может быть, мы и это заодно выясним. Молки когда-нибудь обсуждал с тобой мою практику таквейя?
Она секунду подумала, затем спросила:
- Это то, что среди древних Свободных называлось КЕТМАН?
- Да, это практика сокрытия своей личности, когда правда о ней может быть вредна.
- Теперь я припоминаю. Он рассказывал мне, что Ты пишешь исторические труды под псевдонимами, некоторые из них очень знамениты.
- Как раз по этому случаю мы с ним и обсуждали ТАКВЕЙЯ.
- Почему Ты заговорил об этом, Владыка?
- Чтобы избежать других тем. Знаешь, что книги Ноа Аркрайта написаны мной?
Она не удержалась от смешка.
- До чего же смешно, Владыка. Мне было предписано прочесть о его ЖИЗНИ.
- И эту биографию написал я. Какие секреты тебе поручили из меня выудить?
Она и глазом не моргнула при этой стратегической смене темы.
- Их интересуют внутренние механизмы работы религии Владыки Лито.
- До сих пор интересуют?
- Они желают знать, как Ты отобрал религиозную власть у Бене Джессерит.
- Несомненно, надеясь повторить сделанное мной?
- Уверена, именно это и есть у них на уме, Владыка.
- Хви, как представитель икшианцев ты ужасна.
- Я Твоя служанка, Владыка.
- А тебе самой ничего не любопытно?
- Боюсь, мое любопытство может Тебя потревожить, - сказала она.
Он мгновение пристально глядел на нее, затем сказал:
- Понимаю. Да, ты права. Нам пока что следует избегать более личных тем. Не хочешь ли поговорить со мной об Ордене?
- Да, это было бы славно. Ты знаешь, что я встретила одну из делегаток Бене Джессерит?
- Это, надо полагать, Антеак.
- Мне она показалась пугающей, - сказала она.
- Тебе нечего бояться Антеак. Она пришла в твое посольство по моему приказу. Ты знаешь, что вы были захвачены Лицевыми Танцорами?
У Хви перехватило дыхание, а затем она застыла неподвижно, грудь ее заполнило холодом.
- Отви Як?
- Ты подозревала?
- Все дело в том, что мне он просто не понравился, а мне говорили... - она пожала плечами, когда ее внезапно осенило. - Так что с ним случилось?
- С истинным Отви Яком? Он мертв. Это обычный метод Лицевых Танцоров в таких делах. Мои Рыбословши получили приказание не оставлять живым ни одного Лицевого Танцора в твоем посольстве.
Хви промолчала, но по щекам ее заструились слезы. "Это объясняет пустоту улиц и загадочное "да" Антеак. Это объясняет многое".
- Я обеспечу тебе помощь Рыбословш, пока ты не сможешь заново наладить работу посольства, - сказал Лито. - Мои Рыбословши будут хорошо тебя охранять.
Хви стряхнула слезы с лица. Реакция икшианских судей против Тлейлакса будет сокрушительна. Поверит ли Икс ее докладу? Все до единого в посольстве заменены Лицевыми Танцорами! Не верится!
- Все до единого? - спросила она.
- Лицевым Танцорам не было никакого смысла оставлять кого-нибудь живым. Ты была бы следующей.
Она содрогнулась.
- Они замешкались, - продолжал он, - потому что понимали необходимость скопировать тебя с абсолютной точностью, чтобы обмануть мои чувства. Они не уверены насчет моих способностей.
- Значит, Антеак...
- У меня и Ордена есть общая способность определять Лицевых Танцоров. И Антеак... что ж, она очень хороша в том, что делает.
- Никто не доверяет Тлейлаксу, - сказала она. - Почему их не стерли из космоса давным-давно?
- От специалистов бывает своя польза, несмотря на их ограниченность. Ты удивляешь меня, Хви. Я не подозревал, что ты можешь быть так кровожадна.
- Тлейлаксанцы... они слишком жестоки, чтобы быть людьми. Они не люди!
- Уверяю тебя, люди могут быть очень жестоки. Я сам иногда был жесток.
- Я знаю, Владыка.
- Если меня на это провоцировали. Но единственные люди, о полном уничтожении которых я всерьез подумывал - это Бене Джессерит.
Ее потрясение было слишком велико, чтобы выразить его словами.
- Они слишком близки к тому, чем им следует быть и все же слишком далеки от этого, - пояснил он.
Она обрела голос.
- Но Устная История гласит...
- Религия Преподобных Матерей, да. Однажды они изобрели особую религию для особых общественных структур. Они называют это - СОЦИАЛЬНОЙ ИНЖЕНЕРИЕЙ. Как, на твой вкус?
- Это черство.
- Разумеется. И результат соответствующий. Даже после всех великих попыток установить единобожие, оставались бесчисленные боги, божки и, якобы, пророки, разбросанные по всей Империи.
- Ты изменил это, Владыка.
- До какой-то степени, но боги не умирают легко, Хви. Мой монотеизм доминирует, но первоначальный пантеон остается, он ушел в подполье под разными личинами.
- Владыка, я чувствую в Твоих словах... - она покачала головой. - Что я так же холоден и расчетлив, как и Орден?
Она кивнула.
- Это ведь Свободные обожествили моего отца, великого Пола Муад Диба. Хотя он, на самом-то деле, не особенно заботился о том, чтобы называться "великим".
- Но были ли Свободные...
- Были ли они правы? Моя дражайшая Хви, они были чувствительны к использованию силы и они жаждали удержать свое господство.
- Мне кажется это... тревожащим, Владыка.
- Мне это понятно. Тебе не нравится мысль, будто, стать богом слишком просто, словно бы это всякому по плечу.
- Звучит так, как будто это бывает слишком случайным, Владыка, проговорила она с такой интонацией, словно пытливо вглядывалась во что-то отдаленное.
- Уверяю тебя, что ВСЯКОМУ это НЕ по силам.
- Но Ты подразумеваешь, что унаследовал свою божественность от...
- Никогда даже не заикайся об этом перед Рыбословшами, - сказал он. -Ересь они карают жестоко.
Она судорожно сглотнула.
- Я сказал это лишь для того, чтобы тебя защитить, - сказал он.
- Спасибо, Владыка, - ее голос был слаб.
- Моя божественность начиналась, когда я предупредил моих Свободных, что больше не могу давать племенам воду мертвых. Ты знаешь, что такое вода мертвых?
- В дни Дюны так называлась вода, извлеченная из тел умерших, сказала она.
- Ага, ты читала Ноа Аркрайта.
Ее хватило на слабую улыбку.
- Я объявил Свободным, что вода будет посвящена Верховному Божеству, которое останется безымянным. Им все же дозволялось контролировать эту воду, благодаря моей щедрости.
- Вода, должно быть, была необычайно ценна в те дни.
- Очень! И я, представитель этого безымянного Божества, обладал свободным контролем над этой драгоценной водой почти три сотни лет.
Она закусила нижнюю губу.
- Это все еще похоже на расчетливость? - спросил он. Она кивнула.
- Да, это и был расчет. Когда подошло время посвятить воду моей сестры, я организовал чудо. Из урны Гани говорили голоса всех Атридесов. Таким образом Свободные узнали, что я и есть их Верховное Божество.
Хви боязливо заговорила, голосом, полным сомнения и озадаченности, вызванных этим откровением.
- Владыка, говоришь ли Ты мне сейчас, что на самом деле Ты не бог?
- Я говорю тебе, что не играю в прятки со смертью.
Она несколько минут пристально на него глядела, перед тем как ответить, и это убедило его, что она понимает глубинное значение его слов. Чуткий и понимающий взгляд, от которого его нежное чувство к ней стало еще сильней.
- Твоя смерть не будет похожа на другие смерти, - сказала она.
- Дражайшая Хви, - пробормотал он.
- Мне странно, что Ты не боишься суда истинного Верховного Божества, - сказала она.
- Ты судишь меня, Хви? - Нет, я боюсь за Тебя. - Подумай о цене, которую я плачу, - сказал он. - Все, кто от меня произойдут, унесут с собой кусочек моего сознания, запертого, затерянного и беспомощного внутри них.
Она поднесла обе руки ко рту напряженно глядя на него.
- Это тот ужас, которому не смог поглядеть в лицо мой отец, и который он старался предотвратить: бесконечные деления, деления, деления глухонемой личности.
Она опустила руки и прошептала:
- Ты сохранишь свое самосознание?
- В каком-то смысле... но буду немым. Жемчужинка моего разума уйдет с каждым песчаным червем и с каждой песчаной форелью червь будет разумным, но все же не способным шевельнуть ни одной клеточкой разума, разумным, но погруженным в бесконечный сон.
Она содрогнулась.
Лито наблюдал за ее попыткой понять такое существование. Способна ли она понять эту последнюю РАЗНОГОЛОСИЦУ, когда разделившиеся кусочки его личности будут цепляться за утрачиваемый контроль над икшианским устройством, записывающим его дневники? Способна ли она почувствовать щемящее молчание, которое последует за этим ужасным расчленением?
- Владыка, они бы использовали это знание против Тебя, если бы я им рассказала.
- Ты им скажешь?
- Разумеется, нет! - она медленно покачала головой.
Зачем он принял это ужасное превращение? Неужели нет выхода?
Вскоре она проговорила:
- Этот аппарат, записывающий Твои мысли, нельзя ли его настроить на...
- На миллион меня? На миллиард? На еще большее количество? Моя дорогая Хви, ни одна из этих капель сознания не будет истинным мной.
Ее глаза заволокло слезами. Она моргнула и глубоко вздохнула. Лито узнал в этом упражнении бенеджессеритский метод обретения внутреннего спокойствия.
- Владыка, Ты меня ужасно напугал.
- И ты не понимаешь, почему я это сделал.
- Могу ли я это понять?
- О, да. Понять это могли бы многие. Что люди делают с таким пониманием - уже другой вопрос.
- Научишь ли Ты меня, что делать?
- Ты уже знаешь.
Она безмолвно это приняла, затем сказала:
- Это что-то, что надо сделать с твоей религией. Я это чувствую.
Лито улыбнулся.
- Я почти все могу простить твоим икшианским хозяевам, за то, что они преподнесли мне тебя, такой драгоценный дар. Проси и дастся тебе.
Она качнулась вперед на своей подушке, наклоняясь к нему.
- Расскажи мне о внутренних механизмах работы твоей религии.
- Ты достаточно скоро все обо мне узнаешь, Хви. Обещаю. Просто помни, что солнцепоклонники среди наших примитивных предков не так уж далеко сбивались с пути.
- Солнце... поклонники? - она качнулась назад.
- Солнце, контролирующее всякое движение, но которого нельзя коснуться. Такое солнце является смертью.
- Твоей... смертью?
- Всякая религия вращается подобно планете вокруг своего солнца, энергию которого она обязана использовать и от которого зависит само ее существование.
Ее голос стал почти шепотом:
- Что ты видишь В СВОЕМ СОЛНЦЕ, Владыка?
- Мироздание со многими окошечками, через которые я могу подглядывать. Что открывается в окне, то я и вижу.
- Будущее?
- Мироздание в корне своем безвременно и, отсюда, содержит все времена и все будущие.
- Понятно. Значит, Ты воистину разглядел то, что это... - она указала на длинное сегментированное тело, - предотвратит.
- И этого понимания тебе достаточно, чтобы проникнуться верой в святость - хотя бы на малую долю - того, чем я стал? - спросил он.
Она смогла лишь кивнуть.
- Если ты все это разделишь со мной, то, предупреждаю тебя, это будет ужасное бремя, - проговорил он.
- Сделает ли это твою ношу легче, Владыка?
- Не менее весомой, но ее легче будет принимать.
- Тогда я разделю это с Тобой. Только скажи мне, Владыка. - Пока еще нет, Хви. Ты должна проявить немного терпения. Она со вздохом подавила разочарование.
- Вот только мой Данкан Айдахо становится все неугомоннее, - сказал Лито. - Я должен разобраться с ним.
Она оглянулась, но никто в палату не вошел.
- Ты хочешь, чтобы я сейчас удалилась?
- Я бы хотел, чтоб ты никогда меня не покидала.
Она пристально поглядела на него, отметив - с какой же напряженностью он ее созерцает! - и голодная пустота его взгляда наполнила ее печалью.
- Владыка, почему Ты МНЕ рассказываешь свои секреты? - Сам я не решился бы просить тебя стать невестой Бога. Ее глаза широко и потрясенно раскрылись.
- Не отвечай, - сказал он.
Едва двинув головой, она окинула взглядом всю скрытую тенями длину его тела.
- Не ищи тех частей меня, которых больше не существует, сказал он. -Некоторые формы физической близости для меня уже недоступны.
Она опять внимательно посмотрела на его утопленное в чужеродной плоти лицо, заметила, как розова кожа его щек, и насколько же впечатляюще ЧЕЛОВЕЧЕСКИМ оно кажется в этом чужеродном обрамлении.
- Если ты захочешь иметь детей, - сказал он, - я буду просить лишь, чтобы ты позволила мне самому выбрать их отца. Я еще ни о чем тебя не попросил.
Голос ее был еле слышен.
- Владыка, я не знаю, что...
- Скоро я вернусь в Твердыню, - сказал Лито. - Ты отправишься туда со мной, и мы поговорим. Там я расскажу тебе о том, что я предотвращаю.
- Я напугана, Владыка, напугана больше, чем когда-либо думала, что смогу быть напугана.
- Не бойся меня. Я не могу быть иначе, как нежным с моей Хви. Что до прочих опасностей, мои Рыбословши заслонят тебя от них своими телами. Они не осмелятся допустить, чтобы у тебя хоть волос с головы упал!
Хви, поднявшаяся на ноги, вся дрожала.
Лито увидел, как глубоко подействовали на нее его слова, от этого ему стало больно. В глазах Хви блестели слезы. Она крепко стиснула руки, чтобы унять их дрожь. Он знал, что она по своей воле последует в Твердыню. Неважно, о чем он попросит, ее ответ будет таким же, как ответ Рыбословш: - Да, Владыка.
И Лито вдруг понял, что, если бы она могла обменяться с ним местами, принять на себя его ношу, то она бы это предложила. То, что она не могла это сделать, делало ее боль еще горше. Ее высокая разумность происходила от проникновенной чуткости, и без гедонистических слабостей Молки. Она была устрашающа в своем совершенстве. Все в ней снова и снова убеждало в том, что она - именно тот тип женщины, которую, если бы ему удалось превратиться в нормального мужчину, он пожелал бы (НЕТ! ПОТРЕБОВАЛ БЫ!) себе в супруги.
И икшианцы это знали.
- Теперь оставь меня, - прошептал он.

Глава 28

Я для моих подданных - и отец, и мать. Мне знаком экстаз рождения и экстаз смерти, мне уже ведомо то, что вы еще должны усвоить. Не скитался ли я, одурманенный, через космос очертаний? Да! Я видел ваши четкие силуэты против света. Тот космос, про который вы мните, будто видите и ощущаете его - космос моей грезы. На нем сосредоточена моя энергия, я есмь в каждом царстве и я есмь все царства. Отсюда, вы рождены.

Украденные дневники

- Мои Рыбословши сообщили, что ты сразу же после Сиайнока отправился в Твердыню, - сказал Лито.
Он обвиняюще поглядел на Айдахо, стоявшего рядом с тем местом, где час назад сидела Хви. Так мало прошло времени, а у Лито было чувство, будто между этими двумя событиями пустота столетий.
- Мне нужно было время подумать, - ответил Айдахо. Он поглядел на затемненную яму, где покоилась тележка Лито.
- И поговорить с Сионой?
- Да, - Айдахо поднял свой взор на лицо Лито.
- Но ты искал Монео, - сказал Лито.
- Тебе что, докладывают о каждом моем шаге? - осведомился Айдахо.
- Не о каждом.
- Порой человеку нужно побыть одному.
- Разумеется. Но не обвиняй Рыбословш за то, что они заботятся о тебе.
- Сиона сказала, ей предстоит испытание!
- Вот почему ты искал Монео!
- Что это за испытание?
- Монео знает. Я предположил, что именно поэтому ты и хотел с ним повидаться.
- Ты ничего не предполагаешь! Ты ЗНАЕШЬ!
- Сиайнок выбил тебя из колеи, Данкан. Я сожалею.
- Да имеешь ли ты хоть какое-нибудь понятие, на что это для меня похоже... быть здесь?
- Жребий гхолы нелегок, - сказал Лито. - Некоторые жизни труднее других.
- Мне не нужно никакой философии для малолетних!
- Чего же тебе надо, Данкан?
- Мне надо кое-что знать.
- Например?
- Я не понимаю никого из, окружающих тебя людей! Ничуть не смущаясь, Монео рассказывает мне, что Сиона входит в число мятежников против тебя. Его собственная дочь!
- В свое время Монео тоже был мятежником.
- Ага, понимаешь, что я имею в виду? Ты и его испытывал? - Да.
- Ты и меня испытаешь?

Предыдущая страница 15 Следующая страница


Бог - Император Дюны 16

- Я и сейчас тебя испытываю.
Айдахо обдал его жгучим взглядом, затем сказал:
- Я не понимаю твоего управления, твоей Империи, ничего не понимаю. Чем больше мне открывается, тем меньше я понимаю, что происходит.
- Как удачно, что ты открыл для себя дорогу к мудрости, - сказал Лито.
- Что? - ярость оскорбленного, которую Айдахо не мог сдержать, возвысила его голос до боевого рыка, заполнившего небольшое помещение. Лито улыбнулся.
- Данкан, разве я не говорил тебе, что думать, будто что-то знаешь, самое идеальное препятствие против того, чтобы учиться чему-нибудь?
- Тогда, объясни мне, что происходит.
- Мой друг Данкан Айдахо приобретает новую привычку. Он учится всегда глядеть за пределы того, что, по его мнению, он знает.
- Ладно, ладно, - Айдахо медленно покачал головой в такт этим словам. - Так что же скрывается за тем, что мне дозволено было принять участие в этом Сиайноке?
- Я привязываю Рыбословш к командующему моей гвардией.
- Я должен отбиваться от них! Эта свита, что сопровождала меня в Твердыню, хотела сделать привал, устроить оргию. И те, что везли меня сюда, назад, когда ты...
- Они знают, как я радуюсь, когда вижу детей от Данкана Айдахо.
- Черт тебя побери! Я не твой племенной жеребец!
- Кричать нет надобности, Данкан.
Айдахо несколько раз глубоко вздохнул, затем сказал:
- Когда я отвечаю им "нет", они сперва напускают на себя обиженный вид, потом обращаются со мной, как с каким-нибудь чертовым, - он покачал головой, - святым или вроде этого.
- Разве они тебе не повинуются?
- Они не задают никаких вопросов... если только это не противоречит твоим приказам. Я не хотел возвращаться сюда.
- И все же они тебя сюда доставили.
- Ты чертовски хорошо знаешь, что у тебя-то они из повиновения не выйдут!
- Я рад, что ты вернулся, Данкан.
- Мне и заметно!
- Рыбословши знают мое особое отношение к тебе, как я тебя люблю, сколь многим я тебе обязан. Это никогда не вопрос повиновения или неповиновения мне, когда дело касается тебя или меня.
- Вопрос чего же это тогда?
- Верности.
Айдахо погрузился в задумчивое молчание.
- Ты ведь ощутил силу Сиайнока? - спросил Лито.
- Мумба Юмба.
- Тогда почему же тебя это тревожит?
- Твои Рыбословши не армия, это полицейская сила.
- Именем моим заверяю тебя, что это не так. Полиция неизбежно развращена.
- Ты искушал меня силой, - обвинил Айдахо.
- Таковы испытания, Данкан.
- Ты мне не доверяешь?
- Я безоговорочно доверяю твоей верности Атридесам, без всяких вопросов. - Тогда зачем же этот разговор о развращенности и испытаниях?
- Никто иной, как ты, обвинил меня, что я имею полицию. У полицейского всегда перед глазами, что преступники преуспевают. Только самый тупой полицейский не способен понять, что позиция власти - самая выгодная позиция, достижимая для преступника.
Айдахо облизал губы и с явной озадаченностью поглядел на Лито.
- Но есть же моральная подготовка... я имею в виду, юрисдикция... тюрьмы для...
- Что хорошего в законах и тюрьмах, когда нарушение закона не является грехом? Айдахо чуть склонил голову направо.
- Ты что, пытаешь убедить меня, будто твоя чертова религия...
- Кара за грехи может быть весьма экстравагантной.
Айдахо ткнул большим пальцем через плечо, в сторону двери, за которой находился внешний мир.
- Все эти разговоры о смертных приговорах... эта порка и...
- Где это только возможно, я стараюсь обходиться без временных законов и тюрем.
- Но у тебя ведь должны быть хоть какие-то тюрьмы!
- Неужели? Тюрьмы нужны только для создания иллюзии эффективной работы судов и полиции. Они нечто вроде страховки от безработицы.
Айдахо чуть повернулся и указующе ткнул пальцем в сторону входной двери.
- У тебя целые планеты стали тюрьмами!
- Я так полагаю, любое место можно воспринимать как тюрьму, если именно так сориентированы твои иллюзии.
- Иллюзии! - Айдахо ошарашенно уронил руку.
- Да. Ты говоришь о тюрьмах, полиции, юрисдикции, о чистейших иллюзиях, скрываясь за которыми власть может успешно притворяться - в то же время вполне четко зная, что это ниже ее собственных законов. - И, по-твоему, с преступлениями можно справиться с помощью...
- Не с преступлениями, Данкан, с грехами.
- Значит, по-твоему, твоя религия способна...
- Обратил ли ты внимание, что у нас является основными грехами?
- Что?
- Попытка развратить члена моего правительства, либо развращение, исходящее от члена моего правительства.
- В чем выражается это развращение?
- По сути своей, это нежелание признавать и поклоняться святости Бога Лито.
- Тебе?
- Мне.
- Но ты говорил мне в самом начале, что...
- По-твоему, я не верю в свою собственную божественность? Осторожней, Данкан.
Голос Айдахо прозвучал с той бесстрастностью, которая является свидетельством гнева.
- Ты говорил мне, одной из моих задач является хранить твой секрет, что ты...
- Ты не знаешь моего секрета.
- Что ты тиран? Это не...
- У богов больше власти, чем у тиранов. - Мне не нравится то, что я слышу.
- Разве Атридесы когда-нибудь тебя спрашивали, нравятся ли тебе твоя работа?
- Ты просишь меня командовать твоими Рыбословшами, которые и судьи, и суд присяжных, и палачи, и... - Айдахо осекся.
- И что?
Айдахо промолчал.
Лито поглядел через пробирающее холодом расстояние, разделявшее их, такое короткое и такое большое.
"Словно водишь рыбу на крючке", - подумал Лито. - "В таком состязании ты обязан просчитывать крепость каждой части твоей рыболовной снасти." Проблема с Айдахо была в том, что завести его в сеть - всегда ускоряло его конец. И на сей раз все происходило слишком быстро. Лито опечалился.
- Я не буду тебе поклоняться, - сказал Айдахо.
- Рыбословши знают, что у тебя специальное назначение, - сказал Лито. - Как у Монео и Сионы?
- Совершенно другое.
- Так и бунтовщики тоже являются особым случаем.
Лито ухмыльнулся.
- Все мои самые доверенные управляющие в свое время были бунтовщиками.
- Я не был...
- Ты был великолепным бунтовщиком! Ты помог Атридесам отнять Империю у царствующего монарха.
Айдахо погрузился в свои мысли, взгляд его стал невидящим.
- Да, я это сделал, - он резко встряхнул головой, будто вытрясая что-то из волос. - И посмотри, во что ты превратил эту Империю!
- Я заложил в нее твердую схему, модель всех моделей.
- Это ты так называешь.
- Информация заморожена в схемах, Данкан. Мы можем использовать одну схему, чтобы найти решение для другой. Текучие схемы труднее всего распознать и понять.
- Опять Мумба Юмба.
- Ты уже однажды совершил такую ошибку.
- Почему ты позволяешь Тлейлаксу все время возвращать меня к жизни одного гхолу за другим? В чем здесь основополагающая схема?
- Из-за твоих качеств, которые есть у тебя в избытке. Но пусть об этом скажет мой отец.
Губы Айдахо угрюмо поджались.
Лито заговорил голосом Муад Диба, и даже лица его, окаймленное серой рясой нечеловеческой плоти, обрело сходство с чертами отца.
- Ты самый подлинный из всех моих друзей, Данкан, даже лучше, чем Гурни Хэллек. Но я - прошлое.
Айдахо тяжело сглотнул.
- Все то, что ты делаешь! - Что, все это не по-Атридесовски?
- Ты чертовски прав!
Лито вернулся к своему обычному голосу. - И все же я до сих пор Атридес.
- Действительно?
- А кем еще я могу быть?
- Хотелось бы мне знать!
- По-твоему, все эти мои игры со словами и голосами, все это просто фокусы?
- Ради всех Семи Холмов, что ты делаешь на самом деле?
- Я сберегаю жизнь, готовя основу для следующего цикла.
- Ты сберегаешь ее убийством?
- Смерть часто бывала полезна для жизни.
- Это не по-Атридесовски!
- Нет, по-Атридесовски. Ценность смерти часто бывала нам ясна. А вот икшианцы никогда этой ценности не понимали.
- Да что эти икшианцы имеют с...
- Все. Они способны создать машину, чтобы скрыть другие свои махинации.
Айдахо призадумался и проговорил:
- Вот почему здесь находится икшианский посол?
- Ты видел Хви Нори, - заявил Лито.
Айдахо указал на дверь.
- Она выходила отсюда, когда я прибыл.
- Ты разговаривал с ней?
- Я спросил ее, что она здесь делает. Она ответила, что выбирает, на какую сторону встать.
Лито сотряс взрыв смеха.
- О боже, - проговорил он. - Она такая славная. И она сообщила тебе свой выбор.
- Она сказала, что служит теперь Богу Императору. Я ей, конечно, не поверил.
- Но тебе следует верить ей.
- Почему?
- Ах да, я забыл, что однажды ты усомнился даже в моей бабушке, в леди Джессике.
- У меня была на то веская причина!
- Ты также сомневаешься и в Сионе?
- Я начинаю сомневаться во всех!
- А ты еще утверждаешь, будто не знаешь, чем для меня ценен, обвинил Лито.
- А что насчет Сионы? - вопросил Айдахо. - Она говорит, ты хочешь, чтобы мы... я имею в виду, черт побери...
- Чему ты должен всегда верить в Сионе - это ее творческим способностям. Она способна творить новое и прекрасное. Всегда следует доверять истинно творческому началу.
- Даже махинациям икшианцев?
- Это не творческое. Ты всегда узнаешь творческое, потому что оно все наружу, все без утайки. Сокрытие чего-нибудь свидетельствует о наличии совсем другой силы.
- Значит, ты не доверяешь Хви Нори, но ты...
- Нет, доверяю, именно по тем самым причинам, которые я только что тебе изложил.
Айдахо нахмурился, затем расслабился и вздохнул.
- Лучше мне поддерживать знакомство с ней. Если она кто-то из тех... - Нет! Держись подальше от Хви Нори. У меня для нее есть особое предназначение.

Глава 29

Внутри себя я отделил опыт городской жизни и тщательно его изучил. Идея города меня завораживает. Создание биологического сообщества без функционирующего и поддерживающего социального сообщества приводит к распаду. Целые миры становились единственно биологическими сообществами без взаимосвязанной с ними социальной структуры, и это всегда приводило к краху. Это становится особо драматично назидательным в условиях перенаселения. Гетто - гибельно. Психологический стресс перенаселенности создает давление, которое прорвется наружу. Город - это попытка совладать с подобными силами. Социальные формы, при помощи которых города осуществляют такую попытку, достойны изучения. Помните, что по отношению к формированию любого общественного порядка всегда существует некая злонамеренность. Это борьба за существование, ведомая искусственным образованием. С двух сторон над ним нависают рабство и деспотия. Многие допытываются о природе случайного отсюда, необходимость законов. Закон развивается в собственную силовую структуру, принося новые раны и новые несправедливости. Такая травма может быть исцелена через сотрудничество, а не через конфронтацию. По призыву к сотрудничеству опознается целитель.

Украденные дневники

"Монео в явном возбуждении вошел в малую палату аудиенций Лито, которая больше других нравилась ему для бесед с Богом Императором, потому что тележка Лито стояла в углублении, а значит, смертоносный Червь не мог напасть беспрепятственно. К тому же, Лито дозволял своему мажордому спускаться на икшианском лифте, а не идти по этому бесконечному спуску. Но Монео чувствовал, что новости, принесенные им сегодня утром, почти наверняка пробудят ЧЕРВЯ, КОТОРЫЙ ЕСТЬ БОГ. "Как же их преподнести?”
Всего лишь час, как рассвело, наступил четвертый день Фестиваля, и Монео лишь потому хладнокровно взирал на тяготы предстоящего дня, что каждая протекающая минута все больше приближала конец всех фестивальных злосчастий.
Лито шевельнулся, когда Монео вошел в помещение. Сразу же по этому сигналу включился свет, сфокусировавшись только на лице Лито.
- Доброе утро, Монео, - сказал он. - Часовая известила меня, что ты настаиваешь на немедленной встрече. Почему?
Монео знал по опыту, что в искушении слишком быстро открыть заложена большая опасность.
- Я провел время с Преподобной Матерью Антеак, - сказал он. Хотя она и хорошо это скрывает, но я уверен, что она - ментат.
- Да. Должен же Бене Джессерит иногда мне не повиноваться. Эта форма непокорства меня забавляет.
- Значит, Ты их не накажешь?
- Монео, как ни крути, я - единственный родитель, которого имеют мои подданные. Родитель должен быть великодушен не менее, чем суров. "Он в хорошем настроении", - подумал Монео. У него вырвался легкий вздох, и Лито, заметив это, улыбнулся.
- Антеак возражала, когда я сообщил ей, что Ты приказал амнистировать нескольких Лицевых Танцоров из наших пленников. - Они мне нужны для Фестиваля, - сказал Лито.
- Владыка!
- Я объясню тебе потом. Давай перейдем к тем новостям, которые заставили тебя ворваться сюда в такой час.
- Я... э... - Монео закусил верхнюю губу. - Тлейлакс был до невозможности болтлив в своей попытке втереться ко мне в расположение.
- Да, разумеется, так и следовало ожидать. И что тебе в результате открылось?
- Они... э... снабдили икшианцев достаточными консультациями и оборудованием, чтобы те могли создать... э... не совсем гхолу, и даже не клона. Может быть, нам следует использовать термин Тлейлакса: КЛЕТОЧНАЯ РЕКОНСТРУКЦИЯ. Этот... э... эксперимент проводится внутри какого-то устройства с защитным полем, непроницаемым, как заверили их представители Космического Союза, даже для Твоего ясновидения.
- И результат? - у Лито появилось ощущение, что он задает этот вопрос в холодном вакууме.
- Они не уверены. Тлейлаксу не позволили быть свидетелями. Однако, они видели, как Молки вошел в эту... э... камеру, как он вышел потом оттуда с младенцем.
- Да! Я знаю!
- Знаешь? - Монео был озадачен.
- Путем умозаключений. Все это произошло приблизительно двадцать шесть лет назад?
- Верно, Владыка.
- И они отождествляют этого младенца с Хви Нори?
- Они не уверены, Владыка, но... - Монео пожал плечами.
- Ну, разумеется. И какие ты отсюда делаешь выводы, Монео?
- Новый икшианский посол генетически запрограммирована на что-то весьма специфическое.
- Разумеется, запрограммирована. Разве тебя не поражало, Монео, насколько Хви, нежная Хви, до странности во всем противоположна грозному Молки? Она - его обратное отражение во всем, включая пол.
- Я не думал об этом, Владыка.
- А я думал.
- Я ее немедленно отошлю назад, к икшианцам, - заявил Монео.
- Ты не сделаешь ничего подобного!
- Но, Владыка, если они..
- Монео, я уже замечал, что ты редко поворачиваешься спиной к опасности. Другие поступают так часто, но ты очень редко.
С чего бы тебе подначивать меня на столь очевидную глупость?
Монео сглотнул.
- Вот и хорошо. Мне нравится, когда ты понимаешь ошибочность своих решений, - сказал Лито.
- Благодарю, Владыка.
- А еще мне нравится, когда ты благодарить искренне, вот как сейчас. А теперь, была ли с тобой Антеак, когда ты услышал эти откровения?
- Как ты приказал, Владыка.
- Превосходно. Это немножко все расшевелит. Теперь уходи и ступай к леди Хви. Скажи ей, я желаю немедленно ее видеть. Это ее обеспокоит. Она полагает, мы не встретимся вновь до тех пор, пока я не призову ее в Твердыню. Тебе я поручаю унять ее страх.
- Каким образом, Владыка?
Лито печально проговорил:
- Монео, зачем ты просишь совета в том, в чем и сам знаток? Успокой ее и приведи сюда заверенной в моих добрых намерениях относительно нее.
- Да, Владыка, - Монео поклонился и сделал шаг назад.
- Один момент, Монео!
Монео застыл, взгляд его устремился на лицо Лито.
- Ты озадачен, Монео, - сказал Лито. - Порой ты не знаешь, что обо мне думать. Действительно ли я всесилен и всепредвидящ? Ты приносишь мне эти крохи сведений и гадаешь: "Знает ли он уже это? Если знает, то зачем я из-за этого хлопочу?" Но я приказал тебе докладывать мне о подобных вещах. Разве само то, что ты должен мне повиноваться, не достаточное основание знать, как себя вести?
Монео, в глубокой задумчивости, пожал плечами. Его губы дрожали.
- Время может быть также и местом, Монео, - сказал Лито. - Все зависит от того, где ты стоишь, куда глядишь или что ты слышишь. Мерило тому - само сознание.
После долгого молчания, Монео рискнул заговорить:
- Это все, Владыка?
- Нет, ЭТО не все. Сиона получит сегодня пакет, доставленный ей с курьером Космического Союза. Ничто не должно препятствовать ей получить этот пакет. Ты понимаешь?
- Что в... что в этом пакете?
- Кой-какие переводы - чтиво, мне было бы очень желательно, чтобы она это прочла. Смотри, чтобы не было никаких помех.
В этом пакете нет меланжа.
- Почему... откуда Ты знаешь, что я боюсь, будто в пакете...
- По тому, что ты боишься спайса. Он мог бы продлить твою жизнь, но ты избегаешь его употреблять.
- Я боюсь ДРУГИХ его эффектов. - Щедрая природа дала нам меланж, чтобы он отворил нам некоторые неожиданные глубины нашей психики, и все же ты его боишься?
- Я - АТРИДЕС, Владыка!
- О да, у Атридесов меланж разматывает клубочек особого процесса внутреннего откровения, ведущий сквозь тайну Времени.
- Я должен только вспомнить тот способ, которым Ты испытал меня, Владыка.
- Разве не очевидна для тебя необходимость ощущать Золотую Тропу?
- Это не то, чего я боюсь, Владыка.
- Ты был изумлен открывшимся тебе при испытании. Теперь ты страшишься других изумляющих открытий, страшишься познать то, что заставило меня сделать МОЙ выбор.
- Я должен только взглянуть на Тебя, Владыка, и понять, чего я страшусь. Мы, Атридесы... - он осекся, у него пересохло во рту.
- Ты не желаешь всех этих жизней-памятей, теснящихся во мне!
- Порой... порой, Владыка, мне кажется, что спайс - это проклятие Атридесов!
- Тебе бы хотелось, чтобы Я никогда не возник?
Монео промолчал.
- Но у меланжа есть свои достоинства, Монео. В нем нуждаются навигаторы Союза. И без него Бене Джессерит деградировал бы в беспомощную кучку хнычущих женщин!
- Мы должны жить - с ним или без него, Владыка. Это я знаю.
- Очень проницательно, Монео. Но ты выбрал жизнь без него.
- Разве у меня нет такого выбора, Владыка?
- На данное время.
- Владыка, что Ты...
- В общеупотребительном галаксе существует двадцать восемь различных слов для обозначения меланжа. Для него есть разные наименования в зависимости от того, как его намереваются употреблять, каковы его концентрация, возраст, добыли его путем честной сделки, путем воровства или захвата, является ли он даром по наследству для мужчины или для женщины - и многое другое, какое слово будет употреблено. И что отсюда следует, Монео?
- Нам предложены множественный выбор, Владыка.
- Только там, где дело касается спайса?
Монео наморщил в раздумье лоб, затем ответил:
- Нет.
- Ты редко говоришь "нет" в моем присутствии, - сказал Лито. - Мне нравится наблюдать, как твои губы произносят это слово.
Рот Монео дернулся - попытка улыбнуться.
Лито живо заговорил:
- Ну, ладно! Ты должен сейчас отправиться к леди Хви. Я хочу, чтобы ты дал ей на прощание один совет, способный помочь.
Монео, полный усердия, поднял взгляд на лицо Лито.
- Почему знанием о наркотических и лекарственных веществах мы, в основном, обязаны мужчинам? Потому, что их склонность к риску и экспериментам с неведомым - одно из проявлений мужской агрессивности. Ты читал свою Оранжевую Католическую библию и, таким образом, знаешь историю Евы и яблока. В подлинной истории есть один интересный момент: Ева не была первой, кто сорвал и попробовал яблоко, первым был Адам, и, отсюда, он сразу же обучился, как переложить вину на Еву. Почерпни отсюда объяснение того, как наше общество приходит к структурной необходимости подгрупп. Монео поднял голову, чуть наклонив ее влево.
- Владыка, как это мне поможет?
- Это поможет тебе с леди Хви!

Глава 30

Особенная множественность этого мироздания привлекает мое пристальнейшее внимание. Она обладает совершенной красотой.

Украденные дневники

Сперва Лито услышал в передней комнате голос Монео, а затем в его малую палату аудиенций сразу же вошла Хви. На ней были бледно-голубые шаровары, туго перевязанные на лодыжках темно-зелеными лентами, под цвет ее сандалиям. Свободная блуза того же темно-зеленого цвета проглядывала под ее черной накидкой.
Она казалась спокойной и безмятежной, когда приблизилась к Лито и села без приглашения, выбрав золотую подушку, а не ту красную, на которой сидела в прошлый раз. Монео доставил ее меньше, чем за час. Лито расслышал своим острым слухом, как Монео беспокойно расхаживает в передней комнате и, мысленным сигналом, наглухо перекрыл входную дверь.
- Монео чем-то обеспокоен, - сказала Хви. - Он изо всех сил старался не показать мне этого, но чем больше он старался меня успокоить, тем больше он возбуждал мое любопытство.
- Он тебя не напугал?
- О, нет. Хотя он сказал кое-что интересное. Он сказал, я должна все время помнить, что для каждого из нас Бог Лито это разные личности.
- Что в этом интересного? - спросил Лито.
- Интересным был вопрос, которому это служило предисловием. Он часто удивляется, сказал он, какова наша собственная роль в возникающем у тебя разном отношении к нам?

Предыдущая страница 16 Следующая страница


17 Фрэнк Герберт

- Это действительно интересно.
- По-моему, он и вправду ухватил самую суть, - сказала Хви. - Зачем Ты меня вызвал?
- В свое время, твои властелины на Иксе...
- Они больше не мои властелины, Владыка.
- Прости. С этого момента, я буду говорить о них, как об икшианцах.
Она серьезно кивнула и подсказала ему:
- В свое время...
- Икшианцы задумали создать оружие, нечто вроде убийцы-автопилота, самодвижущуюся смерть с машинным умом.
Она проектировалась как самосовершенствующийся механизм, задача которого - поймав на мушку жизнь, низводить ее до состояния неорганической материи.
- Я не слышала о таком изобретении, Владыка.
- Знаю. Икшианцы не поняли, что изготовители машин всегда рискуют сами стать совершенно машинообразными. А это - прийти к полному бесплодию. Машины всегда терпят неудачу... с течением времени. А когда эти машины терпят неудачу, то ничего не остается, никакой жизни вообще.
- Порой, мне думается, что они сумасшедшие, - сказала она.
- Таково мнение Антеак. Это наша непосредственная проблема. Икшианцы сейчас заняты созданием чего-то, тщательно ими скрываемого.
- Даже от Тебя?
- Даже от меня. Я посылаю Преподобную Мать Антеак провести расследование для меня. Чтобы помочь ей, я хочу, чтобы ты рассказала ей все, что сможешь, о месте, где ты провела свое детство. Не упускай ни одной детали, сколь угодно крохотной. Антеак поможет тебе вспомнить. Мы хотим знать каждый звук, каждый запах, внешность и имена посетителей, цвета и даже от чего у тебя кровь приливала к коже. Мельчайшие вещи, может быть, жизненно важные.
- Ты думаешь, это было тем местом, где они скрывают свои усилия по созданию чего-то?
- Я это знаю.
- И ты думаешь, что они создают это оружие в...
- Нет, но это даст нам предлог исследовать место твоего рождения.
Она хотела заговорить, осеклась, на лице ее медленно проступила улыбка, затем она сказала:
- Мой Владыка хитроумен. Я немедленно поговорю с Преподобной Матерью. Хви стала подниматься с места, но он жестом ее остановил.
- Мы не должны создавать видимости спешки, - сказал он.
Она опустилась назад на подушку.
- Каждый из нас различен, в соответствии с наблюдением Монео, сказал он. - Творение не знает остановки. Твой Бог продолжает творить тебя.
- Что найдет Антеак? Ты ведь знаешь, верно?
- Скажем так, что у меня есть сильное подозрение.
Теперь, ты ни разу не упомянула той темы, которой я касался раньше. У тебя нет вопросов?
- Ты ответишь мне, если я захочу, - в этих словах было столько доверия, что у Лито перехватило дыхание и он лишился голоса. Он мог только смотреть на нее, думая о том, до чего же необыкновенно это достижение икшианцев - это ЧЕЛОВЕЧЕСКОЕ СОЗДАНИЕ. Хви сохраняла полную верность требованиям своей личной морали. Миловидная, отзывчивая, честная, настойчиво влекомая разделить все муки того, кто становился ей до отождествления близок. Он мог представить себе смятение учителей Бене Джессерит, обнаруживших, что им не по зубам столь твердый орешек внутренней честности в своей ученице. Учителя явно ограничились добавлением штриха здесь, навыка там - и все приобретенные способности лишь усиливали в Хви Нори то, что отдаляло ее от Ордена. Какая же обида их должно быть терзала!
- Владыка, - сказала она, - я бы поняла мотив, который вынудил Тебя изменить свою жизнь.
- Во-первых, Ты должна понимать, что это такое - видеть наше будущее. - Я постараюсь, с твоей помощью.
- Ничто никогда не отделено от своего источника, - сказал он.
- Видеть будущее - это видеть НЕПРЕРЫВНОСТЬ, в которой все вещи принимают форму, подобно пузырькам, формирующимся под поверхностью водопада. Ты видишь их, а затем они исчезают в потоке. Если поток кончается, то все выглядит так, будто никогда и не было. Этот поток - моя Золотая Тропа, я видел ее конец.
- Твой выбор, - она указала на его тело, - он изменил это?
- Он изменяет это. Изменение произойдет не только от того, как я живу, но и от того, как я умру.
- Ты знаешь, как Ты умрешь?
- НЕ как. Я знаю лишь Золотую Тропу, на которой это случится.
- Владыка, я не...
- Это трудно понять, я знаю. Я умру четырьмя смертями смертью плоти, смертью души, смертью мифа и смертью причины. И в каждой из этих смертей будет зерно воскрешения.
- Ты вернешься из...
- Вернутся зерна.
- Когда Тебя не станет, что произойдет с твоей религией?
- Все религии - это единичные сообщества. Золотая тропа содержит в себе весь спектр не целиком, а по частям. Давай назовем иллюзорные обманы зрения несчастными случаями восприятия.
- Люди будут все так же Тебе поклоняться, - сказала она.
- Да.
- Но когда кончится навсегда, они разозлятся, - сказала она. -Последует отрицание. Некоторые станут говорить, что Ты был обыкновенным тираном.
- Иллюзорный обман зрения, - согласился он.
Какой-то миг ей мешал комок в горле, затем она проговорила:
- Но как Твоя жизнь и смерть изменяют... - она покачала головой.
- Жизнь человечества не прервется.
- Я верю в это, Владыка. Но какой она будет?
- Каждый цикл является реакцией на предыдущий. Если Ты задумаешься поразмышлять над формой моей Империи, то поймешь, какую форму примет следующий цикл.
Она отвела глаза в сторону.
- Все, что я узнала о Твоей семье, говорило мне, что Ты пошел бы на это... - не глядя, она указала на его тело. - Ты мог пойти на такое лишь из бескорыстных побуждений. Я не думаю, что я и вправду представляю форму твоей Империи.
- Золотой Мир Лито?
- Мира меньше, чем некоторые хотели бы заставить нас поверить, сказала она, снова переводя взгляд на него.
"Вот ее честность!" - подумал он. - "Ничто ее не отпугнет".
- Сейчас время желудка, - сказал он. - Сейчас время, когда мы расширяемся, как расширяется единичная клетка.
- Но что-то упущено, - сказала она.
"Она - как Данканы", - подумал он. - "Что-то упущено, и они немедленно это чувствуют".
- Плоть растет, но не растет психика, - сказал он.
- Психика?
- Рефлекторное самосознание, рассказывающее, насколько же ЖИВЫМИ мы можем стать. Тебе это хорошо известно, Хви. Наставляющее тебя, как быть честной перед самой собой, как взаправду быть собой.
- Твоей религии недостаточно, - сказала она.
- Ни одной религии никогда не может быть достаточно. Это вопрос выбора - единственного, личного выбора. Ты понимаешь теперь, почему для меня так много значат твои дружба и общество?
Она моргнула, отгоняя слезы, кивнула и сказала:
- Почему люди этого не понимают?
- Потому, что условия не позволяют.
- Условия, которые диктуешь Ты?
- Именно. Окинь взглядом всю мою Империю. Видишь Ты ее форму?
Она закрыла глаза, задумавшись.
- Кто-то хочет сидеть у реки и каждый день ловить рыбу? - спросил он. - Замечательно. Такова его жизнь. Ты хочешь плавать в маленьком суденышке по внутренним морям и посещать незнакомые народы? Превосходно! Чем еще можно заниматься?
- Путешествовать в космосе? - спросила она, и была в ее голосе нотка вызова. Она открыла глаза.
- Да, Ты обратила внимание, что Союз и я не позволяем этого.
- Этого не позволяешь ТЫ.
- Верно. Если Союз выйдет у меня из повиновения, то больше не получит спайса.
- И приковав людей к своим планетам, удерживаешь их от злых выходок. - В этом есть кое-что поважнее. Это наполняет их тоской по странствиям. Это создает в них НЕОБХОДИМОСТЬ совершать дальние путешествия и видеть незнакомое. В конце концов, путешествие и свобода становятся синонимами.
- Но спайс иссякает, - сказала она.
- И свобода с каждым днем становится все драгоценней.
- Это может привести лишь к отчаянию и насилию, - сказала она.
- Мудрец из моих предков... который, на самом деле, тоже я сам, Ты ведь понимаешь? Ты понимаешь, что в моем прошлом для меня нет чужих?
Она кивнула в благоговейном страхе.
- Этот мудрец заметил, что богатство - это орудие свободы. Но погоня за богатством - это путь в рабство.
- Космический Союз и Орден поработили сами себя!
- Так же, как икшианцы, Тлейлакс и все остальные. Время от времени им удается разнюхать тайничок с меланжем - это постоянное разнюхивание и держит их в плену, не давая уделить внимание чему-то еще, Очень интересная игра, не правда ли?
- Но когда последует насилие...
- Тогда будут голод и суровые помыслы.
- Здесь, на Арракисе, тоже?
- Здесь, там, повсюду. Люди будут оглядываться на мою тиранию, как на СТАРЫЕ ДОБРЫЕ ДЕНЕЧКИ. Я стану зеркалом их будущего.
- Но это будет ужасно! - запротестовала она.
"Ее реакция и не могла быть иной", - подумал он.
И сказал:
- Поскольку земля откажет людям в поддержке, выжившие станут тесниться во все меньших и меньших убежищах. Жестокий процесс естественного отбора будет воспроизведен во многих мирах взрыв рождаемости и иссякание пищи.
- Но не способен ли Союз...
- По большей части, Союз окажется беспомощен из-за нехватки меланжа, чтобы использовать доступный транспорт.
- И богатые не спасутся?
- Некоторые из них.
- Значит, на самом-то деле Ты ничего не изменил. Мы будем точно также продолжать сражаться и умирать.
- До тех пор, пока Песчаный Червь не воцарится вновь на Арракисе. Тогда мы проверим себя на основополагающий жизненный опыт, к которому все причастятся. Мы усвоим, что происшедшее на одной планете может произойти на любой.
- Так много боли и смерти, - прошептала она.
- Разве Ты не понимаешь насчет смерти? - спросил он. - Ты должна понять. Народы должны понять. Вся жизнь должна понять.
- Помоги мне, Владыка, - прошептала она.
- Это самый глубинное знание любого создания. - Когда жизнь недостаточно соприкасается со смертью, тогда для ее осознания на помощь приходят угрожающие ей признаки: опасные болезни, травмы, несчастные случаи... роды для женщины... и, некогда, боевые баталии для мужчин.
- Но твои Рыбословши...
- Они учат выживаемости, - сказал он.
Ее глаза широко раскрылись - она вдруг поняла.
- Способные выживать. Разумеется!
- Как же Ты чудесна, - сказал он. - Как редка и чудесна. Да будут благословенны икшианцы!
- И прокляты?
- И это тоже.
- Я не думала, что когда-нибудь смогу понять насчет Твоих Рыбословш, - сказала она.
- Даже Монео этого не видит, - сказал он. - А Данканы - это мое отчаяние.
- Для того, чтобы пожелать сохранить жизнь, Ты должен ценить ее очень высоко - сказала она.
- И именно способные выживать восприимчивей и ярче видят красоты жизни. Женщины понимают это намного лучше мужчин, потому что рождение это отражение смерти.
- Мой дядя Молки всегда говорил, что у Тебя есть веские причины отказывать мужчинам в войнах и в случайном насилии. Какой же горький урок! - Кроме легкодоступной жестокости у мужчин очень немного возможностей выяснить, как же они встретят свой последний жизненный опыт, - сказал он. - Что-то упущено. Развитие психики остановилось. Это ли подразумевают люди, говоря о мире Лито?
- Что Ты заставляешь нас барахтаться в бесцельном упадке, как свиньи барахтаются в своей собственной вонючей жиже.
- Как точна народная мудрость! - усмехнулся он. Упадок.
- Большинство мужчин не имеют принципов, - продолжила она. Икшианские женщины постоянно на это жалуются.
- Когда мне нужно распознать мятежников, я выглядываю мужчин с принципами, - сказал он.
Она безмолвно на него поглядела, и он подумал, каким же глубоким свидетельством ее разума является эта простая реакция.
- Где, по-твоему, я нахожу моих лучших управляющих? - спросил он.
Она резко выдохнула.
- Принципы, - продолжил он, - это то, за что Ты сражаешься. Большинство мужчин проходят сквозь всю жизнь не изменившимися, кроме самого последнего момента. У них так мало неприятных обстоятельств, в которых можно было бы испытать себя.
- У них есть Ты, - сказала она.
- Но я настолько могуществен, - сказал он. - Я равнозначен самоубийству. Кто пойдет на верную смерть?
- Сумасшедшие... или отчаянные. Бунтовщики?
- Я - их эквивалент войны, - сказал он. - Хищник из хищников. Я - та связующая сила, которая сотрясает их.
- Я никогда не думала о себе, как о бунтовщице.
- Ты - кое-что намного получше.
- И Ты каким-то образом меня используешь?
- Да.
- Не как управляющего, - сказала она.
- У меня уже есть хорошие управляющие - не подверженные порче, смышленые, рассудительные, открыто признающие свои ошибки, быстрые в принятии решений.
- Они были бунтовщиками?
- В большинстве своем.
- Как Ты их выбрал?
- Я же сказал тебе, они сами себя выбирали.
- Тем, что выживали?
- И этим тоже. Но есть и большее. Разница между хорошим управленцем и плохим сводится к одному. Хорошие управляющие принимают немедленные решения.
- И приемлемые?
- Обычно эти решения способны срабатывать. Плохой управляющий, как правило, колеблется, мешкает, выпрашивает создания различных комитетов предоставления докладов. И, в итоге, действует так, что создает серьезные проблемы.
- Но разве им не нужно порой больше информации, чтобы сделать...
- Плохой управленец больше озабочен докладами, чем решениями. Он хочет, чтобы у него был твердо обоснованный отчет, который он предъявляет для оправдания своих ошибок.
- А хорошие?
- О, они полагаются на устные приказы. Они никогда не лгут о сделанном, если их распоряжения породили проблемы. И они окружают себя людьми, способными, оттолкнувшись от устных приказов, действовать самостоятельно. Часто самая важная информация к тому и сводится, что где-то что-то пошло не так. Плохие управленцы скрывают свои ошибки до последнего, пока не становится слишком поздно их исправлять.
Лито понял, что она размышляет о тех, кто служит ему - особенно о Монео.
- Люди решений, - сказала она.
- Самое трудное для тирана - найти людей действительно принимающих решения, - сказал он.
- Разве твое знание непосредственного прошлого не дает тебе некоторых...
- Оно несколько меня развлекает. Большинство бюрократий, существовавших до моей, выискивали и продвигали тех, кто избегал принятия решений.
- Понимаю. Как Ты думаешь меня использовать, Владыка?
- Ты выйдешь за меня замуж?
Слабая улыбка коснулась ее губ.
- Женщины тоже способны принимать решения. Я выйду за Тебя замуж.
- Тогда ступай и проинструктируй Преподобную Мать. Так, чтобы она твердо знала, что именно ей искать.
- Доискиваться до моего происхождения, - сказала она. - тебе и мне уже известна цель.
- Не отделенная от своего источника, - сказал он.
Она встала, затем спросила:
- Владыка, а не можешь ли Ты ошибиться насчет Твоей Золотой Тропы? Разве возможность неудачи...
- И кто, и что угодно могут потерпеть неудачу, - сказал он, - но здесь помогают храбрые добрые друзья.

Глава 31

Группы заботливо приспосабливают окружающую среду под цели группового выживания. Когда они уклоняются от этого, тогда это можно расценивать как признак группового нездоровья. Есть много разоблачительных симптомов. Я наблюдаю за разделением пищи. Это - форма коммуникации, неизбежный символ взаимопомощи, в котором содержится также глубинный указатель на то, кто является зависимым.
Интересно, что сейчас именно мужчины обычно ухаживают за ландшафтом. Они стали ЗЕМЛЕДЕЛЬЦАМИ. Некогда, это было целиком женской сферой деятельности.

Украденные дневники

"Вы должны простить недостаточность моего доклада", - писала Преподобная Мать Антеак. - "Отнесите это на необходимость спешки. Завтра я отбываю на Икс, моя задача именно та, о которой я перед этим докладывала во всех подробностях. Напряженный и искренний интерес Бога Императора к Иксу нельзя отрицать, но то в чем я сейчас должна отчитаться, это странный визит, который только что нанесла мне икшианский посол, Хви Нори".
Антеак откинулась на своей табуреточке, неудобной, но все же лучшей среди тех, которые она смогла подобрать в этих спартанских апартаментах. Она сидела одна в своей крохотной спаленке, коробочке внутри коробочки, поскольку Владыка Лито отказался предоставить им другое помещение даже после того, как Бене Джессерит предостерег его о предательстве Тлейлакса. На коленях Антеак покоился чернильно-черный небольшой квадратик, со стороной около десяти миллиметров, не более трех миллиметров толщины. Она писала на этом квадратике поблескивающей иглой - одно слово за другим, и слова эти поглощались квадратиком. Завершенное донесение будет запечатлено на нервных рецепторах глаз послушницы-курьера, пребывая там в скрытом виде, пока его не считают и не проиграют в Доме Соборов. Хви Нори представляла огромную дилемму!
Антеак была знакома с отчетами учителей Бене Джессерит, которых посылали на Икс обучать Хви. Но эти отчеты больше оставляли за кадром, чем сообщали. Они лишь возбуждали новые и новые вопросы.
КАКИЕ ПРИКЛЮЧЕНИЯ ТЫ ПЕРЕЖИЛА, ДИТЯ?
КАКОВЫ БЫЛИ ТЯГОТЫ ТВОЕЙ ЮНОСТИ?
Антеак фыркнула и поглядела на ждущий черный квадратик. Такие мысли напомнили ей о вере Свободных, что место твоего рождения делает тебя тем, что Ты есть.
- Есть ли на твоей планете странные животные? - спросили бы Свободные.
Хви прибыла с впечатляющие свитой Рыбословш, более сотни мускулистых женщин, вооруженных до зубов. Антеак редко видела такую выставку оружия: лазерные пистолеты, длинные ножи, тесаки, оглушающие гранаты...
Было позднее утро. Хви вошла внутрь, оставив Рыбословш осматривать все помещения Бене Джессерит, кроме этой спартанской внутренней комнатки. Антеак окинула взглядом свои апартаменты. Владыка Лито кое-что ей сказал, оставляя ее здесь.
- Не тем измеряй, сколь ценит тебя Бог Император!
Кроме... теперь он посылает Преподобную Мать на Икс, и есть о чем поразмыслить насчет владыки Лито, зная поставленную перед ней без недомолвок задачу. Может быть, времена вот-вот изменятся и на Орден посыпятся новые почести и больше меланжа.
“Все зависит от того, насколько удачно я справлюсь с заданием".
Хви одна вошла в эту комнату и спокойно присела на койку Антеак, голова ее оказалась ниже головы Преподобной Матери. Прекрасный штрих - и неслучайный. Хви обладала полной волей установить между ними любые отношения - Рыбословши повиновались бы единому ее слову. Сомнений в этом быть не могло - после первых же слов Хви, напрочь сразивших Антеак.
- Тебе надо знать с самого начала, - я выхожу замуж за Владыку Лито. Антеак, чуть не поперхнувшись, не выдала себя лишь благодаря глубокому самообладанию. Правдовидица, она нисколько не сомневалась в искренности Хви, но невозможно всесторонне охватить разумом столь потрясающее событие.
- Владыка Лито повелевает, чтобы Ты никому об этом не говорила, добавила Хви.
"Ну и дилемма!" - подумала Антеак. - "Могу ли я хотя бы доложить это моим сестрам Дом Соборов?”
- В свое время об этом узнают все, - сказала Хви. - Пока еще не время. Я говорю тебе об этом, потому что это поможет тебе лучше понять степень доверия Владыки Лито.
- Доверия к тебе?
- К нам обоим.
От этого по телу Антеак пробежал плохо скрытый озноб возбуждения. Какая же сила присуща такому доверию!
- Ты знаешь, почему Икс выбрал тебя послом? - спросила Антеак.
- Да. Они хотели, чтобы я поймала его в свои силки.
- И похоже на то, что они преуспели. Значит ли это, что икшианцы верят в тлейлаксанские басни о непотребных привычках Владыки Лито?
- Даже сами Тлейлаксанцы в них не верят.
- Как я понимаю, Ты подтверждаешь лживость таких историй?
Хви ответила со странным безразличием, сквозь которое Антеак было трудно проникнуть, невзирая на свои двойные способности ментата и Видящей Правду.
- Ты говорила с ним и наблюдала за ним. Сама ответь себе на этот вопрос.
Антеак совладала с поднявшимся раздражением. Несмотря на свою юность, Хви отнюдь не простушка-недоучка и никогда из нее не выйдет хорошей бенеджессеритки. Какая жалость!
- Докладывала ли Ты об этом своему правительству на Иксе? спросила Антеак.
- Нет.
- Почему?
- Они скоро об этом узнают. Преждевременное разглашение могло бы повредить Владыке Лито.
"Она говорит правду", - напомнила себе Антеак.
- Разве твой долг верности Иксу не превыше всего? - спросила она. - Мой первый долг верности - долг правде, - Хви улыбнулась. Икс преуспел даже лучше, чем рассчитывал.
- Мыслит ли тебя Икс угрозой Богу Императору?
- По-моему, их первоочередная забота - сбор сведений. Я обсуждала это с Ампре перед моим отъездом.
- Тот самый Ампре, который возглавляет икшианское управление внутренних дел?
- Да. Ампре убежден, что Владыка Лито дозволяет угрозы своей персоне только до определенных пределов. - Ампре так сказал?
- Ампре не считает возможной утайку будущего от Владыки Лито.
- Но моя миссия на Иксе связана с предположением, что... Антеак покачала головой, осекшись, затем сказала. - Почему Икс поставляет Владыке механизмы и оружие?
- Ампре полагает, что у Икса нет выбора. Превосходящая сила уничтожает представляющих для нее слишком большую угрозу для этой силы.
- Если Икс откажется, то это и выйдет за пределы ограничений, положенных Владыкой Лито. Третьего нет. Думала ли Ты когда-нибудь о последствиях брака с Владыкой Лито?
- Ты имеешь ввиду сомнения, которые такой поступок пробудит в отношении его божественности?
- Кое-кто поверит в тлейлаксанские байки.
Хви только улыбнулась.
“Проклятие!" - подумала Антеак. - "Как же мы потеряли такую девушку?" - Он меняет устройство своей религии, - обвиняюще проговорила Антеак.
- Вот в чем, конечно, дело.
- Не совершай ошибку, судя всех по самой себе, - ответила Хви. И, когда в Антеак явно забрезжило негодование, добавила. - Но я пришла сюда не для дискуссий на подобные тему, касающиеся Владыки.
- Нет. Конечно, нет.
- Владыка Лито повелел мне рассказать тебе во всех подробностях, какие я только могу упомнить, о людях, причастных к моему рождению и воспитанию.
Антеак поглядела на шифровальный черный квадратик, прокручивая в памяти рассказ Хви. Хви подробнейше обо всем ей поведала, как и повелел ей ее Владыка (теперь ее жених). Эти подробности, временами могли показаться скучными, не будь Антеак ментатом - той, для кого всякая информация достойна усвоения.
Антеак в раздумье покачала головой. Что же следует доложить Ордену на Дом Соборов? Там уже анализируется ее предыдущее донесение. Аппарат, способный вместе со всем своим содержимым отгородиться даже от всепроникающего ясновидения Бога Императора? Возможно ли такое? Или это еще один вид проверки, проверки искренности Бене Джессерит перед Владыкой Лито? Но теперь! При том, что он уже знает происхождение этой загадочной Хви Нори...
Это новое развитие событий придавало новую весомость конечным умозаключениям. Ментата Антеак, объясняя почему именно она избрана для этой миссии на Икс. Бог Император не доверит такого знания своим Рыбословшам. Он не хочет, чтобы Рыбословши подозревали слабость в своем Владыке!
А может, тут все не так очевидно, как кажется? Колесики внутри колесиков - вот как всегда обстоит дело с Владыкой Лито.
И опять Антеак покачала головой. Затем, склонясь над квадратиком, продолжила составлять донесение в Дом Соборов - опустив сведения о том, что Бог Император выбрал себе невесту.
Они и так скоро об этом узнают. Тем временем, Антеак сама поломает голову над тем, что может из этого проистечь.

Глава 32

Зная всех своих предков, Ты становишься личным свидетелем тех событий, что породили мифы и религии нашего прошлого. Признавая это, вы должны думать обо мне как о создателе мифов.

Украденные дневники

Первый взрыв прозвучал, едва тьма окутала город Онн. Взрыв сразил нескольких отчаянных гуляк перед икшианским посольством, проходивших мимо него на вечеринку, где (как было обещано) Лицевые Танцоры представят древнюю драму о короле, зарезавшем своих детей. После событий первых четырех фестивальных дней гулякам требовалась немалая доля смелости, чтобы выйти на улицу из относительной безопасности своих квартир. Истории о смерти и ранениях невинных прохожих будоражили весь город - подливая масла в огонь, подогревающий осторожность.
Никто из пострадавших, погибших и оставшихся в живых не оценил бы замечание Владыки Лито о том, что невинные прохожие - явление довольно редкое.
Обостренными чувствами Лито уловил взрыв и определил место, где он произошел. С внезапной яростью, о которой ему позже предстояло пожалеть, он призвал Рыбословш и велел им стереть с лица земли всех Лицевых Танцоров, даже тех, кого он ранее пощадил.
И сразу же его обуял восторг, едва он сообразил, что с ним приключилось - он испытал ярость! Так много времени прошло с тех пор, как он испытывал хотя бы слабый гнев. Разочарование, раздражение - таковы были пределы его чувствований. Но теперь, при угрозе жизни Хви Нори, в нем вспыхнула ярость!
Немного успокоившись, Лито решил изменить первоначальный приказ - но посланные Рыбословши уже разбежались. Состояние, в котором предстал перед ними Владыка, спустило с цепи их самые кровожадные страсти.
- Бог в ярости! - кричали некоторые из них.
Второй взрыв, остановил спешивших на площадь с новым приказом Лито соблюдать сдержанность - Рыбословш, ограничивая его распространение и подстрекая к еще большей жестокости. Третий взрыв грянул почти там же, где и первый, заставив Лито самого начать действовать. Он поднял свою тележку в воздух, как колесницу Джаггернаута или оружие Берсерка, <берсеркеры отчаянные воины из древнескандинавских легенд, перед которыми никто не мог устоять> и поднялся на поверхность на икшианским лифтом.
Оказавшись на краю площади, освещенной тысячами свободно парящих глоуглобов, выпущенных из рук Рыбословш, Лито увидел сцену хаоса: центральный помост площади разнесло вдребезги, оставив неповрежденной только пластальную базу под его мощеной поверхностью; разбитые куски кирпичной кладки валялись вокруг, вперемешку с мертвыми и ранеными. С противоположной стороны площади, от икшианского посольства продолжал доноситься дикий шум бушующего там сражения.
- Где мой Данкан? - зычно взревел Лито.
Через площадь к нему кинулась башар гвардии и доложила, задыхаясь:
- Мы оставили его в Твердыне, Владыка!
- Что здесь происходит? - вопросил Лито, указывая на битву, идущую перед икшианским посольством.

Предыдущая страница 17 Следующая страница


Бог - Император Дюны 18

- Мятежники и тлейлаксанцы атакуют икшианское посольство, Владыка. У них взрывные устройства.
Не успела она договорить, как перед поврежденным фасадом посольства ослепительно грянул еще один взрыв. Лито увидел, как подкинуло в воздух тела, как они разлетелись вперед по широкой дуге, падая по краям белого пламени, оставлявшего за собой оранжевый след, усеянный черными точками. Не думая о последствиях, Лито переключил свою тележку на антигравитационные суспензоры и пулей понесся на ней через площадь мчащийся Левиафан, увлекающий глоуглобы в свою кильватерную воздушную струю. Достигнув места сражения, он обогнул собственные войска и обрушился с фланга на нападавших, опомнившись лишь когда вокруг него заполыхали зловеще изогнутые голубые лучи лазерных пистолетов. Он почувствовал, как его тележка сокрушает живую плоть, усеивая телами все вокруг. Перед самым фасадом посольства, он вывалился из тележки, рухнул на брусчатку, перекатился по твердой мостовой. Лучи лазерных пистолетов защекотали его рубчатое тело, внутри него поднялась мощная волна жара, за ней последовала вентилирующая кислородная отрыжка из хвоста. Мгновенный рефлекс полностью закрыл его лицо рясой и погрузил руки в безопасные глубины переднего сегмента. Его тело Червя взяло над ним полную волю изгибаясь и молотя как цеп, перекатываясь безумным колесом, он метался, обрушиваясь во все стороны.
Улицу заливала кровь. Кровь - это водный барьер для Червя. Но такая вода неотделима от смерти. Его беснующееся тело срывалось и оскальзывалось в ней, из каждого сочленения, где жидкость просачивалась сквозь его кожу песчаной форели, вырывался голубой дымок. Его одолела водяная агония, пробудившая еще большую жестокость в его огромном молотящем теле. Рыбословши по всей линии подались назад, когда Лито атаковал врага. Потом сметливая башар увидела, какая тут открывается возможность.
Ее крик перекрыл шум битвы:
- Добивайте оставшихся!
Ряды гвардейцев ринулись вперед.
Всего лишь несколько минут понадобилось Рыбословшам на их кровавую жатву - и лезвия пронзали тела в беспощадном свете глоуглобов, плясали дуги лазерных лучей, и даже ударами рук и ног Рыбословши кромсали уязвимую плоть. Они никого не оставили в живых.
Лито откатился от кровавого месива перед посольством, почти ничего не соображая сквозь волны водяной агонии. Облако почти чистого кислорода, образовавшееся вокруг него, помогло восстановлению его человеческих восприятий. Он призвал тележку, она подплыла к нему, опасно кренясь на поврежденных суспензорах. Он медленно забрался на сразу просевшую тележку и отдал ей мысленную команду вернуться в его апартаменты под площадью.
На случай необходимости исцеления после контакта с водой у него уже давным-давно была приготовлена очистная камера, где тугие струи прокаленного воздуха высушат его и приведут в себя. Мог бы подойти и песок, но в пределах Онна не было необходимого количества песка, где он мог бы прогреться, отчистив свое тело до нормального состояния.
В лифте он подумал о Хви и распорядился немедленно ее доставить.
"Если она осталась в живых".
Покуда его тело, одновременно и человеческое и Предчервя, так неотложно жаждало очищающего жара - у него не было времени на провидческое дознание, оставалось лишь надеяться, Едва оказавшись в очистной камере, он решил подтвердить предыдущий приказ - "пощадить нескольких Лицевых Танцоров!", но к тому времени остервенелые Рыбословши уже растеклись по всему городу, а у него не хватало сил на ясновидческий поиск, в какие места города отправить вестовых, чтобы все отряды получили его приказ.
Когда он выходил из очистной камеры, капитан гвардии доложила ему, что Хви Нори легко ранена, но в безопасности и будет доставлена к нему так скоро, как только местный командир найдет это благоразумным.
Лито на месте произвел капитана в подбашары. Она была тяжело сколоченной, наподобие Найлы, но лицо не такое квадратное более округлое и ближе к прежним нормам. От столь горячего одобрения Владыки она вся затрепетала и, когда он велел ей вернуться и "вдвойне убедиться", что никакая опасность больше Хви не грозит, повернулась и помчалась со всех ног. "Я даже не спросил, как ее зовут", - подумал Лито, перекатываясь на новую тележку в углублении своей малой палаты аудиенций. Несколько секунд размышлений, и он припомнил имя новой подбашары - Тьюма. Повышение надо будет еще подтвердить. Он завязал себе мысленный узелок на память сделать это лично. Все до единой рыбословши должны немедленно уразуметь, сколь дорога ему Хви Нори. Хотя после событий сегодняшней ночи в этом не должно остаться больших сомнений. Он обратился к своему провидческому прослеживанию и разослал гонцов своим озверевшим Рыбословшам. Но вред уже был нанесен: трупы по всему Онну, - Лицевые Танцоры и лишь заподозренные в этом.
"И многие видели, как я убивал", - подумал он. Дожидаясь появления Хви, он заново осмыслил все произошедшее. Сегодняшнее нападение не типично для Тлейлакса, по новой модели, и в эту новую модель укладывается предыдущее, на дороге в Онн, и все указывает, что за этими смертоносными выпадами таится единый ум.
"Я мог бы там умереть", - подумал он.
Начинало проясняться, почему он не предвидел этого нападения, основная же причина коренилась глубже: Лито ощутил, как ему становится виден самый корень происшедшего - то, что сводит воедино все улики. Какой человек лучше всего знал Бога Императора? Какой человек владел секретным местом, из которого мог плести свои заговоры?
МОЛКИ!
Лито вызвал часовую и велел ей узнать, не покинула ли еще Арракис Преподобная Мать Антеак. Через мгновение часовая вернулась с докладом.
- Антеак все еще находится в своих апартаментах. Командующая Рыбословшами, охраняющими ее, сообщает, что их посольство нападению не подверглось.
- Вот что, передай Антеак, - сказал Лито. - понимает ли она теперь, почему я поместил ее делегацию в столь удаленном от меня районе? Затем скажи ей, что, находясь на Иксе, она должна определить местонахождение Молки. Она должна будет доложить об этом нашему местному гарнизону на Иксе.
- Молки, бывший икшианский посол?
- Он самый. Он не должен оставаться на свободе и живым. Ты известишь командующую нашим гарнизоном на Иксе, и ей следует поддерживать тесный контакт с Антеак, обеспечивая всю необходимую помощь. Молки должен быть доставлен сюда, ко мне, или казнен, наша командующая пусть сама решит, по обстоятельствам.
Посланница, стоявшая в кругу падающего вокруг Лито света, кивнула, тени покачнулись на ее лице. Ей не нужно повторять приказание. Каждая из его личных охранниц великолепно тренирована в мнемотехнике и может в точности повторить слова и даже интонацию Лито, никогда не забывая того, что хоть раз от него услышали.
Когда посланница удалилась, Лито послал личный сигнал запроса и через несколько секунд получил ответ от Найлы. Икшианское устройство, встроенное в его тележку, воспроизвело ее голос бесстрастным, металлически машинообразным, слышимым только Лито:
- Да, Сиона в Твердыне. Нет, Сиона не вступала в контакт со своими соратниками по мятежу. Нет, она даже еще не знает, что я за ней наблюдаю. - Нападение на посольство? Это совершено отколовшейся группой, называющей себя Звеном Тлейлаксанского Контакта.
Лито позволил себе мысленно вздохнуть. Мятежники всегда навешивают своим группировкам такие претенциозные ярлыки.
- Есть ли оставшиеся в живых? - спросил он.
- Таковых мы не знаем.
Лито нашел забавным, что, хотя трансляция не воспроизводила никаких эмоциональных оттенков, его память дополняла ими сухой металлический голос.
- Ты войдешь в контакт с Сионой, - сказал он. - Открой ей, что Ты Рыбословша. Скажи ей, Ты не открывала этого раньше, потому что знала, что она не будет тебе доверять и потому что боялась разоблачения. Потому что Ты одна единственная их всех Рыбословш входишь в заговор Сионы. Подтверди ей свою клятву. Скажи ей, Ты поклялась всем для тебя святым во всем ей повиноваться. Если она тебе что-нибудь прикажет, Ты это выполнишь. Все это - правда, как Ты хорошо знаешь.
- Да, Владыка.
Память дополнила слова интонацией фанатичной преданности. Она все выполнит.
- Если возможно, обеспечь возможности для Сионы и Данкана Айдахо оставаться наедине, - сказал он.
- Да, Владыка.
"Пусть они сближаются обычным путем", - подумал он.
Поговорив с Найлой, он на секунду задумался, затем послал за командующей силами на площади. Башар вскоре прибыла, ее темный мундир был запачкан и запылен, на сапогах - запекшаяся кровь. Она была высокой женщиной с тонкой костью, морщины придавали орлиным чертам ее лица выражение властного достоинства.
Лито припомнил ее воинское имя: Айлио, что означало "Надежная" на языке старых Свободных. Он, однако, обратился к ней по ее имени от рождения: Найше "дочь Ше", это придало их беседе тонкий оттенок интимности.
- Присядь, отдохни, Найше, - сказал он. - Ты основательно потрудилась.
- Благодарю, Владыка.
Она опустилась на ту самую красную подушку, на которой сидела Хви. Лито отметил, что, несмотря на морщинки усталости, пролегшие вокруг рта Найше, ее глаза остаются бодрыми. Она глядела на него, полная жажды услышать его слова.
- В моем городе опять воцарилось спокойствие, - он произнес это не совсем с вопросительной интонацией, предоставив самой Найше истолковать, вопрос это или нет.
- Спокойствие, но не благодать, Владыка.
Он кинул взгляд на запекшуюся кровь у нее на сапогах.
- Что с улицей перед икшианским посольством?
- Она очищена, Владыка. Уже ведутся ремонтные работы.
- А площадь?
- К утру будет выглядеть так, как всегда.
Ее взгляд неотрывно держался на его лице. Оба они знали, что он еще не подошел к сути беседы. Но теперь Лито понял, что же скрывается за этим выражением лица Найше.
ГОРДОСТЬ СВОИМ ВЛАДЫКОЙ! Она впервые увидела, как Бог Император убивает. И это посеяло семена жестокой зависимости. ЕСЛИ ГРЯНЕТ БЕДА, МОЙ ВЛАДЫКА ПРИДЕТ. Вот что читалось теперь в ее глазах. Она не будет теперь действовать полностью самостоятельно, только черпая силу от Бога Императора и неся ответственность за использование этой силы. Была одержимость в выражении ее лица - жуткая машина смерти, всегда за кулисами, всегда наготове, только призови.
Лито не понравилось увиденное, но сделанного не воротишь. Чтобы все выправить, придется действовать медленно и тонко.
- Где нападавшие взяли лазерные пистолеты? - спросил он.
- В наших собственных складах, Владыка. Мы полностью сменили охрану арсенала.
СМЕНИЛИ.
Полумера с определенной долей изящества. Согрешившие Рыбословши изолированы и будут содержаться отдельно, пока у Лито не возникнет необходимости в батальонах смерти. Тогда они умрут радостно, веря, что таким образом искупают свой грех. Один слух, что выслан отряд таких берсеркеров, способен утихомирить заранее, до их прибытия.
- Подорвали стену арсенала? - спросил он.
- ВОРОВСТВО и взрывчатка, Владыка. Охрана арсенала проявила беспечность.
- Источник взрывчатки?
Найше несколько утомленно пожала плечами.
Лито мог только согласиться. Он знал, что способен найти и выявить эти источники, но это бы мало к чему привело. У изобретательных людей всегда под рукой составляющие для самодельных взрывчатых устройств - такие обычные вещи, как сахар и хлорная известь, совершенно обыкновенные масла и невинные удобрения, лаки и растворители, вытяжки из грязи под кучей навоза. Список можно было продолжать до бесконечности, к нему все прибавлялось с каждым новым достижением человеческого опыта и познания. Даже в таком обществе, которое создал он, любому, кто попытался бы ограничить смешение технологий и новых идей, нереально было надеяться на полное уничтожение всех провоцирующих факторов. Сама идея контролировать такое была химерой, опасным и отвлекающим мифом. Ключ - в ограничении страсти к насилию. В этом смысле, нынешняя ночь являлась катастрофой.
“Так много несправедливости", - подумал он. Словно прочтя эту мысль, Найше вздохнула. "Ну конечно. Рыбословши с детства приучены избегать несправедливости, где только возможно.”
- Мы должны позаботиться о местных жителях, пострадавших от этих событий - сказал он. - Проследите за тем, чтобы их нужды были удовлетворены. Нужно ясно довести до их сознания, что осуждать за это следует Тлейлакс.
Найше кивнула. Она хорошо вымуштрована, иначе бы не достигла ранга башара. Она уже верит в его слова. Для веры в виновность Тлейлакса ей достаточно, что об этом заявил Лито. В такой мгновенной вере есть своя прелесть: теперь она понимает, почему не перебили всех тлейлаксанцев. "Всех козлов отпущения до единого убивать не стоит".
- И мы должны позаботиться об отвлечении, - сказал Лито. - К счастью, одно у нас прямо под рукой. Я сообщу тебе об этом, после беседы с леди Хви Нори.
- С икшианским послом, Владыка? Разве она не замешана в...
- Она совершенно невиновна, - сказал он.
Он увидел, как вера в это сразу же запечатлелась на лице Найше готовой маской, запершей ей челюсть и остекленившей глаза. Даже Найше. Хоть Лито и знает, с какого "зачем" начинается то "зачем", из-за которого он создал все, что создал, но, порой, испытывает какое-то благоговение перед собственным творением.
- Я слышу, как леди Хви входит в мою приемную, - сказал он. - Пришли ее ко мне, когда будешь выходить. И, Найше...
Она уже поднялась на ноги, но застыла в ожидающем молчании.
- Сегодня я произвел Тьюму в подбашары, - сказал он. Проследи, чтобы это было оформлено официально. Что до тебя, то я очень доволен. Проси и дастся тебе.
Он увидел, как эта формула волной радости отразилась в Найше, но она немедленно одернула себя, доказав еще раз свою ценность для него.
- Я проверю Тьюму, Владыка, - проговорила она. - Если она пройдет тест, я возьму отпуск. Я уже много лет не видела мою семью на Салузе II.
- Отпуск за тобой, когда только пожелаешь, - сказал он и подумал: "Салуза Вторая. Ну конечно!”
Достаточно ей было единожды упомянуть о своем происхождении, как он сразу сообразил, на кого же она похожа - на Харк ал-Аду. "В ней течет кровь Коррино. Мы более близкие родственники, чем я думал".
- Мой Владыка великодушен, - сказала она и удалилась, с новой силой в походке. Он услышал ее голос в приемной:
- Леди Хви, наш Владыка тебя сейчас примет.
Хви, проходя в дверь, на секунду предстала темным силуэтом на фоне горящего сзади света. Ее шаг сделался неуверенным, потом, когда ее глаза приспособились к другому освещению, неуверенность исчезла. Как мотылек на свет, она устремилась к лицу Лито, кинув взгляд в полутьму, окружавшую его тело, лишь для того, чтобы убедиться, что он не ранен. Лито знал, что на нем нет ни одного следа ранений - вот только пепел, и внутреннее содрогание еще оставалось при Нем. Он заметил, что она слегка прихрамывает. Хви оберегала правую ногу, но длинное одеяние из твида зеленого цвета скрывало ее ранение. Она остановилась на краю углубления, где стояла его тележка, и поглядела прямо в его глаза.
- Мне сказали, что Ты ранена. Тебе больно?
- У меня нога порезана чуть ли не до колена, Владыка. Небольшим куском каменной кладки, отлетевшим при взрыве. Твои Рыбословши уже обработали рану бальзамом, унявшим боль. Владыка, я боялась за Тебя.
- А я боялся за тебя, ласковая Хви.
- Кроме первого взрыва, я не подвергалась ни какой опасности, Владыка. Меня быстро спрятали в помещении глубоко под посольством.
"Значит она не видела устроенного мной спектакля", - подумал он. - "Я могу быть за это благодарен".
- Я послал за тобой, чтоб попросить у тебя прощения, - сказал он.
Она опустилась на золотую подушку.
- Что мне прощать тебе, Владыка? Ты ведь не причина...
- Меня испытывали, Хви.
- Тебя?
- Есть желающие узнать, насколько глубоко я озабочен безопасностью Хви Нори.
Она сделала жест в сторону внешнего мира.
- Это... произошло из-за меня?
- Из-за нас.
- О! Но кто...
- Ты согласилась выйти за меня замуж, Хви, и я... - он поднял руку, призывая ее к молчанию, когда она попробовала заговорить. - Антеак рассказала нам то, что Ты ей поведала, но происходит это не из откровений Антеак.
- Тогда кто же...
- Кто - не важно, важно, чтобы Ты еще раз подумала. Я должен дать тебе еще возможность подумать.
Она опустила взгляд.
"Как же свежи и не испорчены ее черты" - подумал он.
Его воображение, оно одно, способно было представить во всей полноте его человеческую жизнь вместе с Хви. Из множества его жизней-памятей вдоволь можно было почерпнуть, чтобы достоверно нафантазировать супружескую жизнь. Она тут же обрастала нюансами - небольшими подробностями взаимного опыта, прикосновениями, поцелуями, всей блаженной сопричастностью, на которой строилось и возвышалось то, что было прекрасно до боли. И эта боль, одолевшая его, была намного глубже, чем физические напоминания о устроенном им перед посольством побоище.
Вскинув подбородок, Хви, переполненность состраданием, жаждой помочь, поглядела ему в глаза. Он увидел в ней.
- Как еще я могу Тебе послужить, Владыка?
Он напомнил себе, что она - человек, в то время как сам он - уже не человек. Это различие между ними будет увеличиваться с каждой минутой. Ноющая боль его не отпускала.
Хви была неизбежной реальностью, чем-то настолько важным, что ни одно слово никогда не могло бы этого полностью выразить. Ноющая боль внутри него была почти невыносимой.
- Я люблю тебя, Хви. Я люблю тебя, как мужчина любит женщину... Но этого не сможет состояться и никогда не будет.
Из глаз ее брызнули слезы.
- Следует ли мне уехать? Следует ли мне вернуться на Икс?
- Они лишь замучают тебя, стараясь выяснить, где дал сбой их план.
"Она разглядела мою боль", - подумал он. - "Ей знакомы тщета и разочарование. Что она сделает? Она не станет лгать. Не заявит, что отвечает на мою любовь, как женщина мужчине. Она видит бесполезность. Она знает, что ее собственные чувства ко мне - сострадание, благоговение, любознательность, пренебрегающая страхом".
- Тогда я останусь, - сказала она. - Возьмем столько радости из пребывания вместе, сколько получится. Я думаю, это самое лучшее, что мы можем сделать. Если это означает, что нам следует пожениться, то так тому и быть.
- Тогда я должен доверить тебе знание, которое я не доверял ни одному другому человеку, - сказал он. - Оно даст тебе такую власть надо мной, которая...
- Не делай этого, Владыка! Что, если кто-нибудь заставит меня...
- Ты никогда больше не покинешь пределы моего домашнего круга. Мои апартаменты здесь и в Твердыне, безопасные места в Сарьере будут твоим домом.
- Как пожелаешь.
"До чего ласково и открыто ее тихое согласие", - подумал он. Надо укротить болезненную пульсацию внутри себя. Чем цепче она врастает, тем опасней и для него самого, и для Золотой Тропы.
"До чего Икшианцы умны!”
Молки повидал на своем веку, как всесильные поневоле сдавались несмолкающей песне сирены - желанию пожить в собственное удовольствие. "Ведь любая малейшая прихоть сразу напоминает об имеющейся у тебя власти".
Хви приняла его молчание за признак неуверенности.
- Мы поженимся, Владыка?
- Да.
- Не следует ли как-нибудь позаботиться, чтобы тлейлаксанские сплетни, что...
- Не следует.
Она поглядела на него, припоминая их прежние разговоры. "Посев зерен распада на множество частей".
- Я боюсь, Владыка, что ослаблю Тебя, - сказала она.
- Ты обязательно должна найти способ меня усилить.
- Может ли усилить Тебя, если мы уменьшим веру в Бога Лито? В ее голосе прозвучало нечто от Молки - оценивающее взвешивание, делавшее Молки столь отталкивающе очаровательным. "Мы никогда не избавляемся до конца от учителей нашего детства".
- Твой вопрос требует ответа, - сказал он. - Многие будут продолжать поклоняться мне, согласно моему замыслу. Другие будут считать это ложью.
- Владыка... Ты просишь меня лгать ради тебя?
- Разумеется, нет. Но я попрошу тебя хранить молчание, когда у тебя может появиться желание заговорить.
- Но если они будут поносить...
- Я протестовать не буду.
И опять слезы потекли у нее по щекам. Лито так хотелось их коснуться, но они были водой... причиняющей боль водой.
- Вот как следует тому совершиться, - сказал он.
- Объяснишь ли Ты мне это, Владыка?
- Когда меня больше не будет, они должны называть меня шайтаном, Императором геенны. Колесо должно катиться, катиться и катиться по Золотой Тропе.
- Владыка, разве нельзя направить гнев на меня одну? Я бы не...
- Нет! Икшианцы сделали тебя намного совершеннее, чем даже задумали сами. Я действительно тебя люблю, ничего с этим не поделаешь.
- Я не хочу причинять Тебе боль! - эти слова словно насильно вырвались из нее.
- Сделанного не переделаешь. Не скорби об этом.
- Помоги мне понять.
- Ненависть, расцветшая пышно после того, как меня не станет, тоже исчезнет, неизбежно канет в прошлое. Пройдет много времени, потом, в очень далеком будущем, найдут мои дневники.
- Дневники? - она опешила от такой резкой смены темы.
- Хроники моего времени. Мои доводы, мои апологии. Копии существующих и разрозненных фрагментов сохранятся, некоторые в искаженной форме, но истинные дневники будут ждать, ждать, и ждать. Я хорошо их спрятал.
- И когда их откроют, то?..
- Люди обнаружат, что я полностью отличался от их представлений обо мне.
Ее голос понизился до дрожащего шепота.
- Я уже знаю, что они узнают.
- Да, моя дорогая Хви, по-моему, знаешь.
- Ты не дьявол и не бог, а просто нечто, никогда не виданное прежде, нечто, чего никогда больше не увидят в будущем, потому что Твое возникновение - необходимость.
Она смахнула слезы, стекавшие у нее по щекам.
- Хви, Ты понимаешь, насколько Ты опасна?
На ее лице промелькнула тревога, руки ее напряглись.
- У тебя есть все задатки святой, - сказал он. - Ты понимаешь, как страшно это может оказаться - столкнуться со святой не в том месте и не в то время?
Она покачала головой.
- Люди должны быть подготовлены для святых, - объяснил он. Иначе они становятся просто последователями, просителями, попрошайками, слабыми лизоблюдами, навсегда в тени святого. Людей это губит, ведь так воспитывается лишь слабость.
Секунду подумав, она кивнула, затем спросила:
- А будут ли святые, когда Ты уйдешь?
- Такова цель моей Золотой Тропы.
- Дочь Монео, Сиона, будет ли она...
- Пока что, она только мятежница. Что до святости, предоставляю решать ей самой. Может быть, она сделает только то, для чего выведена.
- Что, Владыка?
- Перестань называть меня Владыкой, - сказал он. - Мы будем Червь и его жена. Называй меня Лито, если хочешь. Владыка совсем не то.
- Да... Лито. Но что...
- Сиона выведена для того, чтобы править. Есть опасность в такой селекции. Имея власть, обретаешь знание и силу. Это может привести к заносчивой безответственности, к болезненным крайностям, а затем и к жестокому разрушителю - безудержному гедонизму.
- Сиона бы...
- Все, что мы знаем о Сионе - что она верна своему пониманию уготованной ей роли, отчаянно держится за эту стереотипы поведения, определяющие ее восприятие. Она, никуда не денешься, аристократка - но аристократия большей частью смотрит в прошлое. В этом и есть неудача. Не много увидишь в прошлом, если только Ты не двуликий Янус, глядящий одновременно вперед и назад.
- Янус? Ах да, тот бог с двумя противоположными лицами, - она облизнула губы. - А Ты - Янус, Лито?
- Я Янус, увеличенный в миллиард раз. Но я и нечто, много меньшее Януса. Я, например, то, чем больше всего восхищаются мои управляющие тот, чьи решения всегда правильны, каковы бы они ни были.
- Но если Ты подведешь их...
- Тогда они обернутся против меня, да.
- Сиона заменит Тебя, если...
- Ах, какое же огромное "если"! Ты видишь, что Сиона угрожает мне лично. Однако, она не представляет угрозы для Золотой Тропы. Примем во внимание, к тому же, что мои Рыбословши испытывают определенную привязанность к нынешнему Данкану.
- Сиона кажется... такой юной.
- Да, я ее любимый объект нападения - мошенник, удерживающий власть под фальшивыми предлогами, никогда не интересующийся нуждами своих подданных.
- Не могла бы я поговорить с ней и...
- Нет! Ты никогда не должна пытаться хоть в чем-нибудь убедить Сиону. Обещай мне, Хви.
- Конечно, если Ты просишь, но я...
- У всех богов есть эта проблема, Хви. Я часто вынужден не обращать внимания на непосредственные нужды, поскольку провижу более глубокие. А не откликаться на непосредственные нужды - оскорблять молодых.
- Может быть обратиться к ее разуму и...
- Никогда не пытайся обращаться к разуму людей, которые думают, что правы...
- Но когда они узнают, что не правы...
- Ты веришь в меня?
- Да.
- Если кто-нибудь постарается убедить тебя, что я величайшее зло всех времен...
- Я очень рассержусь. Я бы... - она осеклась.
- Разум ценится только тогда, когда он обращается к бессловесному физическому фону нашего мироздания, - проговорил Лито.
Ее брови задумчиво сдвинулись. Лито восхитило в ней ощутимое вызревание глубокого понимания.
- Ага!.. - выдохнула она.
- Ни одно мыслящее существо теперь уже не сможет отрицать опыт Лито, - сказал он. - Я вижу, Ты уже начинаешь постигать. Начало! Это почти все, вокруг чего вращается жизнь!
Она кивнула.
"Никаких споров", - подумал он. - "Когда она видит следы, она идет по ним, чтобы выяснить, куда они приведут".
- До тех пор, пока существует жизнь, каждый конец есть начало, сказал он. - Я спасу человечество, даже от него самого.
Она опять кивнула. Следы продолжали вести вперед.
- Вот почему никакая смерть, не может быть полным поражением, если человечество ею укрепляется, - сказал он. - Вот почему нас так глубоко трогает рождение. Вот почему трагичнейшая смерть - это смерть юности.
- Икс продолжает угрожать Твоей Золотой Тропе? Я уже поняла, что они замышляют что-то недоброе.
Они ЗАМЫШЛЯЮТ. ХВИ НЕ СЛЫШИТ, КАКИМ ВНУТРЕННИМ СМЫСЛОМ НАПОЛНЯЮТСЯ ЕЕ СОБСТВЕННЫЕ СЛОВА. ЕЙ НЕТ НУЖДЫ ЭТО СЛЫШАТЬ.
Он во все глаза рассматривал то чудо, каким была Хви. В ней была та форма честности, которую некоторые могли назвать наивностью, но Лито распознал ее как просто отсутствие застенчивости. Честность была не просто сутью ее натуры, это была сама Хви.
- Тогда я распоряжусь, чтобы завтра на площади нам сыграли спектакль, - сказал Лито. - Это будет спектакль в исполнении оставшихся живыми Лицевых Танцоров. После этого будет объявлено о нашей помолвке.

Глава 33

Да не останется сомнений, что я - собрание моих предков, арена, на которой они о себе заявляют. Они - мои клеточки, а я - их тело. То, о чем я говорю - это ФАВРАШИ, душа, коллективное бессознательное, источник архетипов, хранилище боли и радости. Я - выбор их пробуждения. Моя САМХАДИ - их самхади. Их жизненные опыты - мои! Их знание сущностей - мое. Это миллиарды, составляющие меня одного.

Украденные дневники

Утренний спектакль Лицевых Танцоров занял около двух часов, а затем состоялось оглашение помолвки, вызвавшее волны шока по всему Фестивальному Городу.
- Прошли века с тех пор как он выбирал невесту!
- Больше тысячи лет, моя дорогая.
Парад Рыбословш был короток. Они громко его приветствовали, но чувствовалось, что они выбиты из колеи.
"ВЫ МОИ ЕДИНСТВЕННЫЕ НЕВЕСТЫ", - говорил он им. Разве не в этом значение Сиайнока?
Лито подумалось, что Лицевые Танцоры играли неплохо, несмотря на их явный ужас. В запасниках музея Свободных отыскались подходящие одеяния черные плащи с капюшонами и с белыми веревочными ремнями, на спинах вышиты широко распахнувшие крылья зеленые ястребы - официальное облачение бродячих жрецов Муад Диба. Лицевые Танцоры представили темные усохшие лица, и через танец, исполненный в этих одеяниях рассказали, как легионы Муад Диба распространили свою религию по всей Империи.
На Хви было сверкающее серебряное платье и ожерелье зеленого жадеита. Весь спектакль она сидела рядом с Лито на королевской тележке. Однажды она наклонилась вплотную к его лицу и спросила:
- Разве это не пародия?
- Для меня, возможно.
- А Лицевые Танцоры понимают?
- Подозревают.
- Значит, они не настолько напуганы, как представляются.
- Они еще как напуганы. Просто они намного храбрее, чем считает большинство людей.
- Храбрость не может быть настолько глупой, - прошептала она.
- И наоборот.
Она одарила его оценивающим взглядом перед тем, как опять перенести свое внимание на представление. Почти две сотни Лицевых Танцоров остались живы и невредимы. Все они были задействованы в этом танце. Сложные переплетения и позы очаровывали глаз. Глядя на них, было возможно на некоторое время забыть все кровавое, что предшествовало этому дню.
Лито как раз припоминал это, покоясь незадолго до полудня в одиночестве, в малой палате аудиенций, когда прибыл Монео. Монео проводил Преподобную Мать Антеак на лайнер Космического Союза, побеседовал с командующей Рыбословшами о побоище предыдущей ночи, совершил быстрый полет в Твердыню и обратно, - убедиться, что Сиона под надежной охраной и не была замешана в нападении на посольство. Он вернулся в Онн сразу же после провозглашения помолвки, абсолютно не предупрежденный об этом заранее. Монео был в ярости. Лито никогда не видел его настолько рассерженным.
Он бурей ворвался в комнату и остановился всего лишь в двух метрах от лица Лито.
- Теперь поверят в россказни тлейлаксанцев! - сказал он.
Лито ответил ему урезонивающим тоном.
- До чего же упрямо люди требуют, чтобы их боги были идеальными. Греки в этом отношении были намного разумнее.
- Где она? - вопросил Монео. - Где эта...
- Хви отдыхает. У нас были трудная ночь и длинное утро. Я желаю видеть ее хорошо отдохнувшей, когда сегодня вечером мы направимся в Твердыню.
- Как она это провернула? - осведомился Монео.
- Ну знаешь, Монео! Ты потерял всякую осмотрительность?
- Я из-за Тебя беспокоюсь! Имеешь ли Ты хоть малейшее понятие, что говорят в городе?
- Я полностью в курсе всех россказней.
- Что же Ты затеваешь?
- Знаешь, Монео, по-моему, только старые пантеисты правильно представляли себе божества: несовершенные смертные под личиной бессмертных.
Монео воздел руки к небесам.
- Я видел выражения их лиц! - он всплеснул руками. - Все это разнесется по Империи меньше, чем за две недели.
- Ну, наверняка, времени все-таки понадобится побольше.
- Если Твоим врагам нужна была какая-нибудь единственная причина, чтобы сплотить их всех вместе...
- Поносить бога - это древняя человеческая традиция, Монео. Почему мне следует быть исключением?
Монео попробовал заговорить и обнаружил, что не может вымолвить ни слова. Он протопал к краю углубления, где стояла тележка Лито, так же отошел назад и занял прежнюю позицию, пылающим взором глядя в лицо Лито.
- Если Тебе от меня требуется помощь, мне нужны объяснения, сказал Монео. - Почему Ты это творишь?
- Эмоции.
Рот Монео сложился произнести что-то, но вслух он ничего не сказал.
- Они одолели меня как раз тогда, когда я считал, что они навсегда меня покинули, - сказал Лито. - До чего же сладостно это немного последнее от человеческого.

Предыдущая страница 18 Следующая страница


19 Фрэнк Герберт

- С Хви? Но Ты ведь, наверняка, не можешь...
- Воспоминаний об эмоциях всегда недостаточно, Монео.
- Ты что, собираешься мне рассказывать, что Ты потакаешь себе в...
- Потакать? Разумеется, нет! Но тот треножник, на котором качается Империя, состоит из плоти, мысли и эмоции. Я почувствовал, что до этого был ограничен плотью и мыслью.
- Она навела на Тебя какое-то колдовство, - обвинил Монео.
- Ну разумеется, навела. И как же я ей за это благодарен. Если мы будем отрицать необходимость думать, Монео, как делают некоторые, то потеряем способность размышлять, не сможем точно определять, о чем же именно докладывают нам наши чувства; если мы будем отрицать плоть, то лишимся способности передвигаться обычным способом. Но если мы отрицаем эмоции - теряем всякое соприкосновение с нашим внутренним мирозданием. Как раз по эмоциям я и тосковал больше всего.
- Я настаиваю, Владыка, чтобы Ты...
- Ты сердишь меня, Монео. Такова моя сиюминутная эмоция.
Лито увидел, как Монео растерялся, как разом остывает его ярость словно горячий утюг, зашипевший в ледяной воде. Но, все-таки, немного пара в нем еще оставалось.
- Я беспокоюсь не за себя, Владыка. Мои заботы, в основном, о Тебе, и Ты это знаешь.
Лито мягко проговорил:
- Такова твоя эмоция, Монео, я нахожу ее очень дорогой для меня.
Монео сделал глубокий, дрожащий вдох. Он прежде никогда не видел Бога Императора в настроении, отражавшем такие эмоции. Лито представлялся одновременно и восторженным и смиренным, если Монео не заблуждался в увиденном. Нельзя было быть уверенным.
- Это то, что делает жизнь сладостным бытием - сказал Лито, - то, что ее согревает, наполняет красотой, что я сохранил бы, даже если бы мне в этом было отказано.
- Значит, эта Хви Нори...
- Заставляет меня вспоминать Бутлерианский Джихад. Она противоположность тому, что является механическим и нечеловечным. Как же это странно, Монео, что, из всех людей, именно икшианцы должны были произвести ее, единственную, столь идеально воплощающую качества, дорогие мне больше всего.
- Я не понимаю твоего упоминания Бутлерианского Джихада, Владыка. Думающие машины не имеют места в...
- Джихад метил не только по машинам, но не меньше и по машинному подходу к жизни, - сказал Лито. - Люди установили эти машины, чтобы те узурпировали наше чувство красоты, нашу необходимость собственного я, из которого мы выносим свои живые суждения. Естественно, машины были разрушены.
- Владыка, меня все равно возмущает тот факт, что Ты приветствуешь это...
- Монео! Хви успокаивает меня просто своим присутствием. Впервые за века я не одинок, если только она находится рядом со мной. Если бы у меня не было другого доказательства чувства, то это бы подошло.
Монео умолк, явно тронутый одиночеством, в котором непроизвольно признался Лито. Монео доступно понимание отсутствия интимной части любви. Его лицо говорит об этом.
Впервые за очень долгое время, Лито заметил, что Монео постарел.
“До чего же это неожиданно с ними происходит", - подумал Лито.
Только сейчас Лито понял, до чего же он дорожит Монео.
"Мне бы не стоило допускать, чтобы я к кому-то привязывался, но не могу ничего с этим поделать... особенно сейчас, когда здесь Хви.”
- Над Тобою будут смеяться и отпускать непристойные шутки, сказал Монео.
- Это хорошо.
- Как такое может быть хорошо?
- В этом есть что-то новое. Наша задача всегда была и есть приводить новое к равновесию и с помощью этого умиротворять поведение, в то же время не подавляя способности к выживанию.
- Если так, как ты можешь такое приветствовать?
- Сотворение непотребных шуток? - спросил Лито. - Какая противоположность есть у непристойности?
Глаза Монео широко раскрылись во внезапном вопрошающем понимании. Он видел действие многих противоположностей - и многое через свою противоположность становилось ясным.
"У всякой вещи есть фон, ее подчеркивающий и выделяющий", подумал Лито. - "Наверняка, Монео это увидит.”
- Это слишком опасно, - сказал Монео.
"Истинно консервативный приговор!”
Монео убежден не был. У него вырвался мучительный, глубокий вздох. "Я должен помнить о том, что надо учитывать и их сомнения", - подумал Лито. - "Вот в чем я особенно дал маху, появившись на площади перед Рыбословшами. Икшианцы делают ставку на то, чтобы бередить человеческие сомнения. Хви - тому доказательство.”
Из приемной послышалась суматоха. Лито мысленным приказом затворил дверь перед назойливым вторжением.
- Прибыл мой Данкан, - сказал он.
- Он, вероятно, услышал о Твоих планах женитьбы...
- Вероятно.
Лито наблюдал, как Монео борется со своими сомнениями, его мысли были видны как на ладони. В этот миг Монео точно вошел в ту человеческую нишу, в которую нацеливал его Лито.
"В нем есть полный спектр: от сомнения к доверию, от любви к ненависти... все! Все эти драгоценные качества, которые созревают и расцветают под теплом чувств, под желанием прожить свои дни настоящей жизнью.”
- Почему Хви на это соглашается? - спросил Монео.
Лито улыбнулся. "Раз Монео не может сомневаться во мне - то должен сомневаться в других.”
- Согласен, это не ординарный союз. Она человек, а я больше не являюсь полностью человеком.
Опять Монео вступил в борьбу с тем, что он мог только ощутить, но не выразить.
Наблюдая за Монео, Лито ощутил в себе прилив потока сознания, особого мыслительного процесса, который случался с ним очень редко. Эти моменты были так живы и ярки, что Лито боялся даже пошевельнуться, чтобы не спугнуть необыкновенного состояния.
"Человек думает, и, думая, выживает. В его мыслях есть то, что движется вместе с его клетками. Это - поток человеческой заботы за род. Иногда они прикрывают его, отгораживают и прячут за толстыми оградами, но я специально сделал Монео сверхчувствительным к таким глубинным движениям души. Он следует за мной, поскольку верит, что я веду человечество наилучшим путем к выживанию. Он знает, что это - клеточное сознание, подобно тому, как я мысленно выверяю ясновидением Золотую Тропу. В этом и человечество, и мы оба сходимся: Золотая Тропа должна надежно продолжаться!”
- Где, когда и как состоится свадебная церемония? - спросил Монео. "Он не спрашивает "почему", отметил про себя Лито, видя, что Монео отступил на безопасные позиции, приступив к исполнению своих обязанностей мажордома, главы всего хозяйства Бога Императора, его премьер-министра.
"У него есть слова, тот лексикон, за который можно спрятаться или выразить себя. Слова для него есть и будут лишь звуками обыденной необходимости. Монео никогда и на миг не приоткроется трансцендентальный потенциал используемых слов, но он хорошо понимает их привычное, земное значение.”
- Так как насчет моего вопроса? - настойчиво повторил Монео.
Лито прищурился, глядя на него и думая: "В отличии от Монео я нахожу слова наиболее полезными тогда, когда они дают возможность хоть мельком увидеть привлекательное и неоткрытое. Но польза слов так мала в понимании цивилизации, до сих пор беспрекословно верящей в механистическое мироздание абсолютных причин и следствий, с ее склонностью сводить все к единичному корню-причине и одному простейшему зачатку-следствию.”
- До чего же прилипчивы к человеческим делам заблуждения икшианцев и Тлейлакса, как банный лист - сказал Лито.
- Владыка, меня глубоко тревожит, когда Ты не обращаешь внимания.
- Но я обращаю внимание, Монео.
- Не на меня.
- И на тебя тоже.
- Твое внимание блуждает, Владыка. Ты не должен скрывать этого от меня. Я бы предал самого себя прежде, чем предал бы Тебя.
- По-твоему, я витаю в облаках?
- В каких облаках, Владыка? - Монео прежде никогда не слышал этого выражения, но теперь...
Лито объяснил ему значение выражения, подумав при этом, до чего же оно древнее.
- Ты предаешься праздным мыслям, - обвинил Монео.
- У меня есть время для праздных мыслей. Это одна из самых интересных вещей моего существовании, множества-одного.
- Но, Владыка, есть вещи, которые требуют нашего...
- Ты удивился бы, узнав, что вырастает из праздных мыслей, Монео. Я никогда не против того, чтобы провести целый день размышляя о том, о чем человек не стал бы задумываться ни на одну минуту. А почему бы и нет? Когда срок моей жизни приблизительно четыре тысячи лет, что такое одним днем больше или меньше? Сколько времени насчитывает одна человеческая жизнь? Миллион минут? А я уже прожил почти столько же дней.
Монео застыл в молчании, чувствуя как он уменьшился при этом сравнении. Он почувствовал, как его собственный жизненный срок ужался до размеров песчинки в глазах Лито.
"Слова... слова... слова...", - подумал Монео.
- Слова часто бесполезны, когда дело касается ощущений, сказал Лито. Монео задержал дыхание почти до предела. Владыка способен читать мысли!
- На протяжении всей истории, - сказал Лито, - слова больше всего использовались для того, чтобы обойти стороной трансцендентальность какого-нибудь события, отведя этому событию место в общепринятых хрониках, объясняя это событие таким образом, чтобы даже потом мы смогли бы воспользоваться словами и сказать: "Вот то, что это событие значило." Монео почувствовал себя сокрушенным словами, его ужасал их невысказанный смысл, к которому они могли его подтолкнуть.
- И вот так события теряются в истории, - сказал Лито. После долгого молчания, Монео рискнул проговорить:
- Ты не ответил на мой вопрос, Владыка. О свадьбе.
"До чего же усталый у него голос", - подумал Лито. - "Голос потерпевшего полное поражение.”
Лито живо проговорил:
- Больше, чем сейчас, я никогда не нуждался в твоих услугах. Свадьба должна быть организована чрезвычайно тщательно, с точностью, на которую способен только ты.
- Где, Владыка?
“В его голосе появилось чуть больше жизни." - В деревне Табор, в Сарьере.
- Когда?
- Дату предоставляю назначить Тебе. Огласи ее, когда у Тебя все будет готово.
- А что насчет самой церемонии?
- Я буду руководить ею сам.
- Тогда Тебе будут нужны помощники, Владыка? Или какие-то вещи?
- Ритуальные атрибуты?
- Может быть какая-нибудь особенная вещь, которую я не...
- Нам не много понадобится для нашего маленького представления.
- Владыка! Умоляю Тебя! Пожалуйста...
- Ты будешь стоять рядом с невестой и выдашь ее замуж, сказал Лито. -Мы воспользуемся старым ритуалом Свободных.
- Но тогда нам понадобятся водяные кольца, - сказал Монео.
- Я воспользуюсь водяными кольцами Гани.
- И кто будет присутствовать, Владыка?
- Только гвардия Рыбословш и аристократия.
Монео пылающим взором поглядел в лицо Лито.
- Что... что имеет в виду мой Владыка, говоря об аристократии?
- Ты, твоя семья, вся наша обычная свита, придворные из Твердыни.
- Моя семь... - Монео взглотнул. - Ты включишь Сиону?
- Если она выживет при испытании.
- Но...
- Разве она не семья?
- Разумеется, Владыка. Она Атридес и...
- Тогда Сиона обязательно должна быть включена!
Монео вытащил из кармана крохотный мнемозаписыватель, небольшой черный икшианский аппаратик, существование которого оскорбляло запреты Бутлерианского Джихада. Мягкая улыбка коснулась губ Лито. Монео знает свои обязанности и хорошо теперь с ними справится.
Шум, производимый Данканом Айдахо за входной дверью, стал более резким, но Монео проигнорировал этот звук.
"Монео знает цену своим привилегиям", - подумал Лито. - "Это другая форма брака - между привилегиями и долгом. Это объяснение аристократа и его оправдание.”
Монео закончил делать свои записи.
- Некоторые детали, Владыка, - проговорил Монео. - Нужно ли для Хви какое-нибудь особое облачение?
- Стилсьют и плащ невесты Свободных, подлинные.
- Драгоценности и прочие украшения?
Лито не мог оторвать взгляда от пальцев Монео, царапающих по крохотному записывающему устройству, видя в этом, как тот катится к смерти.
"Верховенство, смелость, чувство знания и порядка - Монео все это имеет в избытке. Они окружают его как святая аура, но он скрывает от всех глаз, кроме моих, ту гниль, что ест его изнутри. Это неизбежно. Если я исчезну, это станет очевидно каждому.”
- Владыка? - настойчиво окликнул Монео. - Ты что, витаешь в облаках? "Ага! Ему нравится это выражение!”
- Вот и все, - сказал Лито. - Только плащ, стилсьют и водяные кольца. Монео поклонился и направился прочь.
"Сейчас он смотрит вперед", - подумал Лито, - "Но даже это новое минет. Он опять обернется на прошлое. А я некогда возлагал на него такие большие надежды. Что ж... может быть Сиона..."

Глава 34

- Не создавай героев, - говорил мой отец.

Голос Ганимы, из Устной Истории

Громкие требования Данкана об аудиенции были теперь удовлетворены. По одному лишь тому, как Айдахо широкими шагами прошел по небольшому помещению, Лито стали заметны важные изменения, произошедшие с гхолой. Так уже много раз и стало до одури знакомо. Айдахо даже не обменялся словами приветствия с уходящим Монео. Все вписывалось в известный шаблон. До чего же приевшимся стал этот шаблон!
У Лито было свое название для этой перемены, происходящей с Данканами. Он называл ее "Синдромом После".
Гхолы часто питали подозрение, будто нечто тайное могло быть разработано за те века забвения, после которых вновь пробудилось их сознание. Что люди делали все это время? С чего я им вообще мог понадобиться, реликвия из прошлого? Никакое Я не могло навечно преодолеть таких сомнений - особенно в человеке, по природе к ним склонным.
Один из гхол однажды обвинил Лито:
- Ты встроил в мое тело что-то такое, о чем я ничего не знаю! Это встроенное рассказывает тебе обо всем, что я делаю! Ты повсюду за мной следишь!
Другой обвинил, будто Лито установил в нем "аппарат управления, который заставляет нас желать того, чего только Ты сам желаешь".
Однажды начавшись, Синдром После никогда не мог быть полностью истреблен. Он мог быть подавлен, даже обращен вспять, но его дремлющее зерно могло дать всходы при малейшем толчке.
Айдахо остановился там, где перед этим стоял Монео. В его взгляде и осанке смутно бродили неоформившиеся подозрения. Лито предоставил ему кипеть на медленном огне, чтобы кипение дошло до головы. Айдахо обменялся с ним пристальным взглядом, затем быстро оглядел комнату. Лито знал, о чем говорил такой взгляд.
Данканы никогда не забывают!
Оглядывая комнату быстрым всеобъемлющим взглядом, которому века назад научили его Джессика и ментат Туфир Хават, Айдахо ощутил головокружительное чувство своей неуместности. Ему почудилось, будто каждой вещью комната его отторгает, - мягкими подушками - большими и пухлыми, золотыми, зелеными, этими почти багровыми красными ковриками Свободных, каждый из которых - музейный экспонат, толстым слоем лежащими друг на друге вокруг углубления Лито, фальшивым солнцем икшианских глоуглобов, свет которых обволакивал лицо Императора сухим теплом, подчеркивая тени вокруг него и делая их еще глубже и загадочнее, запахом спайсового чая где-то поблизости, этим сочным меланжевым запахом, источаемым телом Червя.
Айдахо почувствовал, что с ним произошло слишком много и слишком быстро с тех пор, как тлейлаксанцы бросили его на милость Люли и Друга в той безликой комнате, похожей на тюремную камеру.
"Слишком многое... слишком многое... Действительно ли я здесь?" удивился он. - "Я ли это? И что это за мысли во мне?". - Он пристально поглядел на неподвижную, затемненную огромную массу тела Лито, так безмолвно лежащую на тележке внутри углубления. Само спокойствие этой массы плоти наводило на мысль о таинственной энергии, грозной энергии, возможных способов и путей высвобождения которой никому не дано предугадать.
Айдахо слышал рассказы о битве перед икшианским посольством, но отчеты Рыбословш окружала аура чудесного пришествия и это затуманивало реальные данные.
- Он слетел на грешников свыше и жестоко истребил.
- Как он это сделал? - спросил Айдахо.
- Он был разгневанным богом, - ответила докладывавшая ему. "Разгневанным", - подумал Айдахо. - "Было ли это из-за угрозы для Хви?" - И истории, которые он слышал! Ни в одну из них поверить невозможно. Хви, выходящая замуж за эту тушу... невозможно! Не прелестная Хви, не Хви ласковая и нежная. "Он играет в какую-то жуткую игру, испытывая нас... проверяя нас..." Не было честной реальности в этих временах, не было мира, кроме как в присутствии Хви. Все остальное было безумием.
Вновь переведя взгляд на это безмолвно ожидающее атридесовское лицо Лито, Айдахо почувствовал, как в нем усиливается чувство неуместности. Он начал гадать, возможно ли, чтобы умственным усилием он мог бы прорваться сквозь призрачные барьеры на этом странном новом пути и вспомнил бы все жизненные опыты других гхол самого себя.
"О чем они думали, когда входили в эту комнату? Чувствовали они когда-нибудь эту неуместность, это отторжение?
Всего лишь небольшое дополнительное усилие.”
Он чувствовал головокружение и ему почудилось, что он вот-вот упадет в обморок.
- Что-то не так, Данкан? - Лито говорил самым рассудительным и мягким голосом.
- Это нереально, - ответил Айдахо. - Я не принадлежу здешнему!
Лито решил не понимать этого.
- Но часовая доложила мне, что ты прибыл сюда по собственному желанию, прилетел из Твердыни и потребовал немедленной аудиенции.
- Я имею в виду, вообще здешнему! Этому времени!
- Но я в тебе нуждаюсь.
- Для чего?
- Погляди вокруг себя, Данкан. Пути, на которых Ты можешь мне помочь, столь многочисленны, что даже ты не сможешь всего выполнить.
- Но твои женщины не дадут мне сражаться! Всякий раз, когда я хочу отправиться туда, где...
- Ты сомневаешься в том, что ты для меня ценнее живой, чем мертвый? -Лито издал хихикающий звук, затем сказал. Воспользуйся своими мозгами, Данкан! Вот то, что я ценю.
- И мою сперму, вот, что ты ценишь.
- Твоя сперма принадлежит тебе и ты можешь направлять ее туда, куда пожелаешь.
- Я не оставлю позади себя вдову и сирот, как это было с...
- Данкан! Я же сказал, выбор за тобой.
Айдахо вздохнул, затем проговорил:
- Ты совершил преступление против нас, Лито, против всех гхол, которых Ты воскрешаешь, даже не спрашивая, хотим ли мы этого.
Это было, что-то новенькое в мышлении Данканов. Лито с интересом уставился на Айдахо.
- Какое преступление?
- О, я слышал, как ты излагал свои глубокие мысли, - обвинил Айдахо. Он указал большим пальцем через плечо на выход из комнаты. - Ты знаешь, что там в приемной слышно все, что ты говоришь?
- Когда я хочу быть услышанным, то слышно, - "Но только мои дневники слышат действительно все!", - Я хотел бы, однако же, понять суть своего преступления.
- Есть такое время, Лито, время, когда ты живешь, оно обладает своей магией. Ты знаешь, что никогда больше не встретишь времени, подобного этому.
Лито прищурился, тронутый отчаянием Айдахо. Сколько же всего будили в памяти эти слова.
Айдахо поднял обе руки ладонями вверх на уровень груди - нищий, просящий что-то, чего, он знает наверняка, никогда не получит.
- Потом... однажды ты просыпаешься и вспоминаешь, как умирал... и вспоминаешь аксольтный чан... и отвратительных тлейлаксанцев, разбудивших Тебя... и предполагается, что ты все начнется заново. Но так не происходит. Это не срабатывает, Лито. Вот это и есть преступление, Лито!
- Я отнимаю магию?
- Да!
Айдахо уронил руки и сжал их в кулаки. Он почувствовал, что стоит здесь в полном одиночестве на пути потока, мощно падающего на мельницу, который сметет его, едва он позволит себе хоть капельку расслабиться.
"А что о моем времени?" - подумал Лито. - "Оно ведь тоже никогда не повторится, но Данкан не способен постичь разницу.”
- Что заставило Тебя примчаться сюда из Твердыни? - спросил Лито.
Айдахо глубоко вдохнул, затем проговорил:
- Это правда? Ты собираешься жениться?
- Это верно.
- На этой Хви Нори, икшианском после?
- Правда.
Айдахо стрельнул быстрым взглядом по инертному телу Лито.
"Всегда они высматривают гениталии", - подумал Лито. - "Может быть мне и следует что-нибудь изобразить, объемистый выступ, чтобы шокировать их", - он подавил смешок, который хотел вырваться из глотки. - "Еще одна эмоция усилена. Спасибо Тебе, Хви. Спасибо вам, икшианцы.”
Айдахо покачал головой.
- Но ты...
- В браке есть очень сильная составляющая, кроме секса, - ответил Лито. - Будут ли от нас дети во плоти? Нет. Но последствия нашего союза будут глубочайшими.
- Я слышал, как ты разговаривал с Монео, - сказал Айдахо. - Я подумал, должно быть, это шутка...
- Осторожней, Данкан!
- Ты ее любишь?
- Глубже, чем любой мужчина когда-либо любил женщину.
- Ну, а как она? Она тебя...
- Она испытывает... притягивающее сострадание, желание быть вместе со мной, отдать мне все, что может. Такова ее природа.
Айдахо подавил отвращение.
- Монео прав. В тлейлаксанские байки поверят.
- Таково одно из последствий.
- И ты все еще хочешь... скрестить меня с Сионой!
- Ты знаешь мои желания. Выбор я оставляю Тебе. - Что это за женщина, Найла?
- Ты встретил Найлу! Славно.
- Она и Сиона ведут себя как сестры. Эта глыба! Что здесь происходит, Лито?
- А что бы ты хотел, чтоб происходило? И какое это имеет значение?
- Я никогда не встречал такой зверюги! Она напоминает мне о Звере Раббани. Никогда не догадаешься, что она женщина, если бы не...
- Ты встречался с ней прежде, - сказал Лито. - Ты знаешь ее, как Друга.
Айдахо воззрился на него в мгновенно наступившем молчании хоронящийся зверек, учуявший ястреба.
- Значит, ты не доверяешь, - проговорил Айдахо.
- Доверяю? Что такое доверие?
"Момент подходит", - подумал Лито. Ему было видно, как формируются мысли Айдахо.
- Доверие - это то, что сопутствует присяге на верность, - сказал Айдахо.
- Как, например, доверие между тобой и мной? - спросил Лито.
Губы Айдахо тронула горькая улыбка.
- Так вот, что ты делаешь с Хви Нори? Брак, присяга...
- Хви и я, мы уже доверяем друг другу.
- Ты доверяешь мне, Лито?
- Если мне нельзя доверять Данкану Айдахо, значит мне нельзя доверять никому.
- А если я не могу Тебе доверять?
- Тогда мне Тебя жаль.
На Айдахо это подействовало почти как физический шок. Глаза его широко раскрылись, в них засветились незаданные требовательные вопросы. Он хотел доверять. Он хотел той магии, которая никогда больше не наступит вновь.
Айдахо заметил, что его мысли потекли теперь по причудливому пути.
- Тем, кто в приемной, нас слышно? - спросил он.
- Нет, - "но мои дневники слышат".
- Монео был в ярости. Это было видно всякому. Но вышел он отсюда смиренней ягненка.
- Монео аристократ. Он женат на долге, на ответственности. Когда ему напоминаешь об этом, его гнев угасает.
- Вот как, значит ты его контролируешь? - спросил Айдахо.
- Он сам себя контролирует, - проговорил Лито, припоминая, как Монео кидал на него взгляды, пока делал свои заметки - не ради того, чтобы его успокоили, но чтобы ему напомнили о его чувстве долга.
- Нет, - проговорил Айдахо. - Он себя не контролирует. ты это делаешь.
- Монео запер себя в прошлом. Этого я с ним не делал.
- Но он аристократ... Атридес.
Лито припомнил черты стареющего Монео и подумал, насколько неизбежно, что аристократ отказывается выполнить свою последнюю обязанность - отойти в сторону и раствориться в истории. Его следовало бы отодвинуть - и он бы отодвинулся. Ни один аристократ никогда не мог преодолеть требования перемен.
Айдахо не закрыл тему.
- А ТЫ аристократ, Лито?
Лито улыбнулся.
- Внутри меня умирает аристократ из аристократов, - и при этом подумал: "Привилегия становится высокомерием. Высокомерие ведет к несправедливости. А это сеет семена разрушения”
- Может быть меня не будет на твоей свадьбе, - сказал Айдахо.
- Я никогда не воспринимал себя, как аристократа.
- Но ты был аристократом. ты был самым, что ни на есть аристократом меча.
- Пол был лучше, - ответил Айдахо.
Лито проговорил голосом Муад Диба:
- Потому что ты меня научил!
И вернулся к своему обычному голосу:
- У аристократа есть тяжкая обязанность - учить, и порой, на жестоком примере. Подумал: "Гордость своим происхождением ведет к обедненности, к слабостям внутриродового скрещивания. Открывается дорога для кичливости богатством и благоустройством. Входит нувориш, приходит к власти, как это сделали Харконнены на спинах древних режимов”
Столь неуклонны повторения подобного цикла, что, подумалось Лито, стоило бы уже кому-нибудь подразобраться, как подобная программа уходит корнями в незапамятно давние модели обеспечения выживания рода - в модели, которые человечество давно переросло, но которые еще крепко в нем сидят. Лито подумал, что при такой неуклонности повторения цикла пора было бы кому-нибудь разобраться в стародавней модели обеспечения выживания рода, которую человечество давно переросло, но которая все еще крепко в нем сидит.
"Но нет, мы все еще несем в себе те ненужные сорняки, которые я должен выполоть.”
- Есть ли где-нибудь передовая граница? - спросил Айдахо. - Есть ли где-нибудь опасная граница, куда бы я мог отправиться и никогда больше не быть частью этого?
- Если и нет никакой границы, ты должен помочь мне сотворить ее, сказал Лито. - Нет такого места, куда бы ты мог удалиться, чтобы нельзя было последовать за тобой и найти.
- Значит, ты не дашь мне удалиться.
- Удались, если хочешь. Другие ты уже пробовали это сделать. Говорю Тебе, нет границы, нет места, где спрятаться. Как раз сейчас, как это было много-много лет назад, человечество похоже на одноклеточных животных, склеенное друг с другом клеем опасности.
- Никаких новых планет? Никаких незнакомых...
- О, мы растем, но не делимся.
- Потому что ты держишь нас вместе! - обвинил он.
- Не знаю, сумеешь ли ты понять это, Данкан, но граница есть. Но, если есть любой вид границы, тогда лежащее позади Тебя не может быть важнее лежащего впереди.
- Ты прошлое!
- Нет, это Монео прошлое. Он скор в возведении традиционных аристократических барьеров против всех границ. ты должен понять силу этих барьеров. Они не только отгораживают планеты и землю на этих планетах, они отгораживают идеи. Они подавляют перемены.

Предыдущая страница 19 Следующая страница


Бог - Император Дюны 20

- Это ты подавляешь перемены!
"Он не отступает", - подумал Лито. - "Еще одна попытка.”
- Самая верная примета существования аристократии - барьеры, возведенные против перемен, занавесы - железные, стальные, каменные, из любого материала - но не пропускающие новое, непохожее.
- Я знаю, что где-то должна быть граница мира, - проговорил Айдахо. -Ты ее прячешь.
- Я не прячу никаких границ. Я хочу границ! Я хочу неожиданностей!
"Сперва Данканы прут напролом", - подумал Лито. - "А доперев, останавливаются перед открытой дверью.”
В точном соответствии с этим предсказанием мысли Айдахо переметнулись на новую тему.
- На твоей помолвке действительно играли спектакль Лицевые Танцоры?
В Лито закипел гнев - и тут же сменился исковерканной радостью: надо же, я гневаюсь, я способен испытывать чувства такой глубины. Ему хотелось заорать на Данкана... но это бы ничего не решило.
- Лицевые Танцоры выступали, - сказал он.
- Почему?
- Я хочу, чтобы все разделяли мое счастье.
Айдахо воззрился на него так, будто только что обнаружил отвратительное насекомое в своем питье, и проговорил бесцветным голосом:
- Это самая циничная вещь, которую я когда-либо слышал от любого из Атридесов. - Но это сказал Атридес.
- Ты умышленно стараешься заговорить мне зубы! Ты избегаешь моих вопросов. "И этот лезет на драку", - подумал Лито. Вслух же сказал:
- Лицевые Танцоры Бене Тлейлакса - это организм-колония. Если брать по отдельности - они мулы. Таков выбор, который они сделали для себя и сами по себе.
Лито ждал, думая: "Я должен быть терпелив. Они должны открыть это самостоятельно. Если произнесу я, они не поверят. Думай, Данкан. Думай!" После долгого молчания Айдахо проговорил:
- Я дал Тебе клятву. Это важно для меня. Это и остается важным. Я не знаю, что ты делаешь или почему. Могу сказать Тебе только, мне не нравится то, что происходит. Вот Тебе! Я это сказал.
- Поэтому ты и примчался сюда из Твердыни?
- Да!
- Вернешься ли ты теперь назад, в Твердыню?
- А разве там есть другая граница?
- Очень хорошо, Данкан! Твой гнев знает даже то, чего не понимает твой разум. Хви сегодня вечером отбывает в Твердыню. Завтра я там к ней присоединюсь.
- Мне бы хотелось узнать ее получше, - сказал Айдахо.
- Ты будешь ее избегать, - сказал Лито. - Это приказ. Хви не для Тебя.
- Я всегда знал, что они были ведьмами, - проговорил Айдахо. - Твоя бабушка была одной из них.
Он повернулся на каблуках и, не спрашивая разрешения, широкими шагами покинул палату.
"До чего же он похож на маленького мальчика", - подумал Лито, наблюдая напряженную спину уходящего Айдахо. - "Самый старый человек в нашем мироздании и самый юный - оба в одном теле."

Глава 35

Пророка не отвлекают иллюзии прошлого, настоящего и будущего. Устойчивость языка обуславливает такие линеарные определенности. Пророки владеют ключом к замку языка. Механистический образ остается для них лишь образом. Наше мироздание немеханистично. Это лишь созерцающий домысливает линейную последовательность событий. Причина и следствие? Совсем не то. Пророк произносит судьбоносные слова. Мимолетное видение того, чему "предначертано произойти". Но пророческое мгновение высвобождает нечто бесконечных знаменательности и мощи. Мироздание претерпевает призрачное смещение. Отсюда, мудрый пророк прячет реальность за мерцающими ярлыками. А это порождает убеждение, будто язык пророков двусмыслен. Слушатель не доверяет пророческому посланию. Инстинкт подсказывает, что произнесение вслух притупляет силу слов. Наилучшие пророки только подводят к занавесу и позволяют за него заглянуть.

Украденные дневники

Лито обратился к Монео самым холодным голосом, каким он когда-либо пользовался:
- Нынешний Данкан мне не повинуется.
Они были в просторной комнате, выложенной золотым камнем, на вершине южной башни Твердыни. Прошло три полных дня после возвращения Лито из Онна с Фестиваля. Открытый портал смотрел на резкий полдень Сарьера. Ветер издавал глубокий жужжащий звук, взвевая пыль и песок, заставлявшие Монео щуриться. Лито, казалось, не обращал внимания на это досадливое обстоятельство. Он смотрел на Сарьер, где воздух шевелился от жары, словно живой. Плавные изгибы дюн вдали намекали на подвижность пейзажа, заметную только его глазам.
Монео стоял, окутанный прокисшими запахами своего страха, зная, что ветер доносит эти запахи до Лито, и тот понимает его чувства. Подготовка к свадьбе, недовольство среди Рыбословш - все было парадоксом. Это напомнило Монео кое о чем, сказанном Богом Императором в первые дни их союза. "Парадокс - это указатель, подсказывающий Тебе заглянуть за него.
Если парадоксы Тебя раздражают, это выдает твою глубокую страсть к абсолютному. Релятивист относится к парадоксу просто как к интересной, развлекательной или пугающей, но сулящей новое знание мысли.”
- Ты не отвечаешь, - проговорил Лито. Он перестал разглядывать Сарьер и перенес всю тяжесть своего взгляда на Монео.
Монео мог только пожать плечами. "Насколько близок Червь?" - гадал он. Монео уже и раньше замечал, что возвращение в Твердыню из Онна иногда пробуждало Червя. Пока еще не проявлялось ни единого признака этой ужасной перемены в Боге Императоре, но Монео их чувствовал. Способен ли Червь появиться без предупреждения?
- Ускорь приготовления к свадьбе, - сказал Лито. - Пусть она состоится как можно быстрее.
- До того, как ты испытаешь Сиону?
Лито мгновение помолчал, затем ответил:
- Нет. Что ты предпримешь насчет Данкана?
- А что бы Ты хотел, чтобы я сделал, Владыка?
- Я велел ему не видеться с Хви, избегать ее. Я сказал ему, что это приказ.
- Она испытывает симпатию к нему, Владыка. Ничего больше.
- Почему она испытывает к нему симпатию?
- Он гхола. У него нет связи с нашими временами, нет корней. - Его корни так же глубоки, как и мои!
- Но он этого не знает, Владыка.
- Ты что, споришь со мной, Монео?
Монео отступил на полшага, зная, что это не спасет его в случае опасности.
- О нет, Владыка. Просто стараюсь честно сказать тебе о том, что, по моему разумению, происходит.
- Тогда я скажу, что происходит. Он волочится за ней.
- Но она сама положила начало их встречам, Владыка.
- Значит, ты об этом знал!
- Я не знал, что Тобой это абсолютно запрещено, Владыка.
Лито задумчивым проговорил:
- У него есть необыкновенный подход к женщинам, Монео. Он заглядывает им прямо в души и заставляет делать все, чего хочет. С Данканами всегда так было.
- Я не знал, что Ты запретил им всякие встречи, Владыка! - голос Монео прозвучал почти скрипуче.
- Он опасней всех остальных, - сказал Лито. - В этом недостаток наших времен.
- Владыка, у Тлейлакса нет еще его преемника, готового к доставке.
- А мы нуждаемся в таком преемнике?
- Ты сам сказал это, Владыка. Это парадокс, которого я не понимаю, но Ты так сказал.
- Сколько времени надо, чтобы изготовить его замену?
- По меньшей мере год, Владыка. Должен ли я навести справки о точной дате?
- Сделай это сегодня.
- Он может услышать об этом, Владыка. Предыдущий услышал. - Я не хочу, чтобы это произошло таким образом, Монео!
- Я знаю, Владыка.
- Я не осмеливаюсь заговорить об этом с Хви, - сказал Лито. Данкан не для нее. И все же я не могу ее ранить! - эти последние слова прозвучали почти стоном.
Монео застыл в потрясенном молчании.
- Разве ты не видишь этого? - вопросил Лито. - Монео, помоги мне.
- Я понимаю, что с Хви совсем по-другому, - сказал Монео. - Но я не знаю, что делать.
- Что по-другому? - резкий голос Лито как будто рассек Монео.
- Я имею ввиду Твое отношение к ней, Владыка. Оно отличается от всего, что я когда-либо видел.
Монео заметил первые признаки - подергивание рук Бога Императора, начинающие стекленеть глаза. "Боги! Червь приближается!" Монео ощутил полную беззащитность. Огромное тело может раздавить Монео о стену как комара. "Я должен воззвать к Человеку в нем.”
- Владыка, - проговорил Монео, - я читал отчеты и слышал Твои собственные рассказы о свадьбе Твоей сестры, Ганимы.
- Если бы только она сейчас была со мной, - сказал Лито.
- Она никогда не была Твоей супругой, Владыка.
- На что ты намекаешь? - осведомился Лито. Подергивание рук Лито превратилось в спазматический трепет.
- Она была... я имею ввиду, Владыка, Ганима делила ложе с Харк ал-Адой.
- Разумеется, так. И все вы, Атридесы, происходите от них!
- Разве это не то, что ты мне рассказывал, Владыка? Возможно ли... то есть с Хви Нори... можешь ли ты делить с ней ложе?
Руки Лито задергались так сильно, что Монео подивился, неужели их владелец этого не замечает. Еще глубже остекленели затопленные синевой глаза.
Монео отступил еще на шаг по направлению к двери на лестницу, ведущую прочь из этого смертельно опасного места.
- Не спрашивай меня о моих возможностях, - проговорил Лито, и голос его был кошмарно далек, исходил откуда-то из слоев его прошлого.
- Никогда больше, Владыка, - ответил Монео. Он поклонился и сделал всего лишь один шаг к двери. - Я поговорю с Хви, Владыка... и с Данканом. - Сделай, что сможешь, - голос Лито доносился откуда-то из огромной глубины внутренних палат, куда только он мог входить.
Монео потихоньку стал пятиться к двери и вышел. Он закрыл ее за собой и, прислонившись к ней спиной, весь затрясся. "Ах, на этот раз это было ближе всего.”
А парадокс оставался. Куда он указывал? Что значили странные, болезненные решения Бога Императора? Что вызвало наружу ЧЕРВЯ, КОТОРЫЙ ЕСТЬ БОГ?
Из зала, где находился Лито, донеслись глухие удары по камню, тяжелый грохот. Монео не решился открыть дверь и поглядеть. Он заставил себя оторваться от стены, содрогавшейся от кошмарного стука, и осторожно двигаясь, отправился вниз по ступеням, облегченно переведя дух, лишь достигнув первого этажа и часовой Рыбословши, стоявшей там.
- Он потревожен? - спросила охранница, глядя вверх на лестницу.
Монео кивнул. Им обоим абсолютно ясно слышался грохот.
- Что его тревожит? - спросила охранница.
- Он Бог, а мы смертные, - ответил Монео. Этот ответ обычно устраивал Рыбословш, но сейчас в действие вступили новые силы.
Она поглядела прямо на него, и Монео увидел, что за мягкими чертами ее лица отчетливо проступает хорошо подготовленный убийца. Она была сравнительно молода, темно-рыжая. Больше всего бросались глаза, вздернутый носик и полные губы, но сейчас ее взгляд был тяжел и требователен. Только дурак повернулся бы спиной к такому взгляду. - Это не я его растревожил, сказал Монео.
- Конечно, нет, - согласилась она. Ее взгляд немного смягчился. - Мне хотелось бы знать КТО или что это сделали.
- По-моему, ему не терпится дождаться свадьбы, - сказал Монео. -По-моему, все дело в этом.
- Тогда поторопи день свадьбы! - сказала она.
- Как раз этим я и собираюсь заняться, - сказал Монео. Он повернулся и заспешил через длинный зал в занимаемые им помещения Твердыни. Боги! Рыбословши становятся такими же опасными, как и Бог Император.
"Этот дурак Данкан! Он подвергнет нас всех смертельной опасности! И Хви Нори! Что с ней следует делать?"

Глава 36

В структуре монархий и сходных систем содержится то ценное, что стоит усвоить всем политическим формам. Мои жизни-памяти наполняют меня убеждением, что правительство любого рода могло бы извлечь выгоду из обращения к этому ценному. Правительство может быть полезно для управления только до тех пор, пока обуздываются присущие ему наклонности к тирании. В монархиях есть кой-какие хорошие черты, происходящие из главенства конкретной "звездной" личности. Они способны ограничивать размер и паразитическую природу управленческой бюрократии. Они способны, когда необходимо, вырабатывать быстрые решения. Они отвечают древнему человеческому запросу феодально-племенной иерархии, где каждый знает свое место. Весьма ценно знать свое место, даже если это место временное. Весьма уязвляет, когда Тебя держат на месте против твоей воли. Вот почему я учу тирании наилучшим возможным способом - на примере. Моя тирания не забыта, хотя мои слова читаются по прошествии многих эпох. Моя Золотая Тропа - тому порукой. Я рассчитываю, что после моих поучений, размеры власти любому правительству будут делегироваться крайне осторожно.

Украденные дневники

Лито с терпеливой тщательностью готовился к встрече с Сионой, первой с тех пор, как ее в детстве отправили в школу Рыбословш в Фестивальный Город. Он сказал Монео, что будет ждать ее в Малой Твердыне, в башне до самого поднебесья, возведенной им в центральном Сарьере. Месторасположение этой башни было выбрано так, чтобы открывались виды и на старые, и на новые места. К Малой Твердыне не вело никаких дорог. Посетители прибывали туда на топтерах, а Лито появлялся там словно по волшебству.
В первые дни своего правления, он собственными руками: используя икшианский инструмент, прорыл к этой башне секретный туннель под Сарьером, выполнив всю работу в одиночку. В те дни немногие дикие песчаные черви еще блуждали по пустыне. Он выложил туннель массивными блоками плавленого кремня и замуровал во внешних слоях бесчисленные пузыри с отпугивающей червей водой. Туннель был заранее рассчитан на будущий максимальный размер Лито, в нем было устроено все, чтобы проезжала королевская тележка, которая в то время была только грезившейся Лито фантазией.
В предрассветные часы дня, назначенного для встречи с Сионой, Лито спустился в подземелье и отдал распоряжение своей страже, чтобы его никто не смел тревожить. Тележка быстро провезла его по одному из темных ответвлений подземелья до потайных ворот - и меньше, чем через час, Лито вышел на поверхность у Малой Твердыни.
Одним из его удовольствий было одиночество на песке. Никакой тележки. Только его тело Предчервя, несущее его Я. Он блаженствовал, соприкасаясь с песком. В первом утреннем свете за ним тянулось облако жаркого пара, и влага не позволяла ему задерживаться на месте. Он остановился только, когда нашел относительно сухую ложбинку, приблизительно в пяти километрах от Малой Твердыни, и улегся там, посреди неуютной сырости остававшейся росы. Длинная тень от устремленной в небо башни тянулась к нему с восточной стороны через дюны. Возведение такого сооружения стало возможным благодаря вдохновенной смеси распоряжений Лито и воображения икшианцев. Башня, ста пятидесяти метров в диаметре, покоилась на фундаменте, уходящем так же глубоко в песок, как она сама поднималась ввысь. Волшебство пластали и легких сплавов делало башню гибкой на ветру и устойчивой против обдирающих порывов песчаных бурь.
Пребывание здесь доставляло Лито такое удовольствие, что он ограничивал свои посещения, поставив себе множество необходимых разрешающих условий. Эти условия добавлялись к Великой Необходимости.
Лежа там он мог на несколько мгновений стряхнуть с себя груз забот Золотой Тропы. Монео, добрый и надежный, проследит, чтобы Сиона прибыла вовремя, как раз после заката. У Лито есть целый день, чтобы расслабиться и подумать, порезвиться и сделать вид, будто его не одолевают никакие заботы. Он упивался жизнью с такой горячностью, которую никогда не мог позволить себе в Онне или в Твердыне. Там он обязан был жить хоронясь, перемещаясь узкими проходам, где только его недремлющее ясновидение страховало от водяных карманов. А здесь, он мог носиться по песку туда и сюда, откармливаться и набираться сил.
Песок поскрипывал под ним, пока он полз, изгибая тело в чисто животном наслаждении. Он чувствовал, как восстанавливается его Я Червя, наэлектризованно разнося по всему телу сигналы здоровья.
Солнце уже высоко стояло над горизонтом, контур башни был очерчен золотой линией. В воздухе - и горький запах пыли, и запах отдаленных колючих растений, испаряющих остатки утренней росы. Сперва тихо, затем быстрее он двинулся вокруг башни по широкому кругу, думая при этом о Сионе - мешкать больше нельзя, ее надо подвергнуть испытанию; Монео знает это не хуже самого Лито.
Как раз сегодня утром Монео сказал:
- Владыка, в ней заложена чудовищная тяга к жестокости.
- В ней - зачатки адреналиновой наркомании, - проговорил Лито. -Сейчас время для исцеляющей ломки.
- Что исцеляющей, Владыка?
- Это очень древнее выражение. Оно означает, что она должна быть полностью лишена того, к чему испытывает прямо-таки наркотическое пристрастие. Она должна пройти через шок необходимости.
- О... понимаю.
Хоть раз в кои веки, увидел Лито, Монео действительно понял. Монео сам в свое время прошел через исцеляющую ломку.
- Юные обычно не способны принимать суровые решения, если только они не связаны с немедленной жестокостью и с последующим резким повышением уровня адреналина в крови, объяснил ему Лито.
Монео сохранял какое-то время задумчивое молчание, припоминая, затем сказал:
- Это крайне опасно.
- Это и есть та жестокость, которую ты видишь в Сионе. Даже старики могут за нее цепляться, но юные в ней просто купаются.
Ходя кругами вокруг башни в разгорающемся свете дня, наслаждаясь ощущением песка тем больше, чем больше тот высыхал, Лито размышлял, как строить беседу. Он замедлил ход. Ветер из-за спины доносил до его человеческих ноздрей вырабатываемый его вентиляционной системой кислород и горелый кремниевый запах. Он глубоко вдохнул, вознося свое многоувеличенное сознание на новый уровень.
Этот подготовительный день содержал в себе множество целей. Его отношение к предстоящей встрече было очень сходно к отношению древнего тореро к первой схватке со своим рогатым противником. У Сионы тоже есть, образно говоря, опасные рога, хотя Монео и тщательно проследит, чтобы она не принесла на эту встречу никакого оружия. Лито, однако, должен быть уверен, что знает все сильные и слабые стороны Сионы. И, где только возможно, он должен будет создать уязвимые места. Ее надо хорошо подготовить к испытанию, умело всаженными колючками сковать мускулы ее психики.
Вскоре после полудня, когда его Я Червя насытилось, Лито вернулся к башне, опять вполз на свою тележку и поднялся на суспензорах до самого портала с выдвижной посадочной площадкой, открывавшегося лишь по его мысленному приказу. Весь остаток дня он провел наверху, размышляя и строя планы.
Сразу после заката в воздухе зашелестели крылья орнитоптера, возвещая о прибытии Монео.
"Верный Монео".
Мысленным приказом Лито выдвинул из своего верхнего помещения посадочную площадку. Орнитоптер, скользнув, сложил крылья и мягко сел. Лито поглядел в сгущающуюся тьму. Сиона выбралась из топтера - и отпрыгнула в сторону Лито, испугавшись открытой высоты. На ней было белое облачение поверх черного мундира без знаков различия. Она украдкой бросила взгляд назад, остановившись на самом краю внутреннего помещения, затем перевела глаза на тушу Лито, ждущего на тележке почти в центре. Топтер поднялся и мелкими рывками полетел прочь, в темноту. Лито оставил посадочную площадку выдвинутой, а дверь открытой.
- На той стороне башни есть балкон, - сказал он. - Мы пройдем туда.
- Почему?
Голос Сионы был полон подозрительности.
- Мне говорили, там прохладно, - сказал Лито. - И действительно, я ощущаю легкий холодок на щеках, когда поворачиваюсь навстречу дующему оттуда ветерку.
Любопытство заставило ее подойти поближе к нему.
Лито закрыл ворота позади нее.
- Ночной вид с балкона великолепен, - сказал Лито.
- Почему мы здесь?
- Потому что здесь нас никто не подслушает.
Повернув тележку, Лито молча направился к балкону, услышал, как следует за ним Сиона, следя за его перемещением в приглушенном до предела свете.
Балкон, с кружевными перилами на высоте человеческой груди, полукольцом охватывал башню с юго-востока. Сиона подошла к перилам и бросила взгляд на расстилавшийся вид.
Лито ощутил в ней выжидающую настороженность. Что-то здесь было слышимое лишь ее внутреннему слуху, что-то, находившее отклик в глубоком колодце ее души. Лито поглядел мимо нее на край Сарьера. Рукотворная ограничивающая стена казалась сейчас низкой ровной линией, едва видимой в свете первой луны, восходящей над горизонтом. Своим сверхзорким зрением он различил далекий караван из Онна, тусклый свет огней от влекомых зверьми повозок, едущих по высокой дороге в направлении деревни Табор.
Его воображению живо виделась деревня, приютившаяся среди растений, которые росли во влажной зоне вдоль внутреннего основания стены. Его Музейные Свободные выращивали там финиковые пальмы, высокие травы, даже овощи на продажу. Это не было похоже на прежние дни, когда даже крохотный бассейн с несколькими низкими растениями, питавшимися от единственного резервуара и ветроловушки в любом населенном месте, мог представляться роскошью, по сравнению с открытым песком. По сравнению со сьетчем Табр, деревня Табор была изобилующим водой раем. Все в сегодняшней деревне знали, что сразу за ограждающей стеной Сарьера длинной и прямой линией течет на запад река Айдахо - серебряная сейчас, в лунном свете. Музейные Свободные не могли взобраться на отвесную внутреннюю поверхность стены, но знали, что вода за стеной есть. Знала это и земля - обитателю деревни достаточно было приложить ухо к земле, чтобы услышать отзвук далеких потоков. Сейчас вдоль берега реки появились ночные птицы, подумал Лито, создания, которые в другом мире жили бы в солнечном свете, но здесь на Дюне, где над ними поработала Колдунья Эволюция, до сих пор зависящие от милости Сарьера. Лито увидел неясные тени птиц, парящих над водой, куда они спускались попить, затем донеслись всплески, уносимые рекой прочь. Даже с этого расстояния Лито ощущал силу далекой воды, могущественной в его прошлом, истекавшем из него, словно этот поток, стремящийся на юг, к фермам и лесам. Вода прокладывала путь через покатые холмы, вдоль границ буйной растительности, заменившей всю пустыню Дюны, кроме этого последнего единственного места - Сарьера, святилища прошлого.
Лито припомнил, как с рыком вгрызались икшианские машины, прокладывая речное русло через этот пейзаж. Казалось, что так мало времени прошло с тех пор, даже меньше трех сотен лет.
Сиона пошевелилась и поглядела на него, но Лито сохранял молчание, его взгляд был неподвижно устремлен мимо нее в даль. Бледный янтарный свет светился над горизонтом, отражение города на дальних облаках. По тому, откуда исходило свечение, Лито понял, что это светится город Уолпорт, расположенный теперь далеко на юге, перенесенный в более теплый климат с сурового севера, где он некогда располагался под низкими косыми лучами холодного солнца. Свечение города было, как окошко в прошлое. Лито ощущал, как этот луч проникает в его грудь, прямо через толстую чешуйчатую мембрану, заменившую человеческую кожу.
"Я уязвим", - подумал он.
Да, он знал, что он - властелин этого места. А планета властвовала над ним.
"Я - ее частица". Он пожирал саму землю, отвергая только воду. Его человеческий рот и легкие были способны дышать как раз достаточно, чтобы поддерживать в нем остатки человеческого... и разговаривать.
Лито проговорил в спину Сионы:
- Я люблю разговаривать и страшусь того дня, когда не смогу больше развлекаться разговорами.
С некоторой зажатостью она повернулась и посмотрела прямо на него, в лунном свете на ее лице явно отражалось отвращение.
- Согласен, в глазах многих людей я - чудовище, - сказал он.
- Почему я здесь?
"Прямо к делу! - Не отвиливая. - Большинство Атридесов прошло этим путем", - подумал он. Это было тем характерным, говорящем о сильном внутреннем ощущении личности, что он старался удержать, улучшая их скрещиванием. Это.
- Мне нужно выяснить, что с тобой сделало время, - сказал он.
- Зачем Тебе это нужно?
"Страх чуть-чуть звучит в ее голосе", - подумал он. "Она думает, я буду допытываться о ее ничтожном мятеже, об именах ее оставшихся в живых соучастников.”
Увидя, что он молчит, она спросила:
- Ты намерен убить меня так же, как убил моих друзей?
"Итак, она слышала о битве перед посольством. И предполагает, что я знаю все о ее прошлой бунтарской деятельности. Монео прочел ей назидание, черт его побери! Что ж... я в этих обстоятельствах сделал бы то же самое." - Ты и в самом деле Бог? - осведомилась она. - Не понимаю, почему мой отец в это верит.
"У нее есть сомнения", - подумал он. - "Значит, у меня остается свобода для маневра.”
- Определения разнятся, - сказал он. - Для Монео я Бог... и в этом правда.
- Некогда Ты был человеком.
Ему начали доставлять удовольствие прыжки ее интеллекта. В них было уверенное охотничье любопытство, одна из самых отличительных примет Атридесов. - Я тебе любопытен, - сказал он. - Со мной - то же самое по отношению к тебе. Я испытываю любопытство, кто ты такая.
- Что заставляет Тебя думать, будто я любопытствую?
- Ты обычно так пристально за мной следила, когда была ребенком. И сегодня я вижу то же самое выражение в твоих глазах.
- Да, я гадала, что это такое - быть тобой.
Мгновение он внимательно ее разглядывал. Тени лунного света спрятали ее глаза, что позволило вообразить, будто они точно так же полностью синие, как и его собственные, синева спайсомана. С этим воображаемым добавлением Сиона обретала занятное сходство с его давно умершей Гани. Овал ее лица и посадка глаз. Он чуть не сказал Сионе об этом, но затем подумал, что лучше не говорить.
- Ты ешь людскую пищу? - спросила Сиона.
- Долгое время, после того, как я надел на себя кожу песчаной форели, я чувствовал желудочный голод, - сказал он. - Иногда я принимаю еду. В основном, мой желудок ее отвергает. Реснички песчаной форели проникли почти всюду в мою человеческую плоть. Еда стала для меня одной докукой. Ныне я могу переваривать только сухие вещества, содержащие немножечко спайса.
- Ты... ешь меланж?
- Иногда.
- Но ты больше не испытываешь человеческого голода?
- Такого я не говорил.
Она выжидающе на него посмотрела.
Лито восхитился ее способностью дать ощутить свой вопрос, не задавая его вслух. У нее ясная голова, и она многому научилась за свою короткую жизнь.
- Желудочный голод был черным чувством, болью, от которой я не мог найти облегчения, - проговорил он. - Я бегал тогда, бегал, как безумное насекомое через дюны.
- Ты... бегал?
- В те дни мои ноги были длиннее тела. Я без труда пользовался ими. Но голодная боль никогда меня не покидала. Я думаю, это был голод по моему утерянному человеческому.
Он заметил в ней зачатки неохотного сочувствия, интереса.
- Ты до сих пор испытываешь эту... боль?
- Сейчас это только тихое жжение. Это один из признаков моей окончательной метаморфозы. Через несколько сотен лет я уйду в песок.
Он увидел, как она стиснула кулаки своих опущенных по бокам рук.
- Почему? - вопросила она. - Почему Ты это сделал?
- Не все плохо в этой перемене. Сегодняшний день, например, был очень приятен. Я чувствую мягкое и зрелое довольство.
- Есть перемены, которые нам не видны, - сказала она. - Я знаю, что они должны быть.
Она разжала кулаки.
- Мои зрение и слух стали крайне острыми, но не мое осязание. Кроме ощущений моего лица, ощущения мои не такие, как раньше. Мне этого не хватает.
И опять он заметил в ней неохотное сочувствие, настойчивое стремление понять. Она хотела ЗНАТЬ!
- Когда живешь так долго, как Ты, то как ощущается течение времени? Движется ли оно быстрее, по мере того, как проходят годы?
- С этим дело странное, Сиона. Порой время для меня мчится, порой оно ползет.
Постепенно, по мере того, как они говорили, Лито уменьшал спрятанное освещение в своей башне, пододвигая тележку все ближе и ближе к Сионе. Теперь он и вообще его выключил, остался только свет луны. Передняя часть тележки выдавалась на балкон, лицо Лито было всего в двух метрах от Сионы. - Мой отец говорит, чем становишься старше, тем медленнее для Тебя идет время. Это ты ему такое рассказал?
"Проверяет мою правдивость", - подумал он. - "Значит, она не Видящая Правду.”
- Все относительно, но, сравнивая с человеческим ощущением времени, это правда.
- Почему?
- Этой правдой охвачено то, чем я стану. В конце, время остановится для меня, и я буду заморожен как жемчужина, попавшая в лед. Мои новые тела рассеются, каждое с зерном, спрятанным внутри него.
Она отвернулась и поглядела в сторону от него, на пустыню, потом заговорила, на него не глядя.
- Вот так разговаривая с тобой - здесь, во тьме, я могу почти забыть то, чем Ты являешься.
- Вот почему я выбрал этот час для нашей встречи.
- Но, почему это место?
- Потому что это последнее место, где я могу чувствовать себя дома.
Сиона повернулась, откинулась на перила и поглядела на него.
- Я хочу увидеть Тебя.
Он включил все освещение башни, включая резкие белые глоуглобы вдоль крыши на внешней стороне балкона. Когда вспыхнул свет, изготовленный икшианцами прозрачный экран скользнул из стены и перекрыла балкон, позади Сионы. Она уловила это движение позади Лито - потрясенно кивнула, как будто понимая. Она подумала, что это защита от нападения. Но это было не так: экран просто защищал от влажных насекомых ночи.
Сиона воззрилась на Лито, окинула взглядом все его тело, задержала взгляд на ластах, бывших некогда его ногами, затем резко перевела взгляд сперва на руки, затем на лицо.
- Одобренные тобой исторические труды гласят, что все Атридесы происходят от Тебя и твоей сестры Ганимы, - сказала она. - Устная История расходится с этим.
- Устная История права. Твоим предком был Харк ал Ада. Гани и я поженились только формально, ради того, чтобы не распылять власть.
- Как и Твой брак с этой икшианкой?
- Нет, это другое.
- У Тебя будут от нее дети?
- Я никогда не был способен иметь детей. Я выбрал метаморфозу до того, как это стало для меня возможным.
- Ты был ребенком, а затем Ты стал, - она указала, - этим? - И между этими стадиями ничего.
- Откуда ребенку знать, что выбрать?
- Я был одним из самых старых детей, которых когда-либо видело это мироздание. Гани была второй.
- Эти рассказы о Твоих жизнях-памятях!
- Они правдивы. Мы все здесь. Разве с этим не согласна и Устная История?
Она отвернулась от него всем телом и застыла, так, что ему была видна ее жестко напряженная спина. И снова Лито обнаружил, что восхищается этим ЧЕЛОВЕЧЕСКИМ жестом: неприятие в сочетании с признанием уязвимости. Вскоре она повернулась и сосредоточенно поглядела на его лицо под нависшими складками.
- У Тебя внешность Атридеса, - сказала она.
- Мне она досталась так же честно, как и Тебе.
- Ты так стар... почему у Тебя нет морщин?
- Ничто из моего человеческого не стареет обычным образом.
- Вот почему Ты выбрал это для себя?
- Чтобы заполучить долгую жизнь? Нет.
- Я не понимаю, как кто-нибудь мог пойти на такой выбор, пробормотала она. Затем произнесла погромче, - Никогда не познать любви...
- Ты валяешь дурака! - сказал он. - Ты имеешь в виду не любовь, а секс.
Она пожала плечами.
- Ты думаешь, самое ужасное в том, что мне пришлось отказаться от секса? Нет, самая великая потеря - это нечто совсем, совсем другое.
- Что? - спросила она с неохотой, выдавая этим, как глубоко он ее тронул.
- Я не могу расхаживать среди моих сородичей, не привлекая особого внимания, я больше не один из вас. Я одинок. Любовь? Многие люди любят меня, но моя форма держит нас врозь. Мы разделились, Сиона, такой пропастью, через которую ни один человек не осмелится навести мост.
- Даже Твоя икшианка?
- Да, она бы сделала это, если бы могла, но она не может. Она не Атридес.
- Ты имеешь в виду, что я... могла бы? - она пальцем коснулась своей груди.
- Если бы вокруг было достаточно песчаной форели. К несчастью, вся она облегает мою плоть. Однако же, если мне суждено умереть...
Она, онемев от ужаса, замотала головой при этой мысли.
- Устная История рассказывает об этом очень точно, - сказал он. - Мы никогда не должны забывать, что ты веришь в Устную Историю.
Она продолжала покачивать головой из стороны в сторону.
- В этом нет никакой тайны, - проговорил он. - Первые моменты трансформации являются критическими. Твое сознание должно обратиться и вовнутрь и вовне одновременно, оказавшись наедине с бесконечностью. Я мог бы снабдить тебя достаточным количеством меланжа, чтобы это преодолеть. Имея достаточно спайса, ты могла бы пережить эти первые кошмарные моменты... и все остальное. Она непроизвольно содрогнулась, взгляд был прикован к его глазам.
- Ты ведь понимаешь, что я говорю Тебе правду?

Предыдущая страница 20 Следующая страница


21 Фрэнк Герберт

Она кивнула, сделала глубокий дрожащий вдох, затем проговорила:
- Зачем Ты это сделал?
- Альтернатива была намного кошмарней.
- Какая альтернатива?
- Со временем, ты, может быть, и поймешь ее. Монео понял.
- Твоя проклятая Золотая Тропа!
- Нисколько не проклятая. Абсолютно святая.
- Ты считаешь меня дурочкой, не способной...
- Я считаю тебя еще неопытной, но обладающей огромными способностями, о возможностях которых ты даже не подозреваешь.
Она сделала три глубоких вдоха и несколько вернула себе самообладание, затем сказала:
- Если Ты не способен спариваться с этой икшианкой, то зачем...
- Дитя, зачем ты упорствуешь в своем непонимании? Это не секс. До Хви я не мог найти себе пару. Я не имел никого, похожего на меня. Во всей этой космической пустоте я был единственным.
- Она... как ты?
- Да, по сознательному замыслу. Икшианцы произвели ее именно такой.
- Произвели ее...
- Не будь полной дурочкой! - огрызнулся он. - Она по сути своей ловушка для Бога. Даже жертва не может ее отвергнуть.
- Зачем Ты мне все это рассказываешь? - прошептала она.
- Ты украла две копии моих дневников, - проговорил он. - Ты прочла перевод Космического Союза и уже знаешь, что меня может поймать.
- Ты знал?
По ее изменившейся позе он увидел, как она снова обретает дерзость, как возвращается к ней ощущение собственной силы.
- Ну, конечно же, Ты знал, - проговорила она, сама отвечая на свой вопрос.
- Это БЫЛО моим секретом, - сказал он. - Ты не можешь даже вообразить себе, как много раз я любил своего друга и видел, как этот человек ускользает прочь... как ускользает сейчас твой отец.
- Ты... любишь его?
- Я любил твою мать. Порой они уходят быстро - порой с мучительной медленностью. Каждый раз это меня сокрушает. Я могу изображать черствость, я могу принимать необходимые решения, даже решения, которые будут убивать, но я не могу избежать страданий. Долгое время - дневники, украденные тобой, правдиво об этом рассказывают - это было единственным возможным для меня чувством.
Он увидел влагу у нее на глазах, но жестко подобранные губы продолжали говорить о гневной решимости.
- Ничего из этого не дает Тебе права властвовать, - проговорила она. Лито подавил улыбку. Наконец, они добрались до самых корней бунтарства Сионы.
"По какому праву? Где справедливость в моем правлении? Устанавливая для них свои правила силой вооруженных Рыбословш, честен ли я по отношению к жестко направляющей человечество эволюции? Я знаю все эти революционные припевки, эту чарующую и бессмысленную болтовню и звучные фразы.”
- Нигде ты не приложила своей собственной бунтарской руки в той власти, которую я удерживаю, - проговорил он.
В ней опять заявил о себе максимализм юности.
- Я никогда не выбирала Тебя в правители, - сказала она.
- Но ты меня усиливаешь.
- Как?
- Противостоянием мне. Я оттачиваю свои когти на таких, как ты.
Она метнула на его руки внезапный взгляд.
- Это фигуральное выражение, - сказал он.
- Значит, наконец, я тебя оскорбила, - проговорила она, расслышав только режущий гнев в его словах и тоне.
- Ты меня не оскорбила. Мы - родственники, внутри семьи мы можем дерзко разговаривать друг с другом. Суть в том, что я должен намного больше страшиться Тебя, чем ты меня.
Это повергло ее в смятение, но только на миг. Он увидел, как вера напрягает ее плечи, затем - сомнения. Ее подбородок опустился и она поглядела на него.
- Чего же исходящего от меня способен страшиться Великий Бог Лито?
- Твоей невежественной жестокости.
- Ты говоришь, что ФИЗИЧЕСКИ уязвим?
- Второй раз предупреждать Тебя не стану, Сиона: есть пределы словесным играм, в которые я буду играть. ты и икшианцы равно знаете, что есть те, кого я люблю, это они физически уязвимы. Вскоре об этом узнает большая часть Империи. Такие известия распространяются быстро.
- И все обязательно зададутся вопросом, какое право ты имеешь на такую власть!
В ее голосе было торжествующее злорадство. Это всколыхнуло в Лито резкий гнев. Он с трудом подавил его. Это была та сторона человеческих отношений, которую он терпеть не мог. ЗЛОРАДСТВО! Прошло некоторое время, прежде чем он решился ответить. Затем он решил атаковать ее защитные порядки, напав на уязвимое место, которое уже разглядел.
- Я властвую по праву одиночества, Сиона. Мое одиночество - это частично свобода, частично рабство. Оно означает, что я не могу быть пленен ни одной человеческой группировкой. Мое рабство перед вами говорит, что я буду служить из всех моих наилучших способностей Владыки.
- Но икшианцы Тебя поймали! - сказала она.
- Нет. Они преподнесли мне дар, который меня усиливает.
- Он ослабляет тебя!
- И это тоже, - согласился он. - Но очень могущественные силы до сих пор мне подчиняются.
- О, да, - она кивнула. - Это я понимаю.
- Нет, ты этого не понимаешь.
- Тогда, я уверена, Ты мне это объяснишь, - язвительно усмехнулась она.
Он заговорил так тихо, что ей пришлось наклониться к нему, чтобы расслышать:
- Нет никого другого, нигде, кто мог бы хоть с чем-то ко мне апеллировать - ни ради причастности к власти, ни ради компромисса, ни даже ради малейших зачатков другого правительства. Я - единственный.
- И даже эта икшианка не может...
- Она настолько на меня похожа, что не ослабит меня подобным образом. - Но при нападении на икшианское посольство...
- Меня все еще может раздражать твоя тупость, - сказал он. Она поглядела на него угрюмым, насупленным взглядом.
Лито этот жест, да еще в этом освещении, показался просто замечательным, во всей его бессознательности. Он знал, что заставил ее задуматься. Он был уверен, что она никогда прежде не задумывалась, какие права могут быть присущи уникальному.
Он обратился к ее молчаливой угрюмости:
- Никогда прежде не было правительства в точности такого же, как мое, никогда во всей нашей истории. Я ответственен только за самого себя, в точности плачу полную меру за то, чем я пожертвовал.
- Пожертвовал! - насмешливо хмыкнула она, но в ее голосе он услышал сомнение. - Всякий деспот говорит что-нибудь вроде этого. Ты ответственен только перед самим собой!
- Что делает меня ответственным за все живое. Я берегу вас, проводя сквозь многие времена.
- Какие времена?
- Времена, которые могли бы наступить и все-таки не наступили.
Он увидел в ней нерешительность. Она не доверяла своим ИНСТИНКТАМ, своим нетренированным способностям в предвидении. Она могла случайно угодить в цель, как это с ней случилось, когда она захватила его дневники, но почему именно она попала в яблочко - сразу затерялось за последующими событиями, так много ей поведавшими.
- Мой отец говорит, что Ты можешь слишком хорошо жонглировать словами, - сказала она.
- Он-то знает, что говорит. Но есть знание, которое можно приобрести, лишь приобщаясь к нему. Нет способа усвоить его, стоя в стороне, глазея и разговаривая.
- Это то самое, что имеет в виду он, - сказала она.
- Ты совершенно права, - согласился Лито. - Это не логично. Но это свет для глаз, дающий возможность видеть, но сам по себе зрением не являющийся.
- Я устала от разговоров, - сказала она.
- И я тоже, - и ему подумалось: "Я увидел достаточно и сделал достаточно. Она широко распахнута навстречу сомнениям. До чего же они уязвимы в своем невежестве!”
- Ты ни в чем меня не убедил, - проговорила она.
- Это не было целью нашей встречи.
- В чем же была цель?
- Увидеть. готова ли ты, для того, чтобы подвергнуться испытанию.
- Испытанию... - Она чуть вздернула голову направо и поглядела на него.
- Не играй со мной в невинность, - сказал Лито. - Монео тебя уведомил, а я говорю тебе, что ты готова!
Она попробовала сглотнуть, затем сказала:
- Что это...
- Я послал Монео, вернуть тебя в Твердыню, - сказал он. Когда мы встретимся снова, по-настоящему узнаем, из чего ты сделана.

Глава 37

Вы знаете миф о Великом Хранилище Спайса? Да, и мне тоже знакома эта история. Она гласит, будто существует запас спайса, гигантский запас, огромный, как гора. Запас этот спрятан в глубинах отдаленной планеты. Она не Арракис, эта планета. Не Дюна. Спайс был спрятан там давным-давно, еще до Первой Империи и Космического Союза. Легенда гласит, что туда удалился Пол Муад Диб и все еще живет там, рядом с этим запасом, поддерживающим его жизнь, выжидает. Мой мажордом не может понять, почему эта легенда тревожит меня.

Украденные дневники

Айдахо, трепеща от гнева, широкими шагами шагал по коридорам серого пласткамня по направлению к своим апартаментам в Твердыне. Все часовые Рыбословши, мимо которых он проходил, щелкали каблуками, приветствуя его по рангу, он не обращал на них внимания. Айдахо понимал, что сеет среди них беспокойство. Нельзя ошибиться, в каком настроении сейчас командующий. Но он не убавлял своего целенаправленного шага. Тяжелый топот его сапог отдавался вдоль стен.
Но и это настроение не отбило у него вкуса во время полдневной трапезы - странно знакомая атридесовская пища, которую едят палочками, смесь зерновых, сдобренных травами, запеченных вокруг пряного куска псевдомяса, залитых чистым СИТРИТНЫМ соком. Когда Монео нашел его в воинской столовой, Айдахо одиноко сидел в углу, региональная операционная сводка приткнута рядом с его тарелкой.
Монео без приглашения уселся за тот же стол и отодвинул в сторону график операций.
- У меня есть послание для тебя от Бога Императора, проговорил Монео. По жестким интонациям голоса Монео, Айдахо понял, что это не случайная встреча. И другие это почувствовали. Среди женщин за соседними столиками воцарилась тишина, разлившаяся затем по всей прислушивавшейся столовой.
Айдахо положил свои палочки.
- Ну?
- Вот каковы слова Бога Императора, - проговорил Монео. - По несчастному для меня случаю, Данкан Айдахо оказался подверженным любовным чарам Хви Нори. Это не должно продолжаться.
От гнева губы Айдахо плотно поджались, но он промолчал.
- Эта глупость подвергает опасности нас всех, - проговорил Монео. -Нори - избранница Бога Императора.
Айдахо постарался совладать со своим гневом, но он чувствовался в каждом его слове:
- Он не может на ней жениться!
- Почему бы и нет?
- В какую игру он играет, Монео?
- Я всего лишь посыльный, передающий только эти слова, и ничего более, - ответил Монео.
Голос Айдахо стал тих и угрожающ.
- Но он доверяет тебе.
- Бог Император сочувствует тебе, - солгал Монео.
- Сочувствует! - Айдахо выкрикнул это слово, и в помещении наступила еще большая тишина.
- Нори - женщина явно привлекательная, - сказал Монео. - Но она не для Тебя.
- Так сказал Бог Император, - глумливо отозвался Айдахо, - и нечего взывать к нему.
- Я вижу, ты понимаешь мое послание, - сказал Монео.
Айдахо резко приподнялся из-за стола.
- Куда ты направляешься? - вопросил Монео.
- Я собираюсь разобраться с этим прямо сейчас!
- Это верное самоубийство, - сказал Монео.
Айдахо бросил на него полыхающий гневом взгляд и внезапно осознал, с какой напряженностью слушают женщины за столиками вокруг. Выражение, которое Муад Диб опознал бы, немедленно появилось на лице Айдахо: "Пускание пыли в глаза дьяволу", вот как называл это выражение Муад Диб.
- Ты знаешь, что говорили первоначальные герцоги Атридесы? осведомился Айдахо, в его голосе звучала насмешка.
- Это что, относится к делу?
- Они говорили, что все твои вольности исчезают, если слишком считаешься с абсолютным правителем.
Окоченев от страха, Монео наклонился к Айдахо. Губы Монео едва шевелились. Его голос упал почти до шепота.
- Не говори так.
- Потому что одна из этих женщин донесет?
Монео недоверчиво покачал головой.
- Ты безрассуднее всех остальных.
- Да ну?
- Пожалуйста! Такой подход до крайности опасен.
Айдахо услышал, как по столовой прокатилось нервное шевеление. - Он может всего лишь только нас убить, - сказал Айдахо. Монео проговорил сдавленным шепотом:
- Дурак ты! При малейшей провокации им может овладеть Червь!
- Червь, говоришь? - голос Айдахо был нарочито громким.
- Ты должен доверять ему, - сказал Монео.
Айдахо поглядел направо и налево.
- Да, по-моему, они это слышали.
- Он - миллиарды и миллиарды людей, объединенных в одном теле, сказал Монео.
- Так мне говорили.
- Он - Бог, а мы - смертные, - сказал Монео.
- Как же это так, бог - и творит зло? - осведомился Айдахо. Монео оттолкнулся на стуле и вскочил на ноги.
- Делай что хочешь, я умываю руки! - повернувшись всем телом, он опрометью выбежал из помещения.
Айдахо оглядел столовую и обнаружил, что находится в центре внимания, лица всех стражниц обращены к нему.
- Монео не судит, но я сужу, - проговорил Айдахо.
Его удивило, что в ответ на лицах женщин мелькнуло несколько кривых улыбок. Затем все женщины вернулись к своей трапезе.
Проходя через большой зал Твердыни, Айдахо проигрывал в памяти этот разговор, припоминая все новые и новые странности в поведении Монео. Его ужас было легко увидеть и даже понять, но, за этим стояло нечто много большее страха смерти... Намного, намного большее.
"Им может овладеть Червь!".
Айдахо чувствовал, что эти слова, вырвались из Монео случайно и не были умышленным ходом. Что они могут означать?
"Безрассудней всех остальных".
У Айдахо желчь закипала от того, что его сравнивали с самим собой, ему незнакомым. Насколько осторожны были эти Я - ДРУГИЕ?
Айдахо подошел к своим дверям, положил руку на запор и заколебался. Он ощутил себя затравленным животным, убегающим в свое логово. Наверняка стража в трапезной уже доложила Лито об этом разговоре. Что сделает БОГ Император? Айдахо провел рукой по замку. Дверь отворилась. Он вошел в переднюю и запер дверь, просто взглянув на нее.
"Пошлет ли он за мной своих Рыбословш?”
Айдахо оглядел переднюю. Это было удобное помещение - вешалки для одежды, стойки для ботинок, зеркало в полный рост, стенной шкаф с оружием. Он поглядел на закрытые дверцы стенного шкафа. Ни одно оружие в этом шкафу не представляет угрозы для Бога Императора. Там не было даже лазерного пистолета... Хотя, даже лазерные пистолеты не действенны против ЧЕРВЯ, согласно всем отчетам.
"Он знает, что я брошу ему вызов".
Айдахо вздохнул и поглядел на дверную арку в гостиную. Монео заменил мягкую мебель более тяжелыми и прочными предметами обстановки, некоторые из них были извлечены из запасников музея Свободных.
"Музейные Свободные!".
Айдахо сплюнул и прошел в гостиную. Пройдя пару шагов в комнату, он потрясенно остановился - мягкий свет из северных окон лился на Хви Нори, сидевшую на низком подвесном диване. На ней было посверкивающее голубое платье, откровенно подчеркивавшее очертания ее фигуры. Когда он вошел, Хви подняла взгляд.
- Слава богам, ты не пострадал, - сказала она.
Айдахо оглянулся на вход, на дверной замок, открывающийся только если он приложит собственную ладонь. Затем он бросил задумчивый взгляд на Хви.
Никто, кроме нескольких избранных стражей, не был в состоянии открыть эту дверь.
Она улыбнулась его замешательству.
- Эти замки делаем мы, икшианцы, - сказала она.
Его стал заполнять страх за нее.
- Что ты здесь делаешь?
- Мы должны поговорить.
- О чем?
- Данкан... - она покачала головой. - О нас.
- Тебя предостерегли, - сказал он.
- Мне велено бросить Тебя.
- Тебя послал Монео!
- Две стражницы, услышавшие тебя в трапезной, вот кто меня привел. Они считают, что ты в ужасной опасности.
- И вот почему ты здесь?
Она встала - одним грациозным движением, напомнившем ему о том, как двигалась Джессика, бабушка Лито - такое же текучее владение своими мускулами, каждое движение прекрасно. Понимание обрушилось на него, как шок.
- Ты бенеджессеритка...
- Нет, они были среди моих учителей, но я не бенеджессеритка.
Подозрения затмили его ум. Какие вассальные зависимости работают сейчас в империи Лито? Что знает гхола о таких вещах?
"Изменения, произошедшие с тех пор, как я жил...".
- По-моему, ты остаешься всего лишь простой икшианкой, сказал он.
- Пожалуйста, не насмехайся надо мной, Данкан.
- Кто ты?
- Я невеста, предназначенная Богу Императору.
- И ты будешь верно ему служить!
- Да, буду.
- Тогда нам не о чем говорить.
- Кроме того, что есть между нами.
Он кашлянул.
- А что между нами есть?
- Это - взаимопритяжение, - она подняла руку, когда он попробовал заговорить. - Мне хочется заснуть в твоих объятиях, найти любовь и защиту в них. Я знаю, ты тоже этого хочешь.
Он сохранял жесткость.
- Бог Император запрещает!
- Но я здесь, - она сделала два шага к нему, по одежде пробежала рябь вдоль всего ее тела.
- Хви... - он судорожно сглотнул сухим горлом. - тебе лучше всего уйти.
- Благоразумней всего, но не лучше всего, - ответила она.
- Если он обнаружит, что ты была здесь...
- Это не мой путь, покинуть тебя вот так, - опять она подняла руку, не давая ему ответить. - Я была выведена и воспитана только для одной цели.
Ее слова наполнили его ледяной осторожностью.
- Для какой цели?
- Обольстить Бога Императора. О, он это знает. И не способен ничего тут изменить.
- И я не способен.
Она подошла еще на шаг. Он ощутил молочное тепло ее дыхания.
- Они слишком хорошо меня сделали, - сказала она. - Я создана для того, чтобы услаждать Атридесов. Лито говорит, что его Данкан больше Атридес, чем многие, рожденные с этим именем. - Лито?
- Как еще мне называть того, за кого я выйду замуж?
Еще даже не договорив эту фразу, Хви наклонилась к Айдахо. Словно оказавшись в критической точке взаимного магнитного притяжения, они двинулись навстречу друг другу. Хви прижала свою щеку к его тунике, ее руки обвили его, ощупывая его твердые мускулы. Айдахо погрузил подбородок в ее волосы, весь во власти ее мускусного запаха.
- Это безумие, - прошептал он.
Он поднял ее подбородок и поцеловал.
Она прижалась к нему.
Никто из них не сомневался, к чему это должно привести. Она не сопротивлялась, когда он поднял ее на руки и перенес в спальню.
Лишь однажды Айдахо заговорил.
- Ты не девственница.
- Но и ты не девственник, любимый.
- Любимая, - прошептал он. - Любимая, любимая...
- Да... Да!
Умиротворенная после совокупления, Хви положила обе руки за голову и вытянулась, подрагивая на разворошенной постели. Айдахо присел спиной к ней, глядя в окно.
- Кто были твои другие любовники? - спросил он.
Она приподнялась на локте.
- У меня не было других любовников. - Но... - он повернулся и поглядел на нее.
- Когда я была подростком, мне встретился молодой человек, которому я была очень нужна, - она улыбнулась. - Впоследствии я очень стыдилась, до чего же я была доверчивой! Я считала, что подвела полагавшихся на меня учителей, но они, узнав об этом, пришли в восторг. ты знаешь, по-моему, меня испытывали.
Айдахо угрюмо насупился.
- Не то ли это, что происходит сейчас со мной? Я нуждался в тебе?
- Нет, Данкан, - ее лицо было донельзя серьезным. - Мы подарили радость друг другу, потому что именно так это и происходит с любовью.
- Любовь! - с горечью в голосе проговорил он.
Она сказала:
- Мой дядя Молки частенько говаривал, что любовь - это плохая сделка, потому что ты не получаешь никаких гарантий.
- Твой дядя Молки был мудрецом.
- Он был глупцом! Любовь и НЕ НУЖДАЕТСЯ ни в каких гарантиях.
Непроизвольная улыбка тронула уголки рта Айдахо.
Хви широко улыбнулась ему.
- Ты узнаешь любовь, потому что ты хочешь дарить радость и тебе наплевать на все последствия.
Он кивнул.
- Я думаю только об опасности для Тебя.
- Мы такие, какие мы есть, - сказала она.
- Что мы будем делать?
- Пока мы живы, мы будем лелеять память об этом.
- Ты говоришь... так окончательно.
- Да.
- Но мы будем видеться каждый...
- Никогда больше не будет такого, как сейчас.
- Хви! - он метнулся на кровать и спрятал лицо на ее груди. Она погладила его волосы. Его голос зазвучал приглушенно, когда он заговорил: - Что, если я оплодо...
- Тс-с! Если суждено быть ребенку, то пусть будет ребенок.
Айдахо поднял голову и поглядел на нее.
- Но ведь тогда он узнает наверняка!
- Он в любом случае узнает.
- По-твоему, он и вправду всеведущ?
- Не все, но это узнает.
- Как?
- Я ему расскажу.
Айдахо оттолкнулся от нее и присел на кровать, на лице его отразился гнев, борющийся со смятением.
- Я должна, - сказала она.
- Если это обернется против тебя... Всякое рассказывают, Хви, ты можешь оказаться в смертельной опасности!
- Нет. У меня есть свои потребности. Он это знает. И не причинит вреда никому из нас.

Предыдущая страница 21 Следующая страница


Бог - Император Дюны 22

- Но он...
- Он не уничтожит МЕНЯ. И поймет, что если он причинит какой-нибудь вред тебе, то это будет уничтожением меня.
- Как ты можешь выходить за него замуж?
- Милый Данкан, разве ты не понял, что он нуждается во мне больше, чем ты?
- Но он не способен... я имею ввиду, не можешь же ты на самом деле... - Для меня будет не возможно испытать с Лито такую же радость, которую мы нашли друг в друге. Для него это не возможно. Он мне в этом признался.
- Тогда почему нельзя... если он тебя любит...
- У него более великие планы и более великие нужды, - она потянулась и взяла правую руку Айдахо в свои. - Я поняла это с тех пор, как впервые начала изучать его. Нужды более великие, чем есть у любого из нас.
- Какие планы? Какие нужды?
- Спроси его.
- А ТЫ знаешь?
- Да.
- Ты имеешь ввиду, что веришь в эти истории о...
- В нем есть честность и доброта. Я знаю это по тому, что мне подсказывают о нем мои чувства. Сотворенное из меня моими икшианскими хозяевами, превратило меня, по-моему, в особый реагент, позволяя мне узнавать больше, больше, чем им даже хотелось бы.
- Значит, ты веришь ему! - обвиняющим голосом сказал Айдахо. Он попытался высвободить свою руку.
- Если ты пойдешь к нему, Данкан, и...
- Он никогда больше меня не увидит!
- Увидит.
Она притянула его руку к своему рту и стала целовать пальцы.
- Я заложник, - сказал он. - ты заставляешь меня страшиться... вы двое вместе...
- Я никогда не думала, что Богу будет легко служить, проговорила она. - Но просто не думала, что это может оказаться настолько трудно.

Глава 38

Память имеет для меня занятный смысл - к которому, я надеялся, смогут приобщится и другие. Меня постоянно изумляет, до чего же люди прячутся от жизней-памятей своих предков, укрываясь от них за толстыми заслонами мифов. О нет, я не рассчитываю, что они будут стремиться к жестокой непосредственности всех до последнего моментов жизней - то, что должен испытывать я. Вполне способен понять, что они могут и не желать погрузиться во множество мелочных подробностей о жизни предков. У вас есть основания боятся, что моменты вашей жизни могут быть присвоены другими. Да, смысл там, внутри этих памятей. Мы несем с собой в будущее всех наших предков, словно живая волна, все надежды, радости и печали, муки и восторги нашего прошлого. Ничто внутри этих памятей не пребывает совершенно лишенным смысла или его влияния, до тех пор, пока хоть где-то существует хоть один человек. И всюду вокруг нас мы имеем эту светлую Бесконечность, навечно данную Золотую Тропу, которой мы можем постоянно клясться в нашей ничтожной, но вдохновенной преданности.

Украденные дневники

- Я призвал Тебя, Монео, по поводу донесений, поступивших ко мне от охраны, - сказал Лито.
Они находились в промозглом подземелье, месте, где, напомнил себе Монео, зарождались кой-какие самые болезненные решений Бога Императора. Монео тоже слышал доклады. Он ожидал вызова весь день, и когда, вскоре после вечерней трапезы, этот вызов поступил, его на секунду охватил ужас. - Это... это насчет Данкана, Владыка?
- Разумеется, насчет Данкана!
- Мне говорили, Владыка... его поведение...
- Поведение по повторяющемуся образцу, Монео?
Монео склонил голову.
- Если Ты так говоришь, Владыка.
- Сколько времени нужно Тлейлаксу, чтобы поставить нам другого?
- Они говорят, у них есть проблемы, Владыка. Может понадобится аж до двух лет.
- Ты знаешь, что рассказывают мне мои охранницы, Монео?
Монео задержал дыхание. Если Бог Император проведал о последнем... нет! Даже Рыбословши были приведены в ужас этой дерзкой выходкой. С кем-нибудь другим, кроме Данкана, женщины расправились бы по-своему.
- Ну, Монео?
- Мне сказали, Владыка, что он созвал всех поголовно и расспрашивал об их происхождении. На каких планетах они рождены? Кто их родители и как проходило их детство?
- Ответы его не устроили.
- Он напугал их, Владыка. Он был очень настойчив. - Понимаю. Словно, без конца возвращаясь к одному и тому же, можно в итоге выдавить правду.
Монео было понадеялся, что это, возможно, все, озаботившее Владыку.
- Почему Данканы всегда это делают, Владыка?
- Так изначально был воспитан Атридесами их оригинал.
- Но как это отличается от...
- Атридесы состояли на службе у людей, которыми они правили. Мера их управления была в жизни тех, кем они управляли. Отсюда, Данканы всегда хотят знать, как живут люди.
- Он провел ночь в одной деревеньке, Владыка. Он побывал в некоторых городах. Он видел...
- Все дело в истолковании результатов, Монео. Без вывода свидетельство ничего не значит.
- По моим наблюдениям, он судит, Владыка.
- Мы все судим, но Данканы склонны верить, что это мироздание является заложником моей воли. И они знают, что нельзя творить неправедное во имя правоты.
- Если это то, что он говорит, Ты...
- Это то, что говорю Я, то, что говорят все Атридесы внутри меня. Мироздание этого не позволит.
- Но, Владыка! Ты не творишь неправедного!
- Бедный Монео. Ты не способен увидеть, что я сотворил бездну несправедливости.
Монео лишился дара речи. Он понял, что обманулся кажущимся возвращением Бога Императора к мягкому спокойствию. Но теперь Монео заметил брожение изменений в этом огромном теле, то, насколько близок... Монео быстро оглядел центральную палату подземелья, припоминая многие смерти, произошедшие здесь, тех, кто здесь был похоронен.
"Пришло ли мое время?”
Лито задумчиво проговорил:
- Нельзя преуспеть, беря заложников. Это - форма порабощения. Один человек не может владеть другим. Мироздание этого не позволит.
Смысл этих слов проникал в сознание Монео - словно закипал на медленном огне - ужасающим контрастом с рокотом преображения, ощущаемого им в своем Владыке.
"Червь на подходе!”
Монео опять оглядел палату подземелья. Насколько же здесь хуже, чем в верхнем помещении башни! До безопасного убежища слишком далеко.
- Ну, Монео, у тебя есть, что ответить? - спросил Лито. Монео отважился прошептать:
- Слова Владыки просвещают меня.
- Просвещают? Ты не просвещен!
- Но я служу моему Владыке! - В отчаянии проговорил Монео.
- Ты провозглашаешь службу Богу?
- Да, Владыка.
- Кто создал твою религию, Монео?
- Ты, Владыка.
- Разумный ответ.
- Благодарю Тебя, Владыка.
- Не благодари меня! Скажи мне, что увековечивает религии!
Монео отступил на четыре шага.
- Стой, где стоишь! - приказал Лито.
Трепеща всем телом, Монео онемело покачал головой. Вот он и нарвался на не имеющий ответа вопрос. А не дать ответа накликать быструю смерть. И он ждал смерти, склонив голову.
- Тогда я тебе скажу, бедный слуга, - сказал Лито.
У Монео мелькнула робкая надежда. Он поднял взгляд на лицо Бога Императора, заметил, что глаза у него не стекленеют... руки не подергиваются - возможно, Червь не так близко.
- Религии увековечивают смертную взаимосвязь: хозяин-слуга, - сказал Лито. - Они создают арену, привлекающую падких до власти гордецов, со всеми их недалекими предубеждениями!
Монео мог только кивнуть. Не трепещут ли руки Бога Императора? Не скрывается ли потихоньку это ужасное лицо внутри своей рясы?..
- Тайные откровения бесславия, вот на что напрашиваются все Данканы, - проговорил Лито. - В Данканах слишком много сочувствия своим собратьям и слишком мало тех, кого можно так назвать.
Монео изучал голографические изображения древних песчаных червей Дюны, их гигантские рты, полные зубов - крисножей, вокруг пожирающего огня. Он обратил внимание на припухлости зачаточных колец на рубчатом теле Лито. Не увеличились ли они? Не откроется ли новый рот под укрытым рясой лицом?
- В сердце своем Данканы знают, - проговорил Лито, - что я умышленно пренебрег предостережениями Магомета и Моисея. Даже ты это знаешь, Монео! Это было обвинение, Монео начал было кивать, затем замотал головой из стороны в сторону. Он подумывал, не попытаться ли ему снова попробовать отступление. Он уже знал по опыту, что назидания, произносимые таким тенорком, не обходя без очень скорого появления Червя.
- И какое же это могло быть предостережение? - спросил Лито. В его голосе звучала насмешливая беспечность.
Монео позволил себе чуть пожать плечами.
Голос Лито вдруг наполнил палату раскатистым баритоном, древний голос, говоривший сквозь века:
- Вы служите БОГУ, вы не слуги слуг! Монео заломил руки и возопил:
- Я СЛУЖУ Тебе, Владыка!
- Монео, Монео, - проговорил Лито, голос его стал тихим и гулким, - и одного хорошего дела не вырастет из миллиона плохих. Правоту узнаешь по ее устойчивости во времени.
Монео хватило только стоять в трепетном молчании.
- Я намеревался спарить Хви с ТОБОЙ, Монео, - сказал Лито. Теперь слишком поздно.
Понадобилось несколько мгновений, чтобы эти слова проникли в сознание Монео. Он заметил, как их значение выпадает из любого внятного ему контекста. "Хви? Кто такая Хви? Ах, да - икшианка, будущая невеста Бога Императора. Спарить... со мной?”
Монео покачал головой.
Лито проговорил с бесконечной печалью:
- И ты тоже минуешь. Будут ли все твои труды забыты, праху подобно?
Пока Лито это произносил, его тело вдруг без предупреждающих примет содрогнулось в ужасающем изгибе, взметнувшем его и сбросившем с тележки. С чудовищной скоростью и силой пронесся его в каких-то сантиметрах от Монео, который вскрикнул и бросился из подземелья.
- Монео!
Зов Лито остановил мажордома у входа в лифт.
- Испытание, Монео! Я испытаю Сиону завтра!

Глава 39

Понимание того, что я есть, приходит с вневременным самосознанием, которое не аккумулирует и не отбрасывает, не стимулирует и не вводит в заблуждение. Я творю поле, где центром является мое "я", поле, в котором даже смерть становится лишь аналогией. Я не жажду никаких результатов. Я просто дозволяю быть этому полю, не имеющему ни целей, ни желаний, ни завершенности, ни даже прозрения достижений. В этом поле, всеприсутствующее первичное самосознание является всем. Это - свет, льющийся из окон моего мироздания.

Украденные дневники

Взошло солнце, рассылая свое жесткое полыхание по дюнам. По ощущениям Лито, песок под ним был нежен и ласков. Только его человеческие уши, слышавшие обдирающий скрежет его тяжелого тела, говорили ему об обратном. Конфликт восприятий, с которым он уже научился сосуществовать.
Он слышал позади себя мягкое шуршание песка. Это Сиона взбиралась к нему на вершину дюны.
“Чем дольше я сохраняюсь, тем уязвимей становлюсь", - подумал он.
Эта мысль часто приходила к нему в те дни, когда он уходил в свою пустыню. Он поглядел вверх. Небо безоблачно, но той насыщенной матовой голубизной, которую Дюна, прежних времен никогда не видела.
Что такое пустыня без безоблачного неба? Как плохо, что нет в нем серебристой тональности Дюны.
Икшианским спутникам не всегда удавалось контролировать это небо, с безупречностью, которую Лито мог пожелать. Эта безупречность была механистической фантазией, а машинами управляют люди, вот и заедает вечно что-нибудь. Но все равно, спутники обеспечивали достаточно жесткий контроль, чтобы подарить ему эту утреннюю недвижность пустыни. Он сделал своими человеческими легкими глубокий вдох и прислушался к движению Сионы. Она остановилась. Он понял, что она восхищается открывающимся видом. Воображение Лито, словно фокусник, представило его внутреннему взору все, что было им сделано, чтобы сейчас могли возникнуть вокруг Сионы декорации этой феерии. Он ЧУВСТВОВАЛ спутники. Изящные инструменты, исполнявшие музыку для танца теплых и холодных масс воздуха, постоянно наблюдающие и регулирующие мощные вертикальные и горизонтальные воздушные потоки. Его развлекло воспоминание, как икшиацы вообразили, будто он собирается использовать их тончайшую технику для создания нового вида водной деспотии - у одних, бросивших вызов правителю, отнимая влагу и наказывая других жестокими бурями. Как же они удивились, обнаружив, что заблуждаются!
"Мои контролеры еще более тонки.”
Мягко и медленно начал он двигаться, плывя по поверхности песка, соскальзывая с дюн, не разу не оглянувшись назад на тонкий шпиль своей башни, который вскоре исчезнет в дымке дневной жары.
Сиона следовала за ним с не типичным для нее смирением. Сомнения сделали свое дело. Она прочла украденные Дневники. Она выслушала увещевания своего отца. Теперь она не знала, что и думать.
- В чем испытание? - спросила она Монео. - Что Он сделает?
- Испытание всегда разное.
- Как Он испытывал Тебя?
- С тобой будет по-другому. Я только собью тебя с толку, если буду рассказывать о пережитом мной.
Лито тайно подслушивал, пока Монео готовил свою дочь, одевая ее в подлинный стилсьют Свободных, в темный плащ поверх стилсьюта, правильно приспосабливая насосы ботинок. Монео не забыл, как это делается.
Отлаживая ботинки, склоненный Монео поглядел вверх.
- Придет Червь, это все, что я могу тебе сказать. ты найдешь способ жить в присутствии Червя.
Затем он встал, объясняя, как стилсьют сохраняет воду тела. Он заставил ее вытянуть трубочку из водосборного кармашка и пососать из нее, затем снова закрыл трубочку.
- Ты будешь наедине с ним в пустыне, - сказал ей Монео. - Шаи-Хулуд всегда вблизи, когда ты в пустыне.
- Что, если я откажусь идти? - спросила она.
- Ты пойдешь... но, может быть, ты никогда не вернешься.
Эта беседа велась в палате наземного этажа Малой Твердыни, пока сам Лито ждал на верхнем. Он спустился, когда понял, что Сиона готова, скользнул вниз в предутренней тьме на суспензорах своей тележки. После того, как вышли Монео и Сиона тележка опустилась к наземному этажу. Пройдя по плоскому пространству к топтеру и взлетев под пришепетывание крыльев, Монео оставил их. Лито сперва потребовал, чтобы Сиона проверила, заперт ли портал наземного этажа, затем поглядел вверх на невозможную высоту башни. - Выбраться отсюда можно лишь, если пересечешь Сарьер, - сказал он.
И он повел ее прочь от башни, даже не приказав следовать за собой, положившись на ее смекалку, любопытство и сомнения. Лито плавно соскользнул с дюны на обнаженный пласт каменной основы под пустыней, затем на следующую дюну, невысокую и покатую, трамбуя для Сионы путь. Свободные называли такой придавленный след "даром Господа слабому". Он двигался медленно, давая Сионе достаточно времени понять, что это его царство, его естественная среда обитания.
Он соскользнул с вершины другой дюны, оглянулся проверить, как продвигается Сиона. Она держалась проложенного им следа. Остановилась она только достигнув вершины. Ее взгляд скользнул по его лицу, затем она сделала полный круг, чтобы осмотреться вокруг. Он услышал, как она резко вобрала воздух. Дымка жары подернула верхнюю часть башни, а нижнюю можно было сейчас принять лишь за отдаленное возвышение.
- Вот так было всюду, - сказал он. Он знал: было что-то в пустыне, взывавшее к вечной душе тех, в ком текла кровь Свободных. Он выбрал это место, потому что здесь воздействие пустыни было особенно сильным - эта дюна была чуть выше остальных.
- Хорошенько осмотрись, - сказал он и скользнул вниз с другой стороны дюны, чтобы его массивное тело не загораживало ей вид.
Сиона сделала еще один медленный круг, вглядываясь в дали.
Лито понимал какие глубинные чувства будит в ней открывшийся вид. Кроме маленького туманного пятнышка основания его башни, не было ни малейшей неровности на горизонте - плоскость, всюду плоскость. Ни растений, ни единого живого движения. Со своей обзорной точки, Сионе видно все вокруг приблизительно на восемь километров, до линии горизонта, за которую уходит пустыня.
Лито заговорил из-под гребня дюны, места своей остановки.
- Вот это настоящий Сарьер. Его познаешь только тогда, когда приходишь сюда пешком. Это все, что осталось от Бар бел-ама.
- Океан без воды, - прошептала она. И опять повернулась и осмотрела весь горизонт.
Ветра не было. Лито знал, что при безветрии безмолвие пустыни въедается в человеческую душу. Сиона сейчас ощущает, что все ее привычные точки отсчета потеряны, что она заброшена и одинока в опасном пространстве.
Лито взглянул на следующую дюну. Двигаясь в том направлении, они вскоре дойдут до низкой линии холмов, которые прежде были горами, но теперь разрушились до остатков шлака и булыжника. Он не шевелился и не разговаривал, предоставляя безмолвию проделать за него всю работу. Даже приятно представить, будто эти дюны бесконечно тянутся вокруг всей планеты как некогда. Но даже эти немногие дюны приходили в упадок. Без истинных бурь Кориолиса прежней Дюны, на его Сарьер могли оказывать небольшой местный эффект лишь жесткие ветерки и нечастые жаркие вихри.
Один из этих крохотных "ветряных дьяволов" танцевал примерно на полпути до южного горизонта. Взгляд Сионы проследил за его движением. Она резко проговорила:
- У тебя есть личная вера?
Лито секунду подумал, обдумывая свой ответ. Его всегда изумляло, насколько пустыня постоянно вызывает мысли о религии.
- Ты осмеливаешься вопрошать меня, есть ли у меня личная религия? вопросил он.
Не выдавая никаких внешних признаков страха, который, он знал, она испытывает, Сиона повернулась и пристально посмотрела на него. Дерзость всегда была отличительной чертой Атридесов, напомнил он себе.
Когда она не ответила, он сказал:
- Да, ты, Атридес, никаких сомнений. - Таков твой ответ? - спросила она.
- Что ты на самом деле хочешь узнать, Сиона?
- Во что ТЫ веришь!
- Эге! Ты спрашиваешь о моей вере. Ну что ж... я верю, что нечто не может появиться из ничего без божественного вмешательства.
Его ответ ее озадачил.
- Как это выходит...
- Natura non facit saltus, - проговорил он.
Она покачала головой, не понимая этой сорвавшейся с его языка древней цитаты. Лито перевел:
- Природа не совершает прыжков. - Что это за язык? - спросила она.
- Язык, на котором больше не говорят нигде в моем мироздании.
- Зачем же ты тогда его использовал?
- Чтобы растормошить твои древние жизни-памяти.
- У меня их нет, никаких! Мне просто нужно знать, зачем ты привел меня сюда.
- Дать тебе возможность отведать вкус нашего прошлого. Спускайся сюда и взбирайся мне на спину.
Она сперва заколебалась, затем, видя бесполезность сопротивления, соскользнула с дюны и забралась ему на спину.
Лито подождал, пока она не встала на нем на колени. Это было не тоже самое, как в те старые времена, которые он знал. У нее не было крючьев Создателя и она не могла стоять на его спине. Он чуть приподнял свои передние сегменты над поверхностью.
- Зачем я это делаю? - спросила она. Тон ее голоса говорил о том, что она чувствует себя глупо у него на спине.
- Я хочу, чтобы ты на себе изведала тот способ, с помощью которого в далеком прошлом наш народ гордо странствовал по этой планете, высоко на спине гигантского червя.
Он заскользил вдоль дюны, как раз под ее гребнем. Сиона видела голографические изображения. Она знала этот опыт разумом, но пульс реальности бился совсем по-другому, и он знал, что она откликнется и соотнесется с ним.
"Ах, Сиона", - подумал он, - "Ты даже еще и не подозреваешь, как я тебя испытаю.”
Лито стал внутренне ожесточать себя. "Я не должен испытывать никакой жалости. Если она умрет - то умрет. Если кто-либо из них умирает, то это осознанная необходимость, ничего более.”
И он вынужден был напомнить себе, что такое возможно даже с Хви Нори. Просто ВСЕ умереть не могут, вот и все. Он уловил момент, когда Сиона начала испытывать удовольствие от езды на его спине. Он почувствовал, как она чуть передвинулась и легко встала на ноги, вскинув голову.
Он повез ее вперед, затем вдоль изгибающегося БАРРАКАНА, вместе с Сионой наслаждаясь древними ощущениями - достаточно только взглянуть на оставшиеся холмы, на горизонт перед ними. Здесь все было как семя из прошлого, жаждущее напоминания о всенапоминающей и неохватной мощи, действовавшей в пустыне. На мгновение он забыл, что на этой планете лишь малая частица поверхности оставалась пустыней, что Сарьер существовал в ненадежном окружении.
Однако же, иллюзия прошлого здесь была. Он почувствовал это в движении. Фантазия, конечно, сказал он себе, тающая фантазия - до тех пор, пока сохраняется его насильственное спокойствие. Даже взметающийся барракан, который он пересекал, сейчас был не таким великим, как барраканы прошлого. Ни одна из дюн не была огромной.
Вся эта искусственно сохраняемая пустыня поразила его своей смехотворностью. Он хотел остановить в усыпанном галькой промежутке между дюнами, но лишь замедлил ход, представляя в воображении необходимые меры, которые поддерживали работу всей системы Сарьера. Он вообразил, как вращение планеты посылает на новые районы огромные воздушные потоки, чередующие колоссальные пласты холода и жары. Все наблюдается и управляется крохотными спутниками с икшианскими устройствами и хорошо наведенными тарелками. Если высокорасположненные мониторы видят что-нибудь, то представляется, как контрастная все остальной планете пустыня, окруженная и настоящими стенами и стенами холодного воздуха. Из-за этого на окраинах ее образуется лед и требуются даже еще большие климатические ухищрения.
Дело это не легкое, и поэтому, Лито прощал случавшиеся ошибки.
Опять двинувшись по дюнам, он утратил ощущение тонкого равновесия, отстранился от воспоминаний об усыпанных мелкими камушками бесплодных землях за центральными песками и отдался наслаждению своим "оцепенелым океаном" с его застывшими и внешне неподвижными волнами. Повернув на юг, он пошел параллельно остаткам холмов. Он знал, что большинство людей оскорблены его страстной влюбленностью в пустыню. Им становилось не по себе и они отворачивались. Сионе, однако, никуда было деться. Всюду, куда он ни посмотри, пустыня требует признания. Сиона молчала, стоя у него на спине, но он знал, что она смотрит во все глаза. И что старые, старые памяти начинают шевелиться в ней.
Он меньше, чем за три часа добрался до области цилиндрических дюн, изогнутых, как китовые спины. Некоторые из них больше ста пятидесяти километров в длину, под углом к преобладающему ветру. За ним простирался скалистый проход в область звездчатых дюн, достигавших почти четырех сотен метров высоты. Наконец они достигли плетеных дюн центрального Эрга, где высокое давление и заряженный электричеством воздух заставили его воспрянуть духом. Он знал, что такое же колдовское воздействие оказывается и на Сиону.
- Вот, где зародились песни Долгого Пути, - сказал он. - Они идеально сохранились в Устной истории.
Она не ответила, но он знал, что она слышит.
Лито замедлил ход и начал разговаривать с Сионой, рассказывая ей о прошлом Свободных. Он ощутил, как в Сионе нарастает интерес она даже периодически задавала вопросы. Но ему была понятна и ее растущая боязнь даже основания его Малой Твердыни отсюда не было видно. Она не могла распознать ничего рукотворного. И она вообразит, что он погрузился сейчас в болтовню о незначительных и незначащих вещах, дабы отсрочить что-то важное и зловещее.
- Здесь зародилось равенство между мужчинами и женщинами, - сказал он.
- Твои Рыбословши отрицают равенство полов, - сказала она.
Ее голос, полный вопрошающего недоверия, лучше говорил о чувствах, чем скорченная поза у него на спине. Лито остановился на пересечении двух плетеных дюн и подождал, пока из него не выйдет весь произведенный внутренней топкой кислород.
- Все теперь совсем по-другому, - сказал он. - Но к мужчинам и к женщинам предъявляются разные эволюционные требования. У Свободных, однако, была взаимозависимость. Они взращивали равенство здесь, где вопросы выживания были прямым требованием момента.
- Почему Ты привез меня сюда? - спросила она.
- Погляди назад, - сказал он.
Он почувствовал, как она оборачивается. Она проговорила:
- Что, по-твоему, я должна увидеть?
- Оставили мы какие-нибудь следы? Можешь ли ты сказать, откуда мы сюда добрались?
- Дует легкий ветерок.
- Он замел наши следы?
- По-моему, да...
- Пустыня нас сделала тем, чем мы были и тем, что мы есть, сказал он. - Это настоящий музей всех наших традиций. Ни одна из этих традиций по-настоящему не утеряна.
Лито увидел небольшую песчаную бурю, Гхибли, движущуюся от южного края горизонта. Он обратил внимание на узкие ленты пыли и песка, гонимые ей перед собой. Наверняка и Сиона это увидела.
- Почему Ты не скажешь, зачем Ты меня сюда привез? - спросила она. Страх явно звучал в ее голосе.
- Но я тебе уже сказал.
- Ты не сказал!
- Как далеко мы забрались, Сиона?
Она прикинула.
- Тридцать километров, двадцать?
- Еще дальше, - сказал он. - В моей родной стихии я могу двигаться очень быстро. Разве ты не чувствуешь, как ветер дует тебе в лицо? угрюмо ответила она. - Почему Ты спрашиваешь о расстоянии МЕНЯ?
- Слезь и встань там, где я смогу тебя видеть.
- Зачем?
"Славно", - подумал он. - "Она считает, будто я брошу ее здесь и умчусь быстрей, чем она сможет за мной следовать".
- Слезь, и я объясню, - сказал он.
Она соскользнула с его спины и обошла вокруг него, туда, где могла смотреть ему в лицо.
- Время протекает стремительно, когда твои чувства полны, сказал он. - Мы двигались приблизительно четыре часа. Одолели около шестидесяти километров. - Почему это важно?
- В суму твоего костюма, Монео положил сушеную еду, - сказал он. Поешь немного, а я тебе объясню.
Она нашла в суме сушеный кубик протамора и сжевала его, не отрывая взгляда от Лито. Это была настоящая еда старых Свободных, даже со слабой добавкой меланжа.
- Ты ощутила наше прошлое, - сказал он. - Теперь ты должна обрести особо чуткое ощущение нашего будущего, Золотой Тропы. Она сглотнула.
- Я не верю в Твою Золотую Тропу.
- Если тебе предстоит жить, ты мне поверишь.
- Так вот в чем Твое испытание? Или поверь в Великого Бога Лито, или умри?
- Ты нисколько не обязана верить в меня. Я хочу, чтобы у тебя была вера в саму себя.
- Тогда почему же это важно, как далеко мы забрались?
- Тогда ты поймешь, как далеко тебе еще предстоит идти.
Она поднесла руку к щеке.
- Я не...
- Как раз там, где ты стоишь, - проговорил он, - ты находишься в безошибочной середине бесконечности. Погляди вокруг себя на то, что значит бесконечность.
Она поглядела налево и направо на непотревоженную пустыню.
- Нам нужно выбраться пешком из этой пустыни, - сказал он. - Только вдвоем.
- Ты не пойдешь пешком, - усмехнулась она.
- Фигуральное выражение. Но ТЫ пойдешь. Заверяю тебя в этом.
Она оглянулась туда, откуда они пришли.
- Значит, вот почему ты спрашивал меня о следах.
- Даже если бы были следы, ты не могла бы вернуться назад. В моей Малой Твердыне нет ничего, что хоть как-то помогло бы тебе выжить.
- Никакой воды?
- Ничего.
Она нашла водосборную трубочку у себя на плече, пососала из нее и убрала на место. Он отметил осторожность, с которой она закрыла конец трубочки, но отворот защитной маски закрывающий рот она не застегнула, хотя Лито слышал, как отец ее об этом предупреждал. Она хотела, чтобы рот ее был свободен для разговора!
- То есть, Ты говоришь мне, что я не могу от Тебя сбежать? проговорила она.
- Сбегай, если хочешь.
Она сделала полный круг, оглядывая пустыню.
- Есть поговорка об открытой земле, - проговорил он, - что одно направление не хуже любого другого. В некоторых отношениях это до сих пор правда, но я стал бы на нее полагаться.
- Но я действительно свободна оставить Тебя, если захочу?
- Свобода может быть очень сомнительным достоянием, - сказал он.
Она указала на крутую сторону дюны, на которой они останавливались.
- Я могу просто спуститься вон туда, вниз...
- Будь я на твоем месте, Сиона, я бы не стал спускаться туда, куда ты указываешь.
Она сумрачно на него взглянула.
- Почему?
- На крутой стороне дюны, если только не двигаться по естественным изгибам, можно растревожить песок и оказаться похороненным под осыпью.
Она поглядела на уходивший вниз склон, усваивая сказанное.
- Видишь, как слова могут быть прекрасны? - спросил он.
Она перенесла взгляд на его лицо.
- Следует ли нам двигаться?
- Здесь учишься ценить бездеятельность. И вежливость. Нет никакой спешки.
- Но у нас нет никакой воды, кроме...

Предыдущая страница 22 Следующая страница


23 Фрэнк Герберт

- Стилсьют, если мудро его использовать, сохранит тебе жизнь.
- Но сколько времени нам понадобится, чтобы...
- Твое нетерпение меня тревожит.
- Но у нас есть только эта сушеная еда в моем кармашке. Что мы будем есть, когда...
- Сиона! Заметь ты говоришь о нашей ситуации, как о взаимной.
Что МЫ будем есть? У НАС нет воды. Следует ли НАМ идти? Сколько времени это У НАС займет?
Она ощутила сухость во рту и попыталась сглотнуть.
- Разве не может быть так, что мы - взаимозависимы? - спросил он. Она ответила с неохотой.
- Я не знаю, как сохранять жизнь в пустыне.
- Но я знаю?
Она кивнула.
- Почему я должен делиться столь драгоценным знанием с тобой? спросил он.
Она пожала плечами - жалостный жест тронувший его. Как же быстро пустыня развеяла все ее прежние повадки.
- Я поделюсь с тобой моим знанием, - сказал он. - А ты должна найти что-то ценное, чем ты можешь поделиться со мной.
Она скользнула взглядом по всему его телу, задержавшись на мгновение на плавниках, бывших некогда ногами, затем опять устремила на лицо.
- Соглашение, достигнутое с помощью угроз - не соглашение, произнесла она.
- Я не предлагаю тебе никакого насилия.
- Есть много видов насилия, - сказала она.
- Один из них - что я завез тебя туда, где ты можешь умереть? - Ведь выбора у меня не было, да?
- Трудно быть рожденной Атридесом, - сказал он. - Поверь мне, я знаю. - Ты не должен был осуществлять это так, - сказала она.
- Вот здесь ты не права.
Он отвернулся от нее и заскользив по синусоиде, направился вниз. Он услышал, как она следует за ним, оскальзываясь и спотыкаясь. Лито остановился глубоко в тени дюны.
- День мы переждем здесь, - сказал он. - Расходуется меньше воды, когда путешествуешь ночью.
Айдахо отыскал Монео в длинном подземном коридоре, соединявшем восточный и западный комплексы Твердыни.
Уже два часа, с самой зари, Айдахо рыскал повсюду, ища мажордома, и вот он, наконец-то, неподалеку, беседует с кем-то, скрытым за порогом комнаты. Но Монео можно узнать даже на расстоянии - по его осанке и белому мундиру.
Пласткамень стен здесь, в пятидесяти метрах под землей, был янтарного цвета, освещали его глоустрипы, включенные сейчас на дневной режим. Холодны - и ветерок продувал эти глубины с помощью простого устройства, свободно вращающихся крыльев, стоявших подобно колоссальным закутанным фигурам по всему периметру башен на поверхности. Сейчас, когда солнце согрело пески, все эти крылья повернулись на север, качая в Сарьер потоки прохладного воздуха. Айдахо учуял кремнистый запах, идя по этим коридорам. Он знал, для чего предназначен этот коридор древнего сьетча Свободных: коридор был широк и достаточно велик, чтобы Лито на его тележке мог проехать. Изогнутый потолок выглядел совсем как скала. Но двойной ряд глоустрипов был не к месту. Айдахо, до того как впервые попал в Твердыню, не видел глоустрипов: В ЕГО ДНИ они считались непрактичными - потребляли слишком много энергии, слишком дорого обходились. Глоуглобы были проще, да и легче заменялись.
“А если Лито чего-нибудь захочет - кто-нибудь ему это да обеспечит." В этой мысли на миг почудилось что-то зловещее, и Айдахо размашистым шагом направился к Монео.
Вдоль коридора шли небольшие комнатки, на манер сьетча, никаких дверей, только тонкие занавески из ржаво-коричневой материи, колыхавшейся на ветерке. Айдахо знал, что здесь, в основном, расположены кельи молодых Рыбословш. Он узнал палату собраний с прилегающими помещениями - оружейный склад, кухня, трапезная, различные хранилища. За занавесками, не дающими настоящего уединения, увидел он и другое - то, что лишь еще больше распалило его ярость.
При приближении Айдахо Монео обернулся. Женщина, с которой он разговаривал, отступила в комнату и опустила занавеску, но Айдахо успел разглядеть ее властное немолодое лицо. Эту офицершу Айдахо в лицо не знал. Монео кивнул, когда Айдахо остановился в двух шагах от него.
- Стража сказала мне, что ты меня ищешь, - сказал Монео.
- Где он, Монео?
- Где - кто?
Монео окинул взглядом фигуру Айдахо, отметил старомодный мундир Атридесов: черный с красным ястребом на груди, высокие сапоги, начищенные до блеска. Во всем облике Айдахо было что-то РИТУАЛЬНОЕ.
Айдахо неглубоко вздохнул и проговорил сквозь стиснутые зубы:
- Не затевай со мной эти игры!
Монео отвел взгляд от лезвия в ножнах на поясе Айдахо. Нож, с его украшенной драгоценностями рукояткой, выглядел музейным экспонатом. И где только Айдахо его достал?
- Если ты имеешь в виду Бога Императора... - сказал Монео.
- Где он?
Монео ответил мягким и спокойным голосом.
- Почему ты так рвешься умереть?
- Мне сказали, что ты с ним.
- Уже нет.
- Я найду его, Монео!
- Не прямо сейчас.
Айдахо положил руку на свой нож.
- Мне что, надо использовать силу, чтобы заставить тебя заговорить?
- Я бы тебе не советовал.
- Где... он?
- Ну, раз уж ты настаиваешь, он в пустыне с Сионой.
- С твоей дочерью?
- Разве существует другая Сиона?
- Что они делают?
- Она держит испытание.
- Когда они вернутся?
Монео пожал плечами, затем сказал:
- Зачем этот неуместный гнев, Данкан?
- Каково оно, испытание твоей...
- Я не знаю. А почему ты так взбудоражен?
- Меня мутит от этого места! Рыбословши! - он отвернулся и сплюнул. Монео поглядел по коридору - туда, откуда пришел Айдахо, соображая, каким же путем он следовал. Зная Данканов, он легко догадался, чем именно вызван приступ нынешней ярости.
- Данкан, - сказал Монео, - для незрелых женщин абсолютно нормально, точно так же, как и для незрелых мужчин, испытывать чувство физического притяжения к особям собственного пола. Большинство проходит через это в своем развитии.
- Этому следует положить конец!
- Но ведь это - то, что обусловлено наследственностью!
- Положить конец! И это не...
- О, поспокойней. Стараясь подавить такие инстинкты, только усиливаешь их.
Айдахо грозно на него взглянул.
- Рассказывай мне теперь, будто не знаешь, что сейчас происходит с твоей собственной дочерью!
- Сиона держит испытание, я тебе сказал.
- И что это должно означать?
Монео поднес руку к глазам и вздохнул. Он опустил руку, удивляясь, почему он мирится с этим глупым, опасным, ДОПОТОПНЫМ человеком.
- Это значит, что она может там умереть.
Айдахо был так ошарашен, что гнев его несколько улегся.
- Как можешь ты позволить...
- Позволить? По-твоему, у меня есть выбор?
- У каждого человека есть выбор!
По губам Монео скользнула горькая улыбка.
- Отчего и почему ты настолько глупее других Данканов?
- Другие Данканы! - проговорил Айдахо. - Как они умерли, Монео?
- Точно так же, как умираем все мы. Выпали из своего времени.
- Ты лжешь, - Айдахо проговорил это сквозь стиснутые зубы, костяшки его пальцев побелели на рукояти ножа.
Говоря все так же мягко и спокойно, Монео продолжи:
- Поосторожней. Есть пределы даже тому, что я стерплю, особенно учитывая нынешний момент.
- Здесь все прогнило! - сказал Айдахо. Он указал свободной рукой на коридор позади себя. - Есть то, чего я никогда не приму! Монео невидящим взглядом поглядел на пустой коридор.
- Ты должен созреть, Данкан. Должен.
Рука Айдахо еще напряженней стиснула нож.
- Что это значит?
- Сейчас время, когда Он очень чувствителен. Все, что хоть как-то выбивает его из колеи, ВСЕ, ЧТО УГОДНО... должно быть предотвращено. Айдахо еле сдерживался на грани того, чтобы применить силу, его гнев обуздывался только чем-то загадочным в поведении Монео, хотя были сказаны такие слова, которые он не мог проигнорировать.
- К черту! Никакой я не незрелый ребенок, которого ты можешь...
- Данкан! - это был самый громкий крик, который Айдахо когда-либо слышал от сдержанного и мягкого в обращении Монео. Удивление остановило руку Айдахо, а Монео продолжил:
- Если тебя одолевает зрелость твоей плоти, в то время, как что-то препятствует твоему созреванию, твое поведение становится просто отвратительным. Не заостряйся.
- Ты... обвиняешь... меня... в...
- Нет! - Монео указал рукой вдаль по коридору. - О, я знаю, что ты там видел, но это...
- Две женщины, страстно целующиеся! По-твоему, это не...
- Это неважно... Юность очень по-разному выплескивает избыток своих сил.
Айдахо, на грани того, чтоб взорваться от гнева, покачнулся на каблуках.
- Я рад узнать тебя, Монео.
- Ну, что ж, я узнавал тебя НЕСКОЛЬКО РАЗ.
Монео наблюдал за эффектом этих слов, словно веревкой опутывавших Айдахо. Гхолы постоянно не могли избежать зачарованности ТЕМИ ДРУГИМИ, которые были их предшественниками.
Айдахо спросил хриплым шепотом:
- Что ты узнал?
- Ты преподал мне ценные уроки, - сказал Монео. - Все мы стараемся развиваться, но если что-то нас сдерживает, то можем направить наши силы на боль - ища ее или причиняя. Незрелая юность особенно уязвима.
Айдахо ближе наклонился к Монео.
- Я говорю о сексе!
- Ну, конечно, о нем ты и говоришь.
- И ты обвиняешь меня в незрелом...
- Именно.
- Я перережу тебе...
- Ох, замолчи!
Монео не владел отточенными всеподчиняющими нюансами Голоса Бене Джессерит, но и в его интонациях чувствовалась долгая привычка повелевать. Что-то заставило Айдахо повиноваться этому окрику.
- Извини, - сказал Монео. - Меня выбило из колеи то, что моя единственная дочь... - Он осекся и пожал плечами.
Айдахо два раза глубоко вздохнул.
- Вы тут сумасшедшие, все вы! Ты говоришь, что, может быть, твоя дочь умирает, и все же ты...
- Дурак ты! - огрызнулся Монео. - Ты хоть как-то представляешь себе, сколь ничтожными выглядят для меня твои заботы! Твои глупые вопросы, твое эгоистичное... - он опять осекся и покачал головой.
- Я кое-что списываю на то, что у тебя есть личные проблемы, - сказал Айдахо. - Но, если ты...
- Списываешь! ТЫ, что ты мне списываешь? - Монео сделал дрожащий вздох. - Это уж слишком.
Айдахо чопорно проговорил:
- Я могу простить тебя за...
- Ты! Ты лепечешь о сексе, прощении и боли... По-твоему, ты и Хви Нори...
- Оставь ее, она тут ни при чем!
- О, да, не упоминай ее. Избавь меня от этой БОЛИ! Ты занимаешься с ней сексом и даже помыслить не желаешь о разлуке с ней. Скажи мне, дурак, можешь ли ты поглядеть правде в глаза перед самим собой?
Ошарашенный Айдахо глубоко вздохнул. Он не подозревал, что в тихом Монео тлеет такая страсть, но это нападение, этому нельзя было...
- По-твоему, я жесток? - вопросил Монео. - Заставляю тебя думать о том, что ты предпочел бы избегнуть.
- Ха!! Владыке Лито причинялась и большая жестокость - лишь ради нее самой!
- Ты защищаешь его? Ты...
- Я знаю его как никто!
- Он тебя использует!
- Ради чего?
- Вот ты мне и скажи!
- Он - наша лучшая надежда увековечить...
- Извращенцы не увековечивают!
Монео заговорил успокаивающим тоном, но его слова потрясли Айдахо:
- Я скажу тебе это лишь однажды. Гомосексуалисты были среди лучших воинов нашей истории, среди самых отчаянных берсеркеров. Они были среди наших лучших жрецов и жриц. Не случайно в религиях устанавливался целибат. Не случайно также, что из незрелых юношей выходили лучшие солдаты.
- Это извращение!
- Совершенно верно. Полководцы уже тысячи веков знают, что извращенные сексуальные устремления превращаются в стремление причинять либо терпеть боль.
- Это то самое, что делает великий Владыка Лито?
Все так же мягко и спокойно Монео сказал:
- Насилие требует того, чтобы ты причинял боль и страдал от нее. Насколько же лучше управлять армией, опираясь на глубочайшие инстинкты.
- Он и из тебя создал чудовище!
- Ты предположил, что он меня использует, - сказал Монео. - Я дозволяю использовать себя, потому что знаю, что он платит цену намного больше, чем сам требует от меня.
- Считая и твою дочь?
- Сам он ничего не жалеет. Почему же должен жалеть я? Думаю, тебе понятна эта черта Атридесов. Данканы всегда были в этом смысле понятливы. - Данканы! Черт тебя побери, я не буду...
- У тебя просто не хватает мужества уплатить ту цену, которую он просит, - сказал Монео.
Одним сверхбыстрым движением Айдахо выхватил нож из ножен и сделал выпад. Но как ни быстр он был, Монео двигался быстрее отклонившись в сторону, он перехватил Айдахо и швырнул его лицом на пол. Айдахо упал вперед, перекатился и начал пружинисто подниматься, затем заколебался, осознав, что попытался напасть ни на кого иного, как на Атридеса. Монео ведь был Атридесом. Айдахо оцепенел в шоке. Монео стоял, не шевелясь, глядя на него. На лице мажордома было странно печальное выражение.
- Если ты собираешься убить меня, Айдахо, то лучше всего сделать это тайком и со спины, - сказал Монео. - Может, так тебе это и удастся.
Айдахо поднялся на колено, твердо уперевшись ногой в пол, все так же продолжая сжимать свой нож. Монео двигался так быстро и с таким изяществом - словно бы невзначай! Айдахо прокашлялся.
- Как ты...
- Он очень долго выводил нас, Данкан, многое в нас усиливая. Он вывел нас ради скорости и разума, ради самообладания, и повышенной чуткости. Ты... ты просто устаревшая модель.

Глава 40

Вы знаете, что часто утверждают герильи? Они заявляют, будто их мятежи неуязвимы для экономической войны, потому что у них нет экономики, они паразитируют на тех, кого хотят низвергнут. Эти дураки просто не в состоянии оценить, какой монетой они неизбежно должны платить. Эта модель неумолимо повторяется в дегенеративных провалах. Вы видите ее повторяемость в системах рабовладения, состояниях войны, управляемых кастами религий, социалистических бюрократий - в любой системе, которая создает и поддерживает взаимозависимости. Если ты слишком долго пробыл паразитом, то уже не можешь существовать без организма хозяина.

Украденные дневники

Лито и Сиона пролежали весь день в тени дюн, передвигаясь только вместе с солнцем, чтобы оставаться в холодке. Он учил ее, как защищать себя под покровом песка от полуденной жары на уровне скал между дюнами никогда не становилось слишком жарко.
Время от времени они разговаривали. Он рассказывал ей об обычаях Свободных, которые некогда властвовали над всей этой землей полностью. Она пыталась вытянуть из него тайные знания.
Однажды он сказал:
- Может ты найдешь это странным, но здесь такое место, где я больше всего могу быть человеком.
Но его слова не заставили ее полностью осознать свою человеческую уязвимость и то, что она может здесь умереть. Даже в перерывах разговора она не застегивала на рту защитный отворот своего стилсьюта.
Лито понял, что избегает понимания она бессознательно. Но, заодно, он понял и тщетность прямого разговора с ней об этом.
К концу дня, когда ночной холодок крадучись пополз по земле, он принялся развлекать ее песнями Долгого Пути, не сохранившимися в Устной Истории. Ему понравилось, что ей пришлась по вкусу одна из его любимых песен - "Марш Лито".
- Мелодия действительно очень древняя, - сказал он. - Еще со Старой Земли, с доспайсовых времен.
- Не споешь ли Ты ее еще раз?
Он выбрал один из своих лучших баритонов, голос давно умершего певца, собиравшего некогда битком набитые концертные залы:

Стена забытого стократ
Скрывает древний водопад,
Где волны обвал грохочет,
И где игривая волна,
Фонтаном брызг достигнув дна,
Пещеры в глине точит.

Когда он кончил петь, она мгновение безмолвствовала, затем сказала:
- Странная это песня для марша.
- Им это нравилось, потому что ее можно было разбирать, - сказал он. - Разбирать?
- До того, как наши предки, Свободные, прибыли на эту планету, ночь была временем для рассказов, песен и поэзии. Однако в дни Дюны, этому были отведены дневные часы, когда внутри сьетча царил искусственный сумрак, ночью можно было выйти наружу, бродить по открытой местности... Так, как сейчас мы с тобой поступаем.
- Но Ты сказал "разбирать".
- Что означает эта песня?
- Ну, это... это просто песня.
- Сиона!
Она расслышала гнев в его голосе и промолчала.
- Эта планета - порождение Червя, - предостерег он ее, - а Я И ЕСТЬ ЧЕРВЬ.
Она ответила с удивляющим безразличием:
- Тогда скажи мне, что это значит.
- Пчела более свободна от своего улья, чем мы - от нашего прошлого, сказал он. - В нем - пещеры, и все его послания запечатлены в водяной пыли потоков. - Я предпочитаю танцевальные мелодии, - сказала она.
Ответ этот был дерзок и легкомыслен, но Лито предпочел принять этот ответ, чтобы сменить тему. Он рассказал ей о свадебном танце женщин Свободных, проследив движения этого танца от вихрей Пыльных Дьяволов. Лито гордился своим даром хорошего рассказчика. Было ясно по ее завороженному вниманию, что все эти женщины въявь предстали ее внутреннему взору: длинные черные волосы, развевающиеся в древних движениях, рассыпающиеся по лицам - давно теперь мертвым.
Уже почти наступила тьма, когда он закончил свой рассказ.
- Пойдем, - сказал он. - Утро и вечер всегда остаются временем силуэтов. Давай взглянем, нет ли в пустыне еще кого-нибудь, кроме нас.
Сиона выбралась вслед за ним на гребень дюны, и они посмотрели вокруг, во все стороны, на темнеющую пустыню. Лишь единственная птица кружила высоко над головой, привлеченная их движениями. По косым вырезам на кончиках ее крыльев и по очертаниям Лито понял, что это стервятник. Он указал на это Сионе.
- Но что они едят? - спросила она.
- Мертвечину - или то, что вот-вот станет мертвечиной.
Это ее поразило и она посмотрела на последние лучи закатного солнца, золотящие оперение одинокой птицы.
Лито упрямо продолжил тему.
- Очень не многие решаются проникать в мой Сарьер. Порой сюда забредают музейные Свободные - и пропадают. Они и в самом деле хороши только исполнять ритуалы. А затем ведь есть границы пустыни, и остатки, которые мои волки бросают недоеденными.
Тут она резко от него отвернулась, но он успел заметить овладевший ею страх - Сиона подверглась мучительному испытанию.
- Днем пустыня не особенно бывает милостива, - сказал он. Вот еще одна причина, почему мы путешествуем ночью. Для Свободных представление о дне было неотделимо от ветра, несущего песок и заметающего пути.
Когда она опять повернулась к нему, в глазах ее блеснули сдерживаемые слезы, но лицо сохраняло спокойное выражение.
- Какие существа здесь сейчас обитают? - спросила она.
- Стервятники, немногие ночные животные, случайные остатки растительной жизни прежних дней, мелкие животные, закапывающиеся в песок. - И это все?
- Да.
- Почему?
- Потому, что это место, где они родились, и я позволяю им не знать ничего лучшего.
Уже почти стемнело, и в пустыне мерцал присущий ей в это время суток внезапный полыхающий свет. При одной из таких мгновенных вспышек он вгляделся в ее лицо и понял, что она еще не понимает оборотного смысла того, о чем он ей говорил, но он знал, что заноза этого все равно в нее проникла и станет ее изводить.
- Силуэты, - напомнила она ему. - Что Ты думал найти, поднимаясь сюда?
- Может быть, людей в отдалении. Никогда ведь не знаешь.
- Каких людей?
- Я тебе уже сказал.
- Что бы Ты сделал, если бы кого-нибудь увидел?
- В обычае Свободных было считать людей вдалеке врагами, если только они не подбрасывали горсть песка в воздух.
Как раз пока он это говорил, на них занавесом опустилась тьма. Сиона стала движущимся призраком во внезапном звездном свете.
- Горсть песка? - переспросила она.
- Это очень многозначительный жест. Он означает: "Мы несем ту же ношу. Песок - наш единственный враг. Это то, что мы пьем. Рука, держащая песок, не держит оружия". Ты это понимаешь?
- Нет! - это была вызывающая ложь, чтобы уколоть его поязвительней.
- Поймешь, - буркнул он.
Не ответив ни слова, она двинулась прочь от него по изгибу дюны, через физическое движение разряжая переполнявшую ее энергию гнева. Лито позволил себе далеко от нее отстать, интересуясь, выберет ли она инстинктивно правильное направление. Было заметно, как пробуждается в ней наследственная память Свободных.
Там, где дюна ныряла, чтобы пересечь другую, она его подождала. Он увидел, что лицевой защитный отворот ее стилсьюта так и болтается непристегнутым, нараспашку. Еще не время укорять ее за это. Такие бессознательные вещи должны приходить естественно. Когда он приблизился к ней, она сказала:
- Ведь это направление не хуже всех прочих?
- Если будешь его держаться, - ответил он.
Она поглядела на звезды, и он увидел, что она узнает Указатели, те Стрелы Свободных, что вели ее предков через эту землю. Однако же ему было видно, что знания ее в основном идут от разума.
Она еще не достигла того, чтобы все в ней срабатывало само по себе.
Лито приподнял передние сегменты своего тела, чтобы поглядеть на звезды. Они двигались чуть к северо-западу, по пути, который некогда вел через хребет Хабанья и Птичью пещеру в эрг под Ложной Западной Стеной и на дорогу к Перевалу Ветров. Ни одна из примет той местности не сохранилась. Он почувствовал, как пахнет кремнем прохладный ветерок, более влажный, чем ему нравилось.
Сиона опять двинулась в путь, на этот раз медленнее, сверяя направление и периодически взглядывая на звезды. Она доверилась подтверждению Лито о правильности пути, но шла теперь по нему самостоятельно. Он ощутил смятение в ее настороженных мыслях и понял то, что сейчас пробуждается: в ней появлялись зачатки той пылкой верности попутчикам, которой народ пустыни всегда доверял.
"Мы-то знаем, - подумал он. - Если отобьешься от попутчиков заблудишься среди дюн и скал. Одинокий путешественник в пустыне это мертвец. Только Червь живет в пустыне в одиночестве".
Он позволил ей уйти намного вперед, туда, где жесткий скрип песка при его движении не будет слышен. Она должна думать о его человеческом Я. Он рассчитывал на верность, которая сработает ему на руку. Сиона, однако же, вся ощетинившаяся, была полна подавляемой ярости - более мятежная, чем все, кого он когда-либо испытывал.
Лито скользнул вслед за ней, мысленно пересматривая программу выведения, прикидывая, какие решения необходимо будет принять и что изменить, если Сиона не выдержит испытания.
По мере того, как ночь становилась все темней, Сиона двигалась все медленней и медленней. Первая луна была высоко над головой, и вторая луна показалась над горизонтом перед тем, как она остановилась, чтобы передохнуть и поесть.
Лито был рад этой паузе. Из-за трения им все больше овладевал Червь, воздух вокруг него был полон химических выбросов органов регуляции температуры его тела. Про себя он называл это своим кислородным компрессором, то, что сейчас вентилировало его внутренности, делая для него вдвойне ощутимыми протеиновые фабрики и запасы аминокислот, принадлежащие его "Я - Червь", которые требовались для установления плацентарных взаимосвязей с человеческими клетками. Пустыня ускоряла приближение его окончательной метаморфозы.
Сиона остановилась близ гребня освещенной звездами дюны.
- Это правда, что Ты ешь песок? - спросила она, когда он приблизился к ней.
- Правда.
Она окинула взглядом освещенный луной - словно тронутый инеем горизонт.
- Почему мы не взяли с собой сигнальное устройство?
- Я хотел, чтобы ты усвоила урок "иметь-не-иметь".
Она повернулась к нему. Он ощутил ее дыхание совсем близко от своего лица - слишком много она теряет влаги в этом сухом воздухе.
И все равно не помнит наставлений Монео. Горьким уроком это будет для нее, никакого сомнения.
- Я Тебя вообще не понимаю, - сказала она.
- И все же именно это тебе и надлежит усвоить.
- Вот как?
- А как же еще ты сможешь дать что-нибудь ценное в обмен на то, что я даю тебе?
- Что Ты мне даешь? - в этом звучала вся ее горечь. В дыхании ее чувствовался спайс, приправа сушеной пищи.
- Я даю тебе возможность побыть наедине со мной, а ты проводишь это время ни о чем не заботясь. Ты зря его транжиришь.
- Так что насчет "иметь-не-иметь"? - осведомилась она. В ее голосе он услышал утомленность, организм ее начинал жадно требовать воды.
- Они были великолепно живыми в прежние дни, те Свободные, сказал он. - Их никогда не привлекала бесполезная красота. Я никогда не встречал жадного Свободного.

Предыдущая страница 23 Следующая страница


Бог - Император Дюны 24

- Как это прикажешь понимать?
- В прежние дни все, что бралось с собой в пустыню, было необходимым - и это было все, что брали. Твоя жизнь еще не свободна от стремления к обладанию, Сиона, иначе бы ты не спросила меня о сигнальном устройстве.
- А почему сигнальное устройство не является необходимым?
- Оно тебя ничему не научит.
Он двинулся мимо нее по пути, на который направляли Указатели. -Пойдем. Давай повыгодней воспользуемся ночным временем. Она догнала его прибавив шагу, и пошла рядом с погруженным в серую рясу лицом.
- Что произойдет, если я не усвою Твой проклятый урок?
- Ты, вероятнее всего, умрешь, - сказал он.
Это заставило ее на время умолкнуть. Она брела рядом с ним лишь порой кидая взгляд в сторону, не обращая внимания на тело червя, сконцентрировавшись на видимых глазу остатках его человеческого. Через какое-то время она сказала:
- Рыбословши рассказали мне, что я была рождена в результате спаривания, проведенного по Твоему приказу.
- Это правда.
- Они говорят, Ты ведешь записи и руководишь этими спариваниями Атридесов ради собственных целей.
- Это тоже правда.
- Значит, в Устной Истории все правильно.
- Я полагал, ты и без всяких вопросов веришь в Устную Историю? Она, однако, продолжала держаться выбранной ею темы:
- Что если один из нас будет возражать, когда ты распорядишься о спаривании?
- Я предоставляю широкие права до тех самых пор, пока не появятся дети, которых я заказал.
- Заказал? - она была вне себя от негодования.
- Именно так.
- Ты не можешь прокрадываться в каждую спальню или следить ежеминутно на протяжении всех наших жизней! Откуда Ты знаешь, что Твои ЗАКАЗЫ выполняются?
- Знаю.
- Тогда Ты знаешь, что я не собиралась Тебе повиноваться!
- Ты хочешь пить, Сиона?
Она была озадачена.
- Что?
- Люди, которые хотят пить, говорят о воде, а не о сексе.
И все равно, она так и не застегнула защитный отворот у рта, и он подумал: "Страсти Атридесов всегда бушевали сильно, даже если это и шло вразрез с разумом".
Через два часа они вошли в область отшлифованной ветром мелкой гальки. Лито вел за собой, Сиона шла вплотную рядом с ним. Она часто поглядывала на Указатели. Обе луны стояли теперь низко над горизонтом, их свет отбрасывал длинные тени от каждого бугорка.
В некоторых отношениях Лито находил эти места более удобными для передвижения, чем песок. Прочная скала была лучшим проводником жары, чем песок. Распластавшись на скале, он частично избавлялся от перегрузки своих химических фабрик. Попадающиеся камни - и мелкие, и крупные - при этом не помеха.
Сионе было тут, однако, сложнее передвигаться. Она несколько раз чуть не подвернула лодыжку.
"Равнина может быть местом весьма тягостным для людей к ней непривычных, - подумал Лито. - Они видят только огромную пустоту, сверхъестественное, особенно в лунном свете пространство - дюны на расстоянии, и это расстояние словно бы и не сокращается при движении путников - ничего, кроме кажущегося вечным ветра, нескольких скал и, когда глядишь вверх, звезд, смотрящих вниз без всякой жалости. Это - пустыня пустынь".
- Вот откуда музыка Свободных взяла свои мелодии вечного одиночества, - сказал он, - а не от дюн. Вот здесь воистину приучаешься думать, что рай - это, должно быть, звук проточной воды и затишья от этого бесконечного ветра.
Но даже это не напомнило ей застегнуть отворот у рта. Лито начал отчаиваться.
Утро застало их далеко углубившимися в каменистую равнину.
Лито остановился возле трех больших валунов, громоздившихся друг на друга, один из них был даже выше его спины. Сиона на мгновение прислонилась к нему, жест несколько обнадеживший Лито. Вскоре она от него оттолкнулась и взобралась на самый высокий валун. Он наблюдал как она там поворачивается, осматриваясь.
Даже не глядя на пейзаж, Лито знал, что она увидит: взвитый ветром песок, туманом висящий над горизонтом и затмевающий восходящее солнце. Что касается остального, то здесь только плоская равнина и ветер.
От скал под ним веяло зябким холодом пустынного утра. Этот холод сильно высушил воздух, ставший для Лито намного приятнее.
Не будь Сионы, он бы продолжил путь, но она явно была истощена. Она опять прислонилась к нему, спустясь со скалы, и прошла почти минута прежде, чем он осознал, что она прислушивается.
- Что ты слышишь? - спросил он.
Она ответила сонным голосом. - Как у Тебя рокочет внутри. - Огонь никогда полностью не иссякает.
Это ее заинтересовало. Она оттолкнулась от него и обошла вокруг его тела, чтобы посмотреть ему в лицо.
- Огонь?
- В каждом живом создании есть внутренний огонь, в ком-то слабый, в ком-то очень сильный. Мой огонь горячее большинства остальных.
Она зябко поежилась.
- Значит, Тебе здесь не холодно?
- Нет, но тебе холодно.
Он частично втянул лицо вглубь своей рясы и выгнул первый сегмент, создав впадину на его конце.
- Это почти как гамак, - сказал он, поглядев вниз. - Если ты пристроишься там, тебе станет тепло.
Хоть она и была им к этому подготовлена, но все равно его растрогал ее доверчивый отклик. Он обязан побороть свое чувство жалости, такое сильное, какого он никогда не испытывал, пока не встретил Хви. Сиона проявляет ясные признаки того, что, вероятнее всего, она здесь умрет. Он должен был бы приготовить себя к разочарованию.
Сиона заслонила лицо рукой, закрыла глаза и заснула.
"Ни у кого никогда не было так много "вчера", как было у меня", напомнил он себе.
Он знал, что с обыденной человеческой точки зрения то, что делает он, может показаться жестоким и черствым. Он был вынужден теперь укрепить себя погружением в жизни-памяти, умышленно отбирая ОШИБКИ НАШЕГО ОБЩЕГО ПРОШЛОГО. Непосредственный доступ к человеческим ошибкам был теперь его самой великой силой. Знание ошибок научило его долгосрочным поправкам. Он должен постоянно осознавать последствия. Если последствия ошибок забываются или утаиваются, их уроки пропадают даром.
Но чем больше он близился к тому, чтобы стать песчаным червем, тем тяжелее было для него принимать решения, которые другие назовут нечеловеческими. Некогда он делал это с легкостью. По мере того, как от него ускользало его человеческое я, его, как он обнаруживал, все более и более переполняли человеческие заботы.

Глава 41

В колыбели нашего прошлого, я лежу на спине в пещере столь неглубокой, что в нее можно лишь протиснуться ползком, даже не на четвереньках. Там, в танцующем свете смоляного факела, я рисую на стенах и потолке животных, на которых охочусь, и души моих родных. Как же многое это освещает взгляд вспять, сквозь идеальный круг, на эту древнюю борьбу за миг, когда душа становится зрима. Все времена вибраций откликаются на зов: "Вот он я!" Моим умом, знающим, какие гиганты-художники придут после, я взираю на отпечатки ладоней и на текучие мускулы, нарисованные на камне древесным углом и растительными красителями. Насколько же мы больше, чем просто механистические события! И мое нецивилизованное Я вопрошает: "Почему это они не хотят покинуть пещеру?”

Украденные дневники

Приглашение посетить Монео в его рабочем помещении Айдахо получил к концу дня. Весь день Айдахо просидел на подвесном диване в своих покоях, размышляя. Каждая мысль брала исток от той легкости, с которой Монео швырнул его сегодня утром на пол.
"Ты всего лишь устаревшая модель".
И каждая мысль заставляла его чувствовать себя все более униженным. Он чувствовал, как ослабевает в нем воля к жизни, оставляя пепел там, где выгорел дотла его гнев. "Я всего лишь поставщик некоего количества полезной спермы, и ничего более", - думал он. "Вот он я".
Мысль эта настойчиво звала либо к смерти, либо к гедонизму. У него появилось чувство, будто в него вонзили острый шип и гонят, раздражают, наседают на него со всех сторон.
Молодая посланница в опрятном синем мундире тоже вызвала в нем лишь раздражение. Он тихим голосом откликнулся на ее стук и она остановилась под аркой прохода из его передней комнатки, в нерешительности, пока не поняла, какое у него настроение.
"Как же быстро расходятся слухи" - подумал он. Он посмотрел на нее, стоявшую в величественном дверном проеме, отражение самой сути Рыбословш чувственнее некоторых, но не бесстыдно сексуальная. Ее синий мундир не скрывал изящных бедер, твердых грудей. Он поглядел на ее проказливое личико под ежиком светлых волос - стрижки послушницы.
- Монео прислал меня попросить тебя к себе, - сказала она. Он просит пройти в его кабинет.
Айдахо уже несколько раз бывал там, но запомнилось все таким, каким он видел его в первый раз. Он уже тогда знал, что именно здесь Монео проводит большую часть своего времени. Там был низкий стол на коренастых ножках темно-коричневого дерева, испещренного тонкими золотыми вкраплениями, приблизительно двух метров на метр посреди серых подушек. Этот стол поразил Айдахо редкостью и дороговизной, соответствием всему общему стилю. Вот все, что было: стол и подушки, такие же серые, как пол, стены и потолок.
Для человека, облеченного такой властью как ее обитатель, комната была не большой, не более чем пять на четыре метра, но с высоким потолком. Свет проходил через два застекленных окна в противоположных более узких стенах. Окна располагались на значительной высоте, одно выходило на северо-западные отроги Сарьера и на границу зеленой линии Заповедного Леса, из другого открывался вид на юго-запад, на перекатывающиеся дюны. КОНТРАСТ.
Вид стола производил странное впечатление. Поверхность, казалось, воплощала в себе идею БЕСПОРЯДКА. Разбросанные листы тонкой стеклянной бумаги покрывали всю его поверхность, только кое-где проглядывало дерево. Какие-то бумаги были испещрены мелким шрифтом. Айдахо узнал слова на галаксе и четырех других языках, включая редкий переходный язык перта. На нескольких листах бумаги были схемы и чертежи, а некоторые были покрыты черными строчками, выведенными кисточкой в размашистом стиле Бене Джессерит. Наиболее интересны были четыре белых свернутых рулона примерно в метр длиной - трехмерные распечатки с запрещенного компьютера. Айдахо тогда заподозрил, что компьютер скрывается за панелью одной из стен.
Юная посланница от Монео кашлянула, чтобы пробудить Айдахо от его задумчивости.
- Какой ответ мне передать Монео? - спросила она.
Айдахо пристально поглядел ей в лицо.
- Ты бы хотела бы забеременеть от меня? - спросил он.
- Командующий! - она была явно потрясена не столько этим предложением, сколько его non secvetur бесцеремонностью.
- Ах, да, - сказал Айдахо. - Монео. Что же мы ответим Монео?
- Он дожидается твоего ответа, командующий.
- Действительно мой ответ ему так важен? - спросил Айдахо.
- Монео просил меня уведомить тебя, что желает поговорить с тобой и леди Хви вместе.
Айдахо почувствовал, как в нем забрезжил смутный интерес.
- Хви вместе с ним?
- Она вызвана к нему, командующий, - посланница еще раз кашлянула. -Не желает ли командующий навестить меня попозже вечером?
- Нет. Но в любом случае, спасибо тебе. Я просто передумал.
Он подумал, что она хорошо скрывает свое разочарование, но голос ее прозвучал напряженно-формально:
- Ответить ли мне Монео, что ты его навестишь?
- Сделай это, - он взмахом руки отослал ее.
Когда она ушла, он подумал, не пренебречь ли ему этим приглашением. В нем, однако, возрастало любопытство. Монео хочет поговорить с ним в присутствии Хви? Почему? Не считает ли он, что это заставит Айдахо бежать со всех ног? Айдахо сглотнул. Думая о Хви, он ощущал в груди полнейшую пустоту. Не мог он пренебречь этим приглашением. Было то, что привязывало его к Хви жестокой властью.
Он встал, мускулы его затекли после долгого бездействия. Его подстегивали любопытство и эта приковывающая к Хви сила. Он вышел в коридор, и не обращая внимания на любопытные взгляды охранниц, мимо которых он проходил, проследовал в рабочий кабинет Монео.
Когда Айдахо вошел, Хви уже была там. Она сидела перед загроможденным столом напротив Монео, подогнув под себя ноги в красных сандалиях и пристроив их на серой подушке. Айдахо разглядел, что на ней длинное черное облачение с плетеным зеленым поясом; затем она повернулась, и он уже не мог смотреть ни на что кроме ее лица.
Ее губы безмолвно произнесли его имя.
"Даже она слышала", - подумал он.
Как ни странно, это придало ему сил - нечто новое в его уме начало складываться из мыслей этого дня.
- Пожалуйста, садись, Данкан, - сказал Монео. Он указал на подушку рядом с Хви. Говорил он с занятной запинкой, манера, которую немногие, кроме Лито, когда-либо в нем подмечали. Взгляд он держал опущенным на захламленную поверхность своего стола. Солнце позднего полдня отбрасывало паучьи тени на бумажные завалы под золотым пресс-папье в форме вымышленного дерева с плодами из драгоценных камней, возвышавшегося на горе из полыхавшего хрусталя.
Айдахо сел на указанную ему подушку, заметив, как неотрывно следит за ним взгляд Хви. Затем она поглядела на Монео, и Айдахо подумал, что в ее взоре он угадал гнев. Повседневный белый мундир Монео был расстегнут на горле, открывая морщинистую шею и второй подбородок. Айдахо с пристальным ожиданием поглядел в глаза Монео, принуждая того первым начать разговор. Монео ответил ему таким же пристальным взглядом, отметив при этом, что на Айдахо все тот же черный мундир, который был утром. Даже чуть запачкан спереди - напоминание о поле коридора, куда Монео его швырнул. Но на Айдахо больше не было древнего ножа Атридесов. Это обеспокоило Монео.
- То, что я сделал сегодня утром, непростительно, - сказал Монео. -Поэтому я не прошу тебя простить меня. Я просто прошу, чтобы ты постарался понять.
Айдахо заметил, что Хви как будто не удивило такое начало. Это позволяло понять многое из того, что обсуждали эти двое до появления Айдахо.
Когда Айдахо не ответил, Монео проговорил:
- Я не имею права заставлять тебя чувствовать себя несоответствующим. Айдахо обнаружил, что слова Монео и манера держаться оказывают странное воздействие. В нем еще оставалось ощущение, что его перехитрили и превзошли, но больше не подозревал, что, возможно, Монео с ним играет. Мажордом представился ему почему-то сжатым до твердого сгустка чести. Осознание этого устанавливало между мирозданием Лито, смертоносной эротичностью Рыбословш, несомненной искренностью Хви - между всем существующим - в новые взаимосвязи, форму которых, Айдахо кажется начал понимать. Ощущение, будто бы они трое остались последними людьми в этом мире. Он проговорил с язвительным самоосуждением: - У тебя были все права защищаться, когда я напал. Меня радует, что ты оказался на это способен.
Затем он повернулся к Хви, но не успел заговорить, как Монео перебил: - Тебе нет надобности ходатайствовать за меня.
Айдахо покачал головой.
- Неужели здесь знают, что я собираюсь сказать или почувствовать еще до того, как я это сделаю?
- Одно из твоих восхитительных качеств, - сказал Монео, - это то, что ты не скрываешь своих чувств. Мы... - он пожал плечами, - по необходимости более сдержанны.
Айдахо взглянул на Хви. - Он говорит и за тебя? Хви положила руку на руку Айдахо.
- Я сама говорю за себя.
Монео по-журавлиному изогнул шею, чтобы взглянуть на сплетенные руки, лежавшие на подушке, и вздохнул.
- Вы не должны этого делать.
Айдахо еще сильнее стиснул руку Хви и почувствовал, что она отвечает ему таким же пожатием.
- До того, как кто-либо из вас спросит об этом, - проговорил Монео, моя дочь и Бог-Император все еще не вернулись с испытания.
Айдахо ощутил, с каким усилием дается Монео говорить спокойно. Хви тоже расслышала это усилие.
- Правду ли говорят Рыбословши? - спросила она. - Сиона умрет, если не выдержит испытания?
Монео промолчал, но лицо его стало каменным.
- Это похоже на испытание Бене Джессерит? - спросил Айдахо. Муад Диб говорил, Орден испытывает для того, чтобы выяснить, являешься ли ты человеком.
Рука Хви задрожала. Айдахо посмотрел на Хви, ощутив эту дрожь.
- Они и тебя испытывали?
- Нет, - ответила Хви, - но я слышала, как молодые бенеджессеритки говорили об этом. Они говорили, что нужно пройти через муку, не теряя ощущения собственного "я".
Айдахо вновь перенес взгляд на Монео, заметил, что левый глаз мажордома начал подергиваться.
- Монео! - выдохнул Айдахо, осененный внезапным пониманием. Он испытывал тебя?
- Я не желаю обсуждать вопросы испытаний, - ответил Монео. Мы здесь, чтобы решить, как надо поступить с вами.
- Разве не нам самим это решать? - спросил Айдахо.
Он почувствовал, как рука Хви в его руке становится скользкой от пота.
- Решать это Богу Императору, - ответил Монео.
- Даже если Сиона провалится? - спросил Айдахо.
- Особенно тогда!
- Как он тебя испытывал? - спросил Айдахо.
- Он дал мне чуть-чуть посмотреть - на что это похоже: быть Богом Императором.
- И?..
- Я увидел столько, сколько способен был увидеть.
Рука Хви судорожно стиснула руку Айдахо.
- Значит, это правда, что некогда ты был мятежником, - сказал Айдахо. - Я начинал с любви и молитвы, - сказал Монео. - Я сменил их на гнев и мятеж. Я был превращен в то, что теперь перед вами. Я осознаю свой долг и исполняю его.
- Что он с тобой сделал? - вопросил Айдахо.
- Он процитировал мне молитву моего детства:
"Жизнь мою я посвящаю возвеличиванию славы Господней".
Монео произнес это с глубокой задумчивостью.
Айдахо заметил, как застыла Хви, как глаза ее прикованы к лицу Монео. О чем она думает?
- Я признал, что это было моей молитвой, - сказал Монео. - И Бог Император спросил меня, отступлюсь ли я, если моей жизни не будет достаточно. Он закричал на меня: "Что твоя жизнь, если дар более великий ты придерживаешь?”
Хви понимающе кивнула, но Айдахо ощущал только смятение.
- Я расслышал правду в его голосе, - сказал Монео.
- Ты, что, Видящий Правду? - спросила Хви.
- Понукаемый отчаянием, - сказал Монео. - Но только тогда. Я клянусь вам, он говорил мне правду.
- Некоторые Атридесы владели Голосом, - пробормотал Айдахо.
Монео покачал головой.
- Нет, это была правда. Он сказал мне: "Я сейчас гляжу на тебя, и, если бы я мог заплакать, я бы это сделал. Подумай, каково же мое желание воистину заплакать".
Хви, качнувшись вперед, почти коснулась стола.
- Он не способен плакать?
- Песчаный червь, - прошептал Айдахо.
- Что? - Хви повернулась к Айдахо.
- Песчаных червей Свободные убивали водой, - пояснил Айдахо. -Утонув, черви производили эссенцию спайса для религиозных оргий Свободных. - Но Владыка Лито еще не полностью Червь, - сказал Монео.
Хви, глядя на Монео отпрянула назад.
Айдахо задумчиво поджал губы. Может быть Лито соблюдает запрет Свободных на слезы? Как трепетно Свободные всегда относились к подобной потере влаги! Отдавание воды мертвым.
Монео обратился к Айдахо:
- Я надеялся, тебя можно будет привести к пониманию. Владыка Лито сказал свое слово: ты и Хви должны расстаться и никогда больше не видеть друг друга.
Хви вынула свою руку из руки Айдахо.
- Мы знаем.
Айдахо заговорил с покорной горечью:
- Мы знаем его силу.
- Но вы его не понимаете, - сказал Монео.
- Самое большое, чего я хочу - понять его, - сказала Хви.
Она положила свою руку на руку Айдахо, чтобы не дать ему вступить в разговор. - Нет, Данкан, нашим личным страстям здесь нет места.
- Может быть, тебе стоило бы МОЛИТЬСЯ ему, - сказал Айдахо.
Она повернулась всем телом и пристально вгляделась него, пока Айдахо не отвел глаза.
Когда она заговорила, ее голос звучал живостью и вдохновением, которых Айдахо никогда прежде не слышал.
- Мой дядя Молки всегда говорил, что Владыка Лито никогда не отзывается на молитву. Он говорил, Владыка Лито смотрит на молитву, как на попытку насильно навязать свою волю выбранному богу, указать Бессмертному, что ему следует делать: ДАЙ МНЕ ЧУДО, БОЖЕ, ИЛИ я не поверю в тебя!
- Молитва - это форма спеси, - сказал Монео. - Навязывание себя в собеседники.
- Как он может быть Богом? - осведомился Айдахо. - По его собственному признанию - он не бессмертен.
- Я процитирую самого Владыку Лито, - сказал Монео. - "Я - вся та часть Бога, которая должна быть видна. Я есть Слово, ставшее чудом. Я все мои предки, разве это недостаточное чудо? Чего еще вы могли бы только желать? Спросите сами себя - где существует более великое Чудо?”
- Пустые слова, - глумливо заметил Айдахо.
- Я тоже над ним глумился, - сказал Монео. - Я бросил ему в ответ его собственные слова, сохраненные в Устной Истории: "Возвеличь славу Божию!" У Хви перехватило дыхание.
- Он рассмеялся надо мной, - сказал Монео. - Он рассмеялся и спросил, как я могу возвеличить то, что уже принадлежит Богу?
- Ты рассердился? - спросила Хви.
- О, да. Он увидел это и сказал, что наставит меня, как жертвовать Божьей славе. Он сказал: "Ты можешь заметить, что ты до последней крохи, являешься таким же чудом, как и я".
Монео отвернулся и посмотрел в левое окно.
- Боюсь, мой гнев сделал меня полностью глухим, и я был совершенно не подготовлен.
- О, он умен, - процедил Айдахо.
- Умен? - Монео поглядел на него. - Я так не думаю, даже в том смысле, который подразумеваешь ты. В этом смысле, по-моему, Владыка Лито, возможно не умнее меня.
- К чему те не был подготовлен? - спросила Хви.
- К риску, - ответил Монео.
- Но ты многим рисковал в своем гневе, - сказала она.
- Не так много, как он. Я вижу по глазам, Хви, что ты это понимаешь. Отталкивает ли тебя его тело?
- Больше нет, - сказала она.
Айдахо расстроенно заскрипел зубами.
- Он вызывает у меня отвращение!
- Любимый, ты не должен так говорить, - сказала Хви.
- Ты не должна называть его любимым, - высказал Монео.
- Ты бы, конечно, предпочел, если бы она научилась любить более объемистого и злобного, чем грезилось когда-либо любому из Харконненов, сказал Айдахо.
Монео пожевал губами, затем сказал:
- Владыка Лито рассказывал мне об этом злодейском старике твоих времен, Данкан. По-моему, ты не понял своего врага.
- Он был толст, чудовищен...
- Он был искателем ощущений, - сказал Монео. - Толщина оказалась побочным эффектом, - а затем, может быть, стала очень его устраивать, своим безобразием оскорбляя людей, - а он ведь находил радость в нанесении оскорблений.
- Барон заглотил всего лишь несколько планет, - сказал Айдахо. - Лито заглатывает все мироздание.
- Любимый, пожалуйста, - запротестовала Хви.
- Пусть его разглагольствует, - сказал Монео. - Когда я был молод и невежествен, совсем как моя Сиона и этот бедный дурачок, я говорил схожие вещи.
- Вот почему ты позволил своей дочери пойти на смерть? - осведомился Айдахо.
- Любимый, это жестоко, - сказала Хви.
- Данкан, склонность к истерии всегда была одним из твоих изъянов, сказал Монео. - Я предостерегаю тебя - невежество жаждет истерии. Твои гены поставляют жизненную силу, и ты можешь вдохновить некоторых Рыбословш, но ты - плохой вождь.
- Не старайся рассердить меня, - сказал Айдахо. - Я понимаю, что мне не стоит на тебя нападать, но не заходи слишком далеко.
Хви попыталась взять Айдахо за руку, но он руку убрал.
- Я знаю свое место, - сказал Айдахо. - Я - полезный исполнитель. Я могу нести знамя Атридесов. Зеленое с черным на моей спине!
- Недостойный черпает силы, подогревая свою истерию, - заметил Монео. - Искусство Атридесов - искусство править без истерии, со всей ответственностью пользоваться властью.
Айдахо откинулся назад и встал на ноги.
- Когда твой чертов Бог Император за что-нибудь отвечал?
Монео уставился на захламленный стол и заговорил, не поднимая глаз.
- Он отвечает за то, что сделал с самим собой, - тут Монео поглядел вверх, глаза его были ледяными. - У тебя, Данкан, нет мужества взглянуть правде в глаза, выясняя, почему он так поступил с собой!
- А у тебя такое мужество есть? - спросил Айдахо.
- Когда я был разгневан больше всего, - проговорил Монео, - и он увидел себя моими глазами, то спросил: "Как смеешь ты чувствовать себя оскорбленным мной?" И тогда... - у Монео дернулось горло. - Это и заставило меня в ужасе заглянуть в себя... увидеть то, что он видел, слезы заструились из глаз Монео и потекли по щекам. Во мне осталась лишь радость, что мне не предстоит сделать такой выбор... что мне можно ограничиться тем, чтобы быть его последователем.
- Я прикасалась к нему, - прошептала Хви.
- Значит ты знаешь? - спросил ее Монео.
- Знаю, не видя этого, - сказала она.
Монео проговорил тихим голосом:
- Я чуть не умер от этого. Я... - он содрогнулся, затем поглядел на Айдахо. - Ты не должен...
- К черту вас всех! - рассвирепел Айдахо. Он повернулся и кинулся вон из комнаты.
Хви проводила его взглядом, на лице его было глубокое страдание.
- О, Данкан, - прошептала она.
- Видишь? - спросил Монео. - Ты была не права - ни ты, ни Рыбословши не приручили его. Но ты, Хви, ты способствуешь его уничтожению.
Хви обратила к Монео свое страдальческое лицо.
- Я больше его не увижу, - сказала она.
Для Айдахо путь до его покоев был одним из самых тяжелых мгновений на его памяти. Он старался вообразить, что его лицо пластальная маска, полностью неподвижная и скрывающая все его внутреннее смятение. Никому из стражниц, мимо которых он проходит, нельзя разглядеть его боль. Он и не знал, что большинство из них правильно догадались о его переживаниях и испытывали к нему сострадание.
Повидав немало с Данканами, все они научились хорошо их понимать.
В коридоре возле своих апартаментов Айдахо наткнулся на Найлу, медленно шедшую в его сторону. Что-то в ее лице, неуверенный и потерянный вид, резко его остановило и почти вывело из внутренней сосредоточенности. - Друг, - спросил он, когда она оказалась лишь в нескольких шагах от него.
Она поглядела на него, на ее квадратном лице легко было прочесть, что она явно его узнала.
"До чего ж у нее странная внешность", подумал он.
- Я больше не Друг, - сказала она и прошла мимо него по коридору.
Айдахо повернулся на одном каблуке, разглядывая ее удаляющуюся спину - эти тяжелые плечи, этот тяжелый шаг, от всего веяло ощущением жуткого напряжения мускулов. "Для чего она выведена?", подумал он.
Но эта мысль была мимолетна: его собственные заботы одолевали еще сильнее, чем прежде. Он широкими шагами дошел до своей двери и вошел.
Едва оказавшись внутри, Айдахо на миг застыл, стиснув кулаки опущенных рук.
"Я больше не привязан НИ К КАКОМУ времени", подумал он. И как же странно, что эта мысль ни капли не освобождала. Хотя, он сделал то, что освободит Хви от любви к нему. Он был изничтожен. Она скоро будет думать о нем, как о маленьком капризном дурачке, подвластном только своим собственным желаниям. Он чувствовал, как исчезает из ее непосредственных забот.
"Этот бедный Монео!", Айдахо ощутил очертания того, что создало гибкого мажордома. "Долг и ответственность". До чего же безопасная пристань во времена трудных выборов. "Я когда-то был таким же, - подумал Айдахо, - но это было в другом времени".

Глава 42

Порой Данканы спрашивают меня, понимаю ли я экзотические идеи нашего прошлого? А если понимаю, то почему не могу объяснить? Знание, полагают Данканы, обитают только в особенном. Я пытаюсь втолковать им, что все слова являются пластичными. Идеи, запечатленные в языке, требуют именно этого особенного языка для их выражения. В этом самая суть значения, скрытого в слове ЭКЗОТИЧНОЕ. Видите, как оно начинает искажаться? В присутствии экзотичного по переводу идут судороги. Галакс, на котором я сейчас говорю, накладывает свой отпечаток. Это внешний каркас всех соотнесенностей, особенная система. Во всех системах таятся опасности. Системы включают в себя непроверенные верования их творцов. Примите систему, примите ее верования и вы поможете усилить сопротивление переменам. Служит ли какой-нибудь цели для меня втолковывать Данканам, что для некоторых вещей не существует языков? А-а-а-х! Но Данканы верят, что я владею всеми языками.

Украденные дневники

Два полных дня и две ночи Сиона так и не додумалась закрыть свое лицо маской, теряя с каждым выдохом драгоценную воду. Понадобилось назидание Свободных своим детям, прежде чем Сиона вспомнила слова своего отца. Лито, наконец, заговорил с ней холодным утром третьего дня их пути, когда они остановились в тени скалы на обдуваемой ветрами равнине эрга.
- Береги каждый выдох, потому что он несет тепло и влагу твоей жизни, - сказал он.
Он знал, что впереди будут еще три дня и три ночи эрга, пока они достигнут воды. Сейчас - их пятое утро по выходе из башни Малой Твердыни. Ночью они вошли в область невысоких песчаных наносов - не дюн, но дюны проглядывали впереди и даже остатки Хлабаньянского хребта виднелись тонкой изломанной линией на самом краю горизонта, - если знаешь, куда смотреть. Теперь Сиона убирала защитный отворот стилсьюта только для того, чтобы говорить отчетливо. И она говорила черными и кровоточащими губами.
"У нее жажда отчаяния", - подумал он, своим чутким восприятием проверяя местность вокруг них. "Скоро она достигнет момента кризиса". Его чувства сообщали, что они до сих пор одни на краю этой равнины. Заря наступила лишь несколько минут назад, взойдя позади них. Низкий свет отражался от пыльных завес, закругляющихся, поднимающихся и ниспадающих в непрекращающемся ветре, делая их непроницаемыми для глаза. Его слух, не обращавший внимания на звук ветра, ловил сквозь него другие звуки тяжелое дыхание Сионы, шуршание небольшого песчаного оползня позади них, звук, производимый его собственным телом, передвигающимся со скрежетом по тонкому слою песка.
Сиона убрала с лица маску, но придерживала ее рукой, чтобы быстро вернуть на место.
- Сколько еще пройдет времени прежде, чем мы найдем воду? спросила она.
- Три ночи.
- Можно ли выбрать направление получше?
- Нет.
Она научилась ценить эту экономность, с которой Свободные передавали важную информацию. Она жадно отпила несколько капель из своего водосборного кармашка.

Предыдущая страница 24 Следующая страница


25 Фрэнк Герберт

Лито узнавал то, что скрывалось за ее движениями - знакомые жесты Свободных, оказавшихся в крайних условиях. Сиона теперь полностью прониклась их жизненным опытом.
Несколько капель, бывшие в водосборном кармашке, иссякли. Он услышал, как она всасывает воздух. Застегнув отворот маски, она проговорила приглушенным голосом:
- Я ведь не сделаю этого, верно?
Лито заглянул в ее глаза, увидев там ту ясность мысли, которую приносит близость смерти, редко достигаемое иначе.
Она усиливала только то, что необходимо для выживания. Да, она была уже очень глубоко в теда ри-агрими - агонии, открывающей ум. Вскоре ей придется принять то окончательное решение, которое, по ее мнению, она уже приняла. Лито понял по этим признакам, что теперь от него требуется обращаться с Сионой необыкновенно чутко. Он должен будет отвечать со всей искренностью на каждый ее вопрос, потому что в каждом вопросе таится приговор.
- Ведь верно? - настаивала она.
В ее отчаянности все еще был след надежды.
- Ничего не известно наверняка, - ответил он.
Это повергло ее в отчаяние. Это не входило в намерения Лито, но он знал, что такое часто происходит - точный, хотя и двусмысленный ответ воспринимается как подтверждение собственных глубочайших страхов. Она вздохнула.
Ее приглушенный маской голос опять пытливо обратился.
- У Тебя ведь было для меня специальное предназначение в Твоей программе выведения.
Это не было вопросом.
- У всех людей есть свое предназначение, - уведомил он ее.
- Но Ты хотел моего полного согласия.
- Верно.
- Как Ты мог рассчитывать на согласие, зная, что я ненавижу все, связанное с Тобой? Будь со мной честен!
- Три основания, на которых держится согласие, это - страсть, факты и сомнение. Точность и честность мало что имеют с этим общего.
- Пожалуйста, не спорь со мной. Ты знаешь, что я умираю.
- Я слишком тебя уважаю, чтобы спорить с тобой.
Затем он чуть приподнял передние сегменты своего тела, пробуя ветер, который уже начинал приносить дневную жару, но для Лито все еще был слишком неуютно влажным, чтобы хорошо себя чувствовать. Он подумал о том, что чем больше приказываешь контролировать погоду, тем менее управляемой она становится. Все абсолютное приходит к своей противоположности.
- Ты говоришь, что не споришь, но...
- Споры закрывают двери ощущений, - сказал он, опять опускаясь всем телом на землю. - За ними всегда замаскировано насилие. Если спор продолжается слишком долго, то всегда приводит к насилию. У меня нет по отношению к тебе жестоких намерений.
- Что Ты имеешь в виду - страсть, факты и сомнение?
- Страсть сводит участников друг с другом. Факты определяют пределы их диалога. Сомнение становится каркасом для вопросов. Она подошла поближе и поглядела ему прямо в лицо с расстояния меньше, чем в метр.
"Как же странно, - подумал он, - что ненависть может быть так неразрывно смешана с надеждой, страхом и благоговением".
- Ты мог бы спасти меня?
- Есть такой способ.
Она кивнула, и он понял, что она пришла к неправильному выводу.
- Ты хочешь заключить сделку, получив взамен мое согласие! обвинила она его.
- Нет.
- Если я выдержу Твое испытание...
- Это не мое испытание.
- А чье же?
- Наших общих предков. Сиона опустилась и присела на холодную скалу, погрузившись в молчание, еще не готовая попросить об остановке для отдыха под краем его теплого переднего сегмента. Лито показалось, будто ему слышится тихий всхлип, зреющий в ее горле. Сомнения в ней теперь заработали, она начинает задумываться, действительно ли он соответствует ее образу Завершенного Тирана. Она поглядела на него с той жестокой ясностью, которая теперь стала в ней проявляться. - Что заставляет Тебя делать то, что Ты делаешь? Вопрос был хорошо поставлен. И он ответил:
- Моя обязанность - спасти людей.
- Каких людей?
- Мое определение намного шире определений всех других - даже определения Бене Джессерит, воображающих будто они определили, что это такое - быть человеком. Я обращаюсь к вечной нити всего человечества, как его ни определяй.
- Ты пытаешься мне сказать... - рот у нее слишком пересох, чтобы говорить. Она постаралась накопить слюну. Он увидел движение под ее лицевой маской. Хотя вопрос ее очевиден, и он не стал ждать.
- Без меня теперь не было бы людей - нигде и никаких. И тропа к этому исчезновению много кошмарней, чем ты можешь вообразить даже в самых диких фантазиях.
- Твое, якобы, ясновидение, - насмешливо откликнулась она.
- Золотая тропа пребывает открытой, - сказал он.
- Я Тебе не доверяю!
- Потому что мы не подобны друг другу?
- Да!
- Но мы взаимозависимы.
- Какая у Тебя есть надобность во мне?
"Ага, крик юности, неуверенной в надежности своего положения". Он почувствовал силу тайных уз зависимости, и заставил себя быть жестким. -"Зависимость порождает слабость"!
- Ты и есть Золотая Тропа, - сказал он.
- Я?
Это был едва слышный шепот.
- Ты прочла дневники, что украла у меня, - сказал он. - В них есть я, но в чем есть ты? Посмотри на то, что я создал, Сиона. А ты, ты не создала ничего, кроме самой себя.
- Опять и опять плутни со словами!
- Я страдаю не от того, что мне поклоняются, Сиона. Я страдаю от того, что меня никогда не оценивают правильно. Может быть... нет, я не осмеливаюсь возлагать на тебя надежду.
- Какова цель этих дневников?
- Их записывает икшианское устройство, и они будут найдены в один очень далекий от нас день. Тогда они заставят людей думать.
- Икшианское устройство? Ты открыто отрицаешь Джихад? - В этом тоже есть урок.
- Что эти машины делают на самом деле?
- Они увеличивают число того, что мы можем производить не думая. Сделанное не думая - это и есть настоящая опасность. Погляди, как долго ты шла через эту пустыню, не думая о своей лицевой защитной маске.
- Ты мог бы меня предостеречь!
- Увеличив твою зависимость от меня.
Она мгновение пристально на него глядела, затем спросила:
- Почему Тебе хочется, чтобы я командовала Твоими Рыбословшами?
- Ты - женщина из рода Атридесов, изобретательная и способная на независимое мышление. Ты можешь быть правдивой просто ради правды, как ты ее понимаешь. Ты была выведена и воспитана для того, чтобы командовать что означает свободу от зависимости.
Ветер крутил вокруг них песок и пыль, пока она взвешивала его слова. - А если я соглашусь, Ты спасешь меня?
- Нет.
Она была настолько уверена в противоположном ответе, что ей понадобилось довольно много времени, прежде чем она осознала это единственное слово. В это время ветер слегка утих, открыв через дюны перспективу на остатки Хабаньянского хребта. Воздух внезапно наполнился тем холодом, который так же похищает влагу из плоти, как это делает самое жаркое солнце. Частью сознания Лито отметил, что это неполадки в контроле погоды.
- Нет?
Она была и озадачена, и возмущена.
- Я не заключаю сделок на жизнь и смерть с людьми, которым должен доверять.
Она медленно покачала головой, так и не отрывая взгляда от его лица. - Что Тебя заставит меня спасти?
- Меня ничто не заставит это сделать. Почему ты думаешь, что я могу сделать для тебя то, что ты не можешь сделать для меня? Это не путь о взаимозависимости.
Ее плечи поникли.
- Если я не могу заключить с тобой сделку или заставить тебя...
- Значит, ты должна выбрать что-то другое.
"До чего чудесно наблюдать взрывообразный рост сознания", подумал он: настолько ясно отражался этот процесс на выразительном лице Сионы. Впившись в его лицо полыхающим взором, она словно пыталась до конца постичь его мысли. В ее приглушенном голосе зазвучала новая сила.
- Ты бы мне все о себе поведал - даже о каждой слабости?
- Как бы ты поступил с тем, что я дал тебе в открытую, не заставляя выкрадывать?
Жесткий утренний свет лежал на ее лице.
- Я ничего тебе не обещаю!
- А я и не требую.
- Но Ты дашь мне... воду, если я попрошу?
- Не просто воду.
Она кивнула.
- Я - из рода Атридесов. Перед Рыбословшами не скрывали, опасность спайса грозившую Атридесам, особую генетическую уязвимость этого рода. Сиона знает и откуда берется спайс, и что он может с ней сделать.
Преподаватели Школ Рыбословш никогда не подводили Лито и небольшие добавки меланжа в сухой паек Сионы уже сделали свое дело.
- Эти маленькие завивающиеся отворотики по сторонам моего лица, сказал он. - Легонько пощекочи пальцем один из них, и он выделит капли влаги, насыщенной эссенцией спайса.
Он увидел понимание в ее глазах. В ней заговорила та память, что на сознательном уровне стала бы жизнями-памятями производной многих поколений, через которые чуткая восприимчивость Атридесов все увеличивалась и увеличивалась.
Даже требовательность жажды Сионы не могла ее перебороть.
Чтобы облегчить ей миновать кризис, он рассказал ей о детях Свободных, охотившихся за песчаной форелью на краю оазиса и высасывавших ее влагу, мгновенно восстанавливающую силы. - Но я - из рода Атридесов, повторила она.
- Устная История повествует об этом правдиво, - сказал он. - Значит, я могу от этого умереть. - Таково испытание. - Ты сделаешь из меня настоящую Свободную!
- Как еще ты сумеешь научить своих потомков выживанию в пустыне, когда меня не станет?
Она отстегнула маску, ее лицо оказалось на расстоянии ладони от его лица. Потом она протянула палец и коснулась одного из завиточков, окаймлявшей его лицо рясы.
- Легонько пощекочи, - проговорил он.
Не его голосу повиновалась ее рука - чему-то, говорившему внутри нее самой. Движения ее пальцев были точными, находящими отклик в памятях Лито - теми, что передаются из поколения к поколению... сохраняя все навыки, всю правду и ложь жизни. Он немного развернулся и искоса поглядел на ее лицо, такое близкое. На краю завиточка начали появляться бледно-голубые капли. Потянуло густым запахом корицы, Сиона наклонилась к каплям. Он увидел поры ее носа, движения ее впитывающего влагу языка.
Вскоре она отошла - не вполне насытясь, но руководствуясь осторожностью и подозрительностью - совсем как это бывало с Монео. "Каков отец - такова и дочь".
- Через сколько времени он начнет действовать? - спросила она. - Он уже действует.
- Я имею ввиду...
- Через минуту или около того.
- Я ничего Тебе за это не должна!
- Я и не потребую никакой платы.
Она застегнула защитную маску на своем лице.
Он увидел, как в ее глазах появилась молочная поволока отрешенности. Не спрашивая разрешения, она похлопала по его переднему сегменту, требуя, чтобы он изогнул свою плоть теплым ГАМАКОМ. Он повиновался. Она устроилась на плавном изгибе. Если он до предела скашивал глаза вниз, ему было ее видно. Глаза Сионы оставались открытыми, но больше она не видела этой местности. Она резко дернулась и затрепетала, как маленькое умирающее животное, он знал этот опыт, но не мог ни на йоту его изменить. Жизни-памяти предков не войдут в ее сознание, но навечно останутся с ней ясность зрения, слуха, обоняния, запахи механизмов-охотников, запахи крови и внутренностей, люди, хоронящиеся в песке, зарывающиеся в песок с единственной мыслью, что нет им спасения... и непрестанно надвигается эта механическая охота... все ближе, и ближе и ближе... все громче и громче! Всюду ищет Сиона, везде натыкается на одно и то же. Нигде ни единой лазейки. Он ощутил, как жизнь отливает от нее.
"Сражайся с тьмой, Сиона!" - именно так всегда поступают Атридесы. Они сражаются за жизнь. И она сейчас сражается за жизнь - не только свою, но и других. Он ощущал, однако, как тускнеет ее сознание... ужасный отток жизненной силы. Она погружается все глубже и глубже во тьму, намного глубже, чем кто-либо когда-либо. Он стал мягко ее покачивать убаюкивающим движением переднего сегмента. Это или тонкая жаркая нить решимости, или все вместе, взяло верх. Вскоре после полудня ее тело затрепетало, как будто переходя из транса в естественный сон. Лишь порой затрудненный выдох вырывался эхом ее видений. Лито, убаюкивающе мягко, ее покачивал.
Сможет ли она вообще вернуться из таких глубин? Он ощущал в ней живые реакции, успокаивавшие ее. В ней есть сила!
Она пробудилась к концу дня, сразу угодив в охватившую все вокруг мертвую тишь. Ритм ее дыхания сменился, ее глаза резко открылись. Она поглядела на него, затем выскользнула из своего ГАМАКА, и, встав спиной к Лито, простояла почти час в безмолвных размышлениях.
В свое время Монео поступил точно так же. Новая модель поведения в этих новых Атридесах. Некоторые из предыдущих напускались на него с высокопарными речами. Другие пятились от него, спотыкались и смотрели в глаза, заставляя его следовать за ними, корчились, с трудом ползли через КАМЕШКИ. Некоторые из них опускались на корточки и смотрели в землю. Никто из них не поворачивался к нему спиной. Лито находил возникновение этой новой реакции обнадеживающей приметой.
- Ты только-только начинаешь получать понятие о том, сколь велика моя семья, - сказал он.
Она обернулась, крепко поджав губы, но не отвечая на его пристальный взгляд. Хотя, ему было видно, она принимает осознание, которое лишь очень немногие люди могли вместить в себя так, как приняла его она... его уникальную множественно-единую личность, делавшую все человечество его семьей.
- Ты бы мог спасти моих друзей в лесу, - обвинила она его.
- Ты тоже могла бы их спасти.
Она стиснула кулаки и прижала их к вискам, не отрывая от него жгущего взгляда.
- Но ты знаешь ВСЕ!
- Сиона!
- Обязательно ли я должна была усвоить это так? - прошептала она.
Он промолчал, предоставляя ответить на этот вопрос ей самой. Она должна осознать, что его первое и исходное "я" наделено мышлением Свободных, и что, как и жуткие механизмы ее апокалиптического видения, хищник способен последовать за любым, оставляющим следы, существом.
- Золотая Тропа, - прошептала она. - Я ОЩУЩАЮ ее, - затем, обдав его испуганным взглядом, - это так жестоко!
- Испокон веков выживаемость жестока.
- Они не могли спрятаться, - прошептала она. Затем вопросила во весь голос, - Что Ты со мной сделал?
- Ты пыталась бунтовать - стать Свободной, - сказал он. - А у Свободных была почти невероятная способность считывать приметы пустыни. Они могли прочесть даже самый слабый след, оставленный ветром на песке.
Он разглядел в ней зачатки раскаяния, воспоминания о мертвых друзьях проплыли в ее сознании. Он быстро заговорил, зная, что это быстро сменится чувством своей вины и гневом на него.
- Разве ты бы мне поверила, если бы я просто привел тебя и рассказал? Раскаяние угрожало совсем взять верх над ней. Она открыла рот под своей защитной маской - и поперхнулась судорожным вдохом.
- Ты еще не выжила в пустыни, - сказал он ей.
Ее дрожь медленно унялась. Инстинкты Свободных, которые он пробудил в ней и запустил в действие, уже начали пробуждаться в ней самообладание.
- Я выживу, - сказала она. Она встретила его взгляд. - Ты ведь узнаешь нас через проявления наших эмоций, верно?
- Через то, что пробуждает мысль, - сказал он. - Я могу проследить малейший нюанс поведения до его эмоциональных истоков. Он видел, что понимание им малейших движений своей души Сиона воспринимает точно так же, как в свое время Монео, со страхом и ненавистью.
Это мало что значило. Он заглянул в ожидающее их будущее - да, она выживет в этой пустыне: есть ее следы на песке рядом с ним... но следы не выдадут, где сейчас прячется ее живая плоть. Однако же, сразу после ее следов, он разглядел образовавшийся внезапно провал - там, где прежде был запретный для него барьер. Своим ясновидением он уловил эхо предсмертного крика Антеак и тьмы и тьмы нападавших Рыбословш!
“Молки идет", - подумал он. - "Мы опять встретимся - Молки и я".
Лито открыл глаза, возвращаясь в окружающий внешний мир, увидел, что Сиона все так же сумрачно и жгуче смотрит на него.
- Я все так же Тебя ненавижу! - сказала она.
- Ты ненавидишь вынужденную жестокость хищника.
Она откликнулась со злобным вдохновением:
- Но я вижу совсем другое! Я не оставляю таких следов. чтобы ты мог меня найти!
- Вот почему ты должна пройти через скрещивание - сохранить это.
Не успел он договорить, как начался дождь. Сразу же за внезапной тьмой от набежавших туч на них обрушился ливень. Несмотря на то, что чувства Лито предупреждали о нестойкости погоды, он был потрясен внезапностью этой атаки. Он знал, что в Сарьере иногда идет быстро рассеивающийся дождь, вода исчезает на бегу. Редкие лужи высыхают, едва только проглянет солнце. В большинстве случаев дождь даже не касается земли, - призрак, испаряющийся в жарком воздухе пустыни, где его развеивало ветром. Но этот ливень его застиг. Сиона откинула с лица защитную маску и жадно запрокинула голову навстречу падающей воде, даже не замечая, как вода действует на Лито.
Едва только первые капли дождя упали на проросшую в него песчаную форель, он превратился в окоченелый комок страшных мучений. Песчаная форель и песчаный червь рвались в противоположные стороны - и Лито вновь узнал, что значит БОЛЬ. У него появилось ощущение, будто он вот-вот разорвется на части: песчаная форель стремилась ринуться в воду и вобрать ее в себя, для песчаного червя этот ливень был гибелью. Завитки голубого дымка брызнули из каждого места, где тела Лито касался дождь. Его внутренняя фабрика начала производить настоящую эссенцию спайса. Голубой дым там, где под ним скапливались и натекали лужи воды. Лито корчился и стонал.
Тучи ушли, и через несколько минут Сиона заметила, что с Лито что-то не ладно.
- Что с тобой?
Он был не в состоянии ответить. Дождь миновал, но вода оставалась всюду вокруг: и на скалах, и в лужах, и под ним. От нее некуда было спастись.
Сиона увидела голубой дымок, поднимавшийся из каждого места, где он соприкасался с водой.
- Это вода!
Чуть справа был невысокий холмик, где вода не задерживалась. Объятый болью, он пополз туда, стеная при каждой встречной луже. Бугорок был уже почти сух, когда он на него взобрался. Страдания медленно унимались, когда он осознал, что Сиона стоит прямо перед ним, пытая его словами ложной заботы.
- Почему вода Тебя РАНИТ?
"Ранит? Какое неподходящее слово!" - от вопросов, однако, никуда не денешься. Она теперь знает достаточно, чтобы добиваться ответа. Ответа она может добиться и без него. Он вкратце объяснил ей, как связаны с водой песчаная форель и песчаный червь. Она выслушала его в молчании.
- Но влага, которую Ты мне дал...
- Она обезврежена и действие ее заторможено спайсом.
- Тогда почему же Ты рискнул выбраться сюда без тележки?
- Нельзя быть Свободным в Твердыне или на тележке.
Она кивнула.
Он увидел, как ее глаза опять горят огнем мятежа. Она не чувствовала себя виноватой или зависимой. Она больше не сможет избегать веры в его Золотую Тропу, но что это меняет? Его жестокость нельзя простить! Она может отвергнуть его, не допустит его в свою семье. Он не человек, совсем не то, что она. Теперь она знает, как его погубить! Окружить его водой, уничтожить его пустыню, сковать его в неподвижности внутри терзающих его рвов! Считает ли она, что отвернувшись спрячет от него сейчас свои мысли? "И что я тут могу поделать?" - удивился он. - "Она должна сейчас жить, в то время как я не имею права проявлять никакого насилия.”
Теперь, когда он кое-что узнал о натуре Сионы, как легко было бы сдаться, слепо погрузившись в собственные мысли. Это было соблазнительно искушение жить только внутри своих жизней-памятей, - но его ДЕТИ до сих пор продолжают требовать еще одного урока на личном примере, чтобы избежать последней угрозы для Золотой Тропы.
"Какое же болезненное решение!" - он испытал новое сочувствие к Бене Джессерит. Его затруднительное положение было сродни тому, что пережили они, когда столкнулись с фактом появления Муад Диба. "Конечная цель их программы выведения - мой отец и они не могли вместить его при этом.”
"Еще раз вперед, в брешь, дорогие друзья", - подумал он и подавил кривую улыбку над своим собственным актерством.

Глава 43

Предоставляя поколению достаточно времени для развития, хищник способствует особым приспособленческим механизмам выживания в своей добыче, которые, замыкаясь, возвращаются к хищнику и способствуют изменениям в нем - ведущим к новым изменениям в его добыче - и так далее, и так далее, и так далее... Многие могущественные силы делают то же самое.
Религию вы можете зачислить в такие силы.

Украденные дневники

- Владыка повелел мне сообщить тебе, что твоя дочь жива.
Эту новость Найла сообщила Монео звенящим от счастья голосом в его рабочем кабинете, через стол глядя на его фигуру, сидящую посреди хаоса бумаг, заметок и средств связи.
Монео плотно сложил свои ладони и опустил взгляд на тень, удлиненную поздним солнцем, тянувшуюся по его столу и пересекавшую драгоценное пресс-папье в виде дерева.
Не взглянув на кряжистую фигуру Найлы стоявшей перед ним в должном внимании, он спросил:
- Они оба вернулись в Твердыню?
- Да.
Монео невидящим взглядом поглядел в левое от себя окно, на кремнистую границу тьмы, нависающую над горизонтом Сарьера, на жадный ветер, склевывающий с верхушек дюн зернышки песка.
- А то дело, которое мы обсуждали раньше? - спросил он.
- Оно улажено.
- Очень хорошо, - махнул рукой, отпуская ее, но Найла осталась стоять перед ним. Удивленный Монео в первый раз поднял взгляд на ее лицо.
- Требуется, чтобы я лично присутствовала на этом... - она помялась, - ...на этой свадьбе?
- Так распорядился Владыка Лито. Ты будешь там единственной, вооруженной лазерным пистолетом. Это честь.
Она продолжала стоять, как стояла, глаза неподвижно устремлены куда-то поверх головы Монео.
- Ну? - подсказывающе спросил он.
Огромная западающая челюсть Найлы конвульсивно задвигалась, зазвучали слова:
- Он Бог, а я смертная, - она повернулась на одном каблуке и вышла из покоев Монео.
Монео рассеянно подивился, что тревожит эту похожую на медведицу Рыбословшу, но мысли его влекли к Сионе, как стрелку компаса влечет к полюсу.
"Она выжила, как и я." Сиона обрела теперь такое же внутреннее чутье, говорящее о том, что Золотая Тропа остается непрерванной, которое и есть у меня." Эта их общая сопричастность не будила в нем никаких особенных чувств, не заставляла ощущать себя ближе к дочери. Это - бремя, которое неизбежно согнет ее мятежную натуру. Ни один Атридес не сможет пойти против Золотой Тропы. Лито об этом позаботился!
Монео припомнил дни своего собственного бунтарства. Каждый день спишь на новом месте, все время неотложная необходимость бегства. Паутина прошлого цеплялась и липла к его уму, как усердно он ни старался стряхнуть прочь докучные воспоминания.
"Сиона попалась в клетку. Как я попался в свою. Как бедный Лито попался в свою.”
С перезвоном колокольчика, включилось освещение в его комнате. Он поглядел на то, что еще оставалось доделать, готовясь к свадьбе Бога Императора и Хви Нори. Так много работы! Вскоре он нажал кнопку вызова и попросил появившуюся Рыбословшу послушницу принести ему стакан воды, а затем пригласить к нему Данкана Айдахо.
Она быстро вернулась с водой и поставила фужер на стол возле его левой руки. Он отметил ее длинные пальцы лютнистки, но не поглядел на лицо.
- Я послала за Айдахо, - сказала она.
Он кивнул и продолжил свою работу. Он слышал как она ушла и только после этого поднял голову, чтобы выпить воду.
"Некоторые живут с мимолетностью мотыльков", - подумал он. "Но мое бремя не знает конца.”
Вода была безвкусной. Она загасила его ощущения, навела тупую сонливость на его тело. Он поглядел на закатные краски Сарьера, уже гаснущие во тьме, подумал, что ему следовало бы проникнуться красотой этого привычного пейзажа, но он лишь безучастно смотрел на переменчивую игру света.
"Это меня нисколько не трогает".
Когда наступила полная тьма уровень освещения в его кабинете автоматически повысился, принося с собой ясность мысли.
Он почувствовал себя совершенно готовым для встречи с Айдахо. Этого Айдахо надо научить понимать необходимость - и научить быстро.
Дверь открылась, это опять была прислужница.
- Не желаете отужинать?
- Позже, - он поднял руку, когда она собралась удалиться. Пожалуйста, оставьте дверь открытой.
Она нахмурилась.
- Можешь упражняться в своей музыке, - сказал он. - Я хочу послушать. У нее было мягкое, круглое, почти детское лицо, лучившиеся при улыбке. Она удалилась, не переставая улыбаться.
Вскоре он услышал во внешнем покое звуки лютни бива. Да, эта юная послушница действительно талантлива. Басовые струны - как дождь, барабанящий по крыше, и шепот средних струн оттеняет основной тон. Может быть, однажды она дорастет и до балисета. Он узнал эту песню: глубокий гул осеннего ветра, память о далекой планете, где никогда не знали пустыни. Печальная музыка, жалостливая музыка, и все же чудесная.
"Это крик пойманных в клетку", - подумал он. - "Память о свободе". Эта мысль поразила его своей странностью. Неужели так заведено навеки, неужели нет свободы без бунта ради нее?
Лютня умолкла. Послышались тихие голоса. В покои вошел Айдахо. Монео посмотрел на вошедшего. Причуда освещения превратила лицо Айдахо в гримасничающую маску с глубоко запавшими глазами. Он без приглашения уселся напротив Монео, и эти световые фокусы кончились. "Всего лишь еще один Данкан." Он переоделся в простой черный мундир без знаков отличия.
- Я все это время задаю себе один и тот же определенный вопрос, сказал Айдахо. - Я рад, что ты меня вызвал. Я хотел бы задать этот вопрос тебе. Что было такое, Монео, чего НЕ УСВОИЛ мой предшественник?
Монео резко выпрямился, остолбенев от изумления. До чего же не Данкановский вопрос! Не смухлевал ли все-таки Тлейлакс, не создал ли этот экземпляр как-нибудь по-особому, отличающимся от других.
- Что навело тебя на этот вопрос? - спросил Монео.
- То, что я мыслил категориями Свободного?
- Ты не был Свободным.
- Ближе к этому, чем ты думаешь. Наиб Стилгар сказал однажды, что я, вероятно, был рожден Свободным, но не знал этого, пока не прибыл на Дюну. - И как работает твое мышление Свободного?
- Ты помнишь присказку: никогда не води компании с тем, вместе с кем ты не хотел бы умереть.
Монео положил руки на стол ладонями вниз. На лице Айдахо проступила волчья улыбка.
- Тогда, что же ты здесь делаешь? - спросил Монео.
- Я подозреваю, что ты, Монео, - хорошая компания. И задаюсь вопросом, с чего бы Лито выбирать тебя своим ближайшим компаньоном?
- Я прошел его испытание.
- Такое, что и твоя дочь?
"Итак, он услышал, что они вернулись", - это означило, что кто-то из Рыбословш докладывают ему обо всем происходящем... если только Бог Император не вызывал этого Данкана... "Нет, до меня бы это дошло".
- Испытание всякий раз другое, - сказал Монео. - Мне пришлось блуждать в одиночестве по пещерному лабиринту, не имея при себе ничего, кроме мешка с провизией и склянки с эссенцией спайса.
- И что же ты выбрал?
- Что? О... если ты пройдешь испытание, то узнаешь.
- Это - тот Лито, которого я не знаю, - продолжил Айдахо.
- Разве я тебе этого не говорил?
- Это - тот Лито, которого ты не знаешь, - сказал Айдахо.
- Потому что он самый одинокий из всех, кого когда-либо видело наше мироздание, - сказал Монео.
- Не играй на моих чувствах, пытаясь расшевелить во мне сострадание, - сказал Айдахо.
- Игра на чувствах, да. Это очень хорошо, - кивнул Монео. Чувства Бога Императора - как река: плавная, когда ничто ей не препятствует, но бешеная, бурливая и пенистая при малейшем намеке на затор - не следует ему препятствовать.
Айдахо оглядел ярко освещенную комнату, посмотрел наружу во тьму, и подумал об укрощенном течении реки АЙДАХО, текущей где-то там за окнами. Опять обратив взгляд на Монео, он спросил:
- Что ты знаешь о реках?
- В моей юности, я путешествовал по поручениям Лито. Я даже доверял свою жизнь плавучей скорлупке суденышка, плыл на нем сперва по реке, а затем по морю, где ни с одной стороны не видно берега, когда его пересекаешь.
Произнося это, Монео подумал, что зацепил ненароком ключик к глубокой правде Владыки Лито. Эта мысль погрузила Монео в тягучие воспоминания о той далекой планете, на которой он пересекал море от одного берега до другого. Тогда, в первый вечер их плавания, обрушился шторм и где-то в глубине корабля слышалось постоянное раздражающее тук-тук-тук работающих двигателей. Он стоял на палубе вместе с капитаном. Его ум был сосредоточен на стуке двигателя, уходящем и возвращающемся, вместе с закипающим горами зелено-черной воды, снова и снова падающей и встающей вокруг, ухающего вниз, в провал волн корабля. Каждый раз сокрушающий удар кулака. Безумное движение, тряска, от которой мутило... вверх... вверх-вниз! Его легкие ныли от подавленного страха. Резкие перепады корабля - и море, старающееся их потопить - дикие взрывные накаты водных масс, час за часом, белые волдыри воды, растекающейся по палубе, затем одно море, другое море и следующее, и другое...
Вот где был ключик к пониманию Бога Императора.
"Он одновременно и шторм, и корабль.”
Монео сосредоточил взгляд на Айдахо, сидящем напротив него под холодным искусственным светом. В нем ничто и не дрогнет но сколько же в нем жажды.
- Итак, ты не поможешь мне узнать, чего же не постигли другие Данканы Айдахо, - сказал Айдахо.
- Почему же, помогу.
- Так что же я раз за разом оказывался не способным усвоить? - Умение доверять.
Айдахо оттолкнулся от стола и бросил на Монео обжигающий взгляд. Когда Айдахо заговорил, голос его был грубым и скрежещущим:
- Я бы сказал, что доверял слишком много.
Монео был невозмутим.
- Но как именно ты доверял?
- Что ты имеешь в виду?
Монео положил руки на колени.
- Ты выбираешь друзей-мужчин за их способность сражаться и умирать за правое дело - как ты это правое дело понимаешь. Женщин выбираешь таких, которые удовлетворяют твой мужской взгляд на самого себя. Ты не делаешь никакой поправки на различия, способные происходить из доброй воли.
В дверях послышалось движение. Монео поднял взгляд как раз в то время, когда входила Сиона. Она остановилась, одна рука была на бедре.
- Ну что, отец? Опять взялся за свои прежние фокусы, как я погляжу.
Айдахо рывком обернулся, чтобы поглядеть на говорившую.
Монео внимательно разглядывал дочь, ища признаки перемены. Она искупалась и переоделась в свежий черный с золотом мундир Рыбословш, но ее лицо и руки все еще хранили свидетельства ее тяжкого испытания в пустыне. Она потеряла в весе, скулы торчали. Мазь мало помогла трещинам на ее губах. На ее руках отчетливо проступали жилы. Глаза казались старческими, а выражение в них такое, какое бывает у человека, испившего свою горькую чашу до дна.
- Я слушала вас двоих, - сказала она. Она сняла руку с бедра и чуть продвинулась в комнату. - Как ты смеешь говорить о доброй воле, отец? Айдахо, сразу заметивший ее мундир, задумчиво поджал губы. В ОФИЦЕРСКОМ ЧИНЕ? Сиона?
- Я понимаю твою горечь, - сказал Монео. - В свое время я испытал сходные чувства.

Предыдущая страница 25 Следующая страница


Бог - Император Дюны 26

- Неужели?
Она подошла поближе, остановилась прямо возле Айдахо, продолжавшего задумчиво ее разглядывать.
- Меня переполняет радость, что я вижу тебя живой, - сказал Монео.
- До чего же тебе приятно видеть меня благополучно пристроенной на службу к Богу Императору, - сказала она. - Ты так долго ждал, чтобы увидеть свое дитя в этой роли! Смотри, как многого я добилась, - она медленно повернулась, демонстрируя свой мундир. - Офицерша. В моем подчинении отряд всего из одного человека, но все равно я уже командир. Монео заставил себя говорить холодно и профессионально.
- Садись.
- Предпочитаю постоять, - она поглядела на лицо Айдахо. - А, Данкан Айдахо, предназначенный мне самец. Не находишь это интересным, Данкан? По словам Владыки Лито, я стану в свое время ВПОЛНЕ ПОДХОДЯЩЕЙ для принятия команды над всей организацией Рыбословш. До сих пор у меня в подчинении только одна. Ты знаешь женщину по имени Найла, Данкан?
Айдахо кивнул.
- Да, неужели? А мне думается, возможно и я ее НЕ ЗНАЮ, - Сиона поглядела на Монео. - Знаю ли я ее, отец?
Монео пожал плечами.
- Но ты говоришь о доверии, отец, - сказала Сиона. - Что создает могущественного министра - доверие?
Айдахо повернулся, чтобы поглядеть, какой эффект произведут эти слова на мажордома. По лицу Монео было видно, что он с трудом справляется со вспыхнувшими в нем чувствами.
"Гнев? Нет... Что-то другое.”
- Я доверяю Богу Императору, - ответил Монео. - И в надежде, что это вас обоих сколько-то вразумит, я должен сейчас передать вам его пожелание. - Его ПОЖЕЛАНИЕ, - язвительно откликнулась Сиона. - Ты слышишь, Данкан? Приказания Бога Императора теперь называются пожеланиями.
- Говори то, что должен сказать, - сказал Айдахо. - Я понимаю: выбора у нас практически нет, что он там ни желает.
- У тебя всегда есть выбор, - сказал Монео.
- Не слушай его, - сказала Сиона. - Он известный трюкач. Они ожидают, что мы падем в объятия друг друга и от нас произойдут такие же, как мой отец. Твой потомок - мой отец!
Монео побледнел. Уцепившись обоими руками за край стола, он наклонился вперед.
- Вы оба дураки! Но я стараюсь вас спасти. Несмотря на вас самих, я постараюсь вас спасти.
Айдахо увидел, что у Монео дрожат щеки, увидел напряженность его взгляда, и это его странно тронуло.
- Я не его племенной жеребец, но я тебя выслушаю.
- Как всегда ошибка, - сказала Сиона.
- Тише, женщина, - проговорил Айдахо. Она поглядела поверх головы Айдахо.
- Не обращайся ко мне так, или я закручу твою шею между твоих лодыжек!
Айдахо жестко напрягся и начал поворачиваться.
Монео скорчил гримасу и махнул рукой Айдахо, чтобы тот оставался сидеть.
- Предупреждаю тебя, Данкан, - она даже и не на такое способна. Даже я ей не ровня, а ты ведь помнишь, что было, когда ты пытался напасть на меня?
Айдахо сделал быстрый глубокий вдох, медленно выдохнул, затем проговорил:
- Говори то, что должен сказать.
Сиона примостилась на краю стола Монео и поглядела на них обоих.
- Вот так намного лучше, - произнесла она. - Дозволь ему высказать то, что он должен, но не слушайся его.
Айдахо плотно сжал губы.
Монео разжал пальцы, стискивавшие край стола, откинулся назад и перевел взгляд с Айдахо на Сиону.
- Я почти завершил приготовления к свадьбе Бога Императора и Хви Нори. Я хочу, чтобы во время этих торжеств вы оба находились где-нибудь подальше.
Сиона бросила на Монео вопрошающий взгляд.
- Твоя идея или его?
- Моя! - Монео твердо выдержал взгляд дочери. - У вас что, нет чувства чести и долга? Неужели вас ничему не научило пребывание с ним?
- О, я поняла некогда постигнутое тобой, отец. И я дала слово, которое буду держать.
- Значит, ты будешь командовать Рыбословшами?
- Когда он ДОВЕРИТ их под мою команду. Ты ведь знаешь, отец, что он намного хитроумнее тебя.
- Куда ты нас отошлешь? - спросил Айдахо.
- При условии, что мы согласны уехать, - усомнилась Сиона.
- Есть небольшая деревушка музейных Свободных на краю Сарьера, отвечал Монео. - Она называется Туоно. Деревушка довольно приятная, находится в тени Стены, прямо под Стеной протекает река, там есть колодец, и тамошняя еда хороша.
"Туоно?" - удивился Айдахо. Название звучало знакомо.
- На пути к сьетчу Табр было хранилище воды - Туоно, - вспомнил он.
- А ночи длинные и нет никаких развлечений, - подсказала Сиона.
Айдахо метнул на нее острый взгляд. Она ответила ему таким же взглядом.
- Он хочет, чтобы мы спарились, и Червь был удовлетворен, продолжила она. - Он хочет детей в моем животе, новые жизни, чтобы их корежить и уродовать. Я скорей увижу его мертвым, чем преподнесу ему их!
Айдахо в растерянности опять поглядел на Монео.
- А если мы откажемся туда ехать?
- Думаю, вы поедете, - сказал Монео.
Губы Сионы дрогнули.
- Данкан, ты когда-нибудь видел одну из этих маленьких деревушек в пустыне? Никаких удобств, никаких...
- Я видел деревню Табор, - сказал Айдахо.
- Уверена, Табор - по сравнению с Туоно метрополис. Наш Бог Император не станет справлять свадьбу в кучке глинобитных лачуг! О, нет. Туоно окажется сборищем глинобитных лачуг без всяких удобств, как можно ближе к подлинной жизни Свободных.
Айдахо, устремив на Монео внимательный взгляд, проговорил:
- Свободные не жили в глинобитных хижинах.
- Кого заботит, где они отправляют свои ритуальные игры? презрительно фыркнула Сиона.
Не отрывая взгляда от Монео, Айдахо сказал:
- У настоящих Свободных был только один культ - культ личной честности. Я больше беспокоюсь о честности, чем об удобствах.
- Не рассчитывай на получение удобств от меня! - огрызнулась Сиона.
- Я ни в чем на тебя не рассчитываю, - возразил Айдахо. - Когда нам следует отправляться в эту Туоно, Монео?
- Ты едешь туда? - спросила она.
- Я склонен принять доброту твоего отца.
- Доброту! - она перевела взгляд с Айдахо на Монео.
- Вам следует отбыть немедленно, - сказал Монео. - Я уже назначил подразделение Рыбословш, под командованием Найлы, чтобы доставить вас в Туоно и заботиться о вас.
- Найла? - спросила Сиона. - В самом деле? Она будет там вместе с нами?
- Вплоть до дня свадьбы.
Сиона медленно кивнула.
- Тогда мы согласны.
- Соглашайся за себя! - пробурчал Айдахо.
Сиона улыбнулась.
- Извини. Могу ли я официально просить великого Данкана Айдахо присоединиться ко мне в этом примитивном гарнизоне, где он будет держать свои руки подальше от моей особы?
Айдахо поглядел на нее, насупив брови.
- Пусть тебя не трогает, куда я там дену свои руки, - он поглядел на Монео. - Ты действительно добр, Монео? Ты отсылаешь, движимый добротой?
- Это вопрос доверия, - сказала Сиона. - Кому он доверяет?
- Заставят ли меня ехать вместе с твоей дочерью? настаивал Айдахо.
Сиона встала.
- Либо мы согласимся сами, либо нас свяжут и доставят туда самым неудобным для нас способом. Это у него на лице написано.
- Так что, на самом деле, у меня нет выбора, - проговорил Айдахо.
- У тебя есть такой же выбор, как у всякого другого, - заметила Сиона. - Умереть либо сейчас, либо потом.
Айдахо не отрывал взгляда от Монео.
- Каковы твои действительные намерения, Монео? Неужели ты не удовлетворишь моего любопытства?
- Любопытство сохраняло жизнь многим людям, когда все прочее уже не годилось, - сказал Монео. - Я стараюсь помочь тебе, Данкан. Я никогда прежде не делал такого.

Глава 44

Потребовалось почти тысяча лет, чтобы пыль всепланетной пустыни Дюны покинула атмосферу, чтобы ее связали вода и почва. На Арракисе уже двадцать пять сотен лет не ведали ветра, именуемого ПЕСКОДЕРОМ. Всего лишь одна такая буря могла нести двадцать миллиардов тонн пыли, поднятой ветром. Небо от этого часто казалось серебряным. Свободные говорили: "Пустыня - это хирург, срезающий прочь твою кожу, чтобы обнажить то, что под ней". Планета и люди были многочисленны. Были видны слои. Мой Сарьер - лишь отдаленное эхо того, что было. Сегодня пескодером должен быть я.

Украденные дневники

- Ты услал их в Туоно, не посоветовавшись со мной? До чего же ты меня удивляешь, Монео! Впервые за очень долгое время ты повел себя настолько независимо.
Монео стоял в сумрачном центре подземелья приблизительно в десяти шагах от Лито, склонив голову, применяя все известные ему способы унять дрожь, понимая при этом, что все его внутренние усилия Бог Император способен разглядеть как ладони, прочесть Монео, как открытую книгу. Уже почти полночь. Лито заставлял своего мажордома ждать и ждать.
- Я очень надеюсь, что не оскорбил моего Владыку, - сказал Монео.
- Ты повеселил меня, но я не поощряю тебя за это. В последнее время я не могу отделить забавное от печального.
- Прости меня, Владыка, - прошептал Монео.
- Что есть то прощение, о котором ты просишь? Всегда ли есть необходимость подвергать себя суду? Разве не может твой мир просто СУЩЕСТВОВАТЬ?
Монео поднял взгляд на это устрашающее лицо внутри рясы чужеродной плоти. "Он одновременно и корабль, и буря. Закат существует в самом себе." Монео ощутил себя на самой грани ужасающих откровений. Глаза Бога Императора проникали в него, вонзаясь и обжигая.
- Владыка, чего Ты от меня добиваешься?
- Твоей веры в самого себя.
С ощущением, будто у него вот-вот что-то разорвется внутри, Монео произнес:
- Значит, тот факт, что я не посоветовался с тобой до...
- Наконец-то до тебя дошло, Монео. Когда к власти стремятся ничтожные души, они сперва разрушают ту веру в самих себя, которая имеется у других. Для Монео эти слова прозвучали уничтожающе. Он уловил в них и обвинение и признание вины. Он ощутил, как ускользает из его рук то устрашающее, но бесконечно желанное, что он прочувствовал. Он попытался найти слова, чтобы вернуть это, но ничего не приходило на ум. Может, если он спросит Бога Императора...
- Владыка, если бы Ты только мог поделиться со мной своими мыслями по поводу...
- Мои мысли, произнесенные, исчезают!
Лито грозным взором поглядел на Монео. Как же странно посажены глаза мажордома над ястребиным Атридесовским носом - лицо строгого ритма, а глаза вольного стиха. Слышит ли Монео это ритмическое биение пульса: "Молки идет! Молки идет! Молки идет!?”
Монео хотелось закричать от муки. То, что он ощущал прежде, все ушло! Он поднес обе руки ко рту.
- Твое мироздание - это песочные часы, - обвинил его Лито. - Почему ты стараешься направить песок вспять?
Монео опустил грудь и вздохнул.
- Желаешь ли ты услышать о приготовлениях к свадьбе, Владыка? - Не надоедай мне! Где Хви?
- Рыбословши готовят ее для...
- Советовался ты с ней насчет приготовлений?
- Да, Владыка.
- Она их одобрила?
- Да, Владыка, но она обвинила меня в том, что меня больше интересует количество деятельности, чем ее качество.
- Разве это не прекрасно, Монео? Она заметила смуту среди Рыбословш? - По-моему, да, Владыка.
- Их смущает мысль о моем браке.
- Вот почему я отослал этого Данкана прочь, Владыка.
- Ну разумеется поэтому, а Сиону - с ним, для того, чтобы...
- Владыка, я знаю, ты ее испытал, и она...
- Она ощущает Золотую Тропу также глубоко, как и ты, Монео.
- Тогда почему же я страшусь ее, Владыка?
- Потому что ты ставишь рассудок превыше всего.
- Мой рассудок не говорит мне о причинах моего страха!
Лито улыбнулся. Словно в дутые кости играешь внутри бесконечного шара. Эмоции Монео - чудесный спектакль, театр только для нынешней сцены. Насколько же близко он подошел к краю, даже не заметив этого!
- Монео, почему ты настойчиво стремишься рвать кусочки от бесконечности! - спросил Лито. - Когда ты видишь полный спектр, разве тебе хочется, чтобы одного цвета была в нем больше всех остальных?
- Владыка, я Тебя не понимаю!
Лито закрыл глаза. Он слышал этот крик уже бессчетное количество раз. Лица сливались до того, что становились неразличимы. Он открыл глаза, стирая возникавшие перед его мысленным взором образы.
- Пока будет жив хоть один человек, чтобы их видеть, цвета не превратятся в одномерные трупы, даже если, Монео, умрешь сам.
- Как это понимать, Владыка?
- Непрерывность, отсутствие конца, Золотая Тропа.
- Но Ты видишь то, чего не видим мы, Владыка!
- Потому что ты отказываешься!
Монео поник подбородком на грудь.
- Владыка, я знаю, в своем развитии Ты выше всех нас. Вот почему мы Тебе поклоняемся и...
- Черт тебя побери, Монео!
Монео рывком вскинул голову и в ужасе воззрился на Лито.
- Цивилизации рушатся, когда их силы превосходят их религии! - сказал Лито. - Почему ты этого не видишь? Хви это видит.
- Она икшианка, Владыка. Может быть, она...
- Она Рыбословша! Она была ей от рождения. Она рождена, чтобы служить мне. Нет! - Монео попробовал заговорить и Лито поднял одну из своих крохотных ручонок. - Рыбословши встревожены, потому что я называл их моими невестами, а теперь они видят чужую, непрошедшую Сиайнок, но все же лучше их самих.
- Как это может быть, когда твои Рыбо...
- Что это ты говоришь? Каждый из нас является в этот мир, уже зная, кто он таков и что ему предназначено делать.
Монео открыл рот - и закрыл его, ничего не произнеся.
- Малые дети знают, - сказал Лито. - Лишь после того, как взрослые запутают их, дети начинают прятать свое знание даже от самих себя. Монео! Раскрой самого себя!
- Владыка, я не могу! - эти слова с усилием вырвались из Монео. Он трепетал от муки. - У меня нет Твоих сил, Твоего всеведения...
- Достаточно!
Монео умолк. Его всего трясло.
Лито заговорил с ним успокаивающе.
- Все в порядке, Монео. Я попросил от тебя слишком много, и теперь мне понятно твое утомление.
Дрожь Монео понемногу унялась. Он задышал глубокими жадными вдохами. Лито сказал:
- В нашем свадебном обряде Свободных нужно кое-что изменить.
Мы воспользуемся не водяными кольцами моей сестры Ганимы, а водяными кольцами моей матери.
- Кольца госпожи Чани, Владыка? Но где ее кольца?
Лито перекрутился своей тушей на тележке и указал на пересечение двух пещерообразных ответвлений слева от себя, где тусклым светом были освещены самые первые погребальные ниши Атридесов на Арракисе.
- В ее гробнице, в первой нише. Ты извлечешь эти кольца, Монео, и принесешь их на церемонию.
Монео поглядел через сумрачное расстояние подземелья.
- Владыка... не будет ли святотатством...
- Ты забываешь Монео, кто во мне живет, - и дальше, голосом Чани. - С моими водяными кольцами я могу делать что хочу!
Монео оробел.
- Да, Владыка, я доставлю их в деревню Табор, когда...
- В деревню Табор? - своим обычным голосом вопросил Лито. - Но я передумал. Моя свадьба состоится в деревне Туоно!

Глава 45

Большинство цивилизаций основываются на трусости. Так легко развиваться, обучая трусости. Понижаешь те стандарты, которые порождают мужество. Ограничиваешь волю. Регулируешь аппетиты. Загораживаешь горизонты. Каждый шаг определяешь законом. Отрицаешь существование хаоса. Учишь детей медленно дышать. Укрощаешь.

Украденные дневники

При первом же близком взгляде на деревню Туоно Айдахо остановился в омерзении. И ЭТО - обиталище Свободных?
Отряд Рыбословш увез их из Твердыни на рассвете. Айдахо и Сиона забрались в большой орнитоптер, сопровождали его два сторожевых корабля поменьше. Летели они медленно, и полет занял почти три часа. Они приземлились почти в километре от деревни возле плоского круглого ангара из пластикового камня, отделенного от деревни старыми дюнами, чью форму удерживали посадки бедной травы и несколько жестких кустарников. Пока они шли на посадку, стена позади деревни, казалось, становилась все выше и выше, а деревня словно съеживалась перед такой безмерностью.
- Музейным Свободным вообще не позволено мараться внепланетными технологиями, - объяснила им Найла, когда эскорт запер топтеры в низком ангаре. Одна из Рыбословш уже рысцой припустила к Туоно, сообщить об их прибытии. На протяжении почти всего полета Сиона безмолвствовала, но ее устремленный на Найлу изучающий взгляд был полон скрытой напряженности. Пока они шли по залитым солнцем дюнам, Айдахо пытался вообразить, будто вернулся в прежние дни. Сквозь растения виднелся песок, а в ложбинках между дюн - выжженная земля, желтая трава, похожая на колючие кустарники. Три стервятника кружили в поднебесье, широко распахнув свои крылья с косыми вырезами на кончиках - "парящий поиск", как раньше называли это Свободные. Айдахо пытался рассказать это Сионе, шедшей рядом с ним. Надо тревожиться только тогда, когда пожиратели падали идут на снижение.
- Мне рассказывали о стервятниках, - холодным голосом ответила она. Айдахо заметил испарину над ее верхней губой. Над отрядом, плотно сомкнутым вокруг них витал отдающий спайсом запах пота.
Его воображение не справлялось с задачей спрятать все различия между нынешним и прошлым. Сомнительные стилсьюты современного производства, выданные им, были больше показными, чем для эффективного сохранения воды в теле. Ни один истинный Свободный никогда не доверил бы жизнь такому стилсьюту - даже здесь, где в воздухе пахло находящейся совсем близко водой. И Рыбословши отряда Найлы не соблюдали молчания, свойственного передвижениям Свободных - они, словно дети, без умолку болтали между собой.
Сиона тяжело вышагивала рядом с ним, угрюмо отстраненная, ее взгляд часто устремлялся на широкую мускулистую спину Найлы, размашисто шагавшую впереди всех.
"Что же связывает этих двоих?" - подивился Айдахо. Найла, казалось, предана Сионе до глубины души, ловит каждое слово Сионы, повинуется любому капризу, только Сиона молви...
Кроме того, что Найла не отступит от приказов, которые привели их сюда, в деревню Туоно. И все же, Найла склонялась перед Сионой, называла ее командующей. Что-то очень глубокое связывало этих двоих, что-то будившее в Найле благоговение и страх.
Наконец, они добрались до склона, спускающегося к деревне и к Стене за ней. При взгляде с воздуха Туоно предстала группкой прямоугольничков, отсвечивающих там, куда не доходила тень Стены. Вблизи, однако, она теперь предстала сборищем ветхих лачуг, не просто разрушающихся, но обдуманной декорацией, намеренно и целенаправленно бьющей на жалость. В глинобитные стены были вкраплены сплетенные в узоры кусочки сверкающих минералов и металла. Потрепанное зеленое знамя трепетало на металлическом шесте над самым большим строением. Порывистый ветерок доносил до ноздрей Айдахо запах мусора и невычищенных выгребных ям. Главная улица деревеньки тянулась прямо перед отрядом через песок и скудную растительность, встречая входящих рваной кромкой разбитого покрытия.
Делегация, обряженная в плащи, вместе с отправленной вперед Найлой Рыбословшей поджидала их возле здания под зеленым флагом. Айдахо насчитал в делегации восемь человек, все мужчины и все в одинаковых плащеобразных одеяниях Свободных из темно-коричневого материала. Под капюшоном одного из встречающих можно было разглядеть зеленую головную повязку это, без сомнения, наиб. В стороне ждали дети с букетами цветов. Женщины под черными капюшонами стояли позади, в переулочках. На Айдахо вся эта сцена произвела донельзя унылое впечатление.
- Ну что ж, давай пройдем через это, - сказала Сиона.
Найла кивнула и повела отряд по склону вниз на улицу. Сиона и Айдахо так и шли в нескольких шагах позади нее. Остальные чуть поотстали и двигались следом, теперь умолкнув, и оглядываясь вокруг с нескрываемым любопытством.
Когда Найла приблизилась к делегации, человек с зеленой головной повязкой шагнул вперед и поклонился. Движения его были старческими, но Айдахо видел, что он совсем не стар, едва достиг среднего возраста, щеки гладкие и без морщин. На сплющенном носу не было шрамов от дыхательных трубок - А его глаза! Их явно различимые зрачки не затоплены всепоглощающей синевой спайсомана. И глаза его - карие! Карие глаза у Свободного!
- Меня зовут Гарун, - сказал мужчина, когда Найла остановилась перед ним. - Я наиб этого места. От имени Свободных, добро пожаловать в Туоно. Найла указала через плечо на Сиону и Айдахо, остановившихся прямо за ней.
- Приготовлены ли квартиры для ваших гостей?
- Мы, Свободные, известны своим гостеприимством, - сказал Гарун. -Все готово.
Айдахо фыркнул на кислые запахи и звуки этого местечка. Он заглянул в открытые окна облицованного плитками здания справа. И над этим парит знамя Атридесов? В окне он увидел аудиторию с низким потолком, невысокий помост с небольшой раковиной для оркестра, темно-бордовые ряды сидений, ковры на полу. От всего этого так и несло театральной декорацией, развлекаловкой для туристов. Шаркающий звук шагов заставил Айдахо вновь поглядеть на дорогу. К делегации со всех сторон устремились дети, протягивая грязными ручками букеты ярких красных цветов. Цветы были подвядшими.
Гарун обратился к Сионе, правильно распознав золотые разводы офицерши Рыбословш на ее мундире.
- Желаете ли вы увидеть представление наших ритуалов Свободных? спросил он. - Музыку, может быть? Танец?
Найла приняла цветы от ребенка, понюхав букет, чихнула.
Другой сорванец протянул цветы Сионе, подняв на нее широко раскрытые глаза. Она приняла цветы, не взглянув на ребенка. Айдахо просто отмахнулся от детей, когда они приблизились к нему. Они замешкались, затем поглядели на него и врассыпную заспешили к остальным.
Гарун обратился к Айдахо.
- Если ты дашь им несколько монеток, они не будут тебе докучать.
Айдахо содрогнулся. Неужели таково нынче воспитание детей Свободных? Гарун опять перенес внимание на Сиону и стал объяснять ей планировку деревни. Найла прислушивалась к нему.
Айдахо прошелся по улице, заметив, как все стреляют в него глазами, отводя их, едва он взглянет. Он чувствовал себя глубоко оскорбленным внешними украшениями зданий, ни одно из них не скрывало свидетельств упадка. Он заглянул в открытый вход в аудиторию. За увядающими цветами и заискивающим голосом Гаруна угадывается, что Туоно отчаянно борется за ежедневное существование. В другое время и на другой планете это была бы ослиная деревушка - подпоясанные веревками крестьяне, напирающие со своими прошениями. Он расслышал хнычущие и просящие интонации в голосе Гаруна. Это не Свободные! Эти несчастные создания живут на обочине, стараясь сохранить осколки древней целостности. И все равно, потерянная реальность все больше и больше ускользает из их рук. Что же Лито здесь сотворил? Эти МУЗЕЙНЫЕ Свободные потеряны для всего, кроме скудного существования и бессмысленного заучивания старых слов, которых не только не понимают, но даже не могут правильно произнести!
Вернувшись к Сионе, Айдахо пригляделся к покрою коричневой одежды Гаруна, заметил, как она узка, явно из-за необходимости экономить материю. Под робой проглядывал серый лоснящийся стилсьют - ни один настоящий Свободный никогда бы не стал так сильно выставлять свой стилсьют под солнечный свет. Айдахо поглядел на остальных членов делегации, заметил, что и они не менее скаредны с материей для своих одежд. Это говорило об их душевном складе. Такие одежды не дозволяли размашистых жестов, свободы движений. Узкие и сковывающие одеяния говорят о характере целого народа! В нем вспыхнуло отвращение, он резко ступил вперед и распахнул плащ Гаруна, чтобы увидеть стилсьют. В точности как он и подозревал! Стилсьют был еще одной подделкой - ни рукавов, ни ножных насосов!
Когда Айдахо отдернул плащ, Гарун отпрянул, схватив рукоять ножа, висевшего у него на поясе.
- Эй! Что ты делаешь? - раздраженно воскликнул Гарун. - Не смей так прикасаться к Свободному!
- Это ты-то Свободный? - осведомился Айдахо. - Я жил со Свободными. Я сражался на их стороне против Харконненов! Я умер вместе со Свободными! А ты? Ты - мошенник!
Костяшки пальцев Гаруна побелели на рукоятке ножа. Он обратился к Сионе.
- Кто этот человек?
Ответила ему Найла: - Это Данкан Айдахо. - Гхола? - Гарун поглядел на лицо Айдахо. - Мы никогда здесь не видели ни одного из твоих подобий.
Айдахо почувствовал, как его обуревает почти непреодолимое желание очистить это место, даже если это будет стоить ему жизни, покончить с бесконечной повторяемостью жалкого существования тех, кто ему, вроде бы, должен быть глубоко безразличен.
"Да, устаревшая модель!" Но это - не Свободные.
- Выхвати свой нож или убери с него руку, - сказал Айдахо. Гарун отдернул руку от ножа.
- Это не настоящий нож, - проговорил он. - Этот просто для вида, голос его стал жалким. - Но у нас есть настоящие ножи, даже крисножи. Они заперты в музейных витринах для лучшей сохранности.
Айдахо не смог с собой совладать. Он запрокинул голову и расхохотался. Сиона улыбнулась, но Найла стала задумчивой, и весь отряд Рыбословш пододвинулся к ним поближе, образовав вокруг них настороженный круг. Смех произвел на Гаруна странный эффект: он склонил голову и крепко сплел пальцы рук; но Айдахо успел заметить, как они дрожат. Когда Гарун опять посмотрел вперед, то взгляд его, устремленный на Айдахо, был суров. Айдахо резко протрезвел. Словно жестоким сапогом втоптали "я" Гаруна в пугливое раболепие, а в глазах - настороженное выжидание. Почему-то, Айдахо, сам не умея объяснить, вспомнил цитату из Оранжевой Католической библии, и спросил себя:
"Те ли это смиренные, что переживут нас всех и унаследуют мироздание?”
Гарун прокашлялся и сказал:
- Может быть, гхола Данкан Айдахо посмотрит наши обычаи, и ритуалы и вынесет о них суждение?
Айдахо устыдился этой молящей просьбы. Он проговорил, не задумываясь: - Я научу вас любым обычаям Свободных, которые только знаю, - он поднял взгляд и увидел, что Найла сурово хмурится. - Это поможет мне скоротать время, - сказал он. - И кто знает? Может быть, это вернет что-то от истинных Свободных на эту землю.
Сиона проговорила:
- Нам нет надобности играть в старые культовые игры! Отведите нас в наши квартиры.
Найла смущенно склонила голову и проговорила, не глядя на Сиону:
- Командующая, есть то, что я не осмелилась тебе сообщить..
- Что ты должна удостовериться, что мы остаемся в этом вонючем местечке? - взорвалась Сиона.
- Ох, нет! - Найла поглядела в лицо Сионы. - Куда вы сможете отсюда деться? Через Стену перебраться нельзя и, в любом случае, за ней только река. С другой стороне - Сарьер. Ох, нет... это кое-что другое, - Найла покачала головой.
- Не тяни! - резко обрубила Сиона.
- Мне отдан строжайший приказ, командующая, который я не осмелюсь нарушить, - Найла взглянула на остальных членов отряда, затем опять на Сиону. - Ты и... Данкан Айдахо должны быть поселены вместе.
- Это приказ моего отца?
- Госпожа командующая, мне сообщили, что это повеление самого Бога Императора, а мы не осмеливаемся пойти против него.
Сиона во все глаза поглядела на Айдахо.
- Ты помнишь мое предостережение, Айдахо, когда мы в последний раз разговаривали в Твердыне?
- Мои руки - мои, что захочу, то ими и сделаю, - огрызнулся Айдахо. -И, по-моему, хватит тебе сомневаться, захочу я чего-нибудь или нет!
Она отвернулась от него, коротко ему кивнув, и поглядела на Гаруна.
- Какое имеет значение, где мы будем спать в этом отвратительном местечке? Отведите нас на наши квартиры.
Айдахо нашел реакцию Гаруна восхитительной - повернув к гхоле лицо, закрытое капюшоном Свободного, он заговорщицки подмигнул Айдахо. И только после этого Гарун повел их за собой по грязной улочке.

Глава 46

Какова непосредственнейшая опасность моему правлению? Я вам поведаю. Это - истинный провидец, человек, представший перед Богом с полным осознанием того, перед кем он предстоит. Экстаз провидчества высвобождает энергию, которая сродни энергии секса - ей нет дела ни до чего, кроме творения. Один акт творения может быть очень похож на другой. Все зависит от видения.

Украденные дневники

Лито лежал без тележки на верхнем крытом балконе башни Малой Твердыни, охваченный раздражением, происходившим из-за вызванных необходимостью задержек, отсрочивавших день его свадьбы с Хви Нори. Он пристально поглядел на юго-запад. Где-то там, за темнеющим горизонтом, Данкан, Сиона и их попутчики уже шесть дней провели в деревне Туоно.
"Все эти задержки - из-за меня", - подумал Лито. - "Я сам сменил место проведения свадьбы, заставив бедного Монео переделывать уже все готовое.”
А теперь еще, конечно, и это дело с Молки.
Необходимость этого невозможно объяснить Монео, шаги которого слышались сейчас в центральной палате верхних покоев башни. Он переживает, что ему пришлось покинуть свой командный пост, откуда он руководил приготовлениями к празднеству. Монео всегда так беспокоится!
Лито глядел на заходящее солнце - оно плыло низко над горизонтом, подернутое тусклыми оранжевыми тонами недавно прошедшей бури. К югу за Сарьером сгущались дождевые тучи. Перед тем Лито молча смотрел на дождь, и длилось это, казалось, без начала и конца.
На угрюмом сером небе распухали тучи, отчетливо виднелась каждая струя дождя. Лито почувствовал, как окутывают его незваные воспоминания. Это настроение было слишком тяжело стряхнуть с себя и, даже не думая, он пробормотал памятные ему строки древнего стихотворения.
- Ты заговорил, Владыка? - голос Монео раздался совсем близко от Лито. Всего лишь поведя глазами, Лито увидел преданного мажордома, стоящего во внимательном ожидании.
Лито перевел на галакс процитированные им строки:
"Соловей гнездится в сливовом дереве, но что ему делать, когда подует ветер?”
- Это вопрос, Владыка?
- Старый вопрос. Ответ прост. Пусть соловей держится своих цветков. - Я не понимаю, Владыка.

Предыдущая страница 26 Следующая страница


27 Фрэнк Герберт

- Перестань нести банальности, Монео. Меня раздражает, когда ты этим занимаешься.
- Прости, Владыка.
- Что еще я могу поделать? - Лито пристально вгляделся в удрученное лицо Монео. - Что бы еще ни значило сделанное нами, Монео, мы закладываем основы хорошего театра.
Монео воззрился на лицо Лито.
- Владыка?
- Обряды религиозных празднеств в честь Вакха стали зародышем греческого театра, Монео. Религия часто ведет к театрализации. Благодаря нам, у людей будет чудесный театр, - Лито опять оглянулся и поглядел на юго-западную часть горизонта.
Теперь там ветер собирал тучи. Лито представил, что слышит, гонимый со свистом по дюнам песок, но это было лишь резонирующее безмолвие верхней палаты башни, тишь, и лишь слабый до нельзя посвист ветра проступает за ней.
- Облака, - прошептал он. - Мне бы вновь - чашу лунного света, да древнее море, приливающее к моим ногам, цепляющиеся к меркнущему небу перья облаков, сине-серый плащ, окутывающий плечи и ржущих по близости лошадей.
- Государь встревожен, - проговорил Монео.
Сострадание в его голосе болью откликнулось в Лито.
- Яркие тени всех моих прошлых, - сказал Лито. - Они никогда не оставят меня в покое. Я прислушиваюсь к утешительному звуку, к закатному перезвону колоколов над городком и он говорит мне только, что я - звук и душа этого места.
Башню окутала тьма, пока он произносил эти слова. Вокруг них сразу автоматически зажегся свет. Лито устремил взгляд туда, где тонкий дынный ломоть первой луны плыл поверх облаков, освещенный оранжевым отсветом планеты, на фоне которого тенью дорисовывалась полная окружность спутника. - Владыка, почему мы сюда пришли? - спросил Монео. - Почему Ты мне не скажешь?
- Я хотел насладиться твоим изумлением, - сказал Лито. Скоро вон там приземлится лайнер Космического Союза. Мои Рыбословши доставят мне Молки. Монео сделал быстрый вдох и на секунду задержал дыхание, перед тем, как выдохнуть.
- Дядя... Хви? Тот самый Молки?
- Ты удивлен, что никак об этом не был предупрежден, - сказал Лито.
Монео почувствовал, как его пробрало ознобом.
- Владыка, когда Ты желаешь сохранить что-то в тайне от...
- Монео? - Лито говорил мягким убеждающим тоном. - Я знаю, что Молки предлагал тебе большие искушения, чем кто-либо...
- Владыка, я никогда...
- Знаю, Монео, - сказано все тем же мягким тоном. - Но неожиданность изумления пробудила твои воспоминания. Теперь ты готов на все, чего бы я от тебя ни потребовать.
- Что... что, Государь...
- Возможно, нам надо будет избавиться от Молки. Он представляет проблему.
- Как, я? Ты хочешь, чтобы я...
- Возможно.
Монео сглотнул, затем сказал:
- Преподобная Мать...
- Антеак мертва. Она хорошо мне служила, но она мертва. Произошла яростнейшая битва, когда мои Рыбословши напали на... на то МЕСТО, где скрывался Молки.
- Без Антеак нам даже лучше, - заметил Монео.
- Я ценю твое недоверие к Бене Джессерит, но я бы предпочел, чтобы Антеак покинула нас иным образом. Она была верна нам, Монео.
- Преподобная Мать была...
- И Бене Тлейлакс, и Космический Союз хотели завладеть секретом Молки, - сказал Лито. - Они засекли выступление моих Рыбословш против икшианцев и опередили их. Антеак... что ж, она смогла лишь ненадолго задержать их, но этого оказалось достаточно. Мои Рыбословши надежно окружили то место.
- СЕКРЕТ Молки, Владыка?
- Когда что-либо исчезает, - сказал Лито, - это бывает не менее красноречиво, чем когда что-либо внезапно появляется. Пустые места всегда заслуживают того, чтобы приглядеться к ним как можно пристальнее.
- Что Владыка имеет ввиду под ПУСТЫМИ...
- Молки не умер! Разумеется, это бы мне стало известно. Но он исчез. Куда же он делся?
- Исчез от тебя, Владыка? Икшианцы...
- Они усовершенствовали то устройство, которое я уже давно от них получил. Они совершенствовали его медленно и осмотрительно, пряча одно внутри другого. Но я заметил отбрасываемые тени. Я был удивлен и был доволен.
Монео задумался над этим.
"Приспособление, скрывавшее... ага!" Бог Император упоминал по некоторым случаям об этой штуковине, о способе сокрытия записываемых им мыслей. Монео проговорил:
- Молки везет тебе секрет...
- О, да! Но это не настоящий секрет Молки, у него за пазухой есть кое-что другое - он даже не ведает, что я и об этом догадываюсь.
- Другое... но, Владыка, если они сумели скрыть это даже от Тебя...
- Многие сегодня на это способны, Монео. Они разбежались во все стороны, когда на них напали мои Рыбословши. Секрет икшианского устройства разнесется теперь широко и далеко.
Глаза Монео встревоженно округлились.
- Владыка, если кто-нибудь...
- Если они научатся быть умными, то не будут оставлять следов, сказал Лито. - Расскажи-ка мне, Монео, что докладывает о Данкане Найла? Она не противится докладывать непосредственно тебе?
- Что мой Владыка ни прикажет... - Монео прокашлялся. Он не мог постичь, для чего его Бог Император заговорив об утаенных следах, без перехода заводит речь о другом.
- Да, конечно, - сказал Лито. - Что я ни прикажу, Найла повинуется. И что она докладывает о Данкане?
- Он не пытался спариться с Сионой, если это то, что мой Владыка...
- Но что он делает с моим марионеточным наибом, Гаруном, и с другими Музейными Свободными?
- Он рассказывает им о прежних обычаях, о войнах против Харконненов, о первых Атридесах здесь, на Арракисе.
- На Дюне!
- На Дюне, да.
- Потому не существует больше Свободных, что Дюны больше не существует, - заметил Лито. - Передал ли ты Найле мое послание?
- Владыка, зачем Ты так рискуешь?
- Ты передал мое послание?
- Посланница в Туоно отправлена, но еще есть возможность ее перехватить.
- И думать не смей!
- Но, Владыка...
- Что она должна передать Найле?
- Что... что Твой приказ Найле - продолжать и дальше полностью и без всяких вопросов повиноваться моей дочери, во всем, кроме... Владыка! Это опасно!
- Опасно! Она будет мне повиноваться.
- Но Сиона... Владыка, я боюсь, моя дочь не служит Тебе от чистого сердца. А Найла...
- Найла ни в чем не должна отступать от приказов. - Владыка, давай сыграем свадьбу где-нибудь в другом месте. - Нет!
- Владыка, я знаю, Твое предвидение открыло Тебе...
- Золотая Тропа надежно сохраняется, Монео. Ты знаешь это не хуже меня.
Монео вздохнул.
- Бесконечность принадлежит Тебе, Владыка. Я не спрашиваю... Он осекся - потому, что башню потряс чудовищный сокрушительный гул, становящийся все громче и громче.
Они оба повернулись на звук - снижающийся плюмаж оранжево-голубого света, распространявший водовороты ударных волн, шел на посадку в пустыне к югу от них, меньше, чем в километре.
- Ага, пожаловал мой гость, - сказал Лито. - Я пошлю тебя вниз на моей тележке, Монео. Возвращайся только с Молки. Скажи навигаторам, этим они заслужили мое прощение. Затем их всех отошли.
- Твое про... Да, Владыка. Но если они обладают секретом...
- Они служат моей цели, Монео. Ты должен делать то же самое. Доставь мне Молки.
Монео послушно направился к тележке, стоявшей в тени дальнего угла верхней палаты. Забравшись на нее, подождал, пока в стене перед ним распахнется зев ночи. В эту ночь выдвинулась посадочная площадка. Тележка с легкостью пушинки устремилась вперед и поплыла под углом к песку к лайнеру Космического Союза, высившемуся словно искаженная уменьшенная копия башни Малой Твердыни.
Лито наблюдал с балкона, чуть приподняв передние сегменты, чтобы обзор был пошире. Его острое зрение различало белое движущееся пятнышко Монео, стоявшего на двигавшейся в лунном свете тележки. Длинноногие служители Космического Союза поднялись на тележку по выдвижной лесенке и секунду там постояли, разговаривая с Монео. Когда они удалились, Лито телепатической командой поднял защитный колпак тележки, увидел, как блеснул на нем лунный свет. Управляемая его мыслью тележка доставила свой груз на выдвижную посадочную площадку. Лайнер Космического Союза с оглушительным ревем взмыл в воздух, в тот момент, когда Лито впускал тележку в освещенную палату и закрывал ворота в ночь. Лито открыл колпак тележки. Песок поскрипывал под ним, когда он подполз к пассажирской панели тележки и приподнял свои верхние сегменты, чтобы рассмотреть Молки, лежавшего словно во сне, пристегнутого к панели широкими серыми эластичными ремнями. Пепельное лицо, темная седина волос.
"Как же он постарел", - подумал Лито.
Монео вышел из тележки и поглядел на человека в ней.
- Он ранен. Они хотели прислать вместе с ним врача...
- Шпиона они хотели прислать.
Лито внимательно осматривал Молки - темная морщинистая кожа, запавшие щеки, острый нос, так контрастирующий с округленным овалом лица. Тяжелые густые брови почти совсем поседели. И это - всего лишь за срок, отпущенный тестостерону.
Глаза Молки открылись. До чего же потрясает, когда видишь зло в таких карих, как у лани, глазах! Губы Молки тронула кривая усмешка.
- Владыка Лито, - голос Молки был лишь чуть громче хриплого шепота. Глаза его дернулись направо, задержались на Монео. - Простите меня, что не встаю по такому случаю.
- Тебе больно? - спросил Лито.
- Иногда, - Молки водил глазами, изучая обстановку. - Где Твои гурии? - Боюсь, я должен отказать тебе в этом удовольствии, Молки.
- Пусть будет так, - просипел Молки. - В самом-то деле, я чувствую, что не смогу сейчас их удовлетворить. Те, кого ты послал за мной, не были Твоими гуриями, Лито.
- Они были профессиональны в своем повиновении мне, - сказал Лито.
- Они были кровожадными охотницами!
- Охотницей была Антеак. Мои Рыбословши были всего лишь войском.
Монео переводил взгляд с одного говорящего на другого, туда и сюда. Есть в этом разговоре какой-то тревожащий подтекст. Голос Молки, несмотря на сиплость, звучит почти ернически... Но ведь он всегда был таким. Опасный человек!
- Как раз перед твоим прибытием, мы с Монео беседовали о Бесконечности, - сказал Лито.
- Бедный Монео, - сказал Молки.
Лито улыбнулся.
- Ты ведь помнишь, Молки? Однажды ты просил меня продемонстрировать тебе бесконечность.
- Ты сказал, что нет такой Бесконечности, которую можно было бы продемонстрировать, - Молки перевел свой взгляд на Монео. - Лито любит играть в парадоксы. Ему известны все когда-либо открытые уловки языка. Монео подавил приступ гнева. Он чувствовал себя исключенным из этого разговора, объектом насмешек со стороны двух высших существ - Молки и Бога Императора - припоминавших совместные радости прошлого, почти как два старых друга.
- Монео обвиняет меня, что я - единственный владелец Бесконечности, сказал Лито. - Он отказывается верить, что в нем столько же Бесконечности, что и во мне.
Молки уставился на Лито.
- Вот видишь, Монео!? Какие трюки он выделывает со словами? -Расскажи мне о своей племяннице Хви Нори, - сказал Лито. - Лито, это правда, что говорят? Ты действительно собираешься жениться на ласковой Хви?
- Правда.
Молки хихикнул, затем скривился от боли.
- Они жестоко меня изранили, Лито, - прошептал он и затем проговорил. - Скажи мне, старый червяк...
Монео поперхнулся.
Молки сделал паузу на секунду, чтобы оправиться от боли, затем продолжил:
- Скажи мне, старый червяк, твой пенис такой же чудовищный, как твое тело? Ну и что переживет ласковая Хви!
- Я уже давным-давно сказал тебе правду, - ответил Лито.
- Никто не говорит правду, - просипел Молки.
- Ты часто говорил, - проговорил Лито. - Даже тогда, когда этого не понимал.
- Это потому, что Ты умнее всех нас остальных.
- Не расскажешь ли ты мне о Хви?
- По-моему, Тебе уже все известно.
- Но я хочу услышать от тебя, - сказал Лито. - Вы получали помощь от Тлейлакса?
- Они снабдили нас знаниями, больше ничем. Все остальное мы сделали сами.
- Так я и думал, что это не работа тлейлаксанцев. Монео не мог больше сдерживать своего любопытства.
- Владыка, что это, насчет Хви и Тлейлакса? Почему Ты...
- Все такой же, старый дружище Монео, - сказал Молки, переводя взгляд на мажордома. - Разве ты не знаешь, что он...
- Я никогда не был твоим другом! - огрызнулся Монео.
- Тогда, компаньон по гуриям, - ответил Молки.
- Владыка, - проговорил Монео, поворачиваясь к Лито, - почему Ты говоришь о...
- Тсс, Монео, - ответил Лито. - Мы утомляем нашего старого товарища, а у меня есть еще, что у него выяснить.
- Тебя никогда не удивляло, Лито, почему Монео ни разу не попробовал захапать под себя всю Твою шарашку? - спросил Молки.
- Шарашку? - вопросил Монео.
- Одно из древних словечек Лито, - пояснил Молки. - Та, кто шарахает - идеальное словечко для женской армии. Почему Ты не переименуешь свою империю, Лито? Великая Шарашка!
Лито поднял руку, повелевая Монео молчать.
- Так ты расскажешь мне, Молки? О Хви?
- Всего лишь несколько крохотных клеточек моего тела, ответил Молки. - Затем тщательно рассчитанное взращивание и воспитание - все полностью противоположно твоему старому приятелю, Молки. Все это мы сделали во внепространственной камере, недоступной Твоему ясновидению!
- Но я замечаю, когда что-нибудь исчезает, - проговорил Лито.
- Внепространственная камера? - переспросил Монео, а затем до него дошло значение слов Молки. - Ты? Ты и Хви...
- Это именно те очертания, которые я разглядел среди теней, - сказал Лито.
Монео поглядел прямо в лицо Лито.
- Владыка, я распоряжусь отменить свадьбу. Я скажу...
- Ты не сделаешь ничего подобного!
- Но Владыка, если она и Молки...
- Монео, - просипел Молки. - Твой Владыка приказывает, и ты обязан повиноваться!
До чего ж глумливый тон! Монео грозно взглянул на Молки.
- Полная противоположность Молки, - сказал Лито. - Разве ты его не слышал?
- Что может быть лучше? - спросил Молки.
- Но, Владыка, ведь, если Ты знаешь теперь...
- Монео, ты начинаешь раздражать меня, - заметил Лито. Монео сконфуженно умолк.
- Вот так-то лучше, - проговорил Лито. - Ведь знаешь, Монео, некогда, десятки тысяч лет назад, когда я был другим человеком, я допустил ошибку. - Ты, и ошибку? - насмешливо отозвался Молки.
Лито только улыбнулся.
- Мою ошибку искупило то, насколько красиво я ее оформил в слова.
- Словесные игры, - съязвил Молки.
- Разумеется! Вот что я сказал: "Прошлое - отвлечение; будущее - сон; только память способна отворить доступ к смыслу жизни." Разве не прекрасные слова, Молки?
- Изумительные, старый червяк.
Монео поднес руку ко рту.
- Но мои слова были глупой ложью, - сказал Лито. - Я это понимал еще произнося их, но меня заворожила их красота. Нет память ничего не отворяет. Без духовных мук, без внесловесного опыта ни в чем и нигде нет смысла.
- Я не способен постичь смысл мук, причиненных мне Твоими чертовыми Рыбословшами, - сказал Молки.
- Ты не терпишь никаких мук, - сказал Лито.
- Если б Ты был в моем теле, Ты бы...
- Это всего лишь физическая боль, - ответил Лито. - Она скоро кончится.
- Когда же я узнаю, что есть мука? - вопросил Молки.
- Возможно, позже.
Лито плавно изогнул свои верхние сегменты, переводя взгляд с Молки на Монео.
- Ты действительно служишь Золотой Тропе, Монео?
- Ах, эта Золотая Тропа, - насмешливо хмыкнул Молки.
- Ты ведь знаешь, что служу, - ответил Монео.
- Тогда ты должен мне пообещать, - сказал Лито. - То, что тебе здесь открылось, никогда не соскользнет с твоего языка. Ни словом, ни жестом не должен ты выдать узнанного тобой.
- Обещаю, Владыка.
- Он обещает, Владыка, - насмешливо повторил Молки.
Одна из крохотных ручонок Лито указала на Молки, взиравшего на мягкий профиль тонущего в серой рясе лица.
- Из-за былого восхищения и... и из-за многого другого я не способен убить Молки. Я даже не могу требовать этого от тебя. И все же он должен быть устранен.
- О, как же ты умен! - проговорил Молки.
- Владыка, если бы Ты только мог подождать в другом конце палаты, проговорил Монео, - может быть, когда Ты вернешься, Молки уже не будет представлять проблему.
- Он и впрямь это сделает, - просипел Молки. - Великие боги! Он и впрямь это сделает.
Лито отполз подальше в затемненную часть палаты, держа взгляд на еле заметной изогнутой линии очертаний портала, который распахнется в ночь, отдай он только мысленную команду. Как же высоко будет отсюда падать просто задвинь посадочную площадку. Он засомневался, что даже его тело выживет после такого падения. Но не было воды в песке под башней, и он ощутил, моргая, как стала гаснуть Золотая Тропа - лишь потому, что он позволил себе одну мысль о подобном конце.
- Владыка! - окликнул Молки у него за спиной.
Лито услышал, как его тележка скрипит по песку, нанесенному ветром на пол верхней палаты.
Еще раз Молки окликнул:
- Лито, ты самый лучший! Нет такого зла в нашем мироздании, которое способно превзойти...
Тяжелый хлюпающий удар - и голос Молки прервался. "Удар в горло", подумал Лито. - "Да, Монео им отменно владеет." Затем он услышал, как отъезжает в сторону прозрачный экран балкона, скрипнули по перилам носилки... тишина.
"Монео придется схоронить тело в песке", - подумал Лито. "Все еще нет червя, чтобы прийти и пожрать все улики". Затем Лито повернулся и оглядел палату. Монео стоял у перил балкона глядя вниз... вниз... вниз...
"Я не могу молиться ни за тебя, Молки, ни за тебя, Монео", подумал Лито. - "Я могу быть лишь религиозным самосознанием Империи, потому что я воистину одинок... Так что я не способен молиться".

Глава 47

Нельзя понять истории, если не поймешь ее течений, ее потоков, того, как движутся внутри этих сил ее вожди. Вождь старается увековечить условия, требующие его главенства. Отсюда, вождю требуется ПОСТОРОННИЙ. Я призываю вас со тщанием изучить путь моей власти. Я - и вождь, и ПОСТОРОННИЙ. Не допускайте ошибки, воображая, будто я всего лишь создал Церковь, бывшую при том Государством. Такова была моя функция вождя, и у меня было много исторических образцов для подражания. Для того, чтобы постичь меня-постороннего, посмотрите на искусство моего времени. Оно - варварское. Любимый вид поэзии? Эпос. Народный драматический идеал? Героизм. Танцы? Страстно разнузданные. С точки зрения Монео, он прав, считая это опасным. Это стимулирует воображение. Это заставляет людей ощущать нехватку того, что я у них отнял. Что я у них отнял? Право участвовать в истории.

Украденные дневники

Айдахо, валявшийся на кровати с закрытыми глазами, услышал как что-то тяжело шлепнулось на другую кровать. Он присел в свете позднего утра, под острым углом косо сочившимся в комнату сквозь единственное окно, отражаясь на белой плитке пола и на светло-желтых стенах. Он увидел, что вошедшая Сиона растянулась на ложе, и уже читает одну из тех книг, что привезла с собой в зеленой матерчатой сумке.
"Что это за книги?" - удивился он.
Он свесил ноги на пол и окинул комнату взглядом. Как может это просторное помещение с высоким потолком хоть сколько-то считаться соответствующим стилю Свободных? Между двумя кроватями был широкий письменный стол из какого-то темно-коричневого пластика местного производства. В комнате были две двери. Одна вела прямо наружу, в сад. Другая - в роскошную ванную, бело-голубой кафель поблескивал отражениями дневного неба. Среди прочих удобств, там имелись ванны для купания и для принятия душа, каждая где-то в два квадратных метра. Дверь в это сибаритское помещение осталась открытой и Айдахо услышал как в ванне стекает вода. Одна из причуд Сионы - она обожает купаться, в избытке расходуя воду.
В древние дни Дюны наиб Стилгар поглядел бы на эту ванную с язвительной усмешкой. "Позор! - сказал бы он. - Упадок! Слабость!" И множеством язвительных слов осыпал бы эту деревню, осмеливающуюся приравнивать себя к истинному сьетчу Свободных.
Сиона перевернула страницу, зашуршала бумага. Она лежала, положив под голову две подушки, белая тонкая ткань ее облачения слегка обтягивала ее влажное после купания тело.
Айдахо покачал головой. Что же на этих страницах так ее увлекает? Она их читает и перечитывает со времени их прибытия в Туоно. Книги - тонкие, но их много, на черных обложках только номера. Айдахо увидел, что Сиона читает сейчас номер девять.
Свесив ноги на пол, он встал и подошел к окну. Вдалеке виднелся сажавший цветы старик. Сад с трех сторон был защищен зданиями. Цветы расцветали крупными соцветиями - красными снаружи, но обнажавшими белую сердцевину, когда распускались полностью. Непокрытые седые волосы старика сами были похожи на цветок, покачивающийся среди белых кружев цветов и драгоценных камней бутонов. До Айдахо донеслись запахи прелой листвы и свеженакиданного навоза, смешанные с запахами пышного и ароматного цветения.
"Свободные выводят цветы на открытом пространстве!”
Сама Сиона не заводила разговора о том, что ее так странно привлекает в этих книгах. "Искушает мое любопытство", подумал Айдахо. - "Хочет, чтобы я сам спросил".
Он старался не думать о Хви. При мыслях о ней, его угрожающе захлестывала ярость. Он припомнил словечко Свободных для обозначения такого напряжения чувств - КАНАВА, железное кольцо ревности.
"Где Хви? Что она делает в это мгновение?”
Открылась дверь, из сада без стука вошел Тийшар, помощник Гаруна. У Тийшара было мертвенного цвета лицо, все покрытое темными морщинками. Белки его глаз повергнуты желтизной. На нем был коричневый балахон. Волосы похожи на старую траву, оставшуюся догнивать на поле. Уродливость его казалась чрезмерной схожестью с темным духом основных стихий. Тийшар закрыл дверь и остановился, глядя на них.
Позади Айдахо прозвучал голос Сионы.
- Ну, в чем дело?
Айдахо заметил, что Тийшар, похоже, странно возбужден - даже подрагивает от возбуждения.
- Бог Император... - Тийшар поперхнулся, прокашлялся и начал снова, -Бог Император прибудет в Туоно!
Сиона резко присела в своей кровати. Ее белое одеяние складками набежало на колени. Айдахо оглянулся на нее, затем опять поглядел на Тийшара.
- Его свадьба состоится здесь, в Туоно! - проговорил Тийшар.
- Она будет проведена по древнему обычаю Свободных! Бог Император и его невеста станут гостями Туоно!
Айдахо, охваченный КАНАВОЙ, уставил на него взгляд, стиснув кулаки. Тийшар коротко дернул головой, повернулся и вышел, со всей силы захлопнув за собой дверь.
- Позволь мне кое-что тебе прочесть, Данкан. - сказала Сиона.
Айдахо понадобилась какая-то секунда, прежде, чем до него дошли ее слова. Кулаки его все еще были стиснуты, руки прижаты к бокам. Он повернулся и поглядел на Сиону, сидевшую на краю своей кровати, с книгой на коленях. Она приняла его взгляд за согласие.
- "Некоторые верят, - стала читать она, - что должны сперва добиться компромисса целостности с некоторым количеством черной работы, чтобы суметь войти в работу. Они полагают, что компромисс начинается, когда ты выходишь из пределов sanctus ради воплощения своих идеалов. Монео полагает, что я выбрал для себя пребывание внутри sanctus, и выполнять черную работу посылаю других”
Она поглядела на Айдахо.
- Собственные слова Бога Императора.
Айдахо медленно разжал кулаки. Он понял - это то отвлечение, которое ему нужно, и его заинтересовало, что Сиона нарушила свое молчание.
- Что это за книга? - спросил он.
Она вкратце рассказала ему, как она и ее соратники украли карты Твердыни и копии дневников Лито.
- Разумеется, ты об этом и так уже знал, - сказала она. - Мой отец дал мне ясно понять, что план нашего налета был выдан шпионами.
Он увидел, что на глаза у нее наворачиваются слезы.
- Девять ваших загрызены волками?
Она кивнула.
- Паршивый же ты командир! - заметил он.
Она ощетинилась, но не успела заговорить, потому что он спросил:
- Кто перевел для тебя эти дневники?
- Этот экземпляр - с Икса. Икшианцы сообщают, что ключ к шифру нашел Космический Союз.
- Нам и так известно, что наш Бог Император считает целесообразным, сказал Айдахо. - Это все, что у него есть сказать?
- Сам прочти, - она порылась в мешке рядом с собой вытащила первый том переведенных дневников и швырнула через комнату ему. Когда Айдахо снова сел, она его спросила:
- Что ты имеешь ввиду, говоря, что я паршивый командир?
- Вот так взять - и потерять девять друзей.
- Дурак ты! - она покачала головой. - Ты в жизни, как пить дать, не видел этих волков. Он поднял книгу, ощутил ее тяжесть и сообразил, что она отпечатана на хрустальной бумаге.
- Вам бы следовало вооружиться против волков, - сказал он, открывая книгу.
- Каким оружием? Любое доступное нам оружие оказалось бы бесполезным. - Лазерные пистолеты? - спросил он, переворачивая страницу.
- Только прикоснись на Арракисе к лазерному пистолету - и Червь сразу об этом узнает!
Он перевернул еще одну страницу.
- В конце концов, твои друзья достали лазерные пистолеты. - И погляди, к чему это их привело!
Айдахо прочел строчку, заметил:
- Яды вам были доступны.
Она судорожно дернулась. Айдахо поглядел на нее. - Ведь вы, в конце концов, все-таки отравили волков, верно?
- Да, - голос ее был почти шепотом.
- Тогда почему бы вам было не сделать этого заранее? - спросил он.
- Мы... не знали... что... у нас... получится...
- Но вы даже не попробовали, - заметил Айдахо, опять опуская взгляд к открытой книге. - Паршивый командир.
- Он так хитроумен! - сказала Сиона.
Айдахо прочел несколько строк, лишь затем вновь поднял свой взгляд на Сиону.
- Ты все это прочла?
- До последнего слова! Кое-что по нескольку раз.
Айдахо взглянул на открытую страницу, зачитал вслух:
- "Я сотворил то, что намеревался - могущественное духовное напряжение по всей моей Империи. Немногие чувствуют ее силу. Посредством каких энергий достиг я этого состояния? Я не настолько силен. Единственная сила, которой я обладаю - это контроль за личным процветанием. Вот, если суммировать, чем я занимаюсь. Так почему же люди стремятся попасть в мое окружение, из-за каких причин бьются в тщетных попытках добраться до меня лично? Что движет их на верную смерть? Хотят ли они стать святыми? Полагают ли они, что таким образом узрят Бога?”
- Он - законченный циник, - проговорила Сиона, в ее голосе ясно слышались слезы.
- Как он тебя испытывал? - спросил Айдахо.
- Он показал мне... он показал мне Золотую Тропу.
- Это удобнее...
- Она вполне реальна, Данкан, - она поглядела на него, в ее глазах все еще блистали сдержанные слезы. - Но даже будь она для него причиной стать не только Императором, но и Богом, это все равно не причина становиться тем, что он есть сейчас!
Айдахо глубоко вздохнул, затем проговорил:

Предыдущая страница 27 Следующая страница


Бог - Император Дюны 28

- И до этого дошел Атридес!
- Червь должен сгинуть! - сказала Сиона.
- Интересно, когда он сюда прибывает? - осведомился Айдахо. - Этот крысиный дружок Гаруна не сказал.
- Мы должны спросить, - сказал Айдахо.
- У нас нет оружия, - заметила Сиона.
- У Найлы есть лазерный пистолет, - проговорил Айдахо, - а у нас есть ножи... и веревка. Я видел веревку в одном из складов Гаруна.
- Против Червя? - осведомилась она. - Даже если б нам удалось заполучить лазерный пистолет Найлы, то, как ты знаешь, он неуязвим для лазеров. - А его тележка, она может быть разрушена? - спросил Айдахо.
- Я не доверяю Найле, - сказала Сиона.
- Разве она тебе не повинуется?
- Да, но...
- Мы будем продвигаться шаг за шагом, - проговорил Айдахо. Спроси Найлу, использует ли она свой лазерный пистолет против тележки Червя.
- А если она откажется?
- Убей ее.
Сиона встала, отшвырнув книгу в сторону.
- Каким способом Червь прибудет в Туоно? - спросил Айдахо. Для обыкновенного топтера он слишком велик и тяжел.
- Гарун нам расскажет, - сказала она. - Но, по-моему, он прибудет так, как обычно путешествует, - она поглядела на потолок, не будь которого, она бы увидела Стену, опоясывавшую весь периметр Сарьера. -По-моему, он прибудет в пешем шествии вместе со всей своей свитой. Он будет двигаться по Королевской Дороге, а сюда слетит на суспензорах, - она взглянула на Айдахо. - А что насчет Гаруна?
- Странный человек, - ответил Айдахо. - Он отчаянно хочет стать настоящим Свободным. Он знает, что нисколько не похож на тех, что были в мои дни.
- Каким они были в твои дни, Данкан?
- У них была очень характеризующая присказка, - сказал Айдахо. -Никогда не води компании с тем, вместе с кем ты не хотел бы умереть.
- Ты сообщил эту присказку Гаруну? - спросила она.
- Да.
- И что он тебе ответил?
- Он сказал, что я единственный такой человек, которого он когда-либо встречал.
- Возможно, Гарун мудрее нас всех, - заметила она.

Глава 48

По-вашему, власть может быть самым неустойчивым из всех человеческих завоеваний? Тогда, как же насчет явных исключений в этой присущей ей неустойчивости? Некоторые семьи ее сохраняют и сохраняют. Поразмыслите над взаимосвязями между верой и властью. Взаимоисключающи ли они, если одна дополняет другую? Бене Джессерит же тысячи лет находится в разумной безопасности за надежными стенами веры. Но куда же сгинула их власть?

Украденные дневники

Монео обидчиво проговорил:
- Владыка, я бы хотел, чтобы Ты предоставил мне побольше времени.
Он стоял перед Твердыней, среди коротких теней полдня. Лито покоился прямо перед ним на императорской тележке, колпак ее опущен. Лито путешествовал вместе с Хви Нори, занявшей установленное для нее сиденье в пределах защитного колпака, рядом с лицом Лито. Казалось, всевозрастающая суматоха вокруг них вызывает в Хви только любопытство.
"До чего же она безмятежна", - подумал Монео. Он подавил невольное содрогание, припомнив то, что узнал про нее от Молки. Бог Император прав. Хви именно такая, какой и представляется - совершенно неиспорченное и чувствительное человеческое создание. "Действительно ли она стала бы спариваться со мной?" - подивился Монео.
Новые заботы отвлекли от нее его внимание. Пока Лито возил Хви вокруг Твердыни, переключив тележку на суспензоры, большая группа придворных и Рыбословш собралась перед Твердыней. Все придворные разряжены в пух и прах - среди праздничных расцветок преобладают сверкающее красное и золото. Рыбословши надели свои лучшие темно-синие мундиры, только ястребы и разводы были разных цветов. В конце процессии был багажный вагон на суспензорах, его будут тянуть Рыбословши. Воздух был полон пыли, будоражащих звуков, запахов. Большинство придворных приуныли, когда им сообщили цель их пути. Некоторые немедленно обзавелись собственными палатками и шатрами, отослав их вперед, вместе с другими крупными вещами, которые уже ждали среди дюн вблизи Туоно, невидимые из деревни. Рыбословши в свите были не особенно празднично настроены. Они громко жаловались, когда им объявили, что лазерные пистолеты брать с собой нельзя.
- Еще всего лишь самую чуточку времени, - повторял Монео. - Я до сих пор не знаю, как мы...
- При разрешении многих проблем время очень важно, - сказал Лито. -Однако, ты слишком уж на него полагаешься. Я не приму больше никаких задержек.
- Нам понадобится три дня только для того, чтобы добраться туда.
Лито подумал об этом времени - быстрая ходьба, переход на рысцу, опять быстрая ходьба - и так все время шествия... сто восемьдесят километров. Да, три дня.
- Я уверен, ты все хорошо подготовил для привалов, - сказал Лито. -Ведь там в избытке будет горячей воды снять усталость?
- У нас будет достаточно удобств, - ответил Монео. - Но мне не нравится, что мы покидаем Твердыню в такое время! И ты знаешь почему!
- У нас есть средство связи, верные помощники. Космический Союз мы надежно приструнили. Успокойся, Монео.
- Мы могли бы провести церемонию в Твердыне!
Вместо ответа Лито поднял колпак тележки, отгородив себя и Хви от остального мира.
- Есть опасность, Владыка? - спросила она.
- Опасность есть всегда.
Монео вздохнул, повернулся и рысцой устремился туда, где Королевская Дорога начинала свой долгий подъем на восток перед тем, как повернуть на юг вокруг Сарьера. Лито включил суспензоры тележки и поплыл в воздухе вслед мажордома, услышав, как позади шаг в шаг тронулась с места пестрая свита.
- Все идут с нами? - спросил Лито.
Хви оглянулась назад.
- Да, - она повернулась и посмотрела ему в лицо. - Почему Монео так озабочен?
- Монео только что открыл для себя, что единожды миновавшее мгновение навсегда остается вне пределов его досягаемости.
- Он в очень дурном настроении и рассеян с тех пор, как ты вернулся из Малой Твердыни. Он совершенно не похож на себя.
- Он Атридес, любовь моя, а ты была создана для того, чтобы доставлять радость Атридесам.
- Это не то. Я бы знала, если бы это было так.
- Да... что ж, по-моему, Монео открыл для себя еще и реальность смерти.
- Как это бывает, когда Ты и Монео в Малой Твердыне? спросила она.
- Это самое одинокое место в моей Империи.
- По-моему, Ты избегаешь моих вопросов, - сказала она.
- Нет, любовь моя. Я разделяю твою озабоченность за Монео, но никакие мои объяснения ему сейчас не помогут. Монео попался в ловушку, выяснив для себя, что трудно жить в настоящем, бесцельно - в будущем, невозможно - в прошлом.
- По-моему, как раз Ты и поймал его в ловушку.
- Но он должен освободиться.
- Почему Ты не можешь его освободить?
- Потому, что он полагает, будто в моей жизни память - это его ключ к свободе. Он считает, будто я строю наше будущее от нашего прошлого.
- Разве не всегда это так, Лито?
- Нет, дорогая Хви.
- Тогда как же?
- Большинство верит, что ради построения сносного будущего надо вернуться к идеализированному прошлому, к прошлому, которого на самом деле никогда не существовало.
- О, Ты, со всеми своими жизнями-памятями, знаешь, что все совсем иначе.
Лито обратил к ней тонущее в серой рясе лицо, пристально посмотрел на нее испытующим взглядом... припоминая. Из множества множеств внутри себя он способен создать собирательный образ, генетический намек на Хви, но до чего же этот намек далек и неточен по сравнению с живой плотью. Да, вот оно что. Прошлое становится множеством глаз, смотрящих на нынешнее, но Хви - это само биение задыхающихся рыб жизни. Ее рот, изогнутый, как у древней гречанки, сотворен произносить дельфийские пророчества, но не по ней пророческие напевы. Она вся целиком отдана жизни, распахнута как бутон, постепенно разворачивающий благоуханное цветение каждого лепестка.
- Почему Ты на меня так смотришь? - спросила она.
- Я упиваюсь твоей любовью.
- Любовь, да, - она улыбнулась. - Ты знаешь, раз уж нам нельзя слить в любви нашу плоть, нам надо слить в любви наши души, сольешься ли Ты со мной в такой любви, Лито?
Он был изумлен.
- Ты спрашиваешь о моей душе?
- Тебя ведь наверняка спрашивали и другие.
- Моя душа переваривает свой жизненный опыт, и ничего более, коротко ответил он.
- Разве я у Тебя спросила слишком о многом? - спросила она.
- Я думаю, ты просто не можешь спросить меня слишком о многом.
- Тогда, уповая на нашу любовь, я выскажу несогласие с Тобой. Мой дядя Молки рассказывал о Твоей душе.
Лито вдруг понял, что не способен ответить Хви. Она восприняла его молчание как приглашение продолжать.
- Он говорил, что Ты - величайший художник в анализе своей души, прежде всего.
- Но твой дядя Молки отрицал, что у него самого есть душа!
Она услышала резкость в его голосе, но это ее не отпугнуло.
- И все же, по-моему, он был прав. Ты - гений души, великолепный гений.
- При чем тут великолепие? Нужно лишь уметь тяжело и упорно тащиться сквозь долгий срок, - ответил он.
Они уже были далеко на длинном подъеме к вершине гряды, окружавшей Сарьер. Лито выпустил колеса тележки и отключил суспензоры.
Хви заговорила совсем тихо, голосом еле различимым на фоне скрипа колес тележки и топота бегущих ног вокруг них.
- Могу я, во всяком случае, называть Тебя - любимым?
Он проговорил сквозь комок в горле - который был скорее памятью, чем физическим явлением, поскольку его горло не было уже полностью человеческим.
- Да.
- Я икшианка по рождению, любимый, - сказала она. - Почему я не разделяю их механистический взгляд на наше мироздание? Ты ведь знаешь, как я смотрю на мир, мой возлюбленный Лито?
Он был способен ответить ей лишь взглядом.
- Я ощущаю сверхъестественное за каждым поворотом, - сказала она.
Голос Лито заскрипел даже на его собственный слух, звуча рассерженно. - Каждый человек творит свое собственное сверхъестественное. - Ты сердишься на меня, любимый.
И опять это ужасное скрежетание голоса:
- Для меня невозможно гневаться на тебя.
- Но между тобой и Молки что-то однажды произошло, - сказала она. -Он никогда мне не рассказывал, что именно, но говорил, что часто удивляется, почему ты его пощадил.
- За то, чему он меня научил.
- Что между вами произошло, любимый? - Я бы предпочел не говорить о Молки. - Пожалуйста, любимый. Я чувствую, что для меня это важно.
- Я высказал Молки предположение, что, возможно, есть такие вещи, которые людям не следовало бы изобретать.
- И это все?
- Нет, - неохотно ответил он. - мои слова его рассердили. Он сказал: "Ты воображаешь, в мире без птиц люди не изобрели бы летные аппараты. Какой же ты дурак! Люди способны изобрести, что угодно!”
- Он назвал тебя дураком? - в голосе Хви прозвучало глубокое потрясение.
- Он был прав. И, хотя он отрицал это, он говорил правду. Он научил меня тому, что есть основания для бегства от изобретений.
- Значит, Ты страшишься икшианцев?
- Конечно, страшусь! Одно из их изобретений может стать катастрофой. - И что бы Ты тогда смог предпринять?
- Бежать быстрее. История - это постоянная гонка между изобретением и катастрофой. Помогает образование, но его одного никогда не достаточно. Ты тоже должна бежать.
- Ты делишься со мной своей душой, любимый. Ты это понимаешь?
Лито отвел от нее взгляд и пристально посмотрел на спину Монео, на движения мажордома, так явно выдающие попытки утаить происходящее в Нем. Процессия миновала первый плавный спуск Стены. Монео шел своим обычным шагом переставляя ноги одну за другой, с четким пониманием, куда он всякий раз ставит ногу, но появилось и что-то новое.
Лито заметил, что Монео уносится куда-то прочь, что ему мало того, чтобы идти рядом с укрытым в чужеродной плоти лицом Владыки, больше не старается стоять на уровне судьбы своего повелителя. К востоку ждал Сарьер, к западу - река, плантации. Монео не глядел ни влево, ни вправо. Он прозрел иную цель своего назначения.
- Ты не ответил мне, - сказала Хви.
- Ты уже знаешь ответ.
- Да. Я начинаю кое-что о Тебе понимать, - сказала она. - Я могу ощутить кое-какие Твои страхи. И, по-моему, я уже знаю. каково оно, то место, в котором Ты живешь.
Он метнул на нее восхищенный взгляд и встретил ее пристальный взор. Это было изумительно. Он не мог отвести от нее глаз. Его до глубины души пробрало страхом, он чувствовал, что его руки начали подергиваться.
- Ты живешь там, где соединены страх перед бытием и любовь к бытию, все в одном человеке, - сказала она.
Он мог только сощуриться.
- Ты - мистик, - сказала она, - мягок к самому себе только потому, что, пребывая в самом центре нашего мироздания, смотришь вовне так, как другие смотреть не могу. Ты страшишься приобщиться к этому, и все же, больше всего другого, ты этого хочешь.
- Что ты увидела? - прошептал он.
- У меня нет ни внутреннего зрения, ни внутренних голосов, ответила она. - Но я увидела моего Владыку Лито, чью душу я люблю, и знаю теперь то единственное, что Ты воистину понимаешь.
Он оторвал от нее взгляд, страшась того, что она может сказать. Дрожь его рук передавалась всему его переднему сегменту.
- Любовь - вот то, что Ты понимаешь, - продолжала она. - Любовь, и в этом все.
Его руки перестали дрожать, по обеим его щекам скатилось по слезе. Когда слезы соприкоснулись с его оболочкой, вырвались тонкие струйки голубого дыма. Он ощутил жжение - и был благодарен боли.
- У Тебя есть вера в жизнь, - произнесла Хви. - Я знаю, мужество любить может существовать только при такой вере.
Она протянула левую руку и смахнула слезы с его щек. Его удивило, что оболочка не закрыла рефлекторно его лица, предотвращая прикосновение, как это обычно бывало.
- А ты знаешь, - спросил он, - что с тех пор, как я стал таким, ты первый человек, касающийся моих щек?
- Но я знаю, кто Ты есть и чем Ты был, - сказала она.
- Чем я был... Ах. Хви. От того, чем я был осталось лишь это лицо, а все остальное потеряно в тенях памяти... сокрыто... исчезло.
- От меня не сокрыто, любимый.
Он поглядел прямо на нее, не боясь больше смотреть ей глаза в глаза.. - Неужели икшианцы понимают, что они создали, сделав тебя?
- Уверяю тебя, Лито, любовь души моей, - не понимают. Ты первый человек, единственный человек, которому я когда-либо доверялась до конца. - Тогда я не буду скорбеть по тому, что могло бы быть, сказал он. Да, любовь моя, я разделю с тобой мою душу.

Глава 49

Думайте о ней как о пластической памяти, о той силе внутри вас, что движет вами и вашими сородичами по направлению к племенным формам. Пластическая память ищет возвращения к своей древней форме, к племенному обществу. Она всюду вокруг вассальный лен, епархия, корпорация, взвод, спортивный клуб, танцевальная группа, ячейка мятежников, планирующий совет, группа молящихся... везде в этом - свой владелец и слуга, хозяин и паразит. И полчища отчуждающих устройств (включая и сами слова!) в конце концов завербовываются в качестве доводов за возвращение к "тем лучшим временам". Я отчаиваюсь при обучении вас иным путям. Ваши квадранты, и они сопротивляются окружностям.

Украденные дневники

Айдахо обнаружил, что лазание по скалам не требует от него никакого напряжения внимания. Его тлейлаксанское тело помнило то, о чем тлейлаксанцы даже не подозревали. Пусть его подлинная юность отстоит от него на целые эпохи, но повторная юность его тлейлаксанских мускулов таила забытые сознанием уроки его детства. В том детстве, он научился сохранять себе жизнь, убегая на высокие кручи родной планеты. Не имело значения, что нынешняя круча возведена людьми. Над ней тоже сказались века работы природы.
Утреннее солнце припекало спину Айдахо. Ему было слышно, как Сиона старается добраться до узкого выступа далеко под ним. Ее действия были совершенно бесполезны для Айдахо, но между ним и Сионой произошел спор, который, в конце концов, заставил Сиону согласиться, что им следует предпринять это восхождение.
ИМ.
Она возражала против того, чтобы только он один предпринял эту попытку.
Найла, ее Рыбословши, Гарун и трое избранных из его Музейных Свободных ждали на песке, у подножья Стены, наглухо отгораживавшей Сарьер. Айдахо не думал о высоте Стены. Он думал только о том, куда ему сейчас поставить руку или ногу. Он думал о мотке легкой веревки вокруг своих плеч. Длина веревки равнялась высоте Стены. Он отмерил ее по земле, методом триангуляции, без счета шагов. Надо считать, что веревка достаточно длинна. Длина веревки - высота стены.
Думать как-то иначе - только сбивать себя с толку.
Нащупывая руками невидимые ему выступы, чтобы уцепиться за них, Айдахо карабкался по отвесной поверхности... Ладно, не совсем отвесной. Ветер, песок, даже, в какой-то степени, дождь, силы холода и жары более трех тысяч лет проделывали свою разрушительную работу. Айдахо целый день просидел на песке под кручей, изучая работу времени. Он тщательно запоминал косые тени, тонкие линии, раскрошившийся выступ, крохотные зацепки в камне здесь и там - то, что способно ему помочь.
Его пальцы впились в острую трещинку на высоте. Он осторожно попробовал, выдержит ли она его вес. Да. Он быстро передохнул, прижав лицо к теплой скале, не глядя ни вверх, ни вниз. Он просто здесь. Все зависит от его собственных движений. Нельзя позволить слишком быстро устать его плечам. Нужно распределить нагрузку между руками и ногами. Пальцы неизбежно пострадают, но, если кости и сухожилия не повреждены, плевать на ободранную кожу.
Он снова продолжил подъем. Из-под его руки сорвался осколок камня. Его правую щеку обдало каменными пылью и крошкой, но он даже не почувствовал. Его сознание было полностью сосредоточено на шарящей руке, на том, как держат равновесие ноги на крохотнейшем из выступов. Он был былинкой на ветру всемирного тяготения... Здесь зацепиться пальцем, там кончиком ноги, временами лишь на чистой силе воли одолевая участок отвесной поверхности.
Девять самодельных альпинистских крючьев оттопыривали его карман, но пользоваться ими ему было не по душе. На его поясе болтался, тоже самодельный, молоток на коротком ремне, узел которого зафиксировали его пальцы.
С Найлой были проблемы. Она не отдаст свой лазерный пистолет. Но она повиновалась прямому приказанию Сионы их сопровождать. Странная женщина... и покорность ее странная.
- Разве ты не поклялась повиноваться мне? - вопросила Сиона. Сопротивление Найлы испарилось.
Потом Сиона сказала ему:
- Она всегда повинуется моим прямым приказам.
- Тогда, может, нам и не придется ее убивать, - ответил Айдахо.
- Я бы предпочла не предпринимать такой попытки. По-моему, ты ни малейшего понятия не имеешь о ее силе и быстроте.
Гарун, Музейный Свободный, мечтавший стать "истинным наибом прежнего образца", дал толчок замыслу этого восхождения, когда на вопрос Айдахо:
- Как Бог Император прибудет в Туоно? - ответил:
- Точно также, как прибыл, когда посещал нас во времена моего прадеда.
- И как это было? - осведомилась, уточняя, Сиона.
Это было в день объявления, что свадьба Владыки Лито состоится в Туоно. Они сидели в пыльной тени перед гостевым домом, укрытые от полдневного солнца. Помощники Гаруна полукругом сидели на корточках вокруг дверной приступки, на которой устроились Сиона, Айдахо и Гарун. Две Рыбословши расположились поблизости, прислушиваясь. Найла должна была подойти с минуты на минуту.
Гарун указал на высокую Стену позади деревни, ее дальний край отсвечивал золотом в солнечном свете.
- Там пролегает Королевская Дорога, а у Бога Императора есть приспособление, с помощью которого он плавно слетает с высоты.
- Оно вмонтировано в его тележку, - сказал Айдахо.
- Суспензоры, - согласилась Сиона. - Я их видела.
- Мой прадед рассказывал, что они пришли по Королевской Дороге огромной группой. Затем бог Император спланировал на своем приспособлении на деревенскую площадь, остальные спустились на веревках.
- Веревки, - задумчиво проговорил Айдахо.
- Почему они вас тогда навестили? - спросила Сиона.
- Подтвердить, что Бог Император не забыл своих Свободных так говорил мой прадед. Это была великая честь, но не такая великая, как эта свадьба. Гарун еще договаривал, когда Айдахо уже поднялся на ноги, с их точки была очень ясно видна вся высота Стены от основания в песке до вершины, освещенная солнцем, прямо за главной улочкой. Айдахо прошел за угол гостевого дома на главную улочку, остановился, повернулся и поглядел на Сиону. С первого же взгляда он понял, почему все утверждают, будто по этой поверхности подняться невозможно. Он сразу подавил мысль о том, чтобы измерить высоту, пусть она будет хоть пять сотен, хоть пять тысяч метров. Самое важное - в том, что открылось ему при более внимательном осмотре крохотные поперечные трещинки и расщелинки; даже узкий уступчик приблизительно в двадцати метрах над нанесенным к подножью песком... еще один выступ, примерно в двух третях высоты этой отвесной поверхности.
Он знал, что нечто древнее и надежное - бессознательная часть его "я" - делает все необходимые измерения, сопоставляя их с его собственным телом - столько-то ростов Данкана до этого места, ухватиться рукой здесь, в другом месте - там. Его собственные руки. Он уже ощущал, как они помогают ему карабкаться.
Так он стоял, впервые осматривая кручу, когда у его правого плеча раздался голос Сионы.
- Что ты делаешь?
Она беззвучно подошла и глядела теперь туда же, куда и он.
- Я могу забраться на эту Стену, - сказал Айдахо. - А если прихвачу с собой легкую веревку, то смогу потом втянуть канат потяжелее и попрочнее. Вы все, остальные, легко могли бы тогда по ней подняться.
Подошедший в то время Гарун услышал его слова.
- Почему ты хочешь забраться на Стену, Данкан Айдахо?
За Айдахо ответила Сиона, улыбнувшись Гаруну.
- Чтобы соответствующе встретить Бога Императора.
Ее еще не одолели сомнения, она еще не осмотрела места восхождения своими глазами и непонимание - как же можно подняться по этой круче? - не подорвало ее первоначальную самоуверенность.
Во время этого изначального душевного подъема, Айдахо спросил:
- Насколько широка Королевская Дорога там, наверху?
- Я ее никогда не видел, - ответил Гарун, - но мне говорили, что она очень широкая. По ней может идти в шеренгу огромный отряд, так мне говорили. И там есть мосты, места с широким обзором реки... и... и... о, это чудо.
- Почему ты никогда не поднимался туда, чтобы увидеть самому? спросил Айдахо.
Гарун просто пожал плечами и указал на Стену.
Тут подошла Найла, и начался спор о восхождении. Сейчас, карабкаясь, Айдахо припоминал этот спор. До чего же странны взаимоотношения между Найлой и Сионой! Они как две заговорщицы. Сиона распоряжается, Найла подчиняется. Но ведь Найла Рыбословша, тот самый Друг, которому Лито первый доверил приглядеться к новому гхоле. Она признается, что с ДЕТСТВА в Королевской полиции. И какая же в ней сила! Принимая во внимание эту силу, было что-то ошеломляющее в том, как она склонялась перед волей Сионы. Словно бы Найла прислушивалась к тайным голосам, приказывавшим ей так поступать, и отсюда бралось ее повиновение.
Айдахо пошарил над головой, ища следующую зацепку для рук.
Его пальцы цеплялись за скалу, двигаясь вверх и правее, вот нашли наконец, невидимую трещинку, куда могли вцепиться. В его памяти была начертана сотворенная природой линия восхождения, но лишь его тело, проделав весь путь, могло удостовериться, что эта линия правильна. Его левая нога нашла крохотную опору, лишь для кончиков пальцев... вверх... вверх...
Медленно, проверяя. Теперь левую руку... не трещинка даже, а выступ. Его глаза, а затем его подбородок поднялись над высоким выступом, который он до того видел снизу. Опершись на локти, он выбрался на него, перебросил на выступ тело и передохнул, глядя только вперед, не вверх и не вниз. Вдали виднелся песчаный горизонт, ветерок взметал затмевавшую видимость пыль. Много подобных горизонтов повидал он в дни Дюны.
Вскоре он опять повернулся лицом к Стене, встал на колени, пошарил руками вверху, продолжая подъем. В его мозгу до последней детали хранится все, увиденное снизу, вся картина Стены, надо лишь глаза закрыть. Так натренирована его память с тех пор, когда он был ребенком, прячущимся от харконненовских охотников за рабами. Кончики пальцев нашли трещинку, за которую могли зацепиться. Он зацепился и приподнялся вверх.
Найла, снизу наблюдавшая за восхождением Айдахо, ощутила, как в ней растет и крепнет ощущение родства с ним. Айдахо с этого расстояния уменьшился до маленькой и одинокой фигурки на Стене. Он наверняка знает, каково это быть одному, оставаться наедине с мгновенными решениями.
"Я бы хотела родить от него ребенка", - подумала она. "Ребенок от нас был бы сильным и изобретательным. Для чего Бог хочет получить ребенка от Сионы и этого мужчины?”
Найла пробудилась до зари и прошлась до гребня низкой дюны на краю деревни, чтобы подумать над затеей Айдахо. Взошла лимонная заря, привычно завешенная поднятой ветром пылью; ее сменил стальной день, зловещая безбрежность Сарьера. Она знала, что, наверняка, Бог все это предвидел. Что утаишь от Бога? Ничего нельзя утаить, даже отдаленной фигурки Данкана Айдахо, карабкающейся в поднебесье.
Воображение Найлы, наблюдавшей за подъемом Айдахо, вдруг сыграло с ней шутку, опрокинув Стену в горизонтальное положение. Айдахо стал ребенком, ползущим по разбитой поверхности. Каким же маленьким он выглядит... и все уменьшается.
Подчиненная подала воды, Найла выпила. Стена вернулась в нормальное положение.
Сиона съежилась на первом выступе, откинувшись, чтобы смотреть вверх. - Если ты упадешь, то подняться попробую я, - пообещала Сиона Айдахо. Найла подумала об этом странном обещании. Почему они оба стараются совершить невозможное?
Айдахо не удалось убедить Сиону отказаться от невозможного обещания. "Это судьба", - думала Найла. - "Такова воля Господа.”
Судьба и воля Бога - одно и то же.
Айдахо уцепился за щербинку, кусок камня сорвался вниз у него из-под рук. Так было уже несколько раз. Найла следила, как падает осколок. Ему понадобилось много времени, чтобы долететь вниз, стукаясь о поверхность Стены и отскакивая, разоблачая обман зрения, уверявшего в полной отвесности Стены.
"Он либо сможет, либо нет", - думала Найла. - "Что ни случилось - на все воля Бога.”
Она ощутила, однако же, как у нее в груди гулко колотится сердце. Авантюра Айдахо, это как секс, подумалось ей. Не пассивно эротично, а в близком родстве с тем редкостным чудом, что доводилось ей испытывать. Ей пришлось напомнить себе, что Айдахо предназначен не ей.
"Он для Сионы. Если останется в живых.”
Если он потерпит неудачу, полезет Сиона, и либо одолеет, либо нет. "Интересно - подумала Найла, - испытает ли она оргазм, если Айдахо достигнет вершины. Он уже так близко".
После того, как сорвался камень, Айдахо несколько раз глубоко вздохнул. Это были тяжелые мгновенья, и Айдахо понадобилось время, чтобы прийти в себя, едва-едва удержавшись на Стене.
Его свободная рука помимо воли еще раз пошарила вверху, миновала ненадежное место, нашла другую маленькую трещинку. Он медленно перенес свой вес на эту руку. Медленно... медленно. Его левое колено нащупало место, куда мог поместиться кончик его ноги. Он поднял ногу на это место, опробовал его. Память подсказала, что вершина близко, но он отмахнулся от этой подсказки. Есть только его восхождение - и знание, что завтра прибывает Лито.
"Лито и Хви.”
Ему об этом и думать нельзя, но мысли не отставали. "Вершина... Хви... Лито... завтра..." Каждая мысль подстегивала его отчаяние, заставляла ярче вспоминать восхождения, совершавшиеся им в детстве. Чем больше возникало сознательных воспоминаний, тем больше они блокировали машинальные навыки. Ему пришлось сделать паузу глубоко дыша, чтобы обрести равновесие к пройденным дорогам прошлого.
Но можно ли назвать эти дороги пройденными?
Его мысли вдруг споткнулись, ощутив вмешательство. Это конец... Гибель возможно, что могло бы быть, но так никогда и не произошло.
"Завтра Лито будет здесь".
Айдахо ощутил, как по прижатой к скале щеке покатился пот.
"Лито. Я поражу тебя, Лито. Я поражу тебя даже не ради Хви, а только ради себя самого.”
По нему начало распространяться чувство очищения. Это было похоже на то, что произошло той ночью, когда он мысленно готовился к этому восхождению. Сиону тоже мучила бессонница. Она заговорила с ним, рассказывая в мельчайших подробностях о своем отчаянном беге через Заповедный лес, клятве на берегу реки.
- А теперь я дала клятву командовать его Рыбословшами, - сказала она. - И я буду свято блюсти эту клятву, но, надеюсь, это будет не так, как ему хочется.
- Чего же ему хочется? - спросил Айдахо.
- У него есть множество мотивов, я не могу их разглядеть. Да и кому под силу понять его? Я знаю только, что никогда его не прощу.
Это воспоминание вывело Айдахо из забытья, он заново ощутил Стену у себя под щекой. Его пот высох под легким ветерком, и ему стало зябко. Но он обрел СВОЙ ВНУТРЕННИЙ МИР.
"Никогда не прощу.”
Айдахо был во власти призраков всех своих прежних "я", всех гхол, умерших на службе Лито. Можно ли верить подозрениям Сионы? Да. Лито способен убивать своим телом, своими собственными руками. От слуха, который пересказала ему Сиона, попахивало правдой. А Сиона - тоже Атридес. Лито стал кем-то другим... не Атридесом, даже не человеком. Он ПРЕВРАТИЛСЯ НЕ СТОЛЬКО В ЖИВОЕ СУЩЕСТВО, сколько в зверский факт природы, непроницаемый и непостижимый, со всеми запертыми внутри него жизненными опытами. И Сиона ему противостоит. Настоящие Атридесы отвернулись от Лито. "И я отворачиваюсь.”
Зверский факт природы, ничего более. Совсем как эта Стена.
Правая рука Айдахо пошарила наверху и нащупала острый выступ. Он ничего не смог найти поверх выступа и постарался припомнить широкую трещину в этом месте Стены. Он не осмеливался поверить, что уже достиг вершины... еще нет. Острый край выступа порезал его пальцы, когда он перенес на него свой вес. Он поднял левую руку, нашел зацепку и медленно подтянулся. Его глаза оказались на уровне его рук. Он огляделся, увидел плоское пространство, уходящее вдаль... вдаль, к голубому небу. Руки его цеплялись за издавна нанесенные погодой выщербины. Он провел пальцем одной руки по щербатой поверхности, ища выемки, за которые лучше уцепиться, подтянулся до подбородка... до поясницы... до бедер. Затем перекувырнулся, изогнулся и отполз подальше от отвесной кручи. Только тогда он поднялся на ноги...
Вершина. Он достиг ее, не пользуясь альпинистскими крючьями и молотком.
До него донесся слабый звук. Приветствуют его?
Он вернулся к краю обрыва, поглядел вниз, помахал стоявшим внизу. Да, они его приветствуют. Повернувшись, он побрел к середине дороги. Удовлетворение гасило дрожь в мускулах, снимало боль в плечах. Он медленно сделал полный круг, осматривая вершину, прежде чем позволил, наконец, памяти приблизительно оценить высоту, которую он преодолел.
Девятьсот метров... по меньшей мере. Королевская Дорога его заинтересовала. Совсем не похожа на ту, что ведет в Онн. Эта - широка... не меньше пятисот метров в ширину.
Серая, идеально гладкая, без единого повреждения, края отступают на сотню метров от каждой стороны Стены. Каменные столбы в человеческий рост отмечают края и тянутся вперед, как часовые, охраняющие путь, которым пойдет Лито.
Айдахо подошел к стороне Стены, противоположной Сарьеру, и глянул вниз. Далеко внизу, в глубине, мощная стремнина зеленой реки разбивалась в пену о каменные быки. Он поглядел направо - Лито пойдет оттуда. Дорога там делала плавный, начинавшийся около трех километров от Айдахо, поворот вместе со Стеной. Айдахо вернулся на дорогу и прошел по краю до изгиба, где дорога сужалась и начинался плавный спуск. Он остановился и поглядел на открывшиеся его взгляду очертания новых форм.
Приблизительно через три километра покатого спуска дорога сужалась и пересекала речную теснину. Мост с его воздушными фермами, казался с этого расстояния нереальным, игрушечным. Айдахо вспомнил похожий мост на дороге в Онн, ощущение прочности под ногами. Надо полагаться на память и рассматривать мосты так, как их вынужден рассматривать военачальник - как проходы или ловушки.
Перейдя влево, он поглядел на другую высокую Стену, за дальней опорой воздушного моста. Дорога там продолжалась, плавно поворачивая, пока не превращалась в линию, идущую прямо на север. По сторонам ее тянулись две Стены и река между ними. Река струилась в рукотворном ущелье, ее испарения задерживал и отгонял на север ветер, в то время, как само течение было направлено на юг. Айдахо выбросил реку из головы. Она есть сегодня, и будет завтра. Он сосредоточил внимание на мосте, изучая его с позиций всего своего воинского опыта. Еще раз прикинув все для памяти он повернул назад и направился к тому месту где вылез на вершину, на ходу разматывая легкую веревку со своих плеч.
Только увидев, как веревка змеей скользит вниз, Найла испытала оргазм.

Глава 50

Что я истребляю? Буржуазную бездумную страсть к безмятежному сохранению прошлого. Это - сковывающая сила, это то, что держит человечество связанным уязвимым единством, несмотря на всю мнимую разделенность парсеками пространства. Если я могу найти разбросанные кусочки значит, другие тоже могут их найти. Когда вы все вместе, вас и катастрофа может настичь всех вместе. Вы можете быть все вместе уничтожены. Отсюда, я демонстрирую вам опасность поверхностной и бездумной посредственности, движения без стремлений и целей. Я показываю вам, что в такое может впасть целая цивилизация. Я даю вам эпохи жизней, плавно скользящих к смерти, без суеты и возбуждения, даже без вопроса "Почему?" Я показываю вам ложное счастье и тень катастрофы, именуемой Лито, Богом Императором. А теперь, научитесь ли вы настоящему счастью?

Украденные дневники

Лито лишь раз за целую ночь погрузился в короткую полудрему. На заре его разбудил вошедший Монео. Королевская тележка стояла почти в центре замкнутого с трех сторон двора. Колпак тележки был включен на одностороннюю видимость - все видно изнутри, а снаружи выглядит непрозрачным - и наглухо закрыт от проникновения влаги. Лито слышал слабый шум вентиляторов, прогоняющих воздух через осушающие устройства.
Ноги Монео шаркали по булыжникам двора, когда он приближался к тележке. Заря окрасила в оранжевые тона крышу гостевого дома.
Когда Монео остановился перед ним, Лито открыл колпак своей тележки. В воздухе стоял дрожжевой грязный запах, влажный ветер был неприятным.
- Мы должны прибыть в Туоно около полудня, - сказал Монео. - Я хотел бы, отправить топтер для дозора с воздуха.
- Не нужны мне топтеры, - ответил Лито. - Мы можем спуститься в Туоно на суспензорах и канатах.
При этом обмене репликами Лито заметил, насколько помнит человек свой ранний опыт - проведя юность бунтарем, Монео навечно сохранил подозрительность ко всему, чего нельзя увидеть или точно определить и никогда не любил пеших шествий... Он оставался скоплением ждущих своего часа приговоров. - Ты же понимаешь, что топтеры я хочу использовать не для перевозки, - сказал Монео. - Они нужны, чтобы охранять...
- Да, Монео.
Взгляд Монео устремился мимо Лито, на речное ущелье за открытой стороной двора. В свете зари туман, поднимавшийся из ущелья, морозно серебрился. Он подумал, как же глубок этот каньон... Тело, падая в него, будет все вращаться и вращаться. Этой ночью Монео оказался не в силах подойти к самому краю каньона и поглядеть вниз. Эта отвесная крутизна была таким... таким искушением.

Предыдущая страница 28 Следующая страница


29 Фрэнк Герберт

С наполнявшей Монео таким благоговейным ужасом прозорливостью, Лито проговорил:
- В каждом искушении есть урок, Монео.
Монео, лишившись дара речи, повернулся и посмотрел прямо в глаза Лито.
- Ищи урок в моей жизни.
- Владыка? - голос не громче шепота.
- Сперва меня искушали злом, затем добром. Каждое искушение приноравливали, тщательно и изысканно, к моим уязвимым местам. Скажи мне, Монео, если бы я выбрал добро, это бы сделало меня добрым?
- Разумеется, да, Владыка.
- Возможно, ты никогда не избавишься от привычки к четким определениям. - сказал Лито.
Монео вновь загляделся мимо Лито на край ущелья. Лито перекатил свое тело, чтобы посмотреть туда же, куда Монео. Вдоль края каньона росли искусственно высаженные карликовые сосны. На влажных иглах висели капли росы, - боль для Лито. Он хотел закрыть колпак своей тележки, но остановился, привлеченный драгоценным мерцанием этих капель, будивших его жизнь-памяти, но отталкивающих для его телесной оболочки. Эта одновременная противоречивость грозила ввергнуть его во внутреннюю смуту. - Мне не нравится идти пешком, - сказал Монео.
- Так передвигались Свободные, - сказал Лито.
Монео вздохнул.
- Все остальные будут готовы за несколько минут. Хви завтракала, когда я выходил..
Лито не ответил. Его мысли были обращены к воспоминаниям только что минувшей ночи - и к тысячам тысяч других ночей, его жизни-памяти - облака и звезды, дожди и открытая тьма, светящиеся мерцающими снежинками продырявленного космоса. Целые мириады ночей, он блуждал вместе с ними, как вместе с биениями собственного сердца.
- Где Твоя охрана? - внезапно вопросил Монео.
- Я отправил их позавтракать.
- Мне не нравится, когда они оставляют Тебя незащищенным!
Хрустальный звук голоса Монео прозвенел в памятях Лито с непередаваемым словами выражением: Монео страшится мироздания, без Бога Императора, он предпочел бы скорее умереть, чем увидеть такое мироздание. - Что сегодня произойдет? - спросил Монео.
Вопрос этот адресован не Богу Императору, а пророку.
- Семя, несомое ветром, способно завтра стать нивой, - сказал Лито.
- Ты знаешь наше будущее! Почему Ты им не поделишься? - Монео близок к истерии... отвергая все, выходящее за пределы его непосредственных восприятий.
Лито бросил на мажордома сумрачный взгляд, настолько полный твердо обузданных чувств, что Монео отпрянул.
- Прими бремя собственного существования, Монео!
Монео сделал глубокий дрожащий вдох.
- Владыка, я не хотел Тебя оскорбить. Я искал только...
- Посмотри вверх, Монео!
Монео непроизвольно повиновался, поглядел в безоблачное небо, где разгорался утренний свет.
- Смотрю. И что, Владыка?
- Над тобой нет успокаивающего потолка, Монео. Только открытое небо, полное перемен. Встреть его с радостью. Каждое чувство, которым ты обладаешь - это инструмент для приспособления к переменам. Разве это тебе ни о чем не говорит?
- Владыка, я подошел только, чтобы осведомиться, когда Ты будешь готов продолжить путь.
- Монео, умоляю тебя быть правдивым со мной.
- Я правдив, Владыка!
- Но если жить в недоверии, ложь станет для тебя правдой. - Владыка, если я лгу... значит, лгу, сам того не ведая.
- Вот это уже похоже на правду. Но я знаю, чего ты боишься, о чем не договариваешь.
Монео затрепетал. Бог Император был в самом жутком из своих настроений, глубокая угроза звучала в каждом его слове.
- Ты страшишься диктата самосознания, - сказал Лито, - и ты прав в этом своем страхе. Немедленно пришли сюда Хви!
Монео повернулся всем телом и кинулся к гостевому дому. Вид у него был такой, словно он растревожил пчелиный рой. Через несколько секунд появились Рыбословши и построились вокруг королевской тележки. Придворные стали выглядывать из окон гостевого дома или спускаться вниз, останавливаясь под выступающими карнизами, боясь приблизиться к Лито. Вскоре появилась из широкого центрального входа Хви, выступила из тени медленно приближаясь к Лито, вздернув подбородок, взглядом ища лицо Лито. Весь ее вид - полная противоположность возбужденной сумятице прочих.
Лито почувствовал, как отходит душой от одного взгляда на Хви. На ней было золотое одеяние, которого он прежде не видел, горловина и манжеты длинных рукавов расшиты серебром и жадеитом, а подол платья, почти волочащийся по земле, обшит тяжелой зеленой тесьмой, подчеркивающей зубцы темно-красной ткани.
Хви улыбнулась, остановясь перед ним.
- Доброе утро, любимый, - тихо проговорила она. - Чем это Ты так расстроил бедного Монео?
Умиротворенный ее видом и голосом, Лито улыбнулся.
- Я сделал то, на что всегда надеюсь - произвел эффект.
- Да, несомненно, произвел. Он сказал Рыбословшам, что Ты в гневе и в ужасном настроении. Ты ужасен, любовь моя?
- Только с теми, кто отказывается жить, полагаясь на собственные силы.
- А, понятно, - она сделала перед ним пируэт, демонстрируя свое новое одеяние. - Тебе оно нравится? Подарок Твоих Рыбословш. Они сами его отделали, чтобы меня принарядить.
- Любовь моя, - в его голосе прозвучала предостерегающая нотка, принаряженность! Вот как ты готовишь себя к пожертвованию!
Тогда она подошла к краю тележки и наклонилась, ее лицо прямо под его лицом, на губах насмешливо торжественное выражение.
- Значит, они принесут меня в жертву?
- Некоторым из них этого хотелось бы.
- Но Ты этого не допустишь.
- Наши судьбы соединены, - сказал он.
- Тогда я не буду бояться, - она протянула руку и коснулась одной из его покрытых серебряной кожей ручонок, но отдернула руку прочь, когда его пальцы затрепетали.
- Прости меня, любимый. Я забыла, что мы соединены душами, но не телами, - сказала она.
Кожа песчаной форели все еще содрогалась от прикосновения Хви.
- Влага в воздухе делает меня чрезвычайно чувствительным, - сказал он.
Дрожь медленно улеглось.
- Я не буду сожалеть о том, чего не может быть, - прошептала она.
- Будь сильной, Хви, потому что твоя душа - моя.
Она повернулась на звук, донесшийся из гостевого дома.
- Монео возвращается, - сказала она. - Пожалуйста, любимый, не запугивай его.
- Монео тоже твой друг?
- Мы друзья по желудку. Нам обоим нравится йогурт.
Лито все еще хихикал, когда Монео остановился рядом с Хви. Монео осмелился изобразить улыбку, метнув озадаченный взгляд на Хви. В его манерах проступала благодарность. Его предупредительность, столь привычная при общении с Лито, теперь частично распространилась и на Хви.
- У вас все в порядке, леди Хви?
- Все в порядке.
Лито сказал:
- Во времена желудков дружба по желудку должна поощряться и развиваться. Что ж, двинемся в наш путь, Монео. Туоно ждет.
Монео отвернулся и проорал распоряжения Рыбословшам и придворным.
Лито улыбнулся Хви.
- Разве я не славно справляюсь с ролью нетерпеливого жениха?
Она легко вспрыгнула на тележку, подобрав рукой подол юбки. Лито раскрыл ее сиденье. Только усевшись глаза вровень с глазами Лито, она ответила, понизив голос так, чтобы было слышно ему одному:
- Любовь души моей, я раскусила еще один Твой секрет.
- И какое ядрышко у раскушенного орешка? - шутливо откликнулся он, поддерживая этот новый вид близости, возникшей между ними.
- Тебе редко нужны слова, - сказала она. - Ты своей собственной жизнью обращаешься прямо к чувствам.
По всей длине его тела пробежал трепет.
Прошло какое-то мгновение, прежде чем он смог заговорить, - и голос его был так тих, что Хви пришлось напрячь слух, чтобы расслышать его через шум сопровождающих.
- Между сверхчеловеческим и внутричеловеческим, - сказал он, - у меня есть маленькое местечко, где я могу быть просто человеком. Я благодарен тебе, милая и ласковая Хви, за это.

Глава 51

Во всем моем мироздании я не встречал ни единого неизменного и непоколебимого ЗАКОНА ПРИРОДЫ. Это мироздание предлагает лишь изменяющиеся взаимосвязи, которые, порой, сознанию короткой жизни видятся законами. Телесная система восприятия, называемая нами "Я" - это эфемерность, увядающая под жаром вечности, мимолетно осознающая сиюминутные условия, определяющие нашу деятельность, и меняющаяся, как и наша деятельность. Если вы хотите хоть что-то назвать АБСОЛЮТНЫМ, то используйте подходящее для этого слово: ПРЕХОДЯЩЕЕ.

Украденные дневники

Найла первой заметила приближающийся кортеж. Обливаясь потом в полуденной жаре, она стояла возле одного из каменных столбов, отмечавших края Королевской Дороги. Внезапная вспышка дальнего отсвета привлекла ее внимание. Она пригляделась в том направлении, прищурилась, ее охватило возбуждение, когда она поняла, что это был блик солнца, вспыхнувший на колпаке тележки Бога Императора.
- Идут! - воскликнула она.
Затем она почувствовала голод. Возбужденные замкнутой целеустремленностью, они не захватили еды. Одни Свободные взяли с собой воду, да и то лишь потому, что "Свободные всегда берут с собой воду, когда выходят из сьетча". Они просто соблюдали ритуал, не думая о Нем. Найла коснулась пальцем кнопки лазерного пистолета, пристегнутого у бедра. Мост был не более, чем в двадцати метрах впереди нее, его воздушная конструкция изгибалась над ущельем, как чужеродная фантазия, соединяя две беспредельности бесплодных земель.
"Это сумасшествие", - подумала она.
Но Бог Император твердо подтвердил свой приказ. Он потребовал, чтобы Найла повиновалась Сионе абсолютно во всем.
Приказы Сионы - недвусмысленны, не оставляют места для сомнений. И у Найлы не было способа обратиться с вопросом к своему Богу Императору.
Сиона сказала:
- Когда его тележка будет на середине моста - вот тогда!
- Но почему?
Они стояли далеко в стороне от остальных, в зябкой заре над вершиной Барьерной Стены, у Найлы было ненадежное чувство уязвимости. и не закроешь глаза на мрачное выражение лица Сионы, тихую напряженность ее голоса.
- По-твоему, ты можешь повредить Богу?
- Я... - Найла могла только пожать плечами. - Ты ДОЛЖНА мне повиноваться!
- Должна, - согласилась Найла.
Найла внимательно наблюдала за приближающимся кортежем, различала цветные наряды придворных, плотные массы голубого - это ее сестры-Рыбословши... сияющую поверхность тележки своего Владыки.
"Еще одно испытание", - решила она. - "Бог Император знает. Он знает преданность Найлы. Это испытание. Приказания Бога Императора должны выполняться абсолютно точно. Это - наипервейший урок, преподаваемый Рыбословшам с самого детства. Бог Император сказал, что Найла должна повиноваться Сионе. Это испытание, чем же еще это может быть?”
Она поглядела на четырех Свободных. Данкан расположил их прямо на дороге, перекрыв ими ближний конец моста. Они сидели спинами к ней и глядели на мост - четыре холмика в коричневых накидках. Найла услышала, как слова Айдахо обращается к ним:
- Не покидайте этого места. Вы должны приветствовать его отсюда. Встаньте, когда он приблизится и низко кланяйтесь.
ПРИВЕТСТВОВАТЬ, ДА.
Найла сама себе кивнула.
Три других Рыбословши, вскарабкавшиеся на Барьерную Стену вместе с ней, были отосланы на середину моста. Они знали только то, что сказала им Сиона в присутствии Найлы, - надо ждать там, пока королевская тележка не будет в нескольких шагах, затем повернуться и, пританцовывая, следовать впереди процессии...
"Если я перережу мост лазерным пистолетом, эти трое погибнут", подумала Найла. - "И все остальные, кто пойдет с нашим Владыкой.”
Найла изо всех сил вытянула и изогнула шею, чтобы заглянуть в ущелье. Река не была видна, но слышался отдаленный рокот перекатываемых камней. Они все там погибнут!
"Если только он не явит нам Чуда".
Так и должно быть. Сиона подготовила сцену для Святого Чуда. Какие же еще могут быть намерения Сионы, раз она прошла испытание и носит мундир офицерши Рыбословш? Сиона дала клятву Богу Императору. Она испытана Богом, побывав наедине с ним в Сарьере с глаза на глаз.
Найла, не поворачиваясь, посмотрела вправо: Сиона и Айдахо стояли на дороге плечом к плечу, приблизительно в двадцати метрах от Найлы. Они были погружены в разговор, время от времени посматривали друг на друга и кивали.
Вскоре Айдахо коснулся руки Сионы - странно хозяйским жестом. Кивнув еще раз, он зашагал к мосту и остановился у углового быка прямо перед Найлой. Он поглядел вниз, потом перешел на ее сторону к другому угловому быку. Снова поглядел вниз - и простоял там несколько минут, прежде чем вернуться к Сионе.
"Какое же странное создание этот гхола", - подумала Найла.
После его феноменального восхождения она перестала относиться к нему, как к простому смертному. Он был чем-то иным, демиургом, стоявшим рядом с Богом. Но он способен к спариванию.
Внимание Найлы привлек отдаленный крик. Она обернулась и поглядела через мост. Кортеж, приблизившись к мосту, сменил привычную трусцу Королевского Шествия, на более спокойную и размеренную ходьбу. Найла узнала идущего в первых рядах Монео, по белому мундиру, ровному шагу и взгляду, устремленному прямо вперед. Императорская тележка ехала на колесах позади Монео, непроницаемый для взгляда колпак зеркально отсвечивал.
Тайна всего этого заполнила Найлу.
Вот-вот произойдет Чудо!
Найла поглядела направо, на Сиону. Сиона глянула в ответ и один раз кивнула. Найла вытащила из кобуры лазерный пистолет и, прицеливаясь, стала пристраивать его на камне. Сперва трос слева, затем трос справа, потом пластальную ажурную решетку слева. Лазерный пистолет казался руке Найлы холодным и чуждым. Она сделала дрожащий вдох, чтобы вернуть спокойствие. "Я должна повиноваться. Это испытание.”
Она увидела, как Монео поднял взгляд от дороги и, не меняя шага, обернулся, чтобы крикнуть что-то - то ли тем, кто в тележке, то ли тем, кто позади нее. Найла не могла разобрать. Затем опять повернулся, глядя вперед. Найла заставила себя успокоиться. Слилась с каменным столбом, почти скрывавшим ее тело.
ИСПЫТАНИЕ Монео увидел людей на мосту и за ним. Он узнал мундиры Рыбословш и удивился сначала, по чьему приказу находятся здесь эти приветствующие. Он повернулся и прокричал вопрос Лито, но тележка Бога Императора оставалась непроницаемой, Лито и Хви скрыты внутри.
Только когда Монео оказался на мосту, а тележка, поскрипывая по нанесенному ветром песку, поехала за ним, он узнал Сиону и Айдахо, стоящих в отдалении на другой стороне. Он узнал четырех Музейных Свободных, сидящих на дороге. Его начали грызть сомнения, но он не мог понять смысл всего происходящего. Он рискнул бросить взгляд на реку - платиновый мир, освещенный полуденным солнцем. Позади него громко поскрипывала тележка. Текучесть всего - реки, шествия, его собственная роль в этих полных потрясающего смысла событиях - вызвали у него головокружительное ощущение какой-то близкой неизбежности.
"Мы - не люди, проходящие этим путем", - подумал он. - "Мы первооснова, соединяющая один кусочек Времени с другим. А когда мы минуем - все позади нас рухнет во вне - выпадает из времени и пространства и никогда грядущее не будет таким же, как до нашего прихода.”
В памяти Монео всплыл отрывок одной из песен лютнистки, взгляд его стал рассеянным при этом воспоминании. Он понимал, что эта песня полнится желанием, чтобы все миновало, оказалось в прошлом, развеялись сомнения, вернулось спокойствие. Заунывная песня поплыла через его сознание подобно дымку, закручиваясь и властно привлекая:

Кричит насекомое в жаркой траве, -
Монео замурлыкал про себя песенку:
Кричит, о конце говоря.
И цвета последних листьев,
Таящихся в жаркой траве,
Эти осень и песня моя.

Монео закивал в такт, перейдя к припеву:

День закончился,
Гости ушли.
День закончился
В нашем сьетче,
День закончился,
Буря ревет,
День закончился,
Гости ушли.

Монео подумал, что эта песня и вправду неподдельно стара - песня старых Свободных, никакого сомнения. И она напоминает ему кое-что о себе самом. Он тоже хотел, чтобы посетители в самом деле поскорее ушли, чтобы вся суматоха кончилась и опять наступил мир. Мир так близко...
И все же он не может бросить своих обязанностей. Монео подумал о грудах снаряжения, расположенного в дюнах, но не видимого из Туоно. Вскоре они все это увидят - шатры, еду, столы, золотые тарелки, украшенные драгоценностями ножи, глоуглобы в виде старинных ламп причудливой формы... все богатое убранство, на которое такие разные жизни возлагали свои ожидания.
"Обитатели Туоно никогда не станут теми же самыми".
Во время одной из инспекционных поездок Монео провел в Туоно две ночи. Он припомнил запах костров, на которых готовилась пища, растопку из веток ароматических кустов, полыхающую во тьме. Туонцы не пользовались солнечными печами, потому что те для них "недостаточно древние". НЕДОСТАТОЧНО ДРЕВНИЕ В Туоно почти не пахло меланжем. Слащавая едкость и мускусные масла кустарников оазиса - вот, преобладающие запахи в деревеньке. Да... и выгребные ямы, и вонь гниющего мусора. Он припомнил реплику Бога Императора по завершении своего доклада о результатах поездки.
"Эти СВОБОДНЫЕ не знают, что потеряно в их жизнях. Они воображают, будто сохраняют самую суть прежних обычаев. В этом беда всех музеев. Что-то тускнеет, усыхает в экспонатах - и исчезает. Смотрители музеев и посетители, глазеющие на экспонаты, склонившись над витринами, - очень немногие из них ощущают это недостающее. Это то, что в прежние времена приводило в движение все жизни. Когда жизнь ушла - ушло и оно.”
Взгляд Монео сосредоточился на трех Рыбословшах, стоящих на мосту прямо перед ним. Они пустились в пляс, вскинув руки, крутясь и подскакивая в нескольких шагах от него, и двинулись прочь.
"Как странно", - подумал он. - "Я видел людей, танцующих на открытом месте, но никогда - Рыбословш. Они танцуют только в уединении своих покоев, в своем собственном тесном кругу.”
Он не успел еще додумать эту мысль, когда услышал первое грозное жужжание лазерного пистолета и почувствовал, как мост накренился под ним. "Это происходит не на самом деле" - вскричал его разум.
Он услышал, как королевская тележка со скрежетом съехала вбок к краю моста, с щелчком резко открылся колпак тележки. Позади него раздались испуганные крики и вопли, но он не мог обернуться. Настил моста резко накренился вправо, и он, рухнув навзничь, заскользил к бездне. Он уцепился за обрезанный край троса, чтобы остановиться. Трос поехал вместе с ним. Все вокруг сползало, скрипя о развеянный по мосту тонким слоем песок. Монео цеплялся за трос обеими руками, крутясь на нем. Потом он увидел королевскую тележку - она накренилась над краем моста, колпак был открыт. Хви стояла, одной рукой хватаясь за свое откидное сиденье, глядя куда-то мимо Монео.
Воздух наполнился кошмарным скрежетом металла. Мост еще круче накренился. Монео увидел, как покатились придворные, с раскрытыми ртами, хватаясь руками за воздух. Трос Монео за что-то зацепился. Руки Монео задрались над головой, все его тело вращалось и перекручивалось. Он почувствовал, как его руки, мокрые от страха, скользят по тросу.
И опять промелькнула перед ним королевская тележка. Перекореженная, она застряла, упершись на переломанную ограду моста. В последний миг Монео увидел крохотные ручонки Бога Императора, тщетно попытавшиеся удержать Хви Нори, хватаясь за нее. Хви безмолвно выпала с открытого края тележки, ее золотое платье со свистом задралось, обнажая ее тело, вытянутое как стрела.
Глубокий, рокочущий стон вырвался у Бога Императора.
"Почему он не включает суспензоры?" - промелькнуло у Монео.
“Суспензоры его поддержат.”
Но лазерный пистолет продолжал жужжать и, пока руки Монео скользили к перерезанному концу троса, он успел увидеть, как копье пламени пронзило насквозь суспензоры тележки, один за другим, с взрывами золотого дыма. Сорвавшись и падая, Монео взметнул руки над головой.
"Дым! Золотой дым!”
Тело его перевернулось, влекомое задравшимся балахоном. Лицо оказалось обращенным вниз, в бездну. В мальстреме кипящих бешеных струй, далеко внизу он будто посмотрел в зеркало своей жизни - обрывистые потоки и перекаты, множество действий и событий, объединенные единой целью. Слова Лито промелькнули в его уме нитью золотого дымка: "Осторожность - это тропа к посредственности. Быстротечная, бесчувственная посредственность вот все, что большинству людей кажется возможным достичь".
И дальше Монео падал свободно в экстазе понимания. Космос открылся для него как чистое стекло, все текло вне Времени.
ЗОЛОТОЙ ДЫМ!
- Лито! - завопил он. - Сиайнок! Я верю!
Тут балахон сорвался с его плеч. Монео развернуло ветром, дующим из каньона - последний взгляд на запрокинутую королевскую тележку... падающую с разрушенного моста. Бог Император выскользнул с открытого конца.
Что-то твердое сокрушительно ударило в спину Монео и это было последним, ощущением в его жизни...
Лито почувствовал, что выскальзывает из тележки. В его сознании была только Хви, падающая в реку - жемчужный фонтан, отметивший ее погружение в мифы и грезы о конце Времени. Ее последние слова, спокойные и уверенные, пробежали через все его жизни-памяти:
- Я пойду впереди тебя, любимый.
Выскальзывая из тележки, он заметил зазубренные края с рябыми тенями, злобный кривой клинок реки, отточенный о вечность и готовый погрузить его в агонию.
"Я не могу плакать, не могу даже закричать", - подумал он. - "В слезах больше нет нужды. Слезы - вода. Через миг мне останется только она. Я могу только стонать в моей скорби. Я одинок, более одинок, больше чем когда-либо прежде.”
Его огромное рубчатое тело согнулось и закрутилось при падении, обостренное зрение выхватило Сиону, стоящую на обрубленном краю моста. "Теперь ты узнаешь!" - подумал он.
Тело продолжало крутиться. Он смотрел на приближавшуюся реку... Вода была сном, населенным плеском рыб, вызвавшим в его жизнях-памятях воспоминание о пиршестве рыбаков на гранитном берегу озерка, о розовом мясе, восхитительно обостряющем и утоляющем аппетит.
"Я присоединюсь к тебе, Хви, на пиршестве богов!”
Обжигающая вспышка пузырьков - и всего его охватила смертная мука злобные потоки воды захлестнули его со всех сторон. Он ощутил, как его царапает о скалы пока он борется, продвигаясь вперед, чтобы вырваться из стремнины. Его тело изгибалось в конвульсиях непроизвольных корчей, отчаянных бултыханий. Стена каньона, мокрая и черная, проносилась перед его обезумевшим взглядом. Отрывались отдельные куски бывшей кожи. Казалось серебряный дождь, стремящийся в реку, ошеломительное движение чешуйчатых блесток песчаной форели, покидающей его, чтобы начать свою собственную жизнь организмов-колоний.
Агония продолжалась. Лито изумило, что он до сих пор сохраняет сознание, все еще ощущает собственное тело.
Его вел инстинкт. Он уцепился за ближнюю скалу, на которую его швырнул поток, почувствовал, как его вцепившийся палец отрывается от руки прежде, чем он смог разжать хватку - и это была лишь малая толика его боли.
Речка поворачивала налево через каменный перекат в ущелье, и, словно говоря, что ему уже достаточно, вышвырнула его крутящееся тело на пологий песчаный берег. Он пролежал там мгновение. Голубая краска его спайсовой эссенции растеклась вниз по течению. Им управляла агония, тело червя двигаясь само по себе, убегало от воды. Вся покрывавшая его песчаная форель ушла. Давно утраченное чувство осязания каждого прикосновения вернулось тогда, когда он мог от этого испытывать только боль. Он не видел своего тела, но чувствовал, как что-то, бывшее прежде Червем, заставляет его, корчась, отползать от воды. Он поглядел вверх. В глазах, смотрящие сквозь завесы пламени боли, образовывались нестойкие сливающиеся формы. Наконец он узнал это место. Река вынесла его к повороту, за которым она навсегда покидала Сарьер. Позади него находилось Туоно и, чуть дальше за Барьерной Стеной царство Стилгара, - остатки сьетча Табр - место, где спрятан весь запас его спайса.
Извергая голубые дымки его агонизирующее тело корчилось и шумно прокладывало себе путь вдоль полоски пляжа, оставляя синий след на разбитых валунах, устремляясь в сырую пещеру, которая когда-то была частью прежнего сьетча. Теперь это был лишь неглубокий грот, проход закрыт упавшей скалой. Ноздри Лито ощутили сырой грязный запах пещеры и чистый запах эссенции спайса.
Звуки вторгались в его мучения. Втиснувшись в тесную пещеру, он увидел веревку, свисающую у входа. По веревке скользнула вниз фигура. Лито узнал Найлу. Спрыгнув на скалы, она скорчилась, вглядываясь в него сквозь полутьму. Сквозь огненное полыхание, поразившее зрение Лито, проявилась еще одна фигура, - Сиона. Она и Найла пробрались к нему по ощетинившимся скалам и остановились, глядя на него. Потом съехала по канату и спрыгнула третья фигура - Айдахо. В яростном безумии он кинулся на Найлу:
- Почему ты ее убила? Ты не должна была убивать Хви!
Найла сбила его с ног небрежным, почти безучастным взмахом левой руки. Она проползла вглубь и встала на четвереньки, чтобы поглядеть на Лито.
- Владыка? Ты жив?
Айдахо у нее за спиной уже выхватывал лазерный пистолет из ее кобуры.
Найла изумленно обернулась, но он уже навел оружие и нажал курок. Луч поразил Найлу в верхнюю часть головы, которая развалилась на куски. Сверкающий криснож выскочил из ее загоревшегося мундира и разбился о скалы. Айдахо этого не видел. На его лице была гримаса ярости. Он продолжал сжигать и сжигать куски Найлы, пока не кончился заряд лазерного пистолета. Ослепительный дугообразный луч погас. Остались лишь мокрые дымящиеся кусочки плоти и одежды, разбросанные посреди докрасна раскаленных камней.
Это был тот момент, которого ждала Сиона. Подобравшись к Айдахо, она вырвала бесполезное теперь оружие у него из рук. Он обернулся к ней, и она встала перед ним, чтобы усмирить его, но вся ярость Айдахо ушла.
- Почему? - прошептал он.
- Дело сделано, - сказала она.
Они повернулись и посмотрели сквозь сумрак пещеры на Лито. Лито даже представить не мог, что они видят. Он знал, что вся кожа песчаной форели сошла, и тело испещрено дырками от ресничек, оставленных покинувшей его оболочкой Его сил хватило только взглянуть на две фигуры из погруженного в скорбь мироздания. Застланный пламенем взор являл ему Сиону женщиной-демоном. Имя демона само собой всплыло в его многочисленных разумах, и он произнес его вслух Пещерное эхо заставило зазвучать это слово так громко, как он и не ожидал.
- Ханмия!
- Что? - Она сделала шаг к нему.
Айдахо обеими руками закрыл лицо.
- Посмотри, что ты сделала с бедным Данканом, - проговорил Лито.
- Он найдет других любимых, - какая же черствость в ее голосе - эхо его собственной гневной юности.
- Ты не знаешь, что такое любить, - сказал он. - Что ты когда-либо отдавала? - он мог только заломить то, что было его руками. - Великие боги! Что я отдал!
Она подползла поближе, протянула к нему руку - и отдернула ее.
- Я - реальность, Сиона. Погляди на меня. Я существую. Ты можешь коснуться меня, если осмелишься. Протяни свою руку. Коснись!
Она медленно протянула руку к тому, что было его передним сегментом к тому месту, на котором она спала в Сарьере. Когда она убрала руку, та была окрашена синевой.
- Ты коснулась меня и почувствовала мое тело, - произнес он. - Разве это не самое странное в нашем мироздании?
Она стала отворачиваться.
- Нет! Не отворачивайся от меня! Смотри на то, что сделано тобой, Сиона. Как тебе, что ты можешь коснуться меня, но не можешь коснуться себя?
Она всем телом отвернулась от него.
- Вот в этом-то и разница между нами, - договорил он. - Ты воплощенный бог. Ты идешь внутри величайшего чуда нашего мироздания, и все же отказываешься его коснуться, увидеть, почувствовать, или просто поверить.
Затем мысли Лито унеслись к затерянному в ночи месту, откуда ему послышался звук печатающих устройств, пощелкивающих в темном света помещении. В этом икшианском не-творении полностью отсутствует радиация Это место превращено в место муки и духовного отчуждения, потому что не имеет никаких связей с остальным мирозданием.
"Но оно обретет эту связь.”
И тут он ощутил, что икшианские принтеры пришли в движение, что они записывают его мысли без какой-либо особой команды.
“Помните, что я сделал! Помните меня! Я опять буду невинным!”
Пламень его зрения разомкнулся, чтобы открыть ему Айдахо там, где прежде стояла Сиона. Он уловил движение где-то позади Айдахо... Ах, да, Сиона взмахом руки показывает на кого-то на Барьерной Стене.
- Ты все еще жив? - спросил Айдахо.
Голос Лито вырывался с одышливым присвистом:
- Позволь им рассеяться, Данкан. Позволь им бежать куда угодно по своему выбору.
- Черт тебя побери! О чем ты говоришь? Я бы скорей позволил жить тебе, чтоб жила она!
- Позволил? А я ничему не препятствовал.
- Почему ты позволил Хви умереть? - простонал Айдахо. - Мы не знали, что она там, с тобой.
Голова Айдахо поникла.
- Ты будешь вознагражден, - просипел Лито. - Мои Рыбословши предпочтут тебя Сионе. Будь добр с ней, Данкан. Она более, чем Атридес, и она несет в себе семя вашего выживания.
Лито погрузился в свои жизни-памяти. Они теперь стали нежными мифами, порхающими в его сознании. Он ощутил, что может провалиться во время, самим своим существованием изменившим прошлое. Однако, до него доносились и внешние звуки, которые силился он понять. Кто-то скребется о скалы? Языки пламени раздвинулись, и он увидел, что Сиона стоит рядом с Айдахо. Они стояли, взявшись за руки, как двое детей, подбодряющих друг друга перед тем, как рискнуть пуститься в незнакомое место.
- Как он может вот так жить? - прошептала Сиона.
Лито ответил не сразу, накапливая силы для ответа.
- Мне помогает Хви, - проговорил он. - У нас был кое-какой опыт. Мы слили воедино то, чем были сильны, а не то, чем слабы.
- И погляди, к чему это тебя привело! - насмешливо проговорила Сиона. - Да, и молись, чтобы ты получила то же самое, - просипел он. - Может быть, спайс даст тебе время.
- Где твой спайс? - вопросила она.
- Глубоко в сьетче Табр, - ответил он. - Данкан его найдет. Ты знаешь это место, Данкан. Его теперь называют Табур. Очертания прежнего сьетча сохранились.
- Почему ты это делаешь? - прошептал Айдахо.
- Мой дар, - ответил Лито. - Никто не найдет потомков Сионы. Оракул не способен их видеть.
- Что? - Они проговорили одновременно, наклонясь поближе ближе, чтобы слышать его слабеющий голос.
- Я дарую ей новый вид времени, без параллелей, - проговорил он. -Оно будет вечно разбегаться в стороны. На его изгибах не будет точек временных совпадений. Я даю вам Золотую Тропу. Таков мой дар. Никогда у вас больше не будет той временной согласованности, что прежде.
Языки пламени затмили его зрение. Агония слабела, но он все еще чувствовал запахи и с жестокой резкостью слышал звуки. И Айдахо, и Сиона дышали быстро, неглубоко и прерывисто. Странные ощущения извилисто заструились сквозь Лито - физическое ощущение костей и суставов, более в нем не существующих.
- Смотри! - сказала Сиона.
- Он распадается, - это голос Айдахо.
- Нет, - это голос Сионы. - Внешнее спадает. Смотри! Червь!
Лито почувствовал, как его отпускает мучительная боль, как частями его тела овладевает мягкая теплота.
- Что это за дырки в нем? - это голос Сионы.
- По-моему, там была песчаная форель. Видишь, какие у них очертания? - Я здесь, чтобы доказать, что один из моих предков не прав, проговорил Лито (или подумал, что проговорил, что было одно и то же, поскольку дело касалось его дневников). - Я рожден человеком, но умру я не как человек.
- Я не могу смотреть, - сказала Сиона.
Лито услышал, как она отворачивается, как скрипнули камешки. - Ты все еще здесь, Данкан?
- Да.
"Значит у меня все еще есть голос.”
- Посмотри на меня, - сказал Лито. - Я - кровавый кусочек пульпы в человечьем чреве, кусочек не больше ягоды. Посмотри на меня, говорю я!
- Я смотрю, - судя по голосу Айдахо был близок к обмороку.
- Ты ожидал великана, а нашел - карлика, - проговорил Лито. Теперь ты начинаешь понимать, какая ответственность за сделанное ложится на тебя. Что ты сделаешь со своей новой властью?
Затем долгое молчание, затем голос Сионы:
- Не слушай его! Он сумасшедший!
- Разумеется, - ответил Лито. - Когда в сумасшествии есть своя система, то это - гениальность.
- Сиона, ты это понимаешь? - спросил Айдахо. Какой он жалобный голос гхолы.
- Она понимает, - ответил Лито. - Это по-человечески, повергать свою душу в кризис, которого не предвидел. Это путь, по которому всегда идут люди. Монео под конец это понял.
- Хотелось бы мне, чтоб он поскорее умер! - голос Сионы.
- Я - Расчлененный Бог и вы не можете собрать меня в единое целое, сказал Лито. - Данкан! По-моему, из всех моих Данканов, я ОДОБРЯЮ тебя больше всего.

Предыдущая страница 29 Следующая страница


Бог - Император Дюны 30

- ОДОБРЯЕШЬ? - что-то от прежней ярости опять прорезалось в голосе Айдахо.
- Есть магия в моем ОДОБРЕНИИ, - сказал Лито. - В волшебном мироздании все возможно над твоей жизнью будет довлеть гибель Оракула, а не моя. А теперь, видя причудливые формы таинств, попросишь ли ты, чтобы я их развеял? Я бы хотел это только усилить.
ДРУГИЕ внутри Лито начали заново себя утверждать. Он начал терять свое место среди них, потому что терялась та общность взаимоподчиненного множества, на которую опиралось его собственное "я". Они заговорили языком постоянных "ЕСЛИ". "Если бы только...", "если бы мы всего лишь...". Он хотел окликнуть их, чтобы они замолчали.
- Только дураки предпочитают прошлое!
Лито не знал, выкрикнул он это на самом деле или только мысленно. В ответ наступила мгновенная внутренняя тишина, соответствующая внешней тишине и он почувствовал, что некоторые нити его прежнего "я" до сих пор не повреждены. Он попытался заговорить и понял, что у него это действительно получается, когда Айдахо сказал:
- Слушай, он старается нам что-то сказать.
- Не бойтесь икшианцев, - проговорил Лито, сам услышав, что голос его звучит. - Они способны делать машины, но они больше не способны сделать АРАФЕЛ. Я знаю. Я там был.
Он умолк, чтобы собраться с силами, но чувствовал, что его энергия иссякает, как он ни старается ее удержать. И опять внутри него поднялась разноголосица - голоса умоляющие и кричащие.
- Прекратите это дураковаляние! - окликнул он их - или подумал, что окликнул.
Айдахо и Сиона услышали только задыхающееся шипение. Вскоре Сиона сказала:
- По-моему, он мертв. - А все считали, будто он бессмертен, - сказал Айдахо.
- Ты знаешь, что говорит Устная История? - спросила Сиона. Если ты хочешь бессмертия, тогда отрицай форму. Любая конкретная форма - это смерть. Вне формы СУЩЕСТВУЕТ бесформенное, бессмертное.
- Это звучит слишком похоже на НЕГО, - обвинил Айдахо.
- По-моему, да, - сказала она.
- Что он имел ввиду, говоря о твоих потомках... о том, что они спрячутся и нельзя будет их найти? - спросил Айдахо.
- Он создал новый вид мимезиса, - сказала она, - новую биологическую имитацию. Он понимал, чего он достиг. Он не способен был увидеть меня среди своих будущих.
- Кто ты? - спросил Айдахо.
- Я - новые Атридесы.
- Атридесы! - в голосе Айдахо прозвучало проклятие.
Сиона поглядела на распадающуюся тушу, которая некогда была Лито Атридесом II... и чем-то еще. Это НЕЧТО ЕЩЕ слезало прочь слабыми струйками голубого дымка, источавшими сильнейший запах меланжа. Лужицы голубой жидкости образовывались в скалах под тающей тушей. Только слабые смутные очертания того, что когда-то могло напоминать человека разрушенные пенящиеся розовости, кусочек красного - кости, на которых, возможно, формировались щеки и лоб...
Сиона сказала:
- Я отличаюсь от него, но, все равно я - то же самое, кем был он.
Айдахо проговорил сдавленным шепотом:
- Предки, все из...
- Все множество - во мне, но я иду среди них безмолвно, никто меня не видит. Старые образы ушли, только самая суть остается, чтобы освещать Золотую Тропу.
Она повернулась и взяла холодные руки Айдахо в свои. Она осторожно вывела его из пещеры на свет, где все еще болталась веревка, свисающая с Барьерной Стены, где их ждали перепуганные Музейные Свободные.
"Жалкий материал для созидания нового мироздания", - подумала она, -"оно и они должны будут пойти в дело. Айдахо требует мягкого соблазнения, заботы, из которой, ВОЗМОЖНО, появится любовь.”
Когда она поглядела вниз на реку, туда, где поток вырывался из рукотворного ущелья и растекался по зеленым землям, она увидела, как ветер с юга гонит в их направлении темные облака.
Айдахо убрал руки из ее рук, но, вроде бы, присмирел.
- Контролеры погоды становятся все ненадежнее, - сказал он. Монео считал, что это работа Космического Союза.
- Насчет такого мой отец редко ошибался, - сказала она. - Ты должен будешь в этом разобраться.
В Айдахо внезапно вспыхнула память о серебряных кусочках песчаной форели, убегающих с тела Лито в реку.
- Я слышала Червя, - сказала Сиона. - Рыбословши последуют за тобой, а не за мной.
И опять Айдахо ощутил это искушение, испытанное им на обряде Сиайнока.
- Еще посмотрим, - сказал он. Он повернулся и поглядел на Сиону. -Что он имел ввиду, когда говорил, что икшианцы не способны сотворить арафел?
- Ты не прочел всех его дневников, - сказала она. - Я покажу их тебе, когда мы вернемся в Туоно.
- Но, что это такое арафел?
- Облака Тьмы святого страшного суда. Старая история. Ты найдешь все это в моих дневниках.

Глава 52

Выдержка из тайного резюме Хади Бенота об открытиях в Дар-эс-Балате: Здесь предлагается доклад Меньшинства. Мы, разумеется, подчинимся решению Большинства. Для дневников из Дар-эс-Балата необходимы тщательный отбор предназначенного к публикации, редактирование и цензура, но наши доводы должны быть услышаны. Мы понимаем какие интересы Святой Церкви здесь затронуты, не забываем и о политических опасностях. Мы солидарны с желанием Церкви, чтобы Ракис и Святой Заповедник Расчлененного Бога не стали "аттракционом для глазеющих туристов".
Однако, теперь, когда все эти дневники находятся в наших руках, когда их подлинность подтверждена и они переведены, проступает ясная форма "Проекта "Атридесы". Поскольку Бене Джессерит специально развил во мне способность понимать моих предков, я испытываю естественное желание приобщиться к обнаруженной нами модели - которая не просто отражает путь от Дюны до Арракиса и обратно к Дюне, а затем до Ракиса.
Интересы истории и науки должны быть соблюдены. Дневники проливают новый свет на наше собрание личных воспоминаний и биографий с Дней Данкана, и Сторожевой Библии. Мы не можем оставить без внимания такие привычные клятвы, как: "Клянусь тысячью сыновей Айдахо!" и "Клянусь девятью дочерьми Сионы!" В свете открывшегося из этих дневников приобретает новое значение устойчивый культ сестры Чинаэ. И, разумеется, церковная характеристика Иуды-Найлы заслуживает тщательной переоценки.
Мы, представители Меньшинства, должны напомнить политическим цензорам, что песчаные черви в их ракианском заповеднике производят слишком мало спайса, для нашего снабжения, чтобы это стало альтернативой икшианской навигационной машине, а крохотное количество контролируемого Церковью меланжа не может составить реальную коммерческую угрозу продуктам тлейлаксанских чанов. Нет! Мы доказываем, что миф Устной Истории, Сторожевая Библия и даже святые книги Разделенного Бога должны быть сравнены с дневниками из Дар-эс-Балата. Каждая историческая ссылка на Рассеяние и на времена Голода, должна быть пересмотрена в новом контексте! Чего нам бояться? Ни одна икшианская машина не может сравниться в способности потомками Данкана Айдахо и Сионы. Сколь многие мироздания мы заселили? Никто даже догадаться не может. Ни один человек никогда не узнает. Страшится ли Церковь случайного пророка? Мы знаем, что провидцы не могут ни ВИДЕТЬ нас, ни предсказать наши решения. Никакая смерть не может постичь все человечество разом. Должны ли мы, Меньшинство присоединиться к нашим собратьям по Рассеянию, прежде, чем нас расслышат? Должны ли мы покинуть родной для человечества космос, оставив его в невежестве и без знаний? Если Большинство заставит нас удалиться - вы знаете, нас никогда больше нельзя будет отыскать!
Мы не хотим уходить. Нас удерживают здесь ЖЕМЧУЖИНЫ в песке. Нас восхищает то, что Церковь в своих ритуалах трактует эти жемчужины как "солнце понимания". Разумеется, ни один разумный человек не может избежать в этом отношении откровений дневников. Предположительно мимолетные, но жизненно важные достижения археологии должны дождаться своего дня! Точно так же, как примитивная машина, с помощью которой Лито II спрятал свои дневники, может научить нас лишь эволюции наших машин, точно так же древнему сознанию можно позволить обращаться к нам. Было бы преступлением и против исторической точности и против науки, если бы мы отказались от попыток установить контакт с теми "жемчужинами сознания", на которые указали нам эти дневники. Затерян ли Лито II в бесконечном сне или его можно пробудить в наше время, полностью восстановить его самосознание хранилище исторической точности? Как может Святая Церковь страшиться такой правды?
Мы, Меньшинство, не испытываем сомнений, что историки должны прислушаться к этому голосу, исходящему из самых наших начал. Пусть нам останутся лишь дневники, мы их должны выслушать. Мы должны прослушивать их по меньшей мере столько же лет, сколько эти журналы были сокрыты от нас. Не будем делать попыток предсказывать открытия, которые еще могут быть сделаны на этих страницах. Мы можем только сказать, что они, наверняка, будут сделаны. Как можем мы повернуться спиной к такому важнейшему наследству? Как сказал поэт Лон Брамлис: "Мы - фонтаны сюрпризов!".

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фрэнк Герберт - Биография

Фрэнк Герберт

На основную страницу

Биография

Родился в городе Такома, штат Вашингтон. Окончил Вашингтонский университет в Сиэттле. Прежде, чем стать профессиональным писателем, работал репортером и редактором различных газет на Западном побережье США, преподавал в университете. Какое-то время был консультантом по экологическим вопросам в Фонде Линкольна, а также служил во Вьетнаме и Пакистане.

Первое опубликованное произведение в жанре фантастика - рассказ "Looking for Something?", который был опубликован в журнале "Startling Stories" в 1952 году, когда писателю уже исполнилось тридцать два года. На протяжении 50-х годов издал в журналах полтора десятка рассказов и роман "Дракон в море" ("The Dragon in the Sea", 1955). Этот роман позже издавался также под названием "Под давлением" ("Under Pressure"). Однако широкую известность писатель приобрел после публикации в 1963 году в журнале "Analog" романа "Мир Дюны" ("Dune World"), который стал первой частью романа "Дюна". Позже в этом же журнале началась публикация продолжения, которое называлось "Пророк Дюны" ("The Prophet of Dune"). В 1965 году эти две части были обьеденены в один полноценный роман, который был выпущен отдельным изданием. Произведение получило мировое признание и было удостоено таких престижных премий в области фантастической литературы, как премии "Небьюла" и "Хьюго". Роман быстро стал одним из самых популярных фантастических романов XX века. В следующие годы из под пера Герберта выходят продолжения истории о песчанной планете.

Будучи ребенком Фрэнк Герберт всегда любил читать. Он любил книги Герберта Уэллса, Жуля Верна, Эдгара Берроуза. На свой восьмой день рождения Фрэнк Герберт заявил перед праздничном столом: "Я буду писателем". Так и случилось.

Фрэнк всегда хотел изучать то, что его интересовало. В течение многих лет у него было трудное время, он менял работу за работой и переезжал из города в город. Герберт был настолько независим, что отказывался писать для отдельного рынка. Он писал лишь то, что он хотел писать. Чтобы закончить такой многослойный и сложный роман как "Дюна", Фрэнку Герберту понадобилось 6 лет, которые он потратил на исследования и писательскую работу. Когда "Дюна" была закончена Фрэнк Герберт начал искать издателя, который бы согласился опубликовать книги, но от 23 издателей писатель получил отказ. К счастью, нашелся издатель, который согласился опубликовать этот роман. Писатель получил за это гонорар суммой всего лишь в 7500 долларов.

После того, как Фрэнк Герберт развелся со своей первой женой Флорой Паркинсон, он познакомился со своей второй будущей женой Беверли Стюарт, которую встретил в Университете Вашингтона (University of Washington) на занятиях по творческому письму в 1946 году. У Фрэнка и Беверли родилось два сына, Брайан, который родился в 1947 году, и Брюс, который родился в 1951 году. У Фрэнка также есть дочь от первого брака, которую зовут Пенни и которая родилась в 1942 году.

В последующие годы у Фрэнка и Беверли будет достаточно тяжелое время. Чтобы дать мужу свободу и поддержку в его писательской деятельности, Беверли бросает свою творческую карьеру. Беверли и Фрэнк были настоящей писательской командой, так как он обсуждал каждый аспект своих историй со своей женой, и она занималась также редактированием его работ. Их историю Брайан Герберт позже опишет в биографии писателя "Мечтатель Дюны". После того, как Беверли Герберт умерла, Фрэнк женился в третий раз, на Терезе Шекелфорд.

Фрэнк Герберт также сотрудничал и с другими писателями. Например, в соавторстве с Биллом Рэнсомом Герберт написал такие романы, как "Инцидент с Иисусом" ("The Jesus Incident"), "Эффект Лазаря" ("The Lazarus Effect") и ("The Ascension Factor"). Последним опубликованным произведением писателя является роман "Человек двух миров" ("The Man of Two Worlds"), написанный в соавторстве со своим сыном, Брайаном.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 11)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 12)
  • Глава 25 (Страница 13)
  • Глава 26 (Страница 14)
  • Глава 27 (Страница 14)
  • Глава 28 (Страница 15)
  • Глава 29 (Страница 16)
  • Глава 30 (Страница 16)
  • Глава 31 (Страница 17)
  • Глава 32 (Страница 17)
  • Глава 33 (Страница 18)
  • Глава 34 (Страница 19)
  • Глава 35 (Страница 20)
  • Глава 36 (Страница 20)
  • Глава 37 (Страница 21)
  • Глава 38 (Страница 22)
  • Глава 39 (Страница 22)
  • Глава 40 (Страница 23)
  • Глава 41 (Страница 24)
  • Глава 42 (Страница 24)
  • Глава 43 (Страница 25)
  • Глава 44 (Страница 26)
  • Глава 45 (Страница 26)
  • Глава 46 (Страница 26)
  • Глава 47 (Страница 27)
  • Глава 48 (Страница 28)
  • Глава 49 (Страница 28)
  • Глава 50 (Страница 28)
  • Глава 51 (Страница 29)
  • Глава 52 (Страница 30)


Фрэнк Герберт

Бог - Император Дюны

Цикл: "Хроники Дюны" - 4

 Читать книгу

Аннотация

Три с половиной тысячи лет Империей правит один и тот же человек, вернее существо, ибо Лето II все это время переживает устрашающий метаморфоз, превращаясь в песчаного червя. Но это вынужденная жертва: только такая телесная оболочка позволяет ему оставаться в живых уже тридцать пять столетий, более того - считаться Богом. Все это время он пользуется своей политической, религиозной и экономической властью, чтобы закрепить человечество на Золотом Пути.

Создана исключительно женская армия - так называемые Говорящие Рыбы. Грандиозная экологическая трансформация Арракиса фактически завершена - на планете теперь есть реки, озера и леса. Нет только фрименов и песчаных червей, производивших Пряность. Последняя пустыня - Сарьир, где Лето II любит проводить свое время. Космическая Гильдия на коленях, Бене Гессерит вынуждены смириться с существующим порядком. Икс сотрудничает с Императором. Но есть и мятежники, и что самое удивительное, они прекрасно вписываются в загадочные планы Лето II. Бене Тлейлаксу воспроизводят для Императора бесчисленных гхола Дункана Айдахо. Сам Лето II занят, среди прочего, собственной генетической программой. Сиона Атрейдес - ее звено. И есть еще Хви Нори, посол Икса. Как повлияют они на судьбу Бога-Императора?

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel